"Learn A Language" English-Portuguese (Brazilian) Speaking Bible - SpeakingBible by johnhurt.com

 Read the Bible in a Year

King James Version
Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada

"Learn A Language"
English-Portuguese (Brazilian)
Speaking Bible

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • How to Purchase this Software ($5.00)
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement
  • Start Page

SpeakingBible Software © 2001 by johnhurt.com


Genesis Chapter 1 King James Bible - Gênesis Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

King James Bible - Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada

Revelation 22
Apocalipse 22

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 1

In the beginning God created the heaven and the earth.

No princípio criou Deus os céus e a terra.

And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

A terra era sem forma e vazia; e havia trevas sobre a face do abismo, mas o Espírito de Deus pairava sobre a face das águas.

And God said, Let there be light: and there was light.

Disse Deus: haja luz. E houve luz.

And God saw the light, that it was good: and God divided the light from the darkness.

Viu Deus que a luz era boa; e fez separação entre a luz e as trevas.

And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

E Deus chamou à luz dia, e às trevas noite. E foi a tarde e a manhã, o dia primeiro.

And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

E disse Deus: haja um firmamento no meio das águas, e haja separação entre águas e águas.

And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

Fez, pois, Deus o firmamento, e separou as águas que estavam debaixo do firmamento das que estavam por cima do firmamento. E assim foi.

And God called the firmament Heaven. And the evening and the morning were the second day.

Chamou Deus ao firmamento céu. E foi a tarde e a manhã, o dia segundo.

And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

E disse Deus: Ajuntem-se num só lugar as águas que estão debaixo do céu, e apareça o elemento seco. E assim foi.

And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

Chamou Deus ao elemento seco terra, e ao ajuntamento das águas mares. E viu Deus que isso era bom.

And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

E disse Deus: Produza a terra relva, ervas que dêem semente, e árvores frutíferas que, segundo as suas espécies, dêem fruto que tenha em si a sua semente, sobre a terra. E assim foi.

And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

A terra, pois, produziu relva, ervas que davam semente segundo as suas espécies, e árvores que davam fruto que tinha em si a sua semente, segundo as suas espécies. E viu Deus que isso era bom.

And the evening and the morning were the third day.

E foi a tarde e a manhã, o dia terceiro.

And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

E disse Deus: haja luminares no firmamento do céu, para fazerem separação entre o dia e a noite; sejam eles para sinais e para estações, e para dias e anos;

And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

e sirvam de luminares no firmamento do céu, para alumiar a terra. E assim foi.

And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

Deus, pois, fez os dois grandes luminares: o luminar maior para governar o dia, e o luminar menor para governar a noite; fez também as estrelas.

And God set them in the firmament of the heaven to give light upon the earth,

E Deus os pôs no firmamento do céu para alumiar a terra,

And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

para governar o dia e a noite, e para fazer separação entre a luz e as trevas. E viu Deus que isso era bom.

And the evening and the morning were the fourth day.

E foi a tarde e a manhã, o dia quarto.

And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

E disse Deus: Produzam as águas cardumes de seres viventes; e voem as aves acima da terra no firmamento do céu.

And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

Criou, pois, Deus os monstros marinhos, e todos os seres viventes que se arrastavam, os quais as águas produziram abundantemente segundo as suas espécies; e toda ave que voa, segundo a sua espécie. E viu Deus que isso era bom.

And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

Então Deus os abençoou, dizendo: Frutificai e multiplicai-vos, e enchei as águas dos mares; e multipliquem-se as aves sobre a terra.

And the evening and the morning were the fifth day.

E foi a tarde e a manhã, o dia quinto.

And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

E disse Deus: Produza a terra seres viventes segundo as suas espécies: animais domésticos, répteis, e animais selvagens segundo as suas espécies. E assim foi.

And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

Deus, pois, fez os animais selvagens segundo as suas espécies, e os animais domésticos segundo as suas espécies, e todos os répteis da terra segundo as suas espécies. E viu Deus que isso era bom.

And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

E disse Deus: Façamos o homem à nossa imagem, conforme a nossa semelhança; domine ele sobre os peixes do mar, sobre as aves do céu, sobre os animais domésticos, e sobre toda a terra, e sobre todo réptil que se arrasta sobre a terra.

So God created man in his own image, in the image of God created he him; male and female created he them.

Criou, pois, Deus o homem à sua imagem; à imagem de Deus o criou; homem e mulher os criou.

And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

Então Deus os abençoou e lhes disse: Frutificai e multiplicai-vos; enchei a terra e sujeitai-a; dominai sobre os peixes do mar, sobre as aves do céu e sobre todos os animais que se arrastam sobre a terra.

And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

Disse-lhes mais: Eis que vos tenho dado todas as ervas que produzem semente, as quais se acham sobre a face de toda a terra, bem como todas as árvores em que há fruto que dê semente; ser-vos-ão para mantimento.

And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

E a todos os animais da terra, a todas as aves do céu e a todo ser vivente que se arrasta sobre a terra, tenho dado todas as ervas verdes como mantimento. E assim foi.

And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

E viu Deus tudo quanto fizera, e eis que era muito bom. E foi a tarde e a manhã, o dia sexto.

Genesis 2 - Gênesis 2

SpeakingBible Software © 2001-2004 by johnhurt.com


Genesis Chapter 2 King James Bible - Gênesis Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 1
Gênesis 1

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 2

Thus the heavens and the earth were finished, and all the host of them.

Assim foram acabados os céus e a terra, com todo o seu exército.

And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

Ora, havendo Deus completado no dia sétimo a obra que tinha feito, descansou nesse dia de toda a obra que fizera.

And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

Abençoou Deus o sétimo dia, e o santificou; porque nele descansou de toda a sua obra que criara e fizera.

These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Eis as origens dos céus e da terra, quando foram criados. No dia em que o Senhor Deus fez a terra e os céus

And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

não havia ainda nenhuma planta do campo na terra, pois nenhuma erva do campo tinha ainda brotado; porque o Senhor Deus não tinha feito chover sobre a terra, nem havia homem para lavrar a terra.

But there went up a mist from the earth, and watered the whole face of the ground.

Um vapor, porém, subia da terra, e regava toda a face da terra.

And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

E formou o Senhor Deus o homem do pó da terra, e soprou-lhe nas narinas o fôlego da vida; e o homem tornou-se alma vivente.

And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

Então plantou o Senhor Deus um jardim, da banda do oriente, no Éden; e pôs ali o homem que tinha formado.

And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

E o Senhor Deus fez brotar da terra toda qualidade de árvores agradáveis à vista e boas para comida, bem como a árvore da vida no meio do jardim, e a árvore do conhecimento do bem e do mal.

And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

E saía um rio do Éden para regar o jardim; e dali se dividia e se tornava em quatro braços.

The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

O nome do primeiro é Pisom: este é o que rodeia toda a terra de Havilá, onde há ouro;

And the gold of that land is good: there is bdellium and the onyx stone.

e o ouro dessa terra é bom: ali há o bdélio, e a pedra de berilo.

And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

O nome do segundo rio é Giom: este é o que rodeia toda a terra de Cuche.

And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

O nome do terceiro rio é Tigre: este é o que corre pelo oriente da Assíria. E o quarto rio é o Eufrates.

And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

Tomou, pois, o Senhor Deus o homem, e o pôs no jardim do Édem para o lavrar e guardar.

And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

Ordenou o Senhor Deus ao homem, dizendo: De toda árvore do jardim podes comer livremente;

But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

mas da árvore do conhecimento do bem e do mal, dessa não comerás; porque no dia em que dela comeres, certamente morrerás.

And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

Disse mais o Senhor Deus: Não é bom que o homem esteja só; far-lhe-ei uma ajudadora que lhe seja idônea.

And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

Da terra formou, pois, o Senhor Deus todos os animais o campo e todas as aves do céu, e os trouxe ao homem, para ver como lhes chamaria; e tudo o que o homem chamou a todo ser vivente, isso foi o seu nome.

And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

Assim o homem deu nomes a todos os animais domésticos, às aves do céu e a todos os animais do campo; mas para o homem não se achava ajudadora idônea.

And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

Então o Senhor Deus fez cair um sono pesado sobre o homem, e este adormeceu; tomou-lhe, então, uma das costelas, e fechou a carne em seu lugar;

And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

e da costela que o senhor Deus lhe tomara, formou a mulher e a trouxe ao homem.

And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

Então disse o homem: Esta é agora osso dos meus ossos, e carne da minha carne; ela será chamada varoa, porquanto do varão foi tomada.

Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

Portanto deixará o homem a seu pai e a sua mãe, e unir-se-á à sua mulher, e serão uma só carne.

And they were both naked, the man and his wife, and were not ashamed.

E ambos estavam nus, o homem e sua mulher; e não se envergonhavam.

Genesis 3 - Gênesis 3


Genesis Chapter 3 King James Bible - Gênesis Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 2
Gênesis 2

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 3

Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

Ora, a serpente era o mais astuto de todos os animais do campo, que o Senhor Deus tinha feito. E esta disse à mulher: É assim que Deus disse: Não comereis de toda árvore do jardim?

And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

Respondeu a mulher à serpente: Do fruto das árvores do jardim podemos comer,

But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

mas do fruto da árvore que está no meio do jardim, disse Deus: Não comereis dele, nem nele tocareis, para que não morrais.

And the serpent said unto the woman, Ye shall not surely die:

Disse a serpente à mulher: Certamente não morrereis.

For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

Porque Deus sabe que no dia em que comerdes desse fruto, vossos olhos se abrirão, e sereis como Deus, conhecendo o bem e o mal.

And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

Então, vendo a mulher que aquela árvore era boa para se comer, e agradável aos olhos, e árvore desejável para dar entendimento, tomou do seu fruto, comeu, e deu a seu marido, e ele também comeu.

And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

Então foram abertos os olhos de ambos, e conheceram que estavam nus; pelo que coseram folhas de figueira, e fizeram para si aventais.

And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

E, ouvindo a voz do Senhor Deus, que passeava no jardim à tardinha, esconderam-se o homem e sua mulher da presença do Senhor Deus, entre as árvores do jardim.

And the LORD God called unto Adam, and said unto him, Where art thou?

Mas chamou o Senhor Deus ao homem, e perguntou-lhe: Onde estás?

And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

Respondeu-lhe o homem: Ouvi a tua voz no jardim e tive medo, porque estava nu; e escondi-me.

And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

Deus perguntou-lhe mais: Quem te mostrou que estavas nu? Comeste da árvore de que te ordenei que não comesses?

And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

Ao que respondeu o homem: A mulher que me deste por companheira deu-me a árvore, e eu comi.

And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

Perguntou o Senhor Deus à mulher: Que é isto que fizeste? Respondeu a mulher: A serpente enganou-me, e eu comi.

And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

Então o Senhor Deus disse à serpente: Porquanto fizeste isso, maldita serás tu dentre todos os animais domésticos, e dentre todos os animais do campo; sobre o teu ventre andarás, e pó comerás todos os dias da tua vida.

And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

Porei inimizade entre ti e a mulher, e entre a tua descendência e a sua descendência; esta te ferirá a cabeça, e tu lhe ferirás o calcanhar.

Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

E à mulher disse: Multiplicarei grandemente a dor da tua conceição; em dor darás à luz filhos; e o teu desejo será para o teu marido, e ele te dominará.

And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

E ao homem disse: Porquanto deste ouvidos à voz de tua mulher, e comeste da árvore de que te ordenei dizendo: Não comerás dela; maldita é a terra por tua causa; em fadiga comerás dela todos os dias da tua vida.

Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

Ela te produzirá espinhos e abrolhos; e comerás das ervas do campo.

In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

Do suor do teu rosto comerás o teu pão, até que tornes à terra, porque dela foste tomado; porquanto és pó, e ao pó tornarás.

And Adam called his wife's name Eve; because she was the mother of all living.

Chamou Adão à sua mulher Eva, porque era a mãe de todos os viventes.

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

E o Senhor Deus fez túnicas de peles para Adão e sua mulher, e os vestiu.

And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

Então disse o Senhor Deus: Eis que o homem se tem tornado como um de nós, conhecendo o bem e o mal. Ora, não suceda que estenda a sua mão, e tome também da árvore da vida, e coma e viva eternamente.

Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

O Senhor Deus, pois, o lançou fora do jardim do Éden para lavrar a terra, de que fora tomado.

So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

E havendo lançado fora o homem, pôs ao oriente do jardim do Éden os querubins, e uma espada flamejante que se volvia por todos os lados, para guardar o caminho da árvore da vida.

Genesis 4 - Gênesis 4


Genesis Chapter 4 King James Bible - Gênesis Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 3
Gênesis 3

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 4

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

Conheceu Adão a Eva, sua mulher; ela concebeu e, tendo dado à luz a Caim, disse: Alcancei do Senhor um varão.

And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

Tornou a dar à luz a um filho - a seu irmão Abel. Abel foi pastor de ovelhas, e Caim foi lavrador da terra.

And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

Ao cabo de dias trouxe Caim do fruto da terra uma oferta ao Senhor.

And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

Abel também trouxe dos primogênitos das suas ovelhas, e da sua gordura. Ora, atentou o Senhor para Abel e para a sua oferta,

But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

mas para Caim e para a sua oferta não atentou. Pelo que irou-se Caim fortemente, e descaiu-lhe o semblante.

And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

Então o Senhor perguntou a Caim: Por que te iraste? e por que está descaído o teu semblante?

If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

Porventura se procederes bem, não se há de levantar o teu semblante? e se não procederes bem, o pecado jaz à porta, e sobre ti será o seu desejo; mas sobre ele tu deves dominar.

And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

Falou Caim com o seu irmão Abel. E, estando eles no campo, Caim se levantou contra o seu irmão Abel, e o matou.

And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

Perguntou, pois, o Senhor a Caim: Onde está Abel, teu irmão? Respondeu ele: Não sei; sou eu o guarda do meu irmão?

And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

E disse Deus: Que fizeste? A voz do sangue de teu irmão está clamando a mim desde a terra.

And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

Agora maldito és tu desde a terra, que abriu a sua boca para da tua mão receber o sangue de teu irmão.

When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

Quando lavrares a terra, não te dará mais a sua força; fugitivo e vagabundo serás na terra.

And Cain said unto the LORD, My punishment is greater than I can bear.

Então disse Caim ao Senhor: É maior a minha punição do que a que eu possa suportar.

Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

Eis que hoje me lanças da face da terra; também da tua presença ficarei escondido; serei fugitivo e vagabundo na terra; e qualquer que me encontrar matar-me-á.

And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

O Senhor, porém, lhe disse: Portanto quem matar a Caim, sete vezes sobre ele cairá a vingança. E pôs o Senhor um sinal em Caim, para que não o ferisse quem quer que o encontrasse.

And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

Então saiu Caim da presença do Senhor, e habitou na terra de Node, ao oriente do Éden.

And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

Conheceu Caim a sua mulher, a qual concebeu, e deu à luz a Enoque. Caim edificou uma cidade, e lhe deu o nome do filho, Enoque.

And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

A Enoque nasceu Irade, e Irade gerou a Meüjael, e Meüjael gerou a Metusael, e Metusael gerou a Lameque.

And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

Lameque tomou para si duas mulheres: o nome duma era Ada, e o nome da outra Zila.

And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

E Ada deu à luz a Jabal; este foi o pai dos que habitam em tendas e possuem gado.

And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

O nome do seu irmão era Jubal; este foi o pai de todos os que tocam harpa e flauta.

And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

A Zila também nasceu um filho, Tubal-Caim, fabricante de todo instrumento cortante de cobre e de ferro; e a irmã de Tubal-Caim foi Naama.

And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

Disse Lameque a suas mulheres: Ada e Zila, ouvi a minha voz; escutai, mulheres de Lameque, as minhas palavras; pois matei um homem por me ferir, e um mancebo por me pisar.

If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

Se Caim há de ser vingado sete vezes, com certeza Lameque o será setenta e sete vezes.

And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

Tornou Adão a conhecer sua mulher, e ela deu à luz um filho, a quem pôs o nome de Sete; porque, disse ela, Deus me deu outro filho em lugar de Abel; porquanto Caim o matou.

And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

A Sete também nasceu um filho, a quem pôs o nome de Enos. Foi nesse tempo, que os homens começaram a invocar o nome do Senhor.

Genesis 5 - Gênesis 5


Genesis Chapter 5 King James Bible - Gênesis Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 4
Gênesis 4

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

Este é o livro das gerações de Adão. No dia em que Deus criou o homem, à semelhança de Deus o fez.

Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

Homem e mulher os criou; e os abençoou, e os chamou pelo nome de homem, no dia em que foram criados.

And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

Adão viveu cento e trinta anos, e gerou um filho à sua semelhança, conforme a sua imagem, e pôs-lhe o nome de Sete.

And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

E foram os dias de Adão, depois que gerou a Sete, oitocentos anos; e gerou filhos e filhas.

And all the days that Adam lived were nine hundred and thirty years: and he died.

Todos os dias que Adão viveu foram novecentos e trinta anos; e morreu.

And Seth lived an hundred and five years, and begat Enos:

Sete viveu cento e cinco anos, e gerou a Enos.

And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

Viveu Sete, depois que gerou a Enos, oitocentos e sete anos; e gerou filhos e filhas.

And all the days of Seth were nine hundred and twelve years: and he died.

Todos os dias de Sete foram novecentos e doze anos; e morreu.

And Enos lived ninety years, and begat Cainan:

Enos viveu noventa anos, e gerou a Quenã.

And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

viveu Enos, depois que gerou a Quenã, oitocentos e quinze anos; e gerou filhos e filhas.

And all the days of Enos were nine hundred and five years: and he died.

Todos os dias de Enos foram novecentos e cinco anos; e morreu.

And Cainan lived seventy years, and begat Mahalaleel:

Quenã viveu setenta anos, e gerou a Maalalel.

And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

Viveu Quenã, depois que gerou a Maalalel, oitocentos e quarenta anos, e gerou filhos e filhas.

And all the days of Cainan were nine hundred and ten years: and he died.

Todos os dias de Quenã foram novecentos e dez anos; e morreu.

And Mahalaleel lived sixty and five years, and begat Jared:

Maalalel viveu sessenta e cinco anos, e gerou a Jarede.

And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

Viveu Maalalel, depois que gerou a Jarede, oitocentos e trinta anos; e gerou filhos e filhas.

And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

Todos os dias de Maalalel foram oitocentos e noventa e cinco anos; e morreu.

And Jared lived an hundred sixty and two years, and he begat Enoch:

Jarede viveu cento e sessenta e dois anos, e gerou a Enoque.

And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

Viveu Jarede, depois que gerou a Enoque, oitocentos anos; e gerou filhos e filhas.

And all the days of Jared were nine hundred sixty and two years: and he died.

Todos os dias de Jarede foram novecentos e sessenta e dois anos; e morreu.

And Enoch lived sixty and five years, and begat Methuselah:

Enoque viveu sessenta e cinco anos, e gerou a Matusalém.

And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

Andou Enoque com Deus, depois que gerou a Matusalém, trezentos anos; e gerou filhos e filhas.

And all the days of Enoch were three hundred sixty and five years:

Todos os dias de Enoque foram trezentos e sessenta e cinco anos;

And Enoch walked with God: and he was not; for God took him.

Enoque andou com Deus; e não apareceu mais, porquanto Deus o tomou.

And Methuselah lived an hundred eighty and seven years, and begat Lamech:

Matusalém viveu cento e oitenta e sete anos, e gerou a Lameque.

And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

Viveu Matusalém, depois que gerou a Lameque, setecentos e oitenta e dois anos; e gerou filhos e filhas.

And all the days of Methuselah were nine hundred sixty and nine years: and he died.

Todos os dias de Matusalém foram novecentos e sessenta e nove anos; e morreu.

And Lamech lived an hundred eighty and two years, and begat a son:

Lameque viveu cento e oitenta e dois anos, e gerou um filho,

And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

a quem chamou Noé, dizendo: Este nos consolará acerca de nossas obras e do trabalho de nossas mãos, os quais provêm da terra que o Senhor amaldiçoou.

And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

Viveu Lameque, depois que gerou a Noé, quinhentos e noventa e cinco anos; e gerou filhos e filhas.

And all the days of Lamech were seven hundred seventy and seven years: and he died.

Todos os dias de Lameque foram setecentos e setenta e sete anos; e morreu.

And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

E era Noé da idade de quinhentos anos; e gerou Noé a Sem, Cão e Jafé.

Genesis 6 - Gênesis 6


Genesis Chapter 6 King James Bible - Gênesis Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 5
Gênesis 5

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

Sucedeu que, quando os homens começaram a multiplicar-se sobre a terra, e lhes nasceram filhas,

That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

viram os filhos de Deus que as filhas dos homens eram formosas; e tomaram para si mulheres de todas as que escolheram.

And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

Então disse o Senhor: O meu Espírito não permanecerá para sempre no homem, porquanto ele é carne, mas os seus dias serão cento e vinte anos.

There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

Naqueles dias estavam os nefilins na terra, e também depois, quando os filhos de Deus conheceram as filhas dos homens, as quais lhes deram filhos. Esses nefilins eram os valentes, os homens de renome, que houve na antigüidade.

And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

Viu o Senhor que era grande a maldade do homem na terra, e que toda a imaginação dos pensamentos de seu coração era má continuamente.

And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

Então arrependeu-se o Senhor de haver feito o homem na terra, e isso lhe pesou no coração

And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

E disse o Senhor: Destruirei da face da terra o homem que criei, tanto o homem como o animal, os répteis e as aves do céu; porque me arrependo de os haver feito.

But Noah found grace in the eyes of the LORD.

Noé, porém, achou graça aos olhos do Senhor.

These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

Estas são as gerações de Noé. Era homem justo e perfeito em suas gerações, e andava com Deus.

And Noah begat three sons, Shem, Ham, and Japheth.

Gerou Noé três filhos: Sem, Cão e Jafé.

The earth also was corrupt before God, and the earth was filled with violence.

A terra, porém, estava corrompida diante de Deus, e cheia de violência.

And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

Viu Deus a terra, e eis que estava corrompida; porque toda a carne havia corrompido o seu caminho sobre a terra.

And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

Então disse Deus a Noé: O fim de toda carne é chegado perante mim; porque a terra está cheia da violência dos homens; eis que os destruirei juntamente com a terra.

Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

Faze para ti uma arca de madeira de gôfer: farás compartimentos na arca, e a revestirás de betume por dentro e por fora.

And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

Desta maneira a farás: o comprimento da arca será de trezentos côvados, a sua largura de cinqüenta e a sua altura de trinta.

A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

Farás na arca uma janela e lhe darás um côvado de altura; e a porta da arca porás no seu lado; fá-la-ás com andares, baixo, segundo e terceiro.

And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

Porque eis que eu trago o dilúvio sobre a terra, para destruir, de debaixo do céu, toda a carne em que há espírito de vida; tudo o que há na terra expirará.

But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

Mas contigo estabelecerei o meu pacto; entrarás na arca, tu e contigo teus filhos, tua mulher e as mulheres de teus filhos.

And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

De tudo o que vive, de toda a carne, dois de cada espécie, farás entrar na arca, para os conservares vivos contigo; macho e fêmea serão.

Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

Das aves segundo as suas espécies, do gado segundo as suas espécies, de todo réptil da terra segundo as suas espécies, dois de cada espécie virão a ti, para os conservares em vida.

And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

Leva contigo de tudo o que se come, e ajunta-o para ti; e te será para alimento, a ti e a eles.

Thus did Noah; according to all that God commanded him, so did he.

Assim fez Noé; segundo tudo o que Deus lhe mandou, assim o fez.

Genesis 7 - Gênesis 7


Genesis Chapter 7 King James Bible - Gênesis Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 6
Gênesis 6

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 7

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

Depois disse o Senhor a Noé: Entra na arca, tu e toda a tua casa, porque tenho visto que és justo diante de mim nesta geração.

Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

De todos os animais limpos levarás contigo sete e sete, o macho e sua fêmea; mas dos animais que não são limpos, dois, o macho e sua fêmea;

Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

também das aves do céu sete e sete, macho e fêmea, para se conservar em vida sua espécie sobre a face de toda a terra.

For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

Porque, passados ainda sete dias, farei chover sobre a terra quarenta dias e quarenta noites, e exterminarei da face da terra todas as criaturas que fiz.

And Noah did according unto all that the LORD commanded him.

E Noé fez segundo tudo o que o Senhor lhe ordenara.

And Noah was six hundred years old when the flood of waters was upon the earth.

Tinha Noé seiscentos anos de idade, quando o dilúvio veio sobre a terra.

And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

Noé entrou na arca com seus filhos, sua mulher e as mulheres de seus filhos, por causa das águas do dilúvio.

Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

Dos animais limpos e dos que não são limpos, das aves, e de todo réptil sobre a terra,

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

entraram dois a dois para junto de Noé na arca, macho e fêmea, como Deus ordenara a Noé.

And it came to pass after seven days, that the waters of the flood were upon the earth.

Passados os sete dias, vieram sobre a terra as águas do dilúvio.

In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

No ano seiscentos da vida de Noé, no mês segundo, aos dezessete dias do mês, romperam-se todas as fontes do grande abismo, e as janelas do céu se abriram,

And the rain was upon the earth forty days and forty nights.

e caiu chuva sobre a terra quarenta dias e quarenta noites.

In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

Nesse mesmo dia entrou Noé na arca, e juntamente com ele seus filhos Sem, Cão e Jafé, como também sua mulher e as três mulheres de seus filhos,

They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

e com eles todo animal segundo a sua espécie, todo o gado segundo a sua espécie, todo réptil que se arrasta sobre a terra segundo a sua espécie e toda ave segundo a sua espécie, pássaros de toda qualidade.

And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

Entraram para junto de Noé na arca, dois a dois de toda a carne em que havia espírito de vida.

And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

E os que entraram eram macho e fêmea de toda a carne, como Deus lhe tinha ordenado; e o Senhor o fechou dentro.

And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

Veio o dilúvio sobre a terra durante quarenta dias; e as águas cresceram e levantaram a arca, e ela se elevou por cima da terra.

And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

Prevaleceram as águas e cresceram grandemente sobre a terra; e a arca vagava sobre as águas.

And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

As águas prevaleceram excessivamente sobre a terra; e todos os altos montes que havia debaixo do céu foram cobertos.

Fifteen cubits upward did the waters prevail; and the mountains were covered.

Quinze côvados acima deles prevaleceram as águas; e assim foram cobertos.

And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

Pereceu toda a carne que se movia sobre a terra, tanto ave como gado, animais selvagens, todo réptil que se arrasta sobre a terra, e todo homem.

All in whose nostrils was the breath of life, of all that was in the dry land, died.

Tudo o que tinha fôlego do espírito de vida em suas narinas, tudo o que havia na terra seca, morreu.

And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

Assim foram exterminadas todas as criaturas que havia sobre a face da terra, tanto o homem como o gado, o réptil, e as aves do céu; todos foram exterminados da terra; ficou somente Noé, e os que com ele estavam na arca.

And the waters prevailed upon the earth an hundred and fifty days.

E prevaleceram as águas sobre a terra cento e cinqüenta dias.

Genesis 8 - Gênesis 8


Genesis Chapter 8 King James Bible - Gênesis Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 7
Gênesis 7

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

Deus lembrou-se de Noé, de todos os animais e de todo o gado, que estavam com ele na arca; e Deus fez passar um vento sobre a terra, e as águas começaram a diminuir.

The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

Cerraram-se as fontes do abismo e as janelas do céu, e a chuva do céu se deteve;

And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

as águas se foram retirando de sobre a terra; no fim de cento e cinqüenta dias começaram a minguar.

And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

No sétimo mês, no dia dezessete do mês, repousou a arca sobre os montes de Arará.

And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

E as águas foram minguando até o décimo mês; no décimo mês, no primeiro dia do mês, apareceram os cumes dos montes.

And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

Ao cabo de quarenta dias, abriu Noé a janela que havia feito na arca;

And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

soltou um corvo que, saindo, ia e voltava até que as águas se secaram de sobre a terra.

Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

Depois soltou uma pomba, para ver se as águas tinham minguado de sobre a face da terra;

But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

mas a pomba não achou onde pousar a planta do pé, e voltou a ele para a arca; porque as águas ainda estavam sobre a face de toda a terra; e Noé, estendendo a mão, tomou-a e a recolheu consigo na arca.

And he stayed yet other seven days; and again he sent forth the dove out of the ark;

Esperou ainda outros sete dias, e tornou a soltar a pomba fora da arca.

And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

Â tardinha a pomba voltou para ele, e eis no seu bico uma folha verde de oliveira; assim soube Noé que as águas tinham minguado de sobre a terra.

And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

Então esperou ainda outros sete dias, e soltou a pomba; e esta não tornou mais a ele.

And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

No ano seiscentos e um, no mês primeiro, no primeiro dia do mês, secaram-se as águas de sobre a terra. Então Noé tirou a cobertura da arca: e olhou, e eis que a face a terra estava enxuta.

And in the second month, on the seven and twentieth day of the month, was the earth dried.

No segundo mês, aos vinte e sete dias do mês, a terra estava seca.

And God spake unto Noah, saying,

Então falou Deus a Noé, dizendo:

Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

Sai da arca, tu, e juntamente contigo tua mulher, teus filhos e as mulheres de teus filhos.

Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

Todos os animais que estão contigo, de toda a carne, tanto aves como gado e todo réptil que se arrasta sobre a terra, traze-os para fora contigo; para que se reproduzam abundantemente na terra, frutifiquem e se multipliquem sobre a terra.

And Noah went forth, and his sons, and his wife, and his sons' wives with him:

Então saiu Noé, e com ele seus filhos, sua mulher e as mulheres de seus filhos;

Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

todo animal, todo réptil e toda ave, tudo o que se move sobre a terra, segundo as suas famílias, saiu da arca.

And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

Edificou Noé um altar ao Senhor; e tomou de todo animal limpo e de toda ave limpa, e ofereceu holocaustos sobre o altar.

And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

Sentiu o Senhor o suave cheiro e disse em seu coração: Não tornarei mais a amaldiçoar a terra por causa do homem; porque a imaginação do coração do homem é má desde a sua meninice; nem tornarei mais a ferir todo vivente, como acabo de fazer.

While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Enquanto a terra durar, não deixará de haver sementeira e ceifa, frio e calor, verão e inverno, dia e noite.

Genesis 9 - Gênesis 9


Genesis Chapter 9 King James Bible - Gênesis Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 8
Gênesis 8

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

Abençoou Deus a Noé e a seus filhos, e disse-lhes: Frutificai e multiplicai-vos, e enchei a terra.

And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

Terão medo e pavor de vós todo animal da terra, toda ave do céu, tudo o que se move sobre a terra e todos os peixes do mar; nas vossas mãos são entregues.

Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

Tudo quanto se move e vive vos servirá de mantimento, bem como a erva verde; tudo vos tenho dado.

But flesh with the life thereof, which is the blood thereof, shall ye not eat.

A carne, porém, com sua vida, isto é, com seu sangue, não comereis.

And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

Certamente requererei o vosso sangue, o sangue das vossas vidas; de todo animal o requererei; como também do homem, sim, da mão do irmão de cada um requererei a vida do homem.

Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

Quem derramar sangue de homem, pelo homem terá o seu sangue derramado; porque Deus fez o homem à sua imagem.

And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

Mas vós frutificai, e multiplicai-vos; povoai abundantemente a terra, e multiplicai-vos nela.

And God spake unto Noah, and to his sons with him, saying,

Disse também Deus a Noé, e a seus filhos com ele:

And I, behold, I establish my covenant with you, and with your seed after you;

Eis que eu estabeleço o meu pacto convosco e com a vossa descendência depois de vós,

And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

e com todo ser vivente que convosco está: com as aves, com o gado e com todo animal da terra; com todos os que saíram da arca, sim, com todo animal da terra.

And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

Sim, estabeleço o meu pacto convosco; não será mais destruída toda a carne pelas águas do dilúvio; e não haverá mais dilúvio, para destruir a terra.

And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

E disse Deus: Este é o sinal do pacto que firmo entre mim e vós e todo ser vivente que está convosco, por gerações perpétuas:

I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

O meu arco tenho posto nas nuvens, e ele será por sinal de haver um pacto entre mim e a terra.

And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

E acontecerá que, quando eu trouxer nuvens sobre a terra, e aparecer o arco nas nuvens,

And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

então me lembrarei do meu pacto, que está entre mim e vós e todo ser vivente de toda a carne; e as águas não se tornarão mais em dilúvio para destruir toda a carne.

And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

O arco estará nas nuvens, e olharei para ele a fim de me lembrar do pacto perpétuo entre Deus e todo ser vivente de toda a carne que está sobre a terra.

And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

Disse Deus a Noé ainda: Esse é o sinal do pacto que tenho estabelecido entre mim e toda a carne que está sobre a terra.

And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

Ora, os filhos de Noé, que saíram da arca, foram Sem, Cão e Jafé; e Cão é o pai de Canaã.

These are the three sons of Noah: and of them was the whole earth overspread.

Estes três foram os filhos de Noé; e destes foi povoada toda a terra.

And Noah began to be an husbandman, and he planted a vineyard:

E começou Noé a cultivar a terra e plantou uma vinha.

And he drank of the wine, and was drunken; and he was uncovered within his tent.

Bebeu do vinho, e embriagou-se; e achava-se nu dentro da sua tenda.

And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

E Cão, pai de Canaã, viu a nudez de seu pai, e o contou a seus dois irmãos que estavam fora.

And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

Então tomaram Sem e Jafé uma capa, e puseram-na sobre os seus ombros, e andando virados para trás, cobriram a nudez de seu pai, tendo os rostos virados, de maneira que não viram a nudez de seu pai.

And Noah awoke from his wine, and knew what his younger son had done unto him.

Despertado que foi Noé do seu vinho, soube o que seu filho mais moço lhe fizera;

And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

e disse: Maldito seja Canaã; servo dos servos será de seus irmãos.

And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

Disse mais: Bendito seja o Senhor, o Deus de Sem; e seja-lhe Canaã por servo.

God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

Alargue Deus a Jafé, e habite Jafé nas tendas de Sem; e seja-lhe Canaã por servo.

And Noah lived after the flood three hundred and fifty years.

Viveu Noé, depois do dilúvio, trezentos e cinqüenta anos.

And all the days of Noah were nine hundred and fifty years: and he died.

E foram todos os dias de Noé novecentos e cinqüenta anos; e morreu.

Genesis 10 - Gênesis 10


Genesis Chapter 10 King James Bible - Gênesis Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 9
Gênesis 9

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

Estas, pois, são as gerações dos filhos de Noé: Sem, Cão e Jafé, aos quais nasceram filhos depois do dilúvio.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Os filhos de Jafé: Gomer, Magogue, Madai, Javã, Tubal, Meseque e Tiras.

And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

Os filhos de Gomer: Asquenaz, Rifate e Togarma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Os filhos de Javã: Elisá, Társis, Quitim e Dodanim.

By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

Por estes foram repartidas as ilhas das nações nas suas terras, cada qual segundo a sua língua, segundo as suas famílias, entre as suas nações.

And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

Os filhos de Cão: Cuche, Mizraim, Pute e Canaã.

And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

Os filhos de Cuche: Seba, Havilá, Sabtá, Raamá e Sabtecá; e os filhos de Raamá são Sebá e Dedã.

And Cush begat Nimrod: he began to be a mighty one in the earth.

Cuche também gerou a Ninrode, o qual foi o primeiro a ser poderoso na terra.

He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

Ele era poderoso caçador diante do Senhor; pelo que se diz: Como Ninrode, poderoso caçador diante do Senhor.

And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

O princípio do seu reino foi Babel, Ereque, Acade e Calné, na terra de Sinar.

Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

Desta mesma terra saiu ele para a Assíria e edificou Nínive, Reobote-Ir, Calá,

And Resen between Nineveh and Calah: the same is a great city.

e Résem entre Nínive e Calá (esta é a grande cidade).

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Mizraim gerou a Ludim, Anamim, Leabim, Naftuim,

And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

Patrusim, Casluim (donde saíram os filisteus) e Caftorim.

And Canaan begat Sidon his firstborn, and Heth,

Canaã gerou a Sidom, seu primogênito, e Hete,

And the Jebusite, and the Amorite, and the Girgasite,

e ao jebuseu, o amorreu, o girgaseu,

And the Hivite, and the Arkite, and the Sinite,

o heveu, o arqueu, o sineu,

And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

o arvadeu, o zemareu e o hamateu. Depois se espalharam as famílias dos cananeus.

And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

Foi o termo dos cananeus desde Sidom, em direção a Gerar, até Gaza; e daí em direção a Sodoma, Gomorra, Admá e Zeboim, até Lasa.

These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

São esses os filhos de Cão segundo as suas famílias, segundo as suas línguas, em suas terras, em suas nações.

Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

A Sem, que foi o pai de todos os filhos de Eber e irmão mais velho de Jafé, a ele também nasceram filhos.

The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

Os filhos de Sem foram: Elão, Assur, Arfaxade, Lude e Arão.

And the children of Aram; Uz, and Hul, and Gether, and Mash.

Os filhos de Arão: Uz, Hul, Geter e Más.

And Arphaxad begat Salah; and Salah begat Eber.

Arfaxade gerou a Selá; e Selá gerou a Eber.

And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

A Eber nasceram dois filhos: o nome de um foi Pelegue, porque nos seus dias foi dividida a terra; e o nome de seu irmão foi Joctã.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Joctã gerou a Almodá, Selefe, Hazarmavé, Jerá,

And Hadoram, and Uzal, and Diklah,

Hadorão, Usal, Dicla,

And Obal, and Abimael, and Sheba,

Obal, Abimael, Sebá,

And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

Ofir, Havilá e Jobabe: todos esses foram filhos de Joctã.

And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

E foi a sua habitação desde Messa até Sefar, montanha do oriente.

These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

Esses são os filhos de Sem segundo as suas famílias, segundo as suas línguas, em suas terras, segundo as suas nações.

These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Essas são as famílias dos filhos de Noé segundo as suas gerações, em suas nações; e delas foram disseminadas as nações na terra depois do dilúvio.

Genesis 11 - Gênesis 11


Genesis Chapter 11 King James Bible - Gênesis Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 10
Gênesis 10

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 11

And the whole earth was of one language, and of one speech.

Ora, toda a terra tinha uma só língua e um só idioma.

And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

E deslocando-se os homens para o oriente, acharam um vale na terra de Sinar; e ali habitaram.

And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

Disseram uns aos outros: Eia pois, façamos tijolos, e queimemo-los bem. Os tijolos lhes serviram de pedras e o betume de argamassa.

And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

Disseram mais: Eia, edifiquemos para nós uma cidade e uma torre cujo cume toque no céu, e façamo-nos um nome, para que não sejamos espalhados sobre a face de toda a terra.

And the LORD came down to see the city and the tower, which the children of men builded.

Então desceu o Senhor para ver a cidade e a torre que os filhos dos homens edificavam;

And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

e disse: Eis que o povo é um e todos têm uma só língua; e isto é o que começam a fazer; agora não haverá restrição para tudo o que eles intentarem fazer.

Go to, let us go down, and there confound their language, that they may not understand one another's speech.

Eia, desçamos, e confundamos ali a sua linguagem, para que não entenda um a língua do outro.

So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

Assim o Senhor os espalhou dali sobre a face de toda a terra; e cessaram de edificar a cidade.

Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

Por isso se chamou o seu nome Babel, porquanto ali confundiu o Senhor a linguagem de toda a terra, e dali o Senhor os espalhou sobre a face de toda a terra.

These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

Estas são as gerações de Sem. Tinha ele cem anos, quando gerou a Arfaxade, dois anos depois do dilúvio.

And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

E viveu Sem, depois que gerou a Arfaxade, quinhentos anos; e gerou filhos e filhas.

And Arphaxad lived five and thirty years, and begat Salah:

Arfaxade viveu trinta e cinco anos, e gerou a Selá.

And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

Viveu Arfaxade, depois que gerou a Selá, quatrocentos e três anos; e gerou filhos e filhas.

And Salah lived thirty years, and begat Eber:

Selá viveu trinta anos, e gerou a Eber.

And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

Viveu Selá, depois que gerou a Eber, quatrocentos e três anos; e gerou filhos e filhas.

And Eber lived four and thirty years, and begat Peleg:

Eber viveu trinta e quatro anos, e gerou a Pelegue.

And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

Viveu Eber, depois que gerou a Pelegue, quatrocentos e trinta anos; e gerou filhos e filhas.

And Peleg lived thirty years, and begat Reu:

Pelegue viveu trinta anos, e gerou a Reú.

And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

Viveu Pelegue, depois que gerou a Reú, duzentos e nove anos; e gerou filhos e filhas.

And Reu lived two and thirty years, and begat Serug:

Reú viveu trinta e dois anos, e gerou a Serugue.

And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

Viveu Reú, depois que gerou a Serugue, duzentos e sete anos; e gerou filhos e filhas.

And Serug lived thirty years, and begat Nahor:

Serugue viveu trinta anos, e gerou a Naor.

And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

Viveu Serugue, depois que gerou a Naor, duzentos anos; e gerou filhos e filhas.

And Nahor lived nine and twenty years, and begat Terah:

Naor viveu vinte e nove anos, e gerou a Tera.

And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

Viveu Naor, depois que gerou a Tera, cento e dezenove anos; e gerou filhos e filhas.

And Terah lived seventy years, and begat Abram, Nahor, and Haran.

Tera viveu setenta anos, e gerou a Abrão, a Naor e a Harã.

Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

Estas são as gerações de Tera: Tera gerou a Abrão, a Naor e a Harã; e Harã gerou a Ló.

And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

Harã morreu antes de seu pai Tera, na terra do seu nascimento, em Ur dos Caldeus.

And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

Abrão e Naor tomaram mulheres para si: o nome da mulher de Abrão era Sarai, e o nome da mulher do Naor era Milca, filha de Harã, que foi pai de Milca e de Iscá.

But Sarai was barren; she had no child.

Sarai era estéril; não tinha filhos.

And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

Tomou Tera a Abrão seu filho, e a Ló filho de Harã, filho de seu filho, e a Sarai sua nora, mulher de seu filho Abrão, e saiu com eles de Ur dos Caldeus, a fim de ir para a terra de Canaã; e vieram até Harã, e ali habitaram.

And the days of Terah were two hundred and five years: and Terah died in Haran.

Foram os dias de Tera duzentos e cinco anos; e morreu Tera em Harã.

Genesis 12 - Gênesis 12


Genesis Chapter 12 King James Bible - Gênesis Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 11
Gênesis 11

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 12

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

Ora, o Senhor disse a Abrão: Sai-te da tua terra, da tua parentela, e da casa de teu pai, para a terra que eu te mostrarei.

And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

Eu farei de ti uma grande nação; abençoar-te-ei, e engrandecerei o teu nome; e tu, sê uma bênção.

And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

Abençoarei aos que te abençoarem, e amaldiçoarei àquele que te amaldiçoar; e em ti serão benditas todas as famílias da terra.

So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

Partiu, pois Abrão, como o Senhor lhe ordenara, e Ló foi com ele. Tinha Abrão setenta e cinco anos quando saiu de Harã.

And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

Abrão levou consigo a Sarai, sua mulher, e a Ló, filho de seu irmão, e todos os bens que haviam adquirido, e as almas que lhes acresceram em Harã; e saíram a fim de irem à terra de Canaã; e à terra de Canaã chegaram.

And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

Passou Abrão pela terra até o lugar de Siquém, até o carvalho de Moré. Nesse tempo estavam os cananeus na terra.

And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

Apareceu, porém, o Senhor a Abrão, e disse: ë tua semente darei esta terra. Abrão, pois, edificou ali um altar ao Senhor, que lhe aparecera.

And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

Então passou dali para o monte ao oriente de Betel, e armou a sua tenda, ficando-lhe Betel ao ocidente, e Ai ao oriente; também ali edificou um altar ao Senhor, e invocou o nome do Senhor.

And Abram journeyed, going on still toward the south.

Depois continuou Abrão o seu caminho, seguindo ainda para o sul.

And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

Ora, havia fome naquela terra; Abrão, pois, desceu ao Egito, para peregrinar ali, porquanto era grande a fome na terra.

And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

Quando ele estava prestes a entrar no Egito, disse a Sarai, sua mulher: Ora, bem sei que és mulher formosa à vista;

Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

e acontecerá que, quando os egípcios te virem, dirão: Esta é mulher dele. E me matarão a mim, mas a ti te guardarão em vida.

Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

Dize, peço-te, que és minha irmã, para que me vá bem por tua causa, e que viva a minha alma em atenção a ti.

And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

E aconteceu que, entrando Abrão no Egito, viram os egípcios que a mulher era mui formosa.

The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

Até os príncipes de Faraó a viram e gabaram-na diante dele; e foi levada a mulher para a casa de Faraó.

And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

E ele tratou bem a Abrão por causa dela; e este veio a ter ovelhas, bois e jumentos, servos e servas, jumentas e camelos.

And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

Feriu, porém, o Senhor a Faraó e a sua casa com grandes pragas, por causa de Sarai, mulher de Abrão.

And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

Então chamou Faraó a Abrão, e disse: Que é isto que me fizeste? por que não me disseste que ela era tua mulher?

Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

Por que disseste: E minha irmã? de maneira que a tomei para ser minha mulher. Agora, pois, eis aqui tua mulher; toma-a e vai-te.

And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

E Faraó deu ordens aos seus guardas a respeito dele, os quais o despediram a ele, e a sua mulher, e a tudo o que tinha.

Genesis 13 - Gênesis 13


Genesis Chapter 13 King James Bible - Gênesis Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 12
Gênesis 12

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 13

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

Subiu, pois, Abrão do Egito para o Negebe, levando sua mulher e tudo o que tinha, e Ló o acompanhava.

And Abram was very rich in cattle, in silver, and in gold.

Abrão era muito rico em gado, em prata e em ouro.

And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

Nas suas jornadas subiu do Negebe para Betel, até o lugar onde outrora estivera a sua tenda, entre Betel e Ai,

Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

até o lugar do altar, que dantes ali fizera; e ali invocou Abrão o nome do Senhor.

And Lot also, which went with Abram, had flocks, and herds, and tents.

E também Ló, que ia com Abrão, tinha rebanhos, gado e tendas.

And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

Ora, a terra não podia sustentá-los, para eles habitarem juntos; porque os seus bens eram muitos; de modo que não podiam habitar juntos.

And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

Pelo que houve contenda entre os pastores do gado de Abrão, e os pastores do gado de Ló. E nesse tempo os cananeus e os perizeus habitavam na terra.

And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

Disse, pois, Abrão a Ló: Ora, não haja contenda entre mim e ti, e entre os meus pastores e os teus pastores, porque somos irmãos.

Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

Porventura não está toda a terra diante de ti? Rogo-te que te apartes de mim. Se tu escolheres a esquerda, irei para a direita; e se a direita escolheres, irei eu para a esquerda.

And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

Então Ló levantou os olhos, e viu toda a planície do Jordão, que era toda bem regada (antes de haver o Senhor destruído Sodoma e Gomorra), e era como o jardim do Senhor, como a terra do Egito, até chegar a Zoar.

Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

E Ló escolheu para si toda a planície do Jordão, e partiu para o oriente; assim se apartaram um do outro.

Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

Habitou Abrão na terra de Canaã, e Ló habitou nas cidades da planície, e foi armando as suas tendas até chegar a Sodoma.

But the men of Sodom were wicked and sinners before the LORD exceedingly.

Ora, os homens de Sodoma eram maus e grandes pecadores contra o Senhor.

And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

E disse o Senhor a Abrão, depois que Ló se apartou dele: Levanta agora os olhos, e olha desde o lugar onde estás, para o norte, para o sul, para o oriente e para o ocidente;

For all the land which thou seest, to thee will I give it, and to thy seed for ever.

porque toda esta terra que vês, te hei de dar a ti, e à tua descendência, para sempre.

And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

E farei a tua descendência como o pó da terra; de maneira que se puder ser contado o pó da terra, então também poderá ser contada a tua descendência.

Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

Levanta-te, percorre esta terra, no seu comprimento e na sua largura; porque a darei a ti.

Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Então mudou Abrão as suas tendas, e foi habitar junto dos carvalhos de Manre, em Hebrom; e ali edificou um altar ao Senhor.

Genesis 14 - Gênesis 14


Genesis Chapter 14 King James Bible - Gênesis Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 13
Gênesis 13

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 14

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

Aconteceu nos dias de Anrafel, rei de Sinar, Arioque, rei de Elasar, Quedorlaomer, rei de Elão, e Tidal, rei de Goiim,

That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

que estes fizeram guerra a Bera, rei de Sodoma, a Birsa, rei de Gomorra, a Sinabe, rei de Admá, a Semeber, rei de Zeboim, e ao rei de Belá (esta é Zoar).

All these were joined together in the vale of Siddim, which is the salt sea.

Todos estes se ajuntaram no vale de Sidim (que é o Mar Salgado).

Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

Doze anos haviam servido a Quedorlaomer, mas ao décimo terceiro ano rebelaram-se.

And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

Por isso, ao décimo quarto ano veio Quedorlaomer, e os reis que estavam com ele, e feriram aos refains em Asterote-Carnaim, aos zuzins em Hão, aos emins em Savé-Quiriataim,

And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

e aos horeus no seu monte Seir, até El-Parã, que está junto ao deserto.

And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

Depois voltaram e vieram a En-Mispate (que é Cades), e feriram toda a terra dos amalequitas, e também dos amorreus, que habitavam em Hazazom-Tamar.

And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

Então saíram os reis de Sodoma, de Gomorra, de Admá, de Zeboim e de Belá (esta é Zoar), e ordenaram batalha contra eles no vale de Sidim,

With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

contra Quedorlaomer, rei de Elão, Tidal, rei de Goiim, Anrafel, rei de Sinar, e Arioque, rei de Elasar; quatro reis contra cinco.

And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

Ora, o vale de Sidim estava cheio de poços de betume; e fugiram os reis de Sodoma e de Gomorra, e caíram ali; e os restantes fugiram para o monte.

And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

Tomaram, então, todos os bens de Sodoma e de Gomorra com todo o seu mantimento, e se foram.

And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

Tomaram também a Ló, filho do irmão de Abrão, que habitava em Sodoma, e os bens dele, e partiram.

And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

Então veio um que escapara, e o contou a Abrão, o hebreu. Ora, este habitava junto dos carvalhos de Manre, o amorreu, irmão de Escol e de Aner; estes eram aliados de Abrão.

And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

Ouvindo, pois, Abrão que seu irmão estava preso, levou os seus homens treinados, nascidos em sua casa, em número de trezentos e dezoito, e perseguiu os reis até Dã.

And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

Dividiu-se contra eles de noite, ele e os seus servos, e os feriu, perseguindo-os até Hobá, que fica à esquerda de Damasco.

And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

Assim tornou a trazer todos os bens, e tornou a trazer também a Ló, seu irmão, e os bens dele, e também as mulheres e o povo.

And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

Depois que Abrão voltou de ferir a Quedorlaomer e aos reis que estavam com ele, saiu-lhe ao encontro o rei de Sodoma, no vale de Savé (que é o vale do rei).

And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

Ora, Melquisedeque, rei de Salém, trouxe pão e vinho; pois era sacerdote do Deus Altíssimo;

And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

e abençoou a Abrão, dizendo: bendito seja Abrão pelo Deus Altíssimo, o Criador dos céus e da terra!

And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

E bendito seja o Deus Altíssimo, que entregou os teus inimigos nas tuas mãos! E Abrão deu-lhe o dízimo de tudo.

And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

Então o rei de Sodoma disse a Abrão: Dá-me a mim as pessoas; e os bens toma-os para ti.

And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

Abrão, porém, respondeu ao rei de Sodoma: Levanto minha mão ao Senhor, o Deus Altíssimo, o Criador dos céus e da terra,

That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

jurando que não tomarei coisa alguma de tudo o que é teu, nem um fio, nem uma correia de sapato, para que não digas: Eu enriqueci a Abrão;

Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

salvo tão somente o que os mancebos comeram, e a parte que toca aos homens Aner, Escol e Manre, que foram comigo; que estes tomem a sua parte.

Genesis 15 - Gênesis 15


Genesis Chapter 15 King James Bible - Gênesis Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 14
Gênesis 14

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 15

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

Depois destas coisas veio a palavra do Senhor a Abrão numa visão, dizendo: Não temas, Abrão; eu sou o teu escudo, o teu galardão será grandíssimo.

And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

Então disse Abrão: Ó Senhor Deus, que me darás, visto que morro sem filhos, e o herdeiro de minha casa é o damasceno Eliézer?

And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

Disse mais Abrão: A mim não me tens dado filhos; eis que um nascido na minha casa será o meu herdeiro.

And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

Ao que lhe veio a palavra do Senhor, dizendo: Este não será o teu herdeiro; mas aquele que sair das tuas entranhas, esse será o teu herdeiro.

And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

Então o levou para fora, e disse: Olha agora para o céu, e conta as estrelas, se as podes contar; e acrescentou-lhe: Assim será a tua descendência.

And he believed in the LORD; and he counted it to him for righteousness.

E creu Abrão no Senhor, e o Senhor imputou-lhe isto como justiça.

And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

Disse-lhe mais: Eu sou o Senhor, que te tirei de Ur dos caldeus, para te dar esta terra em herança.

And he said, Lord GOD, whereby shall I know that I shall inherit it?

Ao que lhe perguntou Abrão: Ó Senhor Deus, como saberei que hei de herdá-la?

And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

Respondeu-lhe: Toma-me uma novilha de três anos, uma cabra de três anos, um carneiro de três anos, uma rola e um pombinho.

And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

Ele, pois, lhe trouxe todos estes animais, partiu-os pelo meio, e pôs cada parte deles em frente da outra; mas as aves não partiu.

And when the fowls came down upon the carcases, Abram drove them away.

E as aves de rapina desciam sobre os cadáveres; Abrão, porém, as enxotava.

And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

Ora, ao pôr do sol, caiu um profundo sono sobre Abrão; e eis que lhe sobrevieram grande pavor e densas trevas.

And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

Então disse o Senhor a Abrão: Sabe com certeza que a tua descendência será peregrina em terra alheia, e será reduzida à escravidão, e será afligida por quatrocentos anos;

And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

sabe também que eu julgarei a nação a qual ela tem de servir; e depois sairá com muitos bens.

And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

Tu, porém, irás em paz para teus pais; em boa velhice serás sepultado.

But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

Na quarta geração, porém, voltarão para cá; porque a medida da iniqüidade dos amorreus não está ainda cheia.

And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

Quando o sol já estava posto, e era escuro, eis um fogo fumegante e uma tocha de fogo, que passaram por entre aquelas metades.

In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

Naquele mesmo dia fez o Senhor um pacto com Abrão, dizendo: Â tua descendência tenho dado esta terra, desde o rio do Egito até o grande rio Eufrates;

The Kenites, and the Kenizzites, and the Kadmonites,

e o queneu, o quenizeu, o cadmoneu,

And the Hittites, and the Perizzites, and the Rephaims,

o heteu, o perizeu, os refains,

And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

o amorreu, o cananeu, o girgaseu e o jebuseu.

Genesis 16 - Gênesis 16


Genesis Chapter 16 King James Bible - Gênesis Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 15
Gênesis 15

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 16

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

Ora, Sarai, mulher de Abrão, não lhe dava filhos. Tinha ela uma serva egípcia, que se chamava Agar.

And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

Disse Sarai a Abrão: Eis que o Senhor me tem impedido de ter filhos; toma, pois, a minha serva; porventura terei filhos por meio dela. E ouviu Abrão a voz de Sarai.

And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

Assim Sarai, mulher de Abrão, tomou a Agar a egípcia, sua serva, e a deu por mulher a Abrão seu marido, depois de Abrão ter habitado dez anos na terra de Canaã.

And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

E ele conheceu a Agar, e ela concebeu; e vendo ela que concebera, foi sua senhora desprezada aos seus olhos.

And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

Então disse Sarai a Abrão: Sobre ti seja a afronta que me é dirigida a mim; pus a minha serva em teu regaço; vendo ela agora que concebeu, sou desprezada aos seus olhos; o Senhor julgue entre mim e ti.

But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

Ao que disse Abrão a Sarai: Eis que tua serva está nas tuas mãos; faze-lhe como bem te parecer. E Sarai maltratou-a, e ela fugiu de sua face.

And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

Então o anjo do Senhor, achando-a junto a uma fonte no deserto, a fonte que está no caminho de Sur,

And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

perguntou-lhe: Agar, serva de Sarai, donde vieste, e para onde vais? Respondeu ela: Da presença de Sarai, minha senhora, vou fugindo.

And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

Disse-lhe o anjo do Senhor: Torna-te para tua senhora, e humilha-te debaixo das suas mãos.

And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

Disse-lhe mais o anjo do Senhor: Multiplicarei sobremaneira a tua descendência, de modo que não será contada, por numerosa que será.

And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

Disse-lhe ainda o anjo do Senhor: Eis que concebeste, e terás um filho, a quem chamarás Ismael; porquanto o Senhor ouviu a tua aflição.

And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

Ele será como um jumento selvagem entre os homens; a sua mão será contra todos, e a mão de todos contra ele; e habitará diante da face de todos os seus irmãos.

And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

E ela chamou, o nome do Senhor, que com ela falava, El-Rói; pois disse: Não tenho eu também olhado neste lugar para aquele que me vê?

Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

Pelo que se chamou aquele poço Beer-Laai-Rói; ele está entre Cades e Berede.

And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

E Agar deu um filho a Abrão; e Abrão pôs o nome de Ismael no seu filho que tivera de Agar.

And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Ora, tinha Abrão oitenta e seis anos, quando Agar lhe deu Ismael.

Genesis 17 - Gênesis 17


Genesis Chapter 17 King James Bible - Gênesis Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 16
Gênesis 16

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 17

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

Quando Abrão tinha noventa e nove anos, apareceu-lhe o Senhor e lhe disse: Eu sou o Deus Todo-Poderoso; anda em minha presença, e sê perfeito;

And I will make my covenant between me and thee, and will multiply thee exceedingly.

e firmarei o meu pacto contigo, e sobremaneira te multiplicarei.

And Abram fell on his face: and God talked with him, saying,

Ao que Abrão se prostrou com o rosto em terra, e Deus falou-lhe, dizendo:

As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

Quanto a mim, eis que o meu pacto é contigo, e serás pai de muitas nações;

Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

não mais serás chamado Abrão, mas Abraão será o teu nome; pois por pai de muitas nações te hei posto;

And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

far-te-ei frutificar sobremaneira, e de ti farei nações, e reis sairão de ti;

And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

estabelecerei o meu pacto contigo e com a tua descendência depois de ti em suas gerações, como pacto perpétuo, para te ser por Deus a ti e à tua descendência depois de ti.

And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

Dar-te-ei a ti e à tua descendência depois de ti a terra de tuas peregrinações, toda a terra de Canaã, em perpétua possessão; e serei o seu Deus.

And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

Disse mais Deus a Abraão: Ora, quanto a ti, guardarás o meu pacto, tu e a tua descendência depois de ti, nas suas gerações.

This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

Este é o meu pacto, que guardareis entre mim e vós, e a tua descendência depois de ti: todo varão dentre vugar para aquele que me

And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

Circuncidar-vos-eis na carne do prepúcio; e isto será por sinal de pacto entre mim e vós.

And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

Â idade de oito dias, todo varão dentre vós será circuncidado, por todas as vossas gerações, tanto o nascido em casa como o comprado por dinheiro a qualquer estrangeiro, que não for da tua linhagem.

He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

Com efeito será circuncidado o nascido em tua casa, e o comprado por teu dinheiro; assim estará o meu pacto na vossa carne como pacto perpétuo.

And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

Mas o incircunciso, que não se circuncidar na carne do prepúcio, essa alma será extirpada do seu povo; violou o meu pacto.

And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

Disse Deus a Abraão: Quanto a Sarai, tua, mulher, não lhe chamarás mais Sarai, porem Sara será o seu nome.

And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

Abençoá-la-ei, e também dela te darei um filho; sim, abençoá-la-ei, e ela será mãe de nações; reis de povos sairão dela.

Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

Ao que se prostrou Abraão com o rosto em terra, e riu-se, e disse no seu coração: A um homem de cem anos há de nascer um filho? Dará à luz Sara, que tem noventa anos?

And Abraham said unto God, O that Ishmael might live before thee!

Depois disse Abraão a Deus: Oxalá que viva Ismael diante de ti!

And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

E Deus lhe respondeu: Na verdade, Sara, tua mulher, te dará à luz um filho, e lhe chamarás Isaque; com ele estabelecerei o meu pacto como pacto perpétuo para a sua descendência depois dele.

And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

E quanto a Ismael, também te tenho ouvido; eis que o tenho abençoado, e fá-lo-ei frutificar, e multiplicá-lo-ei grandissimamente; doze príncipes gerará, e dele farei uma grande nação.

But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

O meu pacto, porém, estabelecerei com Isaque, que Sara te dará à luz neste tempo determinado, no ano vindouro.

And he left off talking with him, and God went up from Abraham.

Ao acabar de falar com Abraão, subiu Deus diante dele.

And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

Logo tomou Abraão a seu filho Ismael, e a todos os nascidos na sua casa e a todos os comprados por seu dinheiro, todo varão entre os da casa de Abraão, e lhes circuncidou a carne do prepúcio, naquele mesmo dia, como Deus lhe ordenara.

And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

Abraão tinha noventa e nove anos, quando lhe foi circuncidada a carne do prepúcio;

And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

E Ismael, seu filho, tinha treze anos, quando lhe foi circuncidada a carne do prepúcio.

In the selfsame day was Abraham circumcised, and Ishmael his son.

No mesmo dia foram circuncidados Abraão e seu filho Ismael.

And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

E todos os homens da sua casa, assim os nascidos em casa, como os comprados por dinheiro ao estrangeiro, foram circuncidados com ele.

Genesis 18 - Gênesis 18


Genesis Chapter 18 King James Bible - Gênesis Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 17
Gênesis 17

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 18

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

Depois apareceu o Senhor a Abraão junto aos carvalhos de Manre, estando ele sentado à porta da tenda, no maior calor do dia.

And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

Levantando Abraão os olhos, olhou e eis três homens de pé em frente dele. Quando os viu, correu da porta da tenda ao seu encontro, e prostrou-se em terra,

And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

e disse: Meu Senhor, se agora tenho achado graça aos teus olhos, rogo-te que não passes de teu servo.

Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

Eia, traga-se um pouco d`água, e lavai os pés e recostai-vos debaixo da árvore;

And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

e trarei um bocado de pão; refazei as vossas forças, e depois passareis adiante; porquanto por isso chegastes ate o vosso servo. Responderam-lhe: Faze assim como disseste.

And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

Abraão, pois, apressou-se em ir ter com Sara na tenda, e disse-lhe: Amassa depressa três medidas de flor de farinha e faze bolos.

And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

Em seguida correu ao gado, apanhou um bezerro tenro e bom e deu-o ao criado, que se apressou em prepará-lo.

And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

Então tomou queijo fresco, e leite, e o bezerro que mandara preparar, e pôs tudo diante deles, ficando em pé ao lado deles debaixo da árvore, enquanto comiam.

And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

Perguntaram-lhe eles: Onde está Sara, tua mulher? Ele respondeu: Está ali na tenda.

And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

E um deles lhe disse: certamente tornarei a ti no ano vindouro; e eis que Sara tua mulher terá um filho. E Sara estava escutando à porta da tenda, que estava atrás dele.

Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

Ora, Abraão e Sara eram já velhos, e avançados em idade; e a Sara havia cessado o incômodo das mulheres.

Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

Sara então riu-se consigo, dizendo: Terei ainda deleite depois de haver envelhecido, sendo também o meu senhor ja velho?

And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

Perguntou o Senhor a Abraão: Por que se riu Sara, dizendo: É verdade que eu, que sou velha, darei à luz um filho?

Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

Há, porventura, alguma coisa difícil ao Senhor? Ao tempo determinado, no ano vindouro, tornarei a ti, e Sara terá um filho.

Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

Então Sara negou, dizendo: Não me ri; porquanto ela teve medo. Ao que ele respondeu: Não é assim; porque te riste.

And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

E levantaram-se aqueles homens dali e olharam para a banda de Sodoma; e Abraão ia com eles, para os encaminhar.

And the LORD said, Shall I hide from Abraham that thing which I do;

E disse o Senhor: Ocultarei eu a Abraão o que faço,

Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

visto que Abraão certamente virá a ser uma grande e poderosa nação, e por meio dele serão benditas todas as nações da terra?

For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

Porque eu o tenho escolhido, a fim de que ele ordene a seus filhos e a sua casa depois dele, para que guardem o caminho do Senhor, para praticarem retidão e justiça; a fim de que o Senhor faça vir sobre Abraão o que a respeito dele tem falado.

And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

Disse mais o Senhor: Porquanto o clamor de Sodoma e Gomorra se tem multiplicado, e porquanto o seu pecado se tem agravado muito,

I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

descerei agora, e verei se em tudo têm praticado segundo o seu clamor, que a mim tem chegado; e se não, sabê-lo-ei.

And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

Então os homens, virando os seus rostos dali, foram-se em direção a Sodoma; mas Abraão ficou ainda em pé diante do Senhor.

And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

E chegando-se Abraão, disse: Destruirás também o justo com o ímpio?

Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

Se porventura houver cinqüenta justos na cidade, destruirás e não pouparás o lugar por causa dos cinqüenta justos que ali estão?

That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

Longe de ti que faças tal coisa, que mates o justo com o ímpio, de modo que o justo seja como o ímpio; esteja isto longe de ti. Não fará justiça o juiz de toda a terra?

And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

Então disse o Senhor: Se eu achar em Sodoma cinqüenta justos dentro da cidade, pouparei o lugar todo por causa deles.

And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

Tornou-lhe Abraão, dizendo: Eis que agora me atrevi a falar ao Senhor, ainda que sou pó e cinza.

Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

Se porventura de cinqüenta justos faltarem cinco, destruirás toda a cidade por causa dos cinco? Respondeu ele: Não a destruirei, se eu achar ali quarenta e cinco.

And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

Continuou Abraão ainda a falar-lhe, e disse: Se porventura se acharem ali quarenta? Mais uma vez assentiu: Por causa dos quarenta não o farei.

And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

Disse Abraão: Ora, não se ire o Senhor, se eu ainda falar. Se porventura se acharem ali trinta? De novo assentiu: Não o farei, se achar ali trinta.

And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

Tornou Abraão: Eis que outra vez me a atrevi a falar ao Senhor. Se porventura se acharem ali vinte? Respondeu-lhe: Por causa dos vinte não a destruirei.

And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

Disse ainda Abraão: Ora, não se ire o Senhor, pois só mais esta vez falarei. Se porventura se acharem ali dez? Ainda assentiu o Senhor: Por causa dos dez não a destruirei.

And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

E foi-se o Senhor, logo que acabou de falar com Abraão; e Abraão voltou para o seu lugar.

Genesis 19 - Gênesis 19


Genesis Chapter 19 King James Bible - Gênesis Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 18
Gênesis 18

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 19

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

Â tarde chegaram os dois anjos a Sodoma. Ló estava sentado à porta de Sodoma e, vendo-os, levantou-se para os receber; prostrou-se com o rosto em terra,

And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

e disse: Eis agora, meus senhores, entrai, peço-vos em casa de vosso servo, e passai nela a noite, e lavai os pés; de madrugada vos levantareis e ireis vosso caminho. Responderam eles: Não; antes na praça passaremos a noite.

And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

Entretanto, Ló insistiu muito com eles, pelo que foram com ele e entraram em sua casa; e ele lhes deu um banquete, assando-lhes pães ázimos, e eles comeram.

But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

Mas antes que se deitassem, cercaram a casa os homens da cidade, isto é, os homens de Sodoma, tanto os moços como os velhos, sim, todo o povo de todos os lados;

And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

e, chamando a Ló, perguntaram-lhe: Onde estão os homens que entraram esta noite em tua casa? Traze-os cá fora a nós, para que os conheçamos.

And Lot went out at the door unto them, and shut the door after him,

Então Ló saiu-lhes à porta, fechando-a atrás de si,

And said, I pray you, brethren, do not so wickedly.

e disse: Meus irmãos, rogo-vos que não procedais tão perversamente;

Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

eis aqui, tenho duas filhas que ainda não conheceram varão; eu vo-las trarei para fora, e lhes fareis como bem vos parecer: somente nada façais a estes homens, porquanto entraram debaixo da sombra do meu telhado.

And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

Eles, porém, disseram: Sai daí. Disseram mais: Esse indivíduo, como estrangeiro veio aqui habitar, e quer se arvorar em juiz! Agora te faremos mais mal a ti do que a eles. E arremessaram-se sobre o homem, isto é, sobre Ló, e aproximavam-se para arrombar a porta.

But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

Aqueles homens, porém, estendendo as mãos, fizeram Ló entrar para dentro da casa, e fecharam a porta;

And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

e feriram de cegueira os que estavam do lado de fora, tanto pequenos como grandes, de maneira que cansaram de procurar a porta.

And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

Então disseram os homens a Ló: Tens mais alguém aqui? Teu genro, e teus filhos, e tuas filhas, e todos quantos tens na cidade, tira-os para fora deste lugar;

For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

porque nós vamos destruir este lugar, porquanto o seu clamor se tem avolumado diante do Senhor, e o Senhor nos enviou a destruí-lo.

And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

Tendo saído Ló, falou com seus genros, que haviam de casar com suas filhas, e disse-lhes: Levantai-vos, saí deste lugar, porque o Senhor há de destruir a cidade. Mas ele pareceu aos seus genros como quem estava zombando.

And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

E ao amanhecer os anjos apertavam com Ló, dizendo: levanta-te, toma tua mulher e tuas duas filhas que aqui estão, para que não pereças no castigo da cidade.

And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

Ele, porém, se demorava; pelo que os homens pegaram-lhe pela mão a ele, à sua mulher, e às suas filhas, sendo-lhe misericordioso o Senhor. Assim o tiraram e o puseram fora da cidade.

And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

Quando os tinham tirado para fora, disse um deles: Escapa-te, salva tua vida; não olhes para trás de ti, nem te detenhas em toda esta planície; escapa-te lá para o monte, para que não pereças.

And Lot said unto them, Oh, not so, my Lord:

Respondeu-lhe Ló: Ah, assim não, meu Senhor!

Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

Eis que agora o teu servo tem achado graça aos teus olhos, e tens engrandecido a tua misericórdia que a mim me fizeste, salvando-me a vida; mas eu não posso escapar-me para o monte; não seja caso me apanhe antes este mal, e eu morra.

Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

Eis ali perto aquela cidade, para a qual eu posso fugir, e é pequena. Permite que eu me escape para lá (porventura não é pequena?), e viverá a minha alma.

And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

Disse-lhe: Quanto a isso também te hei atendido, para não subverter a cidade de que acabas de falar.

Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

Apressa-te, escapa-te para lá; porque nada poderei fazer enquanto não tiveres ali chegado. Por isso se chamou o nome da cidade Zoar.

The sun was risen upon the earth when Lot entered into Zoar.

Tinha saído o sol sobre a terra, quando Ló entrou em Zoar.

Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

Então o Senhor, da sua parte, fez chover do céu enxofre e fogo sobre Sodoma e Gomorra.

And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

E subverteu aquelas cidades e toda a planície, e todos os moradores das cidades, e o que nascia da terra.

But his wife looked back from behind him, and she became a pillar of salt.

Mas a mulher de Ló olhou para trás e ficou convertida em uma estátua de sal.

And Abraham gat up early in the morning to the place where he stood before the LORD:

E Abraão levantou-se de madrugada, e foi ao lugar onde estivera em pé diante do Senhor;

And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

e, contemplando Sodoma e Gomorra e toda a terra da planície, viu que subia da terra fumaça como a de uma fornalha.

And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

Ora, aconteceu que, destruindo Deus as cidades da planície, lembrou-se de Abraão, e tirou Ló do meio da destruição, ao subverter aquelas cidades em que Ló habitara.

And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

E subiu Ló de Zoar, e habitou no monte, e as suas duas filhas com ele; porque temia habitar em Zoar; e habitou numa caverna, ele e as suas duas filhas.

And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

Então a primogênita disse à menor: Nosso pai é já velho, e não há varão na terra que entre a nós, segundo o costume de toda a terra;

Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

vem, demos a nosso pai vinho a beber, e deitemo-nos com ele, para que conservemos a descendência de nosso pai.

And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

Deram, pois, a seu pai vinho a beber naquela noite; e, entrando a primogênita, deitou-se com seu pai; e não percebeu ele quando ela se deitou, nem quando se levantou.

And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

No dia seguinte disse a primogênita à menor: Eis que eu ontem à noite me deitei com meu pai; demos-lhe vinho a beber também esta noite; e então, entrando tu, deita-te com ele, para que conservemos a descendência de nosso pai.

And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

Tornaram, pois, a dar a seu pai vinho a beber também naquela noite; e, levantando-se a menor, deitou-se com ele; e não percebeu ele quando ela se deitou, nem quando se levantou.

Thus were both the daughters of Lot with child by their father.

Assim as duas filhas de Ló conceberam de seu pai.

And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

A primogênita deu a luz a um filho, e chamou-lhe Moabe; este é o pai dos moabitas de hoje.

And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

A menor também deu à luz um filho, e chamou-lhe Ben-Ami; este é o pai dos amonitas de hoje.

Genesis 20 - Gênesis 20


Genesis Chapter 20 King James Bible - Gênesis Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 19
Gênesis 19

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 20

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

Partiu Abraão dali para a terra do Negebe, e habitou entre Cades e Sur; e peregrinou em Gerar.

And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

E havendo Abraão dito de Sara, sua mulher: É minha irmã; enviou Abimeleque, rei de Gerar, e tomou a Sara.

But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

Deus, porém, veio a Abimeleque, em sonhos, de noite, e disse-lhe: Eis que estás para morrer por causa da mulher que tomaste; porque ela tem marido.

But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

Ora, Abimeleque ainda não se havia chegado a ela: perguntou, pois: Senhor matarás porventura tambem uma nação justa?

Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

Não me disse ele mesmo: É minha irmã? e ela mesma me disse: Ele é meu irmão; na sinceridade do meu coração e na inocência das minhas mãos fiz isto.

And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

Ao que Deus lhe respondeu em sonhos: Bem sei eu que na sinceridade do teu coração fizeste isto; e também eu te tenho impedido de pecar contra mim; por isso não te permiti tocá-la;

Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

agora, pois, restitui a mulher a seu marido, porque ele é profeta, e intercederá por ti, e viverás; se, porém, não lha restituíres, sabe que certamente morrerás, tu e tudo o que é teu.

Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

Levantou-se Abimeleque de manhã cedo e, chamando a todos os seus servos, falou-lhes aos ouvidos todas estas palavras; e os homens temeram muito.

Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

Então chamou Abimeleque a Abraão e lhe perguntou: Que é que nos fizeste? e em que pequei contra ti, para trazeres sobre mim o sobre o meu reino tamanho pecado? Tu me fizeste o que não se deve fazer.

And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

Perguntou mais Abimeleque a Abraão: Com que intenção fizeste isto?

And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

Respondeu Abraão: Porque pensei: Certamente não há temor de Deus neste lugar; matar-me-ão por causa da minha mulher.

And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

Além disso ela é realmente minha irmã, filha de meu pai, ainda que não de minha mãe; e veio a ser minha mulher.

And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

Quando Deus me fez sair errante da casa de meu pai, eu lhe disse a ela: Esta é a graça que me farás: em todo lugar aonde formos, dize de mim: Ele é meu irmão.

And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

Então tomou Abimeleque ovelhas e bois, e servos e servas, e os deu a Abraão; e lhe restituiu Sara, sua mulher;

And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

e disse-lhe Abimeleque: Eis que a minha terra está diante de ti; habita onde bem te parecer.

And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

E a Sara disse: Eis que tenho dado a teu irmão mil moedas de prata; isso te seja por véu dos olhos a todos os que estão contigo; e perante todos estás reabilitada.

So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

Orou Abraão a Deus, e Deus sarou Abimeleque, e a sua mulher e as suas servas; de maneira que tiveram filhos;

For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

porque o Senhor havia fechado totalmente todas as madres da casa de Abimeleque, por causa de Sara, mulher de Abraão.

Genesis 21 - Gênesis 21


Genesis Chapter 21 King James Bible - Gênesis Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 20
Gênesis 20

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 21

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

O Senhor visitou a Sara, como tinha dito, e lhe fez como havia prometido.

For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

Sara concebeu, e deu a Abraão um filho na sua velhice, ao tempo determinado, de que Deus lhe falara;

And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

e, Abraão pôs no filho que lhe nascera, que Sara lhe dera, o nome de Isaque.

And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

E Abraão circuncidou a seu filho Isaque, quando tinha oito dias, conforme Deus lhe ordenara.

And Abraham was an hundred years old, when his son Isaac was born unto him.

Ora, Abraão tinha cem anos, quando lhe nasceu Isaque, seu filho.

And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

Pelo que disse Sara: Deus preparou riso para mim; todo aquele que o ouvir, se rirá comigo.

And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

E acrescentou: Quem diria a Abraão que Sara havia de amamentar filhos? no entanto lhe dei um filho na sua velhice.

And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

cresceu o menino, e foi desmamado; e Abraão fez um grande banquete no dia em que Isaque foi desmamado.

And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

Ora, Sara viu brincando o filho de Agar a egípcia, que esta dera à luz a Abraão.

Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

Pelo que disse a Abraão: Deita fora esta serva e o seu filho; porque o filho desta serva não será herdeiro com meu filho, com Isaque.

And the thing was very grievous in Abraham's sight because of his son.

Pareceu isto bem duro aos olhos de Abraão, por causa de seu filho.

And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

Deus, porém, disse a Abraão: Não pareça isso duro aos teus olhos por causa do moço e por causa da tua serva; em tudo o que Sara te diz, ouve a sua voz; porque em Isaque será chamada a tua descendência.

And also of the son of the bondwoman will I make a nation, because he is thy seed.

Mas também do filho desta serva farei uma nação, porquanto ele é da tua linhagem.

And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

Então se levantou Abraão de manhã cedo e, tomando pão e um odre de àgua, os deu a Agar, pondo-os sobre o ombro dela; também lhe deu o menino e despediu-a; e ela partiu e foi andando errante pelo deserto de Beer-Seba.

And the water was spent in the bottle, and she cast the child under one of the shrubs.

E consumida a água do odre, Agar deitou o menino debaixo de um dos arbustos,

And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

e foi assentar-se em frente dele, a boa distância, como a de um tiro de arco; porque dizia: Que não veja eu morrer o menino. Assim sentada em frente dele, levantou a sua voz e chorou.

And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

Mas Deus ouviu a voz do menino; e o anjo de Deus, bradando a Agar desde o céu, disse-lhe: Que tens, Agar? não temas, porque Deus ouviu a voz do menino desde o lugar onde está.

Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

Ergue-te, levanta o menino e toma-o pela mão, porque dele farei uma grande nação.

And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

E abriu-lhe Deus os olhos, e ela viu um poço; e foi encher de água o odre e deu de beber ao menino.

And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

Deus estava com o menino, que cresceu e, morando no deserto, tornou-se flecheiro.

And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

Ele habitou no deserto de Parã; e sua mãe tomou-lhe uma mulher da terra do Egito.

And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

Naquele mesmo tempo Abimeleque, com Ficol, o chefe do seu exército, falou a Abraão, dizendo: Deus é contigo em tudo o que fazes;

Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

agora pois, jura-me aqui por Deus que não te haverás falsamente comigo, nem com meu filho, nem com o filho do meu filho; mas segundo a beneficência que te fiz, me farás a mim, e à terra onde peregrinaste.

And Abraham said, I will swear.

Respondeu Abraão: Eu jurarei.

And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

Abraão, porém, repreendeu a Abimeleque, por causa de um poço de água, que os servos de Abimeleque haviam tomado à força.

And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

Respondeu-lhe Abimeleque: Não sei quem fez isso; nem tu mo fizeste saber, nem tampouco ouvi eu falar nisso, senão hoje.

And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

Tomou, pois, Abraão ovelhas e bois, e os deu a Abimeleque; assim fizeram entre, si um pacto.

And Abraham set seven ewe lambs of the flock by themselves.

Pôs Abraão, porém, à parte sete cordeiras do rebanho.

And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

E perguntou Abimeleque a Abraão: Que significam estas sete cordeiras que puseste à parte?

And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

Respondeu Abraão: Estas sete cordeiras receberás da minha mão para que me sirvam de testemunho de que eu cavei este poço.

Wherefore he called that place Beersheba; because there they sware both of them.

Pelo que chamou aquele lugar Beer-Seba, porque ali os dois juraram.

Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

Assim fizeram uma pacto em Beer-Seba. Depois se levantaram Abimeleque e Ficol, o chefe do seu exército, e tornaram para a terra dos filisteus.

And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

Abraão plantou uma tamargueira em Beer-Seba, e invocou ali o nome do Senhor, o Deus eterno.

And Abraham sojourned in the Philistines' land many days.

E peregrinou Abraão na terra dos filisteus muitos dias.

Genesis 22 - Gênesis 22


Genesis Chapter 22 King James Bible - Gênesis Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 21
Gênesis 21

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 22

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

Sucedeu, depois destas coisas, que Deus provou a Abraão, dizendo-lhe: Abraão! E este respondeu: Eis-me aqui.

And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

Prosseguiu Deus: Toma agora teu filho; o teu único filho, Isaque, a quem amas; vai à terra de Moriá, e oferece-o ali em holocausto sobre um dos montes que te hei de mostrar.

And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

Levantou-se, pois, Abraão de manhã cedo, albardou o seu jumento, e tomou consigo dois de seus moços e Isaque, seu filho; e, tendo cortado lenha para o holocausto, partiu para ir ao lugar que Deus lhe dissera.

Then on the third day Abraham lifted up his eyes, and saw the place afar off.

Ao terceiro dia levantou Abraão os olhos, e viu o lugar de longe.

And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

E disse Abraão a seus moços: Ficai-vos aqui com o jumento, e eu e o mancebo iremos até lá; depois de adorarmos, voltaremos a vós.

And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

Tomou, pois, Abraão a lenha do holocausto e a pôs sobre Isaque, seu filho; tomou também na mão o fogo e o cutelo, e foram caminhando juntos.

And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

Então disse Isaque a Abraão, seu pai: Meu pai! Respondeu Abraão: Eis-me aqui, meu filho! Perguntou-lhe Isaque: Eis o fogo e a lenha, mas onde está o cordeiro para o holocausto?

And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

Respondeu Abraão: Deus proverá para si o cordeiro para o holocausto, meu filho. E os dois iam caminhando juntos.

And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

Havendo eles chegado ao lugar que Deus lhe dissera, edificou Abraão ali o altar e pôs a lenha em ordem; o amarrou, a Isaque, seu filho, e o deitou sobre o altar em cima da lenha.

And Abraham stretched forth his hand, and took the knife to slay his son.

E, estendendo a mão, pegou no cutelo para imolar a seu filho.

And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

Mas o anjo do Senhor lhe bradou desde o céu, e disse: Abraão, Abraão! Ele respondeu: Eis-me aqui.

And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

Então disse o anjo: Não estendas a mão sobre o mancebo, e não lhe faças nada; porquanto agora sei que temes a Deus, visto que não me negaste teu filho, o teu único filho.

And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

Nisso levantou Abraão os olhos e olhou, e eis atrás de si um carneiro embaraçado pelos chifres no mato; e foi Abraão, tomou o carneiro e o ofereceu em holocausto em lugar de seu filho.

And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

Pelo que chamou Abraão àquele lugar Jeová-Jiré; donde se diz até o dia de hoje: No monte do Senhor se proverá.

And the angel of the LORD called unto Abraham out of heaven the second time,

Então o anjo do Senhor bradou a Abraão pela segunda vez desde o céu,

And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

e disse: Por mim mesmo jurei, diz o Senhor, porquanto fizeste isto, e não me negaste teu filho, o teu único filho,

That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

que deveras te abençoarei, e grandemente multiplicarei a tua descendência, como as estrelas do céu e como a areia que está na praia do mar; e a tua descendência possuirá a porta dos seus inimigos;

And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

e em tua descendência serão benditas todas as nações da terra; porquanto obedeceste à minha voz.

So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

Então voltou Abraão aos seus moços e, levantando-se, foram juntos a Beer-Seba; e Abraão habitou em Beer-Seba.

And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

Depois destas coisas anunciaram a Abraão, dizendo: Eis que também Milca tem dado à luz filhos a Naor, teu irmão:

Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

Uz o seu primogênito, e Buz seu irmão, e Quemuel, pai de Arão,

And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

e Quesede, Hazo, Pildas, Jidlafe e Betuel.

And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

E Betuel gerou a Rebeca. Esses oito deu à luz Milca a Naor, irmão de Abraão.

And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

E a sua concubina, que se chamava Reumá, também deu à luz a Teba, Gaão, Taás e Maacá.

Genesis 23 - Gênesis 23


Genesis Chapter 23 King James Bible - Gênesis Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 22
Gênesis 22

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 23

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

Ora, os anos da vida de Sara foram cento e vinte e sete.

And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

E morreu Sara em Quiriate-Arba, que é Hebrom, na terra de Canaã; e veio Abraão lamentá-la e chorar por ela:

And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

Depois se levantou Abraão de diante do seu morto, e falou aos filhos de Hete, dizendo:

I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

Estrangeiro e peregrino sou eu entre vós; dai-me o direito de um lugar de sepultura entre vós, para que eu sepulte o meu morto, removendo-o de diante da minha face.

And the children of Heth answered Abraham, saying unto him,

Responderam-lhe os filhos de Hete:

Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

Ouve-nos, senhor; príncipe de Deus és tu entre nós; enterra o teu morto na mais escolhida de nossas sepulturas; nenhum de nós te vedará a sua sepultura, para enterrares o teu morto.

And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

Então se levantou Abraão e, inclinando-se diante do povo da terra, diante dos filhos de Hete,

And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

falou-lhes, dizendo: Se é de vossa vontade que eu sepulte o meu morto de diante de minha face, ouvi-me e intercedei por mim junto a Efrom, filho de Zoar,

That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

para que ele me dê a cova de Macpela, que possui no fim do seu campo; que ma dê pelo devido preço em posse de sepulcro no meio de vós.

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

Ora, Efrom estava sentado no meio dos filhos de Hete; e respondeu Efrom, o heteu, a Abraão, aos ouvidos dos filhos de Hete, isto é, de todos os que entravam pela porta da sua cidade, dizendo:

Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

Não, meu senhor; ouve-me. O campo te dou, também te dou a cova que nele está; na presença dos filhos do meu povo ta dou; sepulta o teu morto.

And Abraham bowed down himself before the people of the land.

Então Abraão se inclinou diante do povo da terra,

And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

e falou a Efrom, aos ouvidos do povo da terra, dizendo: Se te agrada, peço-te que me ouças. Darei o preço do campo; toma-o de mim, e sepultarei ali o meu morto.

And Ephron answered Abraham, saying unto him,

Respondeu Efrom a Abraão:

My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

Meu senhor, ouve-me. Um terreno do valor de quatrocentos siclos de prata! que é isto entre mim e ti? Sepulta, pois, o teu morto.

And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

E Abraão ouviu a Efrom, e pesou-lhe a prata de que este tinha falado aos ouvidos dos filhos de Hete, quatrocentos siclos de prata, moeda corrente entre os mercadores.

And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

Assim o campo de Efrom, que estava em Macpela, em frente de Manre, o campo e a cova que nele estava, e todo o arvoredo que havia nele, por todos os seus limites ao redor, se confirmaram

Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

a Abraão em possessão na presença dos filhos de Hete, isto é, de todos os que entravam pela porta da sua cidade.

And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

Depois sepultou Abraão a Sara sua mulher na cova do campo de Macpela, em frente de Manre, que é Hebrom, na terra de Canaã.

And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Assim o campo e a cova que nele estava foram confirmados a Abraão pelos filhos de Hete em possessão de sepultura.

Genesis 24 - Gênesis 24


Genesis Chapter 24 King James Bible - Gênesis Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 23
Gênesis 23

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 24

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

Ora, Abraão era já velho e de idade avançada; e em tudo o Senhor o havia abençoado.

And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

E disse Abraão ao seu servo, o mais antigo da casa, que tinha o governo sobre tudo o que possuía: Põe a tua mão debaixo da minha coxa,

And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

para que eu te faça jurar pelo Senhor, Deus do céu e da terra, que não tomarás para meu filho mulher dentre as filhas dos cananeus, no meio dos quais eu habito;

But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

mas que irás à minha terra e à minha parentela, e dali tomarás mulher para meu filho Isaque.

And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

Perguntou-lhe o servo: Se porventura a mulher não quiser seguir-me a esta terra, farei, então, tornar teu filho à terra donde saíste?

And Abraham said unto him, Beware thou that thou bring not my son thither again.

Respondeu-lhe Abraão: Guarda-te de fazeres tornar para lá meu filho.

The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

O Senhor, Deus do céu, que me tirou da casa de meu pai e da terra da minha parentela, e que me falou, e que me jurou, dizendo: Â tua o semente darei esta terra; ele enviará o seu anjo diante de si, para que tomes de lá mulher para meu filho.

And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

Se a mulher, porém, não quiser seguir-te, serás livre deste meu juramento; somente não farás meu filho tornar para lá.

And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

Então pôs o servo a sua mão debaixo da coxa de Abraão seu senhor, e jurou-lhe sobre este negócio.

And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

Tomou, pois, o servo dez dos camelos do seu senhor, porquanto todos os bens de seu senhor estavam em sua mão; e, partindo, foi para a Mesopotâmia, à cidade de Naor.

And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

Fez ajoelhar os camelos fora da cidade, junto ao poço de água, pela tarde, à hora em que as mulheres saíam a tirar água.

And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

E disse: Ó Senhor, Deus de meu senhor Abraão, dá-me hoje, peço-te, bom êxito, e usa de benevolência para com o meu senhor Abraão.

Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

Eis que eu estou em pé junto à fonte, e as filhas dos homens desta cidade vêm saindo para tirar água;

And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

faze, pois, que a donzela a quem eu disser: Abaixa o teu cântaro, peço-te, para que eu beba; e ela responder: Bebe, e também darei de beber aos teus camelos; seja aquela que designaste para o teu servo Isaque. Assim conhecerei que usaste de benevolência para com o meu senhor.

And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

Antes que ele acabasse de falar, eis que Rebeca, filha de Betuel, filho de Milca, mulher de Naor, irmão de Abraão, saía com o seu cântaro sobre o ombro.

And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

A donzela era muito formosa à vista, virgem, a quem varão não havia conhecido; ela desceu à fonte, encheu o seu cântaro e subiu.

And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

Então o servo correu-lhe ao encontro, e disse: Deixa-me beber, peço-te, um pouco de água do teu cântaro.

And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

Respondeu ela: Bebe, meu senhor. Então com presteza abaixou o seu cântaro sobre a mão e deu-lhe de beber.

And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

E quando acabou de lhe dar de beber, disse: Tirarei também água para os teus camelos, até que acabem de beber.

And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

Também com presteza despejou o seu cântaro no bebedouro e, correndo outra vez ao poço, tirou água para todos os camelos dele.

And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

E o homem a contemplava atentamente, em silêncio, para saber se o Senhor havia tornado próspera a sua jornada, ou não.

And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

Depois que os camelos acabaram de beber, tomou o homem um pendente de ouro, de meio siclo de peso, e duas pulseiras para as mãos dela, do peso de dez siclos de ouro;

And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

e perguntou: De quem és filha? dize-mo, peço-te. Há lugar em casa de teu pai para nós pousarmos?

And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

Ela lhe respondeu: Eu sou filha de Betuel, filho de Milca, o qual ela deu a Naor.

She said moreover unto him, We have both straw and provender enough, and room to lodge in.

Disse-lhe mais: Temos palha e forragem bastante, e lugar para pousar.

And the man bowed down his head, and worshipped the LORD.

Então inclinou-se o homem e adorou ao Senhor;

And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

e disse: Bendito seja o Senhor Deus de meu senhor Abraão, que não retirou do meu senhor a sua benevolência e a sua verdade; quanto a mim, o Senhor me guiou no caminho à casa dos irmãos de meu senhor.

And the damsel ran, and told them of her mother's house these things.

A donzela correu, e relatou estas coisas aos da casa de sua mãe.

And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

Ora, Rebeca tinha um irmão, cujo nome era Labão, o qual saiu correndo ao encontro daquele homem até a fonte;

And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

porquanto tinha visto o pendente, e as pulseiras sobre as mãos de sua irmã, e ouvido as palavras de sua irmã Rebeca, que dizia: Assim me falou aquele homem; e foi ter com o homem, que estava em pé junto aos camelos ao lado da fonte.

And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

E disse: Entra, bendito do Senhor; por que estás aqui fora? pois eu já preparei a casa, e lugar para os camelos.

And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

Então veio o homem à casa, e desarreou os camelos; deram palha e forragem para os camelos e água para lavar os pés dele e dos homens que estavam com ele.

And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

Depois puseram comida diante dele. Ele, porém, disse: Não comerei, até que tenha exposto a minha incumbência. Respondeu-lhe Labão: Fala.

And he said, I am Abraham's servant.

Então disse: Eu sou o servo de Abraão.

And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

O Senhor tem abençoado muito ao meu senhor, o qual se tem engrandecido; deu-lhe rebanhos e gado, prata e ouro, escravos e escravas, camelos e jumentos.

And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

E Sara, a mulher do meu senhor, mesmo depois, de velha deu um filho a meu senhor; e o pai lhe deu todos os seus bens.

And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

Ora, o meu senhor me fez jurar, dizendo: Não tomarás mulher para meu filho das filhas dos cananeus, em cuja terra habito;

But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

irás, porém, à casa de meu pai, e à minha parentela, e tomarás mulher para meu filho.

And I said unto my master, Peradventure the woman will not follow me.

Então respondi ao meu senhor: Porventura não me seguirá a mulher.

And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

Ao que ele me disse: O Senhor, em cuja presença tenho andado, enviará o seu anjo contigo, e prosperará o teu caminho; e da minha parentela e da casa de meu pai tomarás mulher para meu filho;

Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

então serás livre do meu juramento, quando chegares à minha parentela; e se não ta derem, livre serás do meu juramento.

And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

E hoje cheguei à fonte, e disse: Senhor, Deus de meu senhor Abraão, se é que agora prosperas o meu caminho, o qual venho seguindo,

Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

eis que estou junto à fonte; faze, pois, que a donzela que sair para tirar água, a quem eu disser: Dá-me, peço-te, de beber um pouco de água do teu cântaro,

And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

e ela me responder: Bebe tu, e também tirarei água para os teus camelos; seja a mulher que o Senhor designou para o filho de meu senhor.

And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

Ora, antes que eu acabasse de falar no meu coração, eis que Rebeca saía com o seu cântaro sobre o ombro, desceu à fonte e tirou água; e eu lhe disse: Dá-me de beber, peço-te.

And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

E ela, com presteza, abaixou o seu cântaro do ombro, e disse: Bebe, e também darei de beber aos teus camelos; assim bebi, e ela deu também de beber aos camelos.

And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

Então lhe perguntei: De quem és filha? E ela disse: Filha de Betuel, filho de Naor, que Milca lhe deu. Então eu lhe pus o pendente no nariz e as pulseiras sobre as mãos;

And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

e, inclinando-me, adorei e bendisse ao Senhor, Deus do meu senhor Abraão, que me havia conduzido pelo caminho direito para tomar para seu filho a filha do irmão do meu senhor.

And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

Agora, pois, se vós haveis de usar de benevolência e de verdade para com o meu senhor, declarai-mo; e se não, também mo declarai, para que eu vá ou para a direita ou para a esquerda.

Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

Então responderam Labão e Betuel: Do Senhor procede este negócio; nós não podemos falar-te mal ou bem.

Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

Eis que Rebeca está diante de ti, toma-a e vai-te; seja ela a mulher do filho de teu senhor, como tem dito o Senhor.

And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

Quando o servo de Abraão ouviu as palavras deles, prostrou-se em terra diante do Senhor:

And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

e tirou o servo jóias de prata, e jóias de ouro, e vestidos, e deu-os a Rebeca; também deu coisas preciosas a seu irmão e a sua mãe.

And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

Então comeram e beberam, ele e os homens que com ele estavam, e passaram a noite. Quando se levantaram de manhã, disse o servo: Deixai-me ir a meu senhor.

And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

Disseram o irmão e a mãe da donzela: Fique ela conosco alguns dias, pelo menos dez dias; e depois irá.

And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

Ele, porém, lhes respondeu: Não me detenhas, visto que o Senhor me tem prosperado o caminho; deixai-me partir, para que eu volte a meu senhor.

And they said, We will call the damsel, and enquire at her mouth.

Disseram-lhe: chamaremos a donzela, e perguntaremos a ela mesma.

And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

Chamaram, pois, a Rebeca, e lhe perguntaram: Irás tu com este homem; Respondeu ela: Irei.

And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

Então despediram a Rebeca, sua irmã, e à sua ama e ao servo de Abraão e a seus homens;

And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

e abençoaram a Rebeca, e disseram-lhe: Irmã nossa, sê tu a mãe de milhares de miríades, e possua a tua descendência a porta de seus aborrecedores!

And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

Assim Rebeca se levantou com as suas moças e, montando nos camelos, seguiram o homem; e o servo, tomando a Rebeca, partiu.

And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

Ora, Isaque tinha vindo do caminho de Beer-Laai-Rói; pois habitava na terra do Negebe.

And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

Saíra Isaque ao campo à tarde, para meditar; e levantando os olhos, viu, e eis que vinham camelos.

And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

Rebeca também levantou os olhos e, vendo a Isaque, saltou do camelo

For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

e perguntou ao servo: Quem é aquele homem que vem pelo campo ao nosso encontro? respondeu o servo: É meu senhor. Então ela tomou o véu e se cobriu.

And the servant told Isaac all things that he had done.

Depois o servo contou a Isaque tudo o que fizera.

And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

Isaque, pois, trouxe Rebeca para a tenda de Sara, sua mãe; tomou-a e ela lhe foi por mulher; e ele a amou. Assim Isaque foi consolado depois da morte de sua mãe.

Genesis 25 - Gênesis 25


Genesis Chapter 25 King James Bible - Gênesis Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 24
Gênesis 24

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 25

Then again Abraham took a wife, and her name was Keturah.

Ora, Abraão tomou outra mulher, que se chamava Quetura.

And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

Ela lhe deu à luz a Zinrã, Jocsã, Medã, Midiã, Isbaque e Suá.

And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

Jocsã gerou a Seba e Dedã. Os filhos de Dedã foram Assurim, Letusim e Leumim.

And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

Os filhos de Midiã foram Efá, Efer, Hanoque, Abidá e Eldá; todos estes foram filhos de Quetura.

And Abraham gave all that he had unto Isaac.

Abraão, porém, deu tudo quanto possuía a Isaque;

But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

no entanto aos filhos das concubinas que Abraão tinha, deu ele dádivas; e, ainda em vida, os separou de seu filho Isaque, enviando-os ao Oriente, para a terra oriental.

And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

Estes, pois, são os dias dos anos da vida de Abraão, que ele viveu: cento e setenta e, cinco anos.

Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

E Abraão expirou, morrendo em boa velhice, velho e cheio de dias; e foi congregado ao seu povo.

And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

Então Isaque e Ismael, seus filhos, o sepultaram na cova de Macpela, no campo de Efrom, filho de Zoar, o heteu, que estava em frente de Manre,

The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

o campo que Abraão comprara aos filhos de Hete. Ali foi sepultado Abraão, e Sara, sua mulher.

And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

Depois da morte de Abraão, Deus abençoou a Isaque, seu filho; e habitava Isaque junto a Beer-Laai-Rói.

Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

Estas são as gerações de Ismael, filho de Abraão, que Agar, a egípcia, serva de Sara, lhe deu;

And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

e estes são os nomes dos filhos de Ismael pela sua ordem, segundo as suas gerações: o primogênito de Ismael era Nebaiote, depois Quedar, Abdeel, Mibsão,

And Mishma, and Dumah, and Massa,

Misma, Dumá, Massá,

Hadar, and Tema, Jetur, Naphish, and Kedemah:

Hadade, Tema, Jetur, Nafis e Quedemá.

These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

Estes são os filhos de Ismael, e estes são os seus nomes pelas suas vilas e pelos seus acampamentos: doze príncipes segundo as suas tribos.

And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

E estes são os anos da vida de Ismael, cento e trinta e sete anos; e ele expirou e, morrendo, foi cogregado ao seu povo.

And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

Eles então habitaram desde Havilá até Sur, que está em frente do Egito, como quem vai em direção da Assíria; assim Ismael se estabeleceu diante da face de todos os seus irmãos.

And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

E estas são as gerações de Isaque, filho de Abraão: Abraão gerou a Isaque;

And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

e Isaque tinha quarenta anos quando tomou por mulher a Rebeca, filha de Betuel, arameu de Padã-Arã, e irmã de Labão, arameu.

And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

Ora, Isaque orou insistentemente ao Senhor por sua mulher, porquanto ela era estéril; e o Senhor ouviu as suas orações, e Rebeca, sua mulher, concebeu.

And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

E os filhos lutavam no ventre dela; então ela disse: Por que estou eu assim? E foi consultar ao Senhor.

And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

Respondeu-lhe o Senhor: Duas nações há no teu ventre, e dois povos se dividirão das tuas estranhas, e um povo será mais forte do que o outro povo, e o mais velho servirá ao mais moço.

And when her days to be delivered were fulfilled, behold, there were twins in her womb.

Cumpridos que foram os dias para ela dar à luz, eis que havia gêmeos no seu ventre.

And the first came out red, all over like an hairy garment; and they called his name Esau.

Saiu o primeiro, ruivo, todo ele como um vestido de pelo; e chamaram-lhe Esaú.

And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

Depois saiu o seu irmão, agarrada sua mão ao calcanhar de Esaú; pelo que foi chamado Jacó. E Isaque tinha sessenta anos quando Rebeca os deu à luz.

And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

Cresceram os meninos; e Esaú tornou-se perito caçador, homem do campo; mas Jacó, homem sossegado, que habitava em tendas.

And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

Isaque amava a Esaú, porque comia da sua caça; mas Rebeca amava a Jacó.

And Jacob sod pottage: and Esau came from the field, and he was faint:

Jacó havia feito um guisado, quando Esaú chegou do campo, muito cansado;

And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

e disse Esaú a Jacó: Deixa-me, peço-te, comer desse guisado vermelho, porque estou muito cansado. Por isso se chamou Edom.

And Jacob said, Sell me this day thy birthright.

Respondeu Jacó: Vende-me primeiro o teu direito de primogenitura.

And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

Então replicou Esaú: Eis que estou a ponto e morrer; logo, para que me servirá o direito de primogenitura?

And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

Ao que disse Jacó: Jura-me primeiro. Jurou-lhe, pois; e vendeu o seu direito de primogenitura a Jacó.

Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Jacó deu a Esaú pão e o guisado e lentilhas; e ele comeu e bebeu; e, levantando-se, seguiu seu caminho. Assim desprezou Esaú o seu direito de primogenitura.

Genesis 26 - Gênesis 26


Genesis Chapter 26 King James Bible - Gênesis Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 25
Gênesis 25

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 26

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

Sobreveio à terra uma fome, além da primeira, que ocorreu nos dias de Abraão. Por isso foi Isaque a Abimeleque, rei dos filisteus, em Gerar.

And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

E apareceu-lhe o Senhor e disse: Não desças ao Egito; habita na terra que eu te disser;

Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

peregrina nesta terra, e serei contigo e te abençoarei; porque a ti, e aos que descenderem de ti, darei todas estas terras, e confirmarei o juramento que fiz a Abraão teu pai;

And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

e multiplicarei a tua descendência como as estrelas do céu, e lhe darei todas estas terras; e por meio dela serão benditas todas as naçoes da terra;

Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

porquanto Abraão obedeceu à minha voz, e guardou o meu mandado, os meus preceitos, os meus estatutos e as minhas leis.

And Isaac dwelt in Gerar:

Assim habitou Isaque em Gerar.

And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

Então os homens do lugar perguntaram-lhe acerca de sua mulher, e ele respondeu: É minha irmã; porque temia dizer: É minha mulher; para que porventura, dizia ele, não me matassem os homens daquele lugar por amor de Rebeca; porque era ela formosa à vista.

And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

Ora, depois que ele se demorara ali muito tempo, Abimeleque, rei dos filisteus, olhou por uma janela, e viu, e eis que Isaque estava brincando com Rebeca, sua mulher.

And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

Então chamou Abimeleque a Isaque, e disse: Eis que na verdade é tua mulher; como pois disseste: E minha irmã? Respondeu-lhe Isaque: Porque eu dizia: Para que eu porventura não morra por sua causa.

And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

Replicou Abimeleque: Que é isso que nos fizeste? Facilmente se teria deitado alguém deste povo com tua mulher, e tu terias trazido culpa sobre nós.

And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

E Abimeleque ordenou a todo o povo, dizendo: Qualquer que tocar neste homem ou em sua mulher, certamente morrerá.

Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

Isaque semeou naquela terra, e no mesmo ano colheu o cêntuplo; e o Senhor o abençoou.

And the man waxed great, and went forward, and grew until he became very great:

E engrandeceu-se o homem; e foi-se enriquecendo até que se tornou mui poderoso;

For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

e tinha possessões de rebanhos e de gado, e muita gente de serviço; de modo que os filisteus o invejavam.

For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

Ora, todos os poços, que os servos de seu pai tinham cavado nos dias de seu pai Abraão, os filisteus entulharam e encheram de terra.

And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

E Abimeleque disse a Isaque: Aparta-te de nós; porque muito mais poderoso te tens feito do que nós.

And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

Então Isaque partiu dali e, acampando no vale de Gerar, lá habitou.

And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

E Isaque tornou a cavar os poços que se haviam cavado nos dias de Abraão seu pai, pois os filisteus os haviam entulhado depois da morte de Abraão; e deu-lhes os nomes que seu pai lhes dera.

And Isaac's servants digged in the valley, and found there a well of springing water.

Cavaram, pois, os servos de Isaque naquele vale, e acharam ali um poço de águas vivas.

And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

E os pastores de Gerar contenderam com os pastores de Isaque, dizendo: Esta água é nossa. E ele chamou ao poço Eseque, porque contenderam com ele.

And they digged another well, and strove for that also: and he called the name of it Sitnah.

Então cavaram outro poço, pelo qual também contenderam; por isso chamou-lhe Sitna.

And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

E partiu dali, e cavou ainda outro poço; por este não contenderam; pelo que chamou-lhe Reobote, dizendo: Pois agora o Senhor nos deu largueza, e havemos de crescer na terra.

And he went up from thence to Beersheba.

Depois subiu dali a Beer-Seba.

And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

E apareceu-lhe o Senhor na mesma noite e disse: Eu sou o Deus de Abraão, teu pai; não temas, porque eu sou contigo, e te abençoarei e multiplicarei a tua descendência por amor do meu servo Abraão.

And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

Isaque, pois, edificou ali um altar e invocou o nome do Senhor; então armou ali a sua tenda, e os seus servos cavaram um poço.

Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

Então Abimeleque veio a ele de Gerar, com Aüzate, seu amigo, e Ficol, o chefe do seu exército.

And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

E perguntou-lhes Isaque: Por que viestes ter comigo, visto que me odiais, e me repelistes de vós?

And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

Responderam eles: Temos visto claramente que o Senhor é contigo, pelo que dissemos: Haja agora juramento entre nós, entre nós e ti; e façamos um pacto contigo,

That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

que não nos farás mal, assim como nós não te havemos tocado, e te fizemos somente o bem, e te deixamos ir em paz. Agora tu és o bendito do Senhor.

And he made them a feast, and they did eat and drink.

Então Isaque lhes deu um banquete, e comeram e beberam.

And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

E levantaram-se de manhã cedo e juraram de parte a parte; depois Isaque os despediu, e eles se despediram dele em paz.

And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

Nesse mesmo dia vieram os servos de Isaque e deram-lhe notícias acerca do poço que haviam cavado, dizendo-lhe: Temos achado água.

And he called it Shebah: therefore the name of the city is Beersheba unto this day.

E ele chamou o poço Seba; por isso é o nome da cidade Beer-Seba até o dia de hoje.

And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

Ora, quando Esaú tinha quarenta anos, tomou por mulher a Judite, filha de Beeri, o heteu e a Basemate, filha de Elom, o heteu.

Which were a grief of mind unto Isaac and to Rebekah.

E estas foram para Isaque e Rebeca uma amargura de espírito.

Genesis 27 - Gênesis 27


Genesis Chapter 27 King James Bible - Gênesis Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 26
Gênesis 26

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 27

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

Quando Isaque já estava velho, e se lhe enfraqueciam os olhos, de maneira que não podia ver, chamou a Esaú, seu filho mais velho, e disse-lhe: Meu filho! Ele lhe respondeu: Eis-me aqui!

And he said, Behold now, I am old, I know not the day of my death:

Disse-lhe o pai: Eis que agora estou velho, e não sei o dia da minha morte;

Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

toma, pois, as tuas armas, a tua aljava e o teu arco; e sai ao campo, e apanha para mim alguma caça;

And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

e faze-me um guisado saboroso, como eu gosto, e traze-mo, para que eu coma; a fim de que a minha alma te abençoe, antes que morra.

And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

Ora, Rebeca estava escutando quando Isaque falou a Esaú, seu filho. Saiu, pois, Esaú ao campo para apanhar caça e trazê-la.

And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

Disse então Rebeca a Jacó, seu filho: Eis que ouvi teu pai falar com Esaú, teu irmão, dizendo:

Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

Traze-me caça, e faze-me um guisado saboroso, para que eu coma, e te abençoe diante do Senhor, antes da minha morte.

Now therefore, my son, obey my voice according to that which I command thee.

Agora, pois, filho meu, ouve a minha voz naquilo que eu te ordeno:

Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

Vai ao rebanho, e traze-me de lá das cabras dois bons cabritos; e eu farei um guisado saboroso para teu pai, como ele gosta;

And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

e levá-lo-ás a teu pai, para que o coma, a fim de te abençoar antes da sua morte.

And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

Respondeu, porém, Jacó a Rebeca, sua mãe: Eis que Esaú, meu irmão, é peludo, e eu sou liso.

My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

Porventura meu pai me apalpará e serei a seus olhos como enganador; assim trarei sobre mim uma maldição, e não uma bênção.

And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

Respondeu-lhe sua mãe: Meu filho, sobre mim caia essa maldição; somente obedece à minha voz, e vai trazer-mos.

And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

Então ele foi, tomou-os e os trouxe a sua mãe, que fez um guisado saboroso como seu pai gostava.

And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

Depois Rebeca tomou as melhores vestes de Esaú, seu filho mais velho, que tinha consigo em casa, e vestiu a Jacó, seu filho mais moço;

And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

com as peles dos cabritos cobriu-lhe as mãos e a lisura do pescoço;

And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

e pôs o guisado saboroso e o pão que tinha preparado, na mão de Jacó, seu filho.

And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

E veio Jacó a seu pai, e chamou: Meu pai! E ele disse: Eis-me aqui; quem és tu, meu filho?

And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

Respondeu Jacó a seu pai: Eu sou Esaú, teu primogênito; tenho feito como me disseste; levanta-te, pois, senta-te e come da minha caça, para que a tua alma me abençoe.

And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

Perguntou Isaque a seu filho: Como é que tão depressa a achaste, filho meu? Respondeu ele: Porque o Senhor, teu Deus, a mandou ao meu encontro.

And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

Então disse Isaque a Jacó: Chega-te, pois, para que eu te apalpe e veja se és meu filho Esaú mesmo, ou não.

And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

chegou-se Jacó a Isaque, seu pai, que o apalpou, e disse: A voz é a voz de Jacó, porém as mãos são as mãos de Esaú.

And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

E não o reconheceu, porquanto as suas mãos estavam peludas, como as de Esaú seu irmão; e abençoou-o.

And he said, Art thou my very son Esau? And he said, I am.

No entanto perguntou: Tu és mesmo meu filho Esaú? E ele declarou: Eu o sou.

And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

Disse-lhe então seu pai: Traze-mo, e comerei da caça de meu filho, para que a minha alma te abençoe: E Jacó lho trouxe, e ele comeu; trouxe-lhe também vinho, e ele bebeu.

And his father Isaac said unto him, Come near now, and kiss me, my son.

Disse-lhe mais Isaque, seu pai: Aproxima-te agora, e beija-me, meu filho.

And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

E ele se aproximou e o beijou; e seu pai, sentindo-lhe o cheiro das vestes o abençoou, e disse: Eis que o cheiro de meu filho é como o cheiro de um campo que o Senhor abençoou.

Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

Que Deus te dê do orvalho do céu, e dos lugares férteis da terra, e abundância de trigo e de mosto;

Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

sirvam-te povos, e nações se encurvem a ti; sê senhor de teus irmãos, e os filhos da tua mãe se encurvem a ti; sejam malditos os que te amaldiçoarem, e benditos sejam os que te abençoarem.

And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

Tão logo Isaque acabara de abençoar a Jacó, e este saíra da presença de seu pai, chegou da caça Esaú, seu irmão;

And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

e fez também ele um guisado saboroso e, trazendo-o a seu pai, disse-lhe: Levantate, meu pai, e come da caça de teu filho, para que a tua alma me abençoe.

And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

Perguntou-lhe Isaque, seu pai: Quem és tu? Respondeu ele: Eu sou teu filho, o teu primogênito, Esaú.

And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

Então estremeceu Isaque de um estremecimento muito grande e disse: Quem, pois, é aquele que apanhou caça e ma trouxe? Eu comi de tudo, antes que tu viesses, e abençoei-o, e ele será bendito.

And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

Esaú, ao ouvir as palavras de seu pai, bradou com grande e mui amargo brado, e disse a seu pai: Abençoa-me também a mim, meu pai!

And he said, Thy brother came with subtilty, and hath taken away thy blessing.

Respondeu Isaque: Veio teu irmão e com sutileza tomou a tua bênção.

And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

Disse Esaú: Não se chama ele com razão Jacó, visto que já por duas vezes me enganou? tirou-me o direito de primogenitura, e eis que agora me tirou a bênção. E perguntou: Não reservaste uma bênção para mim?

And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

Respondeu Isaque a Esaú: Eis que o tenho posto por senhor sobre ti, e todos os seus irmãos lhe tenho dado por servos; e de trigo e de mosto o tenho fortalecido. Que, pois, poderei eu fazer por ti, meu filho?

And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

Disse Esaú a seu pai: Porventura tens uma única bênção, meu pai? Abençoa-me também a mim, meu pai. E levantou Esaú a voz, e chorou.

And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

Respondeu-lhe Isaque, seu pai: Longe dos lugares férteis da terra será a tua habitação, longe do orvalho do alto céu;

And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

pela tua espada viverás, e a teu irmão, serviras; mas quando te tornares impaciente, então sacudirás o seu jugo do teu pescoço.

And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

Esaú, pois, odiava a Jacó por causa da bênção com que seu pai o tinha abençoado, e disse consigo: Vêm chegando os dias de luto por meu pai; então hei de matar Jacó, meu irmão.

And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

Ora, foram denunciadas a Rebeca estas palavras de Esaú, seu filho mais velho; pelo que ela mandou chamar Jacó, seu filho mais moço, e lhe disse: Eis que Esaú teu irmão se consola a teu respeito, propondo matar-te.

Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

Agora, pois, meu filho, ouve a minha voz; levanta-te, refugia-te na casa de Labão, meu irmão, em Harã,

And tarry with him a few days, until thy brother's fury turn away;

e demora-te com ele alguns dias, até que passe o furor de teu irmão;

Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

até que se desvie de ti a ira de teu irmão, e ele se esqueça do que lhe fizeste; então mandarei trazer-te de lá; por que seria eu desfilhada de vós ambos num só dia?

And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

E disse Rebeca a Isaque: Enfadada estou da minha vida, por causa das filhas de Hete; se Jacó tomar mulher dentre as filhas de Hete, tais como estas, dentre as filhas desta terra, para que viverei?

Genesis 28 - Gênesis 28


Genesis Chapter 28 King James Bible - Gênesis Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 27
Gênesis 27

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 28

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

Isaque, pois, chamou Jacó, e o abençoou, e ordenou-lhe, dizendo: Não tomes mulher dentre as filhas de Canaã.

Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

Levanta-te, vai a Padã-Arã, à casa de Betuel, pai de tua mãe, e toma de lá uma mulher dentre as filhas de Labão, irmão de tua mãe.

And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

Deus Todo-Poderoso te abençoe, te faça frutificar e te multiplique, para que venhas a ser uma multidão de povos; seu

And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

e te dê a bênção de Abraão, a ti e à tua descendência contigo, para que herdes a terra de tuas peregrinaçoes, que Deus deu a Abraão.

And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

Assim despediu Isaque a Jacó, o qual foi a Padã-Arã, a Labão, filho de Betuel, arameu, irmão de Rebeca, mãe de Jacó e de Esaú.

When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

Ora, viu Esaú que Isaque abençoara a Jacó, e o enviara a Padã-Arã, para tomar de lá mulher para si, e que, abençoando-o, lhe ordenara, dizendo: Não tomes mulher dentre as filhas de Canaã,

And that Jacob obeyed his father and his mother, and was gone to Padanaram;

e que Jacó, obedecendo a seu pai e a sua mãe, fora a Padã- Arã;

And Esau seeing that the daughters of Canaan pleased not Isaac his father;

vendo também Esaú que as filhas de Canaã eram más aos olhos de Isaque seu pai,

Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

foi-se Esaú a Ismael e, além das mulheres que já tinha, tomou por mulher a Maalate, filha de Ismael, filho de Abraão, irmã de Nebaiote.

And Jacob went out from Beersheba, and went toward Haran.

Partiu, pois, Jacó de Beer-Seba e se foi em direção a Harã;

And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

e chegou a um lugar onde passou a noite, porque o sol já se havia posto; e, tomando uma das pedras do lugar e pondo-a debaixo da cabeça, deitou-se ali para dormir.

And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

Então sonhou: estava posta sobre a terra uma escada, cujo topo chegava ao céu; e eis que os anjos de Deus subiam e desciam por ela;

And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

por cima dela estava o Senhor, que disse: Eu sou o Senhor, o Deus de Abraão teu pai, e o Deus de Isaque; esta terra em que estás deitado, eu a darei a ti e à tua descendência;

And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

e a tua descendência será como o pó da terra; dilatar-te-ás para o ocidente, para o oriente, para o norte e para o sul; por meio de ti e da tua descendência serão benditas todas as famílias da terra.

And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

Eis que estou contigo, e te guardarei por onde quer que fores, e te farei tornar a esta terra; pois não te deixarei até que haja cumprido aquilo de que te tenho falado.

And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

Ao acordar Jacó do seu sono, disse: Realmente o Senhor está neste lugar; e eu não o sabia.

And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

E temeu, e disse: Quão terrível é este lugar! Este não é outro lugar senão a casa de Deus; e esta é a porta dos céus.

And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

Jacó levantou-se de manhã cedo, tomou a pedra que pusera debaixo da cabeça, e a pôs como coluna; e derramou-lhe azeite em cima.

And he called the name of that place Bethel: but the name of that city was called Luz at the first.

E chamou aquele lugar Betel; porém o nome da cidade antes era Luz.

And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

Fez também Jacó um voto, dizendo: Se Deus for comigo e me guardar neste caminho que vou seguindo, e me der pão para comer e vestes para vestir,

So that I come again to my father's house in peace; then shall the LORD be my God:

de modo que eu volte em paz à casa de meu pai, e se o Senhor for o meu Deus,

And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

então esta pedra que tenho posto como coluna será casa de Deus; e de tudo quanto me deres, certamente te darei o dízimo.

Genesis 29 - Gênesis 29


Genesis Chapter 29 King James Bible - Gênesis Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 28
Gênesis 28

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 29

Then Jacob went on his journey, and came into the land of the people of the east.

Então pôs-se Jacó a caminho e chegou à terra dos filhos do Oriente.

And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

E olhando, viu ali um poço no campo, e três rebanhos de ovelhas deitadas junto dele; pois desse poço se dava de beber aos rebanhos; e havia uma grande pedra sobre a boca do poço.

And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

Ajuntavam-se ali todos os rebanhos; os pastores removiam a pedra da boca do poço, davam de beber às ovelhas e tornavam a pôr a pedra no seu lugar sobre a boca do poço.

And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

Perguntou-lhes Jacó: Meus irmãos, donde sois? Responderam eles: Somos de Harã.

And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

Perguntou-lhes mais: Conheceis a Labão, filho de Naor; Responderam: Conhecemos.

And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

Perguntou-lhes ainda: vai ele bem? Responderam: Vai bem; e eis ali Raquel, sua filha, que vem chegando com as ovelhas.

And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

Disse ele: Eis que ainda vai alto o dia; não é hora de se ajuntar o gado; dai de beber às ovelhas, e ide apascentá-las.

And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

Responderam: Não podemos, até que todos os rebanhos se ajuntem, e seja removida a pedra da boca do poço; assim é que damos de beber às ovelhas.

And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

Enquanto Jacó ainda lhes falava, chegou Raquel com as ovelhas de seu pai; porquanto era ela quem as apascentava.

And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

Quando Jacó viu a Raquel, filha de Labão, irmão de sua mãe, e as ovelhas de Labão, irmão de sua mãe, chegou-se, revolveu a pedra da boca do poço e deu de beber às ovelhas de Labão, irmão de sua mãe.

And Jacob kissed Rachel, and lifted up his voice, and wept.

Então Jacó beijou a Raquel e, levantando a voz, chorou.

And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

E Jacó anunciou a Raquel que ele era irmão de seu pai, e que era filho de Rebeca. Raquel, pois foi correndo para anunciá-lo a, seu pai.

And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

Quando Labão ouviu essas novas de Jacó, filho de sua irmã, correu-lhe ao encontro, abraçou-o, beijou-o e o levou à sua casa. E Jacó relatou a Labão todas essas, coisas.

And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

Disse-lhe Labão: Verdadeiramente tu és meu osso e minha carne. E Jacó ficou com ele um mês inteiro.

And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

Depois perguntou Labão a Jacó: Por seres meu irmão hás de servir-me de graça? Declara-me, qual será o teu salário?

And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

Ora, Labão tinha duas filhas; o nome da mais velha era Léia, e o da mais moça Raquel.

Leah was tender eyed; but Rachel was beautiful and well favoured.

Léia tinha os olhos enfermos, enquanto que Raquel era formosa de porte e de semblante.

And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

Jacó, porquanto amava a Raquel, disse: Sete anos te servirei para ter a Raquel, tua filha mais moça.

And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

Respondeu Labão: Melhor é que eu a dê a ti do que a outro; fica comigo.

And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

Assim serviu Jacó sete anos por causa de Raquel; e estes lhe pareciam como poucos dias, pelo muito que a amava.

And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

Então Jacó disse a Labão: Dá-me minha mulher, porque o tempo já está cumprido; para que eu a tome por mulher.

And Laban gathered together all the men of the place, and made a feast.

Reuniu, pois, Labão todos os homens do lugar, e fez um banquete.

And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

Â tarde tomou a Léia, sua filha e a trouxe a Jacó, que esteve com ela.

And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

E Labão deu sua serva Zilpa por serva a Léia, sua filha.

And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

Quando amanheceu, eis que era Léia; pelo que perguntou Jacó a Labão: Que é isto que me fizeste? Porventura não te servi em troca de Raquel? Por que, então, me enganaste?

And Laban said, It must not be so done in our country, to give the younger before the firstborn.

Respondeu Labão: Não se faz assim em nossa terra; não se dá a menor antes da primogênita.

Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

Cumpre a semana desta; então te daremos também a outra, pelo trabalho de outros sete anos que ainda me servirás.

And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

Assim fez Jacó, e cumpriu a semana de Léia; depois Labão lhe deu por mulher sua filha Raquel.

And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

E Labão deu sua serva Bila por serva a Raquel, sua filha.

And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

Então Jacó esteve também com Raquel; e amou a Raquel muito mais do que a Léia; e serviu com Labão ainda outros sete anos.

And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

Viu, pois, o Senhor que Léia era desprezada e tornou-lhe fecunda a madre; Raquel, porém, era estéril.

And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

E Léia concebeu e deu à luz um filho, a quem chamou Rúben; pois disse: Porque o Senhor atendeu à minha aflição; agora me amará meu marido.

And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

Concebeu outra vez, e deu à luz um filho; e disse: Porquanto o Senhor ouviu que eu era desprezada, deu-me também este. E lhe chamou Simeão.

And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

Concebeu ainda outra vez e deu à luz um filho e disse: Agora esta vez se unirá meu marido a mim, porque três filhos lhe tenho dado. Portanto lhe chamou Levi.

And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

De novo concebeu e deu à luz um filho; e disse: Esta vez louvarei ao Senhor. Por isso lhe chamou Judá. E cessou de ter filhos.

Genesis 30 - Gênesis 30


Genesis Chapter 30 King James Bible - Gênesis Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 29
Gênesis 29

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 30

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

Vendo Raquel que não dava filhos a Jacó, teve inveja de sua irmã, e disse a Jacó: Dá-me filhos, senão eu morro.

And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

Então se acendeu a ira de Jacó contra Raquel; e disse: Porventura estou eu no lugar de Deus que te impediu o fruto do ventre?

And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

Respondeu ela: Eis aqui minha serva Bila; recebe-a por mulher, para que ela dê à luz sobre os meus joelhos, e eu deste modo tenha filhos por ela.

And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

Assim lhe deu a Bila, sua serva, por mulher; e Jacó a conheceu.

And Bilhah conceived, and bare Jacob a son.

Bila concebeu e deu à luz um filho a Jacó.

And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

Então disse Raquel: Julgou-me Deus; ouviu a minha voz e me deu um filho; pelo que lhe chamou Dã.

And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

E Bila, serva de Raquel, concebeu outra vez e deu à luz um segundo filho a Jacó.

And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

Então disse Raquel: Com grandes lutas tenho lutado com minha irmã, e tenho vencido; e chamou-lhe Naftali.

When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

Também Léia, vendo que cessara de ter filhos, tomou a Zilpa, sua serva, e a deu a Jacó por mulher.

And Zilpah Leah's maid bare Jacob a son.

E Zilpa, serva de Léia, deu à luz um filho a Jacó.

And Leah said, A troop cometh: and she called his name Gad.

Então disse Léia: Afortunada! e chamou-lhe Gade.

And Zilpah Leah's maid bare Jacob a second son.

Depois Zilpa, serva de Léia, deu à luz um segundo filho a Jacó.

And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

Então disse Léia: Feliz sou eu! porque as filhas me chamarão feliz; e chamou-lhe Aser.

And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

Ora, saiu Rúben nos dias da ceifa do trigo e achou mandrágoras no campo, e as trouxe a Léia, sua mãe. Então disse Raquel a Léia: Dá-me, peço, das mandrágoras de teu filho.

And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

Ao que lhe respondeu Léia: É já pouco que me hajas tirado meu marido? queres tirar também as mandrágoras de meu filho? Prosseguiu Raquel: Por isso ele se deitará contigo esta noite pelas mandrágoras de teu filho.

And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

Quando, pois, Jacó veio à tarde do campo, saiu-lhe Léia ao encontro e disse: Hás de estar comigo, porque certamente te aluguei pelas mandrágoras de meu filho. E com ela deitou-se Jacó aquela noite.

And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

E ouviu Deus a Léia, e ela concebeu e deu a Jacó um quinto filho.

And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

Então disse Léia: Deus me tem dado o meu galardão, porquanto dei minha serva a meu marido. E chamou ao filho Issacar.

And Leah conceived again, and bare Jacob the sixth son.

Concebendo Léia outra vez, deu a Jacó um sexto filho;

And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

e disse: Deus me deu um excelente dote; agora morará comigo meu marido, porque lhe tenho dado seis filhos. E chamou-lhe Zebulom.

And afterwards she bare a daughter, and called her name Dinah.

Depois. disto deu à luz uma filha, e chamou-lhe Diná.

And God remembered Rachel, and God hearkened to her, and opened her womb.

Também lembrou-se Deus de Raquel, ouviu-a e a tornou fecunda.

And she conceived, and bare a son; and said, God hath taken away my reproach:

De modo que ela concebeu e deu à luz um filho, e disse: Tirou-me Deus o opróbrio.

And she called his name Joseph; and said, The LORD shall add to me another son.

E chamou-lhe José, dizendo: Acrescente-me o Senhor ainda outro filho.

And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

Depois que Raquel deu à luz a José, disse Jacó a Labão: Despede-me a fim de que eu vá para meu lugar e para minha terra.

Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

Dá-me as minhas mulheres, e os meus filhos, pelas quais te tenho servido, e deixame ir; pois tu sabes o serviço que te prestei.

And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

Labão lhe respondeu: Se tenho achado graça aos teus olhos, fica comigo; pois tenho percebido que o Senhor me abençoou por amor de ti.

And he said, Appoint me thy wages, and I will give it.

E disse mais: Determina-me o teu salário, que to darei.

And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

Ao que lhe respondeu Jacó: Tu sabes como te hei servido, e como tem passado o teu gado comigo.

For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

Porque o pouco que tinhas antes da minha vinda tem se multiplicado abundantemente; e o Senhor te tem abençoado por onde quer que eu fui. Agora, pois, quando hei de trabalhar também por minha casa?

And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

Insistiu Labão: Que te darei? Então respondeu Jacó: Não me darás nada; tornarei a apascentar e a guardar o teu rebanho se me fizeres isto:

I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

Passarei hoje por todo o teu rebanho, separando dele todos os salpicados e malhados, e todos os escuros entre as ovelhas, e os malhados e salpicados entre as cabras; e isto será o meu salário.

So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

De modo que responderá por mim a minha justiça no dia de amanhã, quando vieres ver o meu salário assim exposto diante de ti: tudo o que não for salpicado e malhado entre as cabras e escuro entre as ovelhas, esse, se for achado comigo, será tido por furtado.

And Laban said, Behold, I would it might be according to thy word.

Concordou Labão, dizendo: Seja conforme a tua palavra.

And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

E separou naquele mesmo dia os bodes listrados e malhados e todas as cabras salpicadas e malhadas, tudo em que havia algum branco, e todos os escuros entre os cordeiros e os deu nas mãos de seus filhos;

And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

e pôs três dias de caminho entre si e Jacó; e Jacó apascentava o restante dos rebanhos de Labão.

And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

Então tomou Jacó varas verdes de estoraque, de amendoeira e de plátano e, descascando nelas riscas brancas, descobriu o branco que nelas havia;

And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

e as varas que descascara pôs em frente dos rebanhos, nos cochos, isto é, nos bebedouros, onde os rebanhos bebiam; e conceberam quando vinham beber.

And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

Os rebanhos concebiam diante das varas, e as ovelhas davam crias listradas, salpicadas e malhadas.

And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

Então separou Jacó os cordeiros, e fez os rebanhos olhar para os listrados e para todos os escuros no rebanho de Labão; e pôs seu rebanho à parte, e não pôs com o rebanho de Labão.

And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

e todas as vezes que concebiam as ovelhas fortes, punha Jacó as varas nos bebedouros, diante dos olhos do rebanho, para que concebessem diante das varas;

But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

mas quando era fraco o rebanho, ele não as punha. Assim as fracas eram de Labão, e as fortes de Jacó.

And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

E o homem se enriqueceu sobremaneira, e teve grandes rebanhos, servas e servos, camelos e jumentos.

Genesis 31 - Gênesis 31


Genesis Chapter 31 King James Bible - Gênesis Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 30
Gênesis 30

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 31

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

Jacó, entretanto, ouviu as palavras dos filhos de Labão, que diziam: Jacó tem levado tudo o que era de nosso pai, e do que era de nosso pai adquiriu ele todas estas, riquezas.

And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

Viu também Jacó o rosto de Labão, e eis que não era para com ele como dantes.

And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

Disse o Senhor, então, a Jacó: Volta para a terra de teus pais e para a tua parentela; e eu serei contigo.

And Jacob sent and called Rachel and Leah to the field unto his flock,

Pelo que Jacó mandou chamar a Raquel e a Léia ao campo, onde estava o seu rebanho,

And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

e lhes disse: vejo que o rosto de vosso pai para comigo não é como anteriormente; porém o Deus de meu pai tem estado comigo.

And ye know that with all my power I have served your father.

Ora, vós mesmas sabeis que com todas as minhas forças tenho servido a vosso pai.

And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

Mas vosso pai me tem enganado, e dez vezes mudou o meu salário; Deus, porém, não lhe permitiu que me fizesse mal.

If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

Quando ele dizia assim: Os salpicados serão o teu salário; então todo o rebanho dava salpicados. E quando ele dizia assim: Os listrados serão o teu salário, então todo o rebanho dava listrados.

Thus God hath taken away the cattle of your father, and given them to me.

De modo que Deus tem tirado o gado de vosso pai, e mo tem dado a mim.

And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

Pois sucedeu que, ao tempo em que o rebanho concebia, levantei os olhos e num sonho vi que os bodes que cobriam o rebanho eram listrados, salpicados e malhados.

And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

Disse-me o anjo de Deus no sonho: Jacó! Eu respondi: Eis-me aqui.

And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

Prosseguiu o anjo: Levanta os teus olhos e vê que todos os bodes que cobrem o rebanho são listrados, salpicados e malhados; porque tenho visto tudo o que Labão te vem fazendo.

I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

Eu sou o Deus de Betel, onde ungiste uma coluna, onde me fizeste um voto; levanta-te, pois, sai-te desta terra e volta para a terra da tua parentela.

And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

Então lhe responderam Raquel e Léia: Temos nós ainda parte ou herança na casa de nosso pai?

Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

Não somos tidas por ele como estrangeiras? pois nos vendeu, e consumiu todo o nosso preço.

For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

Toda a riqueza que Deus tirou de nosso pai é nossa e de nossos filhos; portanto, faze tudo o que Deus te mandou.

Then Jacob rose up, and set his sons and his wives upon camels;

Levantou-se, pois, Jacó e fez montar seus filhos e suas mulheres sobre os camelos;

And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

e levou todo o seu gado, e toda a sua fazenda, que havia adquirido, o gado que possuía, que havia adquirido em Padã-Arã, a fim de ir ter com Isaque, seu pai, à terra de Canaã.

And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

Ora, tendo Labão ido tosquiar as suas ovelhas, Raquel furtou os ídolos que pertenciam a seu pai.

And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

Jacó iludiu a Labão, o arameu, não lhe fazendo saber que fugia;

So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

e fugiu com tudo o que era seu; e, levantando-se, passou o Rio, e foi em direção à montanha de Gileade.

And it was told Laban on the third day that Jacob was fled.

Ao terceiro dia foi Labão avisado de que Jacó havia fugido.

And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

Então, tomando consigo seus irmãos, seguiu atrás de Jacó jornada de sete dias; e alcançou-o na montanha de Gileade.

And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

Mas Deus apareceu de noite em sonho a Labão, o arameu, e disse-lhe: Guardate, que não fales a Jacó nem bem nem mal.

Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

Alcançou, pois, Labão a Jacó. Ora, Jacó tinha armado a sua tenda na montanha; armou também Labão com os seus irmãos a sua tenda na montanha de Gileade.

And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

Então disse Labão a Jacó: Que fizeste, que me iludiste e levaste minhas filhas como cativas da espada?

Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

Por que fuizeste ocultamente, e me iludiste e não mo fizeste saber, para que eu te enviasse com alegria e com cânticos, ao som de tambores e de harpas;

And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

Por que não me permitiste beijar meus filhos e minhas filhas? Ora, assim procedeste nesciamente.

It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

Está no poder da minha mão fazer-vos o mal, mas o Deus de vosso pai falou-me ontem à noite, dizendo: Guarda-te, que não fales a Jacó nem bem nem mal.

And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

Mas ainda que quiseste ir embora, porquanto tinhas saudades da casa de teu pai, por que furtaste os meus deuses?

And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

Respondeu-lhe Jacó: Porque tive medo; pois dizia comigo que tu me arrebatarias as tuas filhas.

With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

Com quem achares os teus deuses, porém, esse não viverá; diante de nossos irmãos descobre o que é teu do que está comigo, e leva-o contigo. Pois Jacó não sabia que Raquel os tinha furtado.

And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

Entrou, pois, Labão na tenda de Jacó, na tenda de Léia e na tenda das duas servas, e não os achou; e, saindo da tenda de Léia, entrou na tenda de Raquel.

Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

Ora, Raquel havia tomado os ídolos e os havia metido na albarda do camelo, e se assentara em cima deles. Labão apalpou toda a tenda, mas não os achou.

And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

E ela disse a seu pai: Não se acenda a ira nos olhos de meu senhor, por eu não me poder levantar na tua presença, pois estou com o incômodo das mulheres. Assim ele procurou, mas não achou os ídolos.

And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

Então irou-se Jacó e contendeu com Labão, dizendo: Qual é a minha transgressão? qual é o meu pecado, que tão furiosamente me tens perseguido?

Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

Depois de teres apalpado todos os meus móveis, que achaste de todos os móveis da tua casar. Põe-no aqui diante de meus irmãos e de teus irmãos, para que eles julguem entre nós ambos.

This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

Estes vinte anos estive eu contigo; as tuas ovelhas e as tuas cabras nunca abortaram, e não comi os carneiros do teu rebanho.

That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

Não te trouxe eu o despedaçado; eu sofri o dano; da minha mão requerias tanto o furtado de dia como o furtado de noite.

Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

Assim andava eu; de dia me consumia o calor, e de noite a geada; e o sono me fugia dos olhos.

Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

Estive vinte anos em tua casa; catorze anos te servi por tuas duas filhas, e seis anos por teu rebanho; dez vezes mudaste o meu salário.

Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

Se o Deus de meu pai, o Deus de Abraão e o Temor de Isaque não fora por mim, certamente hoje me mandarias embora vazio. Mas Deus tem visto a minha aflição e o trabalho das minhas mãos, e repreendeu-te ontem à noite.

And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

Respondeu-lhe Labão: Estas filhas são minhas filhas, e estes filhos são meus filhos, e este rebanho é meu rebanho, e tudo o que vês é meu; e que farei hoje a estas minhas filhas, ou aos filhos que elas tiveram?

Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

Agora pois vem, e façamos um pacto, eu e tu; e sirva ele de testemunha entre mim e ti.

And Jacob took a stone, and set it up for a pillar.

Então tomou Jacó uma pedra, e a erigiu como coluna.

And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

E disse a seus irmãos: Ajuntai pedras. Tomaram, pois, pedras e fizeram um montão, e ali junto ao montão comeram.

And Laban called it Jegarsahadutha: but Jacob called it Galeed.

Labão lhe chamou Jegar-Saaduta, e Jacó chamou-lhe Galeede.

And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

Disse, pois, Labão: Este montão é hoje testemunha entre mim e ti. Por isso foi chamado Galeede;

And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

e também Mizpá, porquanto disse: Vigie o Senhor entre mim e ti, quando estivermos apartados um do outro.

If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

Se afligires as minhas filhas, e se tomares outras mulheres além das minhas filhas, embora ninguém esteja conosco, lembra-te de que Deus é testemunha entre mim e ti.

And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

Disse ainda Labão a Jacó: Eis aqui este montão, e eis aqui a coluna que levantei entre mim e ti.

This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

Seja este montão testemunha, e seja esta coluna testemunha de que, para mal, nem passarei eu deste montão a ti, nem passarás tu deste montão e desta coluna a mim.

The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

O Deus de Abraão e o Deus de Naor, o Deus do pai deles, julgue entre nós. E jurou Jacó pelo Temor de seu pai Isaque.

Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

Então Jacó ofereceu um sacrifício na montanha, e convidou seus irmãos para comerem pão; e, tendo comido, passaram a noite na montanha.

And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Levantou-se Labão de manhã cedo, beijou seus filhos e suas filhas e os abençoou; e, partindo, voltou para o seu lugar.

Genesis 32 - Gênesis 32


Genesis Chapter 32 King James Bible - Gênesis Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 31
Gênesis 31

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 32

And Jacob went on his way, and the angels of God met him.

Jacó também seguiu o seu caminho; e encontraram-no os anjos de Deus.

And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

Quando Jacó os viu, disse: Este é o exército de Deus. E chamou àquele lugar Maanaim.

And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

Então enviou Jacó mensageiros diante de si a Esaú, seu irmão, à terra de Seir, o território de Edom,

And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

tendo-lhes ordenado: Deste modo falareis a meu senhor Esaú: Assim diz Jacó, teu servo: Como peregrino morei com Labão, e com ele fiquei até agora;

And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

e tenho bois e jumentos, rebanhos, servos e servas; e mando comunicar isso a meu senhor, para achar graça aos teus olhos.

And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

Depois os mensageiros voltaram a Jacó, dizendo: Fomos ter com teu irmão Esaú; e, em verdade, vem ele para encontrar-te, e quatrocentos homens com ele.

Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

Jacó teve muito medo e ficou aflito; dividiu em dois bandos o povo que estava com ele, bem como os rebanhos, os bois e os camelos;

And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

pois dizia: Se Esaú vier a um bando e o ferir, o outro bando escapará.

And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

Disse mais Jacó: o Deus de meu pai Abraão, Deus de meu pai Isaque, ó Senhor, que me disseste: Volta para a tua terra, e para a tua parentela, e eu te farei bem!

I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

Não sou digno da menor de todas as tuas beneficências e de toda a fidelidade que tens usado para com teu servo; porque com o meu cajado passei este Jordão, e agora volto em dois bandos.

Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

Livra-me, peço-te, da mão de meu irmão, da mão de Esaú, porque eu o temo; acaso não venha ele matar-me, e a mãe com os filhos.

And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

Pois tu mesmo disseste: Certamente te farei bem, e farei a tua descendência como a areia do mar, que pela multidão não se pode contar.

And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

Passou ali aquela noite; e do que tinha tomou um presente para seu irmão Esaú:

Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

duzentas cabras e vinte bodes, duzentas ovelhas e vinte carneiros,

Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

trinta camelas de leite com suas crias, quarenta vacas e dez touros, vinte jumentas e dez jumentinhos.

And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

Então os entregou nas mãos dos seus servos, cada manada em separado; e disse a seus servos: Passai adiante de mim e ponde espaço entre manada e manada.

And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

E ordenou ao primeiro, dizendo: Quando Esaú, meu irmão, te encontrar e te perguntar: De quem és, e para onde vais, e de quem são estes diante de ti?

Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

Então responderás: São de teu servo Jacó, presente que envia a meu senhor, a Esaú, e eis que ele vem também atrás dé nos.

And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

Ordenou igualmente ao segundo, e ao terceiro, e a todos os que vinham atrás das manadas, dizendo: Desta maneira falareis a Esaú quando o achardes.

And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

E direis também: Eis que o teu servo Jacó vem atrás de nós. Porque dizia: Aplacá-lo-ei com o presente, que vai adiante de mim, e depois verei a sua face; porventura ele me aceitará.

So went the present over before him: and himself lodged that night in the company.

Foi, pois, o presente adiante dele; ele, porém, passou aquela noite no arraial.

And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

Naquela mesma noite levantou-se e, tomando suas duas mulheres, suas duas servas e seus onze filhos, passou o vau de Jaboque.

And he took them, and sent them over the brook, and sent over that he had.

Tomou-os, e fê-los passar o ribeiro, e fez passar tudo o que tinha.

And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

Jacó, porém, ficou só; e lutava com ele um homem até o romper do dia.

And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

Quando este viu que não prevalecia contra ele, tocou-lhe a juntura da coxa, e se deslocou a juntura da coxa de Jacó, enquanto lutava com ele.

And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

Disse o homem: Deixa-me ir, porque já vem rompendo o dia. Jacó, porém, respondeu: Não te deixarei ir, se me não abençoares.

And he said unto him, What is thy name? And he said, Jacob.

Perguntou-lhe, pois: Qual é o teu nome? E ele respondeu: Jacó.

And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

Então disse: Não te chamarás mais Jacó, mas Israel; porque tens lutado com Deus e com os homens e tens prevalecido.

And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

Perguntou-lhe Jacó: Dize-me, peço-te, o teu nome. Respondeu o homem: Por que perguntas pelo meu nome? E ali o abençoou.

And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

Pelo que Jacó chamou ao lugar Peniel, dizendo: Porque tenho visto Deus face a face, e a minha vida foi preservada.

And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

E nascia o sol, quando ele passou de Peniel; e coxeava de uma perna.

Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Por isso os filhos de Israel não comem até o dia de hoje o nervo do quadril, que está sobre a juntura da coxa, porquanto o homem tocou a juntura da coxa de Jacó no nervo do quadril.

Genesis 33 - Gênesis 33


Genesis Chapter 33 King James Bible - Gênesis Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 32
Gênesis 32

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 33

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

Levantou Jacó os olhos, e olhou, e eis que vinha Esaú, e quatrocentos homens com ele. Então repartiu os filhos entre Léia, e Raquel, e as duas servas.

And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

Pôs as servas e seus filhos na frente, Léia e seus filhos atrás destes, e Raquel e José por últimos.

And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

Mas ele mesmo passou adiante deles, e inclinou-se em terra sete vezes, até chegar perto de seu irmão.

And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

Então Esaú correu-lhe ao encontro, abraçou-o, lançou-se-lhe ao pescoço, e o beijou; e eles choraram.

And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

E levantando Esaú os olhos, viu as mulheres e os meninos, e perguntou: Quem são estes contigo? Respondeu-lhe Jacó: Os filhos que Deus bondosamente tem dado a teu servo.

Then the handmaidens came near, they and their children, and they bowed themselves.

Então chegaram-se as servas, elas e seus filhos, e inclinaram-se.

And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

Chegaram-se também Léia e seus filhos, e inclinaram-se; depois chegaram-se José e Raquel e se inclinaram.

And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

Perguntou Esaú: Que queres dizer com todo este bando que tenho encontrado? Respondeu Jacó: Para achar graça aos olhos de meu senhor.

And Esau said, I have enough, my brother; keep that thou hast unto thyself.

Mas Esaú disse: Tenho bastante, meu irmão; seja teu o que tens.

And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

Replicou-lhe Jacó: Não, mas se agora tenho achado graça aos teus olhos, aceita o presente da minha mão; porquanto tenho visto o teu rosto, como se tivesse visto o rosto de Deus, e tu te agradaste de mim.

Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

Aceita, peço-te, o meu presente, que eu te trouxe; porque Deus tem sido bondoso para comigo, e porque tenho de tudo. E insistiu com ele, e ele o aceitou.

And he said, Let us take our journey, and let us go, and I will go before thee.

Então Esaú disse: Ponhamo-nos a caminho e vamos; eu irei adiante de ti.

And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

Respondeu-lhe Jacó: Meu senhor sabe que estes filhos são tenros, e que tenho comigo ovelhas e vacas de leite; se forem obrigadas a caminhar demais por um só dia, todo o rebanho morrerá.

Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

Passe o meu senhor adiante de seu servo; e eu seguirei, conduzindo-os calmamente, conforme o passo do gado que está diante de mim, e conforme o passo dos meninos, até que chegue a meu senhor em Seir.

And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

Ao que disse Esaú: Permite ao menos que eu deixe contigo alguns da minha gente. Replicou Jacó: Para que? Basta que eu ache graça aos olhos de meu senhor.

So Esau returned that day on his way unto Seir.

Assim tornou Esaú aquele dia pelo seu caminho em direção a Seir.

And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

Jacó, porém, partiu para Sucote, e edificou para si uma casa, e fez barracas para o seu gado; por isso o lugar se chama Sucote.

And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

Depois chegou Jacó em paz à cidade de Siquém, que está na terra de Canaã, quando veio de Padã-Arã; e armou a sua tenda diante da cidade.

And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

E comprou a parte do campo, em que estendera a sua tenda, dos filhos de Hamor, pai de Siquém, por cem peças de dinheiro.

And he erected there an altar, and called it Elelohe-Israel.

Então levantou ali um altar, e chamou-lhe o El-Eloé-Israel.

Genesis 34 - Gênesis 34


Genesis Chapter 34 King James Bible - Gênesis Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 33
Gênesis 33

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 34

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

Diná, filha de Léia, que esta tivera de Jacó, saiu para ver as filhas da terra.

And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

Viu-a Siquém, filho de Hamor o heveu, príncipe da terra; e, tomando-a, deitou-se com ela e humilhou-a.

And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

Assim se apegou a sua alma a Diná, filha de Jacó, e, amando a donzela, falou-lhe afetuosamente.

And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

Então disse Siquém a Hamor seu pai: Consegue-me esta donzela por mulher.

And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

Ora, Jacó ouviu que Siquém havia contaminado a Diná sua filha. Entretanto, estando seus filhos no campo com o gado, calou-se Jacó até que viessem.

And Hamor the father of Shechem went out unto Jacob to commune with him.

Hamor, pai de Siquém, saiu a fim de falar com Jacó.

And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

Os filhos de Jacó, pois, vieram do campo logo que souberam do caso; e entristeceram-se e iraram-se muito, porque Siquém havia cometido uma insensatez em Israel, deitando-se com a filha de Jacó, coisa que não se devia fazer.

And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

Então falou Hamor com eles, dizendo: A alma de meu filho Siquém afeiçoou-se fortemente a vossa filha; dai-lha, peço-vos, por mulher.

And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

Também aparentai-vos conosco; dai-nos as vossas filhas e recebei as nossas.

And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

Assim habitareis conosco; a terra estará diante de vós; habitai e negociai nela, e nela adquiri propriedades.

And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

Depois disse Siquém ao pai e aos irmãos dela: Ache eu graça aos vossos olhos, e darei o que me disserdes;

Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

exigi de mim o que quiserdes em dote e presentes, e darei o que me pedirdes; somente dai-me a donzela por mulher.

And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

Então os filhos de Jacó, respondendo, falaram enganosamente a Siquém e a Hamor, seu pai, porque Siquém havia contaminado a Diná, sua irmã,

And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

e lhes disseram: Não podemos fazer p isto, dar a nossa irmã a um homem incircunciso; porque isso seria uma vergonha para nós.

But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

Sob esta única condição consentiremos; se vos tornardes como nós, circuncidando-se todo varão entre vós;

Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

então vos daremos nossas filhas a vós, e receberemos vossas filhas para nós; assim habitaremos convosco e nos tornaremos um só povo.

But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

Mas se não nos ouvirdes, e não vos circuncidardes, levaremos nossa filha e nos iremos embora.

And their words pleased Hamor, and Shechem Hamor's son.

E suas palavras agradaram a Hamor e a Siquém, seu filho.

And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

Não tardou, pois, o mancebo em fazer isso, porque se agradava da filha de Jacó. Era ele o mais honrado de toda a casa de seu pai.

And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

Vieram, pois, Hamor e Siquém, seu filho, à porta da sua cidade, e falaram aos homens da cidade, dizendo:

These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

Estes homens são pacíficos para conosco; portanto habitem na terra e negociem nela, pois é bastante espaçosa para eles. Recebamos por mulheres as suas filhas, e lhes demos as nossas.

Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

Mas sob uma única condição é que consentirão aqueles homens em habitar conosco para nos tornarmos um só povo: se todo varão entre nós se circuncidar, como eles são circuncidados.

Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

O seu gado, as suas aquisições, e todos os seus animais, não serão nossos? consintamos somente com eles, e habitarão conosco.

And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

E deram ouvidos a Hamor e a Siquém, seu filho, todos os que saíam da porta da cidade; e foi circuncidado todo varão, todos os que saíam pela porta da sua cidade.

And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

Ao terceiro dia, quando os homens estavam doridos, dois filhos de Jacó, Simeão e Levi, irmãos de Diná, tomaram cada um a sua espada, entraram na cidade com toda a segurança e mataram todo varão.

And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

Mataram também ao fio da espada a Hamor e a Siquém, seu filho; e, tirando Diná da casa de Siquém, saíram.

The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

Vieram os filhos de Jacó aos mortos e saquearam a cidade; porquanto haviam contaminado a sua irmã.

They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

Tomaram-lhes os rebanhos, os bois, os jumentos, e o que havia tanto na cidade como no campo;

And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

e todos os seus bens, e todos os seus pequeninos, e as suas mulheres, levaram por presa; e despojando as casas, levaram tudo o que havia nelas.

And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

Então disse Jacó a Simeão e a Levi: Tendes-me perturbado, fazendo-me odioso aos habitantes da terra, aos cananeus e perizeus. Tendo eu pouca gente, eles se ajuntarão e me ferirão; e serei destruído, eu com minha casa.

And they said, Should he deal with our sister as with an harlot?

Ao que responderam: Devia ele tratar a nossa irmã como a uma prostituta?

Genesis 35 - Gênesis 35


Genesis Chapter 35 King James Bible - Gênesis Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 34
Gênesis 34

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 35

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

Depois disse Deus a Jacó: Levanta-te, sobe a Betel e habita ali; e faze ali um altar ao Deus que te apareceu quando fugias da face de Esaú, teu irmão.

Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

Então disse Jacó à sua família, e a todos os que com ele estavam: Lançai fora os deuses estranhos que há no meio de vós, e purificai-vos e mudai as vossas vestes.

And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

Levantemo-nos, e subamos a Betel; ali farei um altar ao Deus que me respondeu no dia da minha angústia, e que foi comigo no caminho por onde andei.

And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

Entregaram, pois, a Jacó todos os deuses estranhos, que tinham nas mãos, e as arrecadas que pendiam das suas orelhas; e Jacó os escondeu debaixo do carvalho que está junto a Siquém.

And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

Então partiram; e o terror de Deus sobreveio às cidades que lhes estavam ao redor, de modo que não perseguiram os filhos de Jacó.

So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

Assim chegou Jacó à Luz, que está na terra de Canaã (esta é Betel), ele e todo o povo que estava com ele.

And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

Edificou ali um altar, e chamou ao lugar El-Betel; porque ali Deus se lhe tinha manifestado quando fugia da face de seu irmão.

But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

Morreu Débora, a ama de Rebeca, e foi sepultada ao pé de Betel, debaixo do carvalho, ao qual se chamou Alom-Bacute.

And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

Apareceu Deus outra vez a Jacó, quando ele voltou de Padã-Arã, e o abençoou.

And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

E disse-lhe Deus: O teu nome é Jacó; não te chamarás mais Jacó, mas Israel será o teu nome. Chamou-lhe Israel.

And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

Disse-lhe mais: Eu sou Deus Todo-Poderoso; frutifica e multiplica-te; uma nação, sim, uma multidão de nações sairá de ti, e reis procederão dos teus lombos;

And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

a terra que dei a Abraão e a Isaque, a ti a darei; também à tua descendência depois de ti a darei.

And God went up from him in the place where he talked with him.

E Deus subiu dele, do lugar onde lhe falara.

And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

Então Jacó erigiu uma coluna no lugar onde Deus lhe falara, uma coluna de pedra; e sobre ela derramou uma libação e deitou-lhe também azeite;

And Jacob called the name of the place where God spake with him, Bethel.

e Jacó chamou Betel ao lugar onde Deus lhe falara.

And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

Depois partiram de Betel; e, faltando ainda um trecho pequeno para chegar a Efrata, Raquel começou a sentir dores de parto, e custou-lhe o dar à luz.

And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

Quando ela estava nas dores do parto, disse-lhe a parteira: Não temas, pois ainda terás este filho.

And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

Então Raquel, ao sair-lhe a alma (porque morreu), chamou ao filho Benôni; mas seu pai chamou-lhe Benjamim.

And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

Assim morreu Raquel, e foi sepultada no caminho de Efrata (esta é Bete-Leém).

And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

E Jacó erigiu uma coluna sobre a sua sepultura; esta é a coluna da sepultura de Raquel até o dia de hoje.

And Israel journeyed, and spread his tent beyond the tower of Edar.

Então partiu Israel, e armou a sua tenda além de Migdal-Eder.

And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

Quando Israel habitava naquela terra, foi Rúben e deitou-se com Bila, concubina de seu pai; e Israel o soube. Eram doze os filhos de Jacó:

The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

Os filhos de Léia: Rúben o primogênito de Jacó, depois Simeão, Levi, Judá, Issacar e Zebulom;

The sons of Rachel; Joseph, and Benjamin:

os filhos de Raquel: José e Benjamim;

And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

os filhos de Bila, serva de Raquel: Dã e Naftali;

And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

os filhos de Zilpa, serva de Léia: Gade e Aser. Estes são os filhos de Jacó, que lhe nasceram em Padã-Arã.

And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

Jacó veio a seu pai Isaque, a Manre, a Quiriate-Arba (esta é Hebrom), onde peregrinaram Abraão e Isaque.

And the days of Isaac were an hundred and fourscore years.

Foram os dias de Isaque cento e oitenta anos;

And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

e, exalando o espírito, morreu e foi congregado ao seu povo, velho e cheio de dias; e Esaú e Jacó, seus filhos, o sepultaram.

Genesis 36 - Gênesis 36


Genesis Chapter 36 King James Bible - Gênesis Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 35
Gênesis 35

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 36

Now these are the generations of Esau, who is Edom.

Estas são as gerações de Esaú (este é Edom):

Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

Esaú tomou dentre as filhas de Canaã suas mulheres: Ada, filha de Elom o heteu, e Aolíbama, filha de Ana, filha de Zibeão o heveu,

And Bashemath Ishmael's daughter, sister of Nebajoth.

e Basemate, filha de Ismael, irmã de Nebaiote.

And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

Ada teve de Esaú a Elifaz, e Basemate teve a Reuel; e Aolíbama teve a Jeús, Jalão e Corá; estes são os filhos de Esaú, que lhe nasceram na terra de Canaã.

And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

Depois Esaú tomou suas mulheres, seus filhos, suas filhas e todas as almas de sua casa, seu gado, todos os seus animais e todos os seus bens, que havia adquirido na terra de Canaã, e foi-se para outra terra, apartando-se de seu irmão Jacó.

For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

Porque os seus bens eram abundantes demais para habitarem juntos; e a terra de suas peregrinações não os podia sustentar por causa do seu gado.

Thus dwelt Esau in mount Seir: Esau is Edom.

Portanto Esaú habitou no monte de Seir; Esaú é Edom.

And these are the generations of Esau the father of the Edomites in mount Seir:

Estas, pois, são as gerações de Esaú, pai dos edomeus, no monte de Seir:

These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

Estes são os nomes dos filhos de Esaú: Elifaz, filho de Ada, mulher de Esaú; Reuel, filho de Basemate, mulher de Esaú.

And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

E os filhos de Elifaz foram: Temã, Omar, Zefô, Gatã e Quenaz.

And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

Timna era concubina de Elifaz, filho de Esaú, e teve de Elifaz a Amaleque. São esses os filhos de Ada, mulher de Esaú.

And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

Foram estes os filhos de Reuel: Naate e Zerá, Sama e Mizá. Foram esses os filhos de Basemate, mulher de Esaú.

And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

Estes foram os filhos de Aolíbama, filha de Ana, filha de Zibeão, mulher de Esaú: ela teve de Esaú Jeús, Jalão e Corá.

These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

São estes os chefes dos filhos de Esaú: dos filhos de Elifaz, o primogênito de Esaú, os chefes Temã, Omar, Zefô, Quenaz,

Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

Corá, Gatã e Amaleque. São esses os chefes que nasceram a Elifaz na terra de Edom; esses são os filhos de Ada.

And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

Estes são os filhos de Reuel, filho de Esaú: os chefes Naate, Zerá, Sama e Mizá; esses são os chefes que nasceram a Reuel na terra de Edom; esses são os filhos de Basemate, mulher de Esaú.

And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

Estes são os filhos de Aolíbama, mulher de Esaú: os chefes Jeús, Jalão e Corá; esses são os chefes que nasceram a líbama, filha de Ana, mulher de Esaú.

These are the sons of Esau, who is Edom, and these are their dukes.

Esses são os filhos de Esaú, e esses seus príncipes: ele é Edom.

These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

São estes os filhos de Seir, o horeu, moradores da terra: Lotã, Sobal, Zibeão, Anás,

And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

Disom, Eser e Disã; esses são os chefes dos horeus, filhos de Seir, na terra de Edom.

And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

Os filhos de Lotã foram: Hori e Hemã; e a irmã de Lotã era Timna.

And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

Estes são os filhos de Sobal: Alvã, Manaate, Ebal, Sefô e Onão.

And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

Estes são os filhos de Zibeão: Aías e Anás; este é o Anás que achou as fontes termais no deserto, quando apascentava os jumentos de Zibeão, seu pai.

And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

São estes os filhos de Ana: Disom e Aolíbama, filha de Ana.

And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

São estes os filhos de Disom: Hendã, Esbã, Itrã e Querã.

The children of Ezer are these; Bilhan, and Zaavan, and Akan.

Estes são os filhos de Eser: Bilã, Zaavã e Acã.

The children of Dishan are these; Uz, and Aran.

Estes são os filhos de Disã: Uz e Arã.

These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

Estes são os chefes dos horeus: Lotã, Sobal, Zibeão, Anás,

Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

Disom, Eser e Disã; esses são os chefes dos horeus que governaram na terra de Seir.

And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

São estes os reis que reinaram na terra de Edom, antes que reinasse rei algum sobre os filhos de Israel.

And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

Reinou, pois, em Edom Belá, filho de Beor; e o nome da sua cidade era Dinabá.

And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

Morreu Belá; e Jobabe, filho de Zerá de Bozra, reinou em seu lugar.

And Jobab died, and Husham of the land of Temani reigned in his stead.

Morreu Jobabe; e Husão, da terra dos temanitas, reinou em seu lugar.

And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Morreu Husão; e em seu lugar reinou Hadade, filho de Bedade, que feriu a Midiã no campo de Moabe; e o nome da sua cidade era Avite.

And Hadad died, and Samlah of Masrekah reigned in his stead.

Morreu Hadade; e Sâmela de Masreca reinou em seu lugar.

And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

Morreu Sâmela; e Saul de Reobote junto ao rio reinou em seu lugar.

And Saul died, and Baalhanan the son of Achbor reigned in his stead.

Morreu Saul; e Baal-Hanã, filho de Acbor, reinou em seu lugar.

And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Morreu Baal-Hanã, filho de Acbor; e Hadar reinou em seu lugar; e o nome da sua cidade era Paú; e o nome de sua mulher era Meetabel, filha de Matrede, filha de Me-Zaabe.

And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

Estes são os nomes dos chefes dos filhos de Esaú, segundo as suas famílias, segundo os seus lugares, pelos seus nomes: os chefes Timna, Alva, Jetete,

Duke Aholibamah, duke Elah, duke Pinon,

Aolíbama, Elá, Pinom,

Duke Kenaz, duke Teman, duke Mibzar,

Quenaz, Temã, Mibzar,

Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

Magdiel e Irão; esses são os chefes de Edom, segundo as suas habitações, na terra ,da sua possessão. Este é Esaú, pai dos edomeus.

Genesis 37 - Gênesis 37


Genesis Chapter 37 King James Bible - Gênesis Capítulo 37 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 36
Gênesis 36

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 37

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

Jacó habitava na terra das peregrinações de seu pai, na terra de Canaã.

These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

Estas são as gerações de Jacó. José, aos dezessete anos de idade, estava com seus irmãos apascentando os rebanhos; sendo ainda jovem, andava com os filhos de Bila, e com os filhos de Zilpa, mulheres de seu pai; e José trazia a seu pai más notícias a respeito deles.

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

Israel amava mais a José do que a todos os seus filhos, porque era filho da sua velhice; e fez-lhe uma túnica de várias cores.

And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

Vendo, pois, seus irmãos que seu pai o amava mais do que a todos eles, odiavam-no, e não lhe podiam falar pacificamente.

And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

José teve um sonho, que contou a seus irmãos; por isso o odiaram ainda mais.

And he said unto them, Hear, I pray you, this dream which I have dreamed:

Pois ele lhes disse: Ouvi, peço-vos, este sonho que tive:

For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

Estávamos nós atando molhos no campo, e eis que o meu molho, levantando-se, ficou em pé; e os vossos molhos o rodeavam, e se inclinavam ao meu molho.

And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

Responderam-lhe seus irmãos: Tu pois, deveras reinarás sobre nós? Tu deveras terás domínio sobre nós? Por isso ainda mais o odiavam por causa dos seus sonhos e das suas palavras.

And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

Teve José outro sonho, e o contou a seus irmãos, dizendo: Tive ainda outro sonho; e eis que o sol, e a lua, e onze estrelas se inclinavam perante mim.

And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

Quando o contou a seu pai e a seus irmãos, repreendeu-o seu pai, e disse-lhe: Que sonho é esse que tiveste? Porventura viremos, eu e tua mãe, e teus irmãos, a inclinar-nos com o rosto em terra diante de ti?

And his brethren envied him; but his father observed the saying.

Seus irmãos, pois, o invejavam; mas seu pai guardava o caso no seu coração.

And his brethren went to feed their father's flock in Shechem.

Ora, foram seus irmãos apascentar o rebanho de seu pai, em Siquém.

And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

Disse, pois, Israel a José: Não apascentam teus irmãos o rebanho em Siquém? Vem, e enviar-te-ei a eles. Respondeu-lhe José: Eis-me aqui.

And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

Disse-lhe Israel: Vai, vê se vão bem teus irmãos, e o rebanho; e traze-me resposta. Assim o enviou do vale de Hebrom; e José foi a Siquém.

And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

E um homem encontrou a José, que andava errante pelo campo, e perguntou-lhe: Que procuras?

And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

Respondeu ele: Estou procurando meus irmãos; dize-me, peço-te, onde apascentam eles o rebanho.

And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

Disse o homem: Foram-se daqui; pois ouvi-lhes dizer: Vamos a Dotã. José, pois, seguiu seus irmãos, e os achou em Dotã.

And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

Eles o viram de longe e, antes que chegasse aonde estavam, conspiraram contra ele, para o matarem,

And they said one to another, Behold, this dreamer cometh.

dizendo uns aos outros: Eis que lá vem o sonhador!

Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

Vinde pois agora, fmatemo-lo e lancemo-lo numa das covas; e diremos: uma besta-fera o devorou. Veremos, então, o que será dos seus sonhos.

And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

Mas Rúben, ouvindo isso, livrou-o das mãos deles, dizendo: Não lhe tiremos a vida.

And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

Também lhes disse Rúben: Não derrameis sangue; lançai-o nesta cova, que está no deserto, e não lanceis mão nele. Disse isto para livrá-lo das mãos deles, a fim de restituí-lo a seu pai.

And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

Logo que José chegou a seus irmãos, estes o despiram da sua túnica, a túnica de várias cores, que ele trazia;

And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

e tomando-o, lançaram-no na cova; mas a cova estava vazia, não havia água nela.

And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

Depois sentaram-se para comer; e, levantando os olhos, viram uma caravana de ismaelitas que vinha de Gileade; nos seus camelos traziam tragacanto, bálsamo e mirra, que iam levar ao Egito.

And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

Disse Judá a seus irmãos: De que nos aproveita matar nosso irmão e encobrir o seu sangue?

Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

Vinde, vendamo-lo a esses ismaelitas, e não seja nossa mão sobre ele; porque é nosso irmao, nossa carne. E escutaram-no seus irmãos.

Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

Ao passarem os negociantes midianitas, tiraram José, alçando-o da cova, e venderam-no por vinte siclos de prata aos ismaelitas, os quais o levaram para o Egito.

And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

Ora, Rúben voltou à cova, e eis que José não estava na cova; pelo que rasgou as suas vestes

And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

e, tornando a seus irmãos, disse: O menino não aparece; e eu, aonde irei?

And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

Tomaram, então, a túnica de José, mataram um cabrito, e tingiram a túnica no sangue.

And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

Enviaram a túnica de várias cores, mandando levá-la a seu pai e dizer-lhe: Achamos esta túnica; vê se é a túnica de teu filho, ou não.

And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

Ele a reconheceu e exclamou: A túnica de meu filho! uma besta-fera o devorou; certamente José foi despedaçado.

And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

Então Jacó rasgou as suas vestes, e pôs saco sobre os seus lombos e lamentou seu filho por muitos dias.

And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

E levantaram-se todos os seus filhos e todas as suas filhas, para o consolarem; ele, porém, recusou ser consolado, e disse: Na verdade, com choro hei de descer para meu filho até o Seol. Assim o chorou seu pai.

And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

Os midianitas venderam José no Egito a Potifar, oficial de Faraó, capitão da guarda.

Genesis 38 - Gênesis 38


Genesis Chapter 38 King James Bible - Gênesis Capítulo 38 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 37
Gênesis 37

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 38

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

Nesse tempo Judá desceu de entre seus irmãos e entrou na casa dum adulamita, que se chamava Hira,

And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

e viu Judá ali a filha de um cananeu, que se chamava Suá; tomou-a por mulher, e esteve com ela.

And she conceived, and bare a son; and he called his name Er.

Ela concebeu e teve um filho, e o pai chamou-lhe Er.

And she conceived again, and bare a son; and she called his name Onan.

Tornou ela a conceber e teve um filho, a quem ela chamou Onã.

And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

Teve ainda mais um filho, e chamou-lhe Selá. Estava Judá em Quezibe, quando ela o teve.

And Judah took a wife for Er his firstborn, whose name was Tamar.

Depois Judá tomou para Er, o seu primogênito, uma mulher, por nome Tamar.

And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

Ora, Er, o primogênito de Judá, era mau aos olhos do Senhor, pelo que o Senhor o matou.

And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

Então disse Judá a Onã: Toma a mulher de teu irmão, e cumprindo-lhe o dever de cunhado, suscita descendência a teu irmão.

And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

Onã, porém, sabia que tal descendência não havia de ser para ele; de modo que, toda vez que se unia à mulher de seu irmão, derramava o sêmen no chão para não dar descendência a seu irmão.

And the thing which he did displeased the LORD: wherefore he slew him also.

E o que ele fazia era mau aos olhos do Senhor, pelo que o matou também a ele.

Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

Então disse Judá a Tamar sua nora: Conserva-te viúva em casa de teu pai, até que Selá, meu filho, venha a ser homem; porquanto disse ele: Para que porventura não morra também este, como seus irmãos. Assim se foi Tamar e morou em casa de seu pai.

And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

Com o correr do tempo, morreu a filha de Suá, mulher de Judá. Depois de consolado, Judá subiu a Timnate para ir ter com os tosquiadores das suas ovelhas, ele e Hira seu amigo, o adulamita.

And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

E deram aviso a Tamar, dizendo: Eis que o teu sogro sobe a Timnate para tosquiar as suas ovelhas.

And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

Então ela se despiu dos vestidos da sua viuvez e se cobriu com o véu, e assim envolvida, assentou-se à porta de Enaim que está no caminho de Timnate; porque via que Selá já era homem, e ela lhe não fora dada por mulher.

When Judah saw her, he thought her to be an harlot; because she had covered her face.

Ao vê-la, Judá julgou que era uma prostituta, porque ela havia coberto o rosto.

And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

E dirigiu-se para ela no caminho, e disse: Vem, deixa-me estar contigo; porquanto não sabia que era sua nora. Perguntou-lhe ela: Que me darás, para estares comigo?

And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

Respondeu ele: Eu te enviarei um cabrito do rebanho. Perguntou ela ainda: Dar-me-ás um penhor até que o envies?

And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

Então ele respondeu: Que penhor é o que te darei? Disse ela: O teu selo com a corda, e o cajado que está em tua mão. Ele, pois, lhos deu, e esteve com ela, e ela concebeu dele.

And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

E ela se levantou e se foi; tirou de si o véu e vestiu os vestidos da sua viuvez.

And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

Depois Judá enviou o cabrito por mão do seu amigo o adulamita, para receber o penhor da mão da mulher; porém ele não a encontrou.

Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

Pelo que perguntou aos homens daquele lugar: Onde está a prostituta que estava em Enaim junto ao caminho? E disseram: Aqui não esteve prostituta alguma.

And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

Voltou, pois, a Judá e disse: Não a achei; e também os homens daquele lugar disseram: Aqui não esteve prostituta alguma.

And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

Então disse Judá: Deixa-a ficar com o penhor, para que não caiamos em desprezo; eis que enviei este cabrito, mas tu não a achaste.

And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

Passados quase três meses, disseram a Judá: Tamar, tua nora, se prostituiu e eis que está grávida da sua prostituição. Então disse Judá: Tirai-a para fora, e seja ela queimada.

When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

Quando ela estava sendo tirada para fora, mandou dizer a seu sogro: Do homem a quem pertencem estas coisas eu concebi. Disse mais: Reconhece, peço-te, de quem são estes, o selo com o cordão, e o cajado.

And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

Reconheceu-os, pois, Judá, e disse: Ela é mais justa do que eu, porquanto não a dei a meu filho Selá. E nunca mais a conheceu.

And it came to pass in the time of her travail, that, behold, twins were in her womb.

Sucedeu que, ao tempo de ela dar à luz, havia gêmeos em seu ventre;

And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

e dando ela à luz, um pôs fora a mão, e a parteira tomou um fio encarnado e o atou em sua mão, dizendo: Este saiu primeiro.

And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

Mas recolheu ele a mão, e eis que seu irmão saiu; pelo que ela disse: Como tens tu rompido! Portanto foi chamado Pérez.

And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Depois saiu o seu irmão, em cuja mão estava o fio encamado; e foi chamado Zerá.

Genesis 39 - Gênesis 39


Genesis Chapter 39 King James Bible - Gênesis Capítulo 39 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 38
Gênesis 38

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 39

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

José foi levado ao Egito; e Potifar, oficial de Faraó, capitão da guarda, egípcio, comprou-o da mão dos ismaelitas que o haviam levado para lá.

And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

Mas o Senhor era com José, e ele tornou-se próspero; e estava na casa do seu senhor, o egípcio.

And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

E viu o seu senhor que Deus era com ele, e que fazia prosperar em sua mão tudo quanto ele empreendia.

And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

Assim José achou graça aos olhos dele, e o servia; de modo que o fez mordomo da sua casa, e entregou na sua mão tudo o que tinha.

And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

Desde que o pôs como mordomo sobre a sua casa e sobre todos os seus bens, o Senhor abençoou a casa do egípcio por amor de José; e a bênção do Senhor estava sobre tudo o que tinha, tanto na casa como no campo.

And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

Potifar deixou tudo na mão de José, de maneira que nada sabia do que estava com ele, a não ser do pão que comia. Ora, José era formoso de porte e de semblante.

And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

E aconteceu depois destas coisas que a mulher do seu senhor pôs os olhos em José, e lhe disse: Deita-te comigo.

But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

Mas ele recusou, e disse à mulher do seu senhor: Eis que o meu senhor não sabe o que está comigo na sua casa, e entregou em minha mão tudo o que tem;

There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

ele não é maior do que eu nesta casa; e nenhuma coisa me vedou, senão a ti, porquanto és sua mulher. Como, pois, posso eu cometer este grande mal, e pecar contra Deus?

And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

Entretanto, ela instava com José dia após dia; ele, porém, não lhe dava ouvidos, para se deitar com ela, ou estar com ela.

And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

Mas sucedeu, certo dia, que entrou na casa para fazer o seu serviço; e nenhum dos homens da casa estava lá dentro.

And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

Então ela, pegando-o pela capa, lhe disse: Deita-te comigo! Mas ele, deixando a capa na mão dela, fugiu, escapando para fora.

And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

Quando ela viu que ele deixara a capa na mão dela e fugira para fora,

That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

chamou pelos homens de sua casa, e disse-lhes: Vede! meu marido trouxe-nos um hebreu para nos insultar; veio a mim para se deitar comigo, e eu gritei em alta voz;

And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

e ouvigiu-se para ela no caminho, e disse: Vem, deixa-me deixou, aqui a sua capa e fugiu, escapando para fora.

And she laid up his garment by her, until his lord came home.

Ela guardou a capa consigo, até que o senhor dele voltou a casa.

And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

Então falou-lhe conforme as mesmas palavras, dizendo: O servo hebreu, que nos trouxeste, veio a mim para me insultar;

And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

mas, levantando eu a voz e gritando, ele deixou comigo a capa e fugiu para fora.

And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

Tendo o seu senhor ouvido as palavras de sua mulher, que lhe falava, dizendo: Desta maneira me fez teu servo, a sua ira se acendeu.

And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

Então o senhor de José o tomou, e o lançou no cárcere, no lugar em que os presos do rei estavam encarcerados; e ele ficou ali no cárcere.

But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

O Senhor, porém, era com José, estendendo sobre ele a sua benignidade e dando-lhe graça aos olhos do carcereiro,

And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

o qual entregou na mão de José todos os presos que estavam no cárcere; e era José quem ordenava tudo o que se fazia ali.

The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

E o carcereiro não tinha cuidado de coisa alguma que estava na mão de José, porquanto o Senhor era com ele, fazendo prosperar tudo quanto ele empreendia.

Genesis 40 - Gênesis 40


Genesis Chapter 40 King James Bible - Gênesis Capítulo 40 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 39
Gênesis 39

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 40

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

Depois destas coisas o copeiro do rei do Egito e o seu padeiro ofenderam o seu senhor, o rei do Egito.

And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

Pelo que se indignou Faraó contra os seus dois oficiais, contra o copeiro-mor e contra o padeiro-mor;

And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

e mandou detê-los na casa do capitão da guarda, no cárcere onde José estava preso;

And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

e o capitão da guarda pô-los a cargo de José, que os servia. Assim estiveram por algum tempo em detenção.

And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

Ora, tiveram ambos um sonho, cada um seu sonho na mesma noite, cada um conforme a interpretação do seu sonho, o copeiro e o padeiro do rei do Egito, que se achavam presos no cárcere:

And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

Quando José veio a eles pela manhã, viu que estavam perturbados:

And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

Perguntou, pois, a esses oficiais de Faraó, que com ele estavam no cárcere da casa de seu senhor, dizendo: Por que estão os vossos semblantes tão tristes hoje?

And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

Responderam-lhe: Tivemos um sonho e ninguém há que o interprete. Pelo que lhes disse José: Porventura não pertencem a Deus as interpretações? Contai-mo, peço-vos.

And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

Então contou o copeiro-mor o seu sonho a José, dizendo-lhe: Eis que em meu sonho havia uma vide diante de mim,

And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

e na vide três sarmentos; e, tendo a vide brotado, saíam as suas flores, e os seus cachos produziam uvas maduras.

And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

O copo de Faraó estava na minha mão; e, tomando as uvas, eu as espremia no copo de Faraó e entregava o copo na mão de Faraó.

And Joseph said unto him, This is the interpretation of it: The three branches are three days:

Então disse-lhe José: Esta é a sua interpretação: Os três sarmentos são três dias;

Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

dentro de três dias Faraó levantará a tua cabeça, e te restaurará ao teu cargo; e darás o copo de Faraó na sua mão, conforme o costume antigo, quando eras seu copeiro.

But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

Mas lembra-te de mim, quando te for bem; usa, peço-te, de compaixão para comigo e faze menção de mim a Faraó e tira-me desta casa;

For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

porque, na verdade, fui roubado da terra dos hebreus; e aqui também nada tenho feito para que me pusessem na masmorra.

When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

Quando o padeiro-mor viu que a interpretação era boa, disse a José: Eu também sonhei, e eis que três cestos de pão branco estavam sobre a minha cabeça.

And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

E no cesto mais alto havia para Faraó manjares de todas as qualidades que fazem os padeiros; e as aves os comiam do cesto que estava sobre a minha cabeça.

And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

Então respondeu José: Esta é a interpretação do sonho: Os três cestos são três dias;

Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

dentro de três dias tirará Faraó a tua cabeça, e te pendurará num madeiro, e as aves comerão a tua carne de sobre ti.

And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

E aconteceu ao terceiro dia, o dia natalício de Faraó, que este deu um banquete a todos os seus servos; e levantou a cabeça do copeiro-mor, e a cabeça do padeiro-mor no meio dos seus servos;

And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

e restaurou o copeiro-mor ao seu cargo de copeiro, e este deu o copo na mão de Faraó;

But he hanged the chief baker: as Joseph had interpreted to them.

mas ao padeiro-mor enforcou, como José lhes havia interpretado.

Yet did not the chief butler remember Joseph, but forgat him.

O copeiro-mor, porém, não se lembrou de José, antes se esqueceu dele.

Genesis 41 - Gênesis 41


Genesis Chapter 41 King James Bible - Gênesis Capítulo 41 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 40
Gênesis 40

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 41

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

Passados dois anos inteiros, Faraó sonhou que estava em pé junto ao rio Nilo;

And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

e eis que subiam do rio sete vacas, formosas à vista e gordas de carne, e pastavam no carriçal.

And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

Após elas subiam do rio outras sete vacas, feias à vista e magras de carne; e paravam junto às outras vacas à beira do Nilo.

And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

E as vacas feias à vista e magras de carne devoravam as sete formosas à vista e gordas. Então Faraó acordou.

And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

Depois dormiu e tornou a sonhar; e eis que brotavam dum mesmo pé sete espigas cheias e boas.

And, behold, seven thin ears and blasted with the east wind sprung up after them.

Após elas brotavam sete espigas miúdas e queimadas do vento oriental;

And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

e as espigas miúdas devoravam as sete espigas grandes e cheias. Então Faraó acordou, e eis que era um sonho.

And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

Pela manhã o seu espírito estava perturbado; pelo que mandou chamar todos os adivinhadores do Egito, e todos os seus sábios; e Faraó contou-lhes os seus sonhos, mas não havia quem lhos interpretasse.

Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

Então falou o copeiro-mor a Faraó, dizendo: Dos meus pecados me lembro hoje:

Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

Estando faraó mui indignado contra os seus servos, e pondo-me sob prisão na casa do captão da guarda, a mim e ao padeiro-mor.

And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

Então sonhamos um sonho na mesma noite, eu e ele, cada um conforme a interpretação do seu sonho sonhamos.

And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

Ora, estava ali conosco um mancebo hbreu, servo do capitão da guarda, ao qual contamos os nossos sonhos, e ele no-los interpretou, a cada um conforme o seu sonho.

And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

E como ele nos interpretou, assim mesmo foi feito: a mim me fez tornar ao meu estado, e a ele fez enforcar.

Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

Então enviou Faraó, e chamou a José, e o fizeram sair logo da cova; e barbeou-se e mudou os seus vestidos, e veio a Faraó.

And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

E Faraó disse a José: Eu sonhei um sonho, e ninguém há que o interprete; mas de ri ouvi dizer que quando ouves um sonho o interpretas.

And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

E respondeu José a Faraó, dizendo: Isso não está em mim; Deus dará resposta de paz a Faraó.

And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

Então disse Faraó a José: Eis que em meu sonho estava em pé na praia do rio,

And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

E eis que subiam do rio sete vacas gordas de carne e formosas à vista, e pastavam no prado.

And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

E eis que outras sete vacas subiam após estas, muito feias à vista, e magras de carne; não tenho visto outras taus, quanto à fealdade, em toda a terra do Egito

And the lean and the ill favoured kine did eat up the first seven fat kine:

E as vacas magras e feias comiam as primeiras sete vacas gordas;

And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

E entravam em suas entranhas, mas não se conhecia que houvessem entrado em suas entranhas; porque o seu parecer era feio como no principio. Então acordei.

And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

Depois vi em meu sonho, e eis que dum mesmo pé subiam sete espigas cheias e boas;

And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

E eis que sete espigas secas, miúdas e queimadas do vento oriental brotavam após elas.

And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

E as sete espigas miudas devoravam as sete espigas boas. E eu disse-o aos magos, mas ninguém houve que mo interpretasse.

And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

Então disse José a Faraó: O sonho de Faraó é um só; o que Deus há de fazer, notificou-o a Faraó.

The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

As sete vacas formosas são sete anos; as sete espigas formosas também são sete anos; o sonho é um só.

And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

E as sete vacas magras e feias à vista, que subiam depois delas, são sete anos, como as sete espigas miúdas e queimadas do vento oriental; serão sete anos de fome.

This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

Esta é a palavra que tenho dito a Faraó; o que Deus há de fazer, mostrou-o a Faraó.

Behold, there come seven years of great plenty throughout all the land of Egypt:

E eis que vêm sete anos, e haverá grande fartura em toda a terra do Egito

And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

E depois deles levantar-se-ão sete anos de fome, e toda aquela fartura será esquecida na terra do Egito, e a fome consumirá a terra:

And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

e não será conhecida a abundância na terra, por causa daquela fome que seguirá; porquanto será gravíssima.

And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

Ora, se o sonho foi duplicado a Faraó, é porque esta coisa é determinada por Deus, e ele brevemente a fará.

Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

Portanto, proveja-se agora Faraó de um homem entendido e sábio, e o ponha sobre a terra do Egito.

Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

Faça isto Faraó: nomeie administradores sobre a terra, que tomem a quinta parte dos produtos da terra do Egito nos sete anos de fartura;

And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

e ajuntem eles todo o mantimento destes bons anos que vêm, e amontoem trigo debaixo da mão de Faraó, para mantimento nas cidades e o guardem;

And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

assim será o mantimento para provimento da terra, para os sete anos de fome, que haverá na terra do Egito; para que a terra não pereça de fome.

And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

Esse parecer foi bom aos olhos de Faraó, e aos olhos de todos os seus servos.

And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

Perguntou, pois, Faraó a seus servos: Poderíamos achar um homem como este, em quem haja o espírito de Deus?

And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

Depois disse Faraó a José: Porquanto Deus te fez saber tudo isto, ninguém há tão entendido e sábio como tu.

Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

Tu estarás sobre a minha casa, e por tua voz se governará todo o meu povo; somente no trono eu serei maior que tu.

And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

Disse mais Faraó a José: Vê, eu te hei posto sobre toda a terra do Egito.

And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

E Faraó tirou da mão o seu anel-sinete e pô-lo na mão de José, vestiu-o de traje de linho fino, e lhe pôs ao pescoço um colar de ouro.

And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

Ademais, fê-lo subir ao seu segundo carro, e clamavam diante dele: Ajoelhai-vos. Assim Faraó o constituiu sobre toda a terra do Egito.

And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

Ainda disse Faraó a José: Eu sou Faraó; sem ti, pois, ninguém levantará a mão ou o pé em toda a terra do Egito.

And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

Faraó chamou a José Zafnate-Paneã, e deu-lhe por mulher Asenate, filha de Potífera, sacerdote de Om. Depois saiu José por toda a terra do Egito.

And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

Ora, José era da idade de trinta anos, quando se apresentou a Faraó, rei do Egito. E saiu José da presença de Faraó e passou por toda a terra do Egito.

And in the seven plenteous years the earth brought forth by handfuls.

Durante os sete anos de fartura a terra produziu a mancheias;

And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

e José ajuntou todo o mantimento dos sete anos, que houve na terra do Egito, e o guardou nas cidades; o mantimento do campo que estava ao redor de cada cidade, guardou-o dentro da mesma.

And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

Assim José ajuntou muitíssimo trigo, como a areia do mar, até que cessou de contar; porque não se podia mais contá-lo.

And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

Antes que viesse o ano da fome, nasceram a José dois filhos, que lhe deu Asenate, filha de Potífera, sacerdote de Om.

And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

E chamou José ao primogênito Manassés; porque disse: Deus me fez esquecer de todo o meu trabalho, e de toda a casa de meu pai.

And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

Ao segundo chamou Efraim; porque disse: Deus me fez crescer na terra da minha aflição.

And the seven years of plenteousness, that was in the land of Egypt, were ended.

Acabaram-se, então, os sete anos de fartura que houve na terra do Egito;

And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

e começaram a vir os sete anos de fome, como José tinha dito; e havia fome em todas as terras; porém, em toda a terra do Egito havia pão.

And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

Depois toda a terra do Egito teve fome, e o povo clamou a Faraó por pão; e Faraó disse a todos os egípcios: Ide a José; o que ele vos disser, fazei.

And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

De modo que, havendo fome sobre toda a terra, abriu José todos os depósitos, e vendia aos egípcios; porque a fome prevaleceu na terra do Egito.

And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

Também de todas as terras vinham ao Egito, para comprarem de José; porquanto a fome prevaleceu em todas as terras.

Genesis 42 - Gênesis 42


Genesis Chapter 42 King James Bible - Gênesis Capítulo 42 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 41
Gênesis 41

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 42

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

Ora, Jacó soube que havia trigo no Egito, e disse a seus filhos: Por que estais olhando uns para os outros?

And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

Disse mais: Tenho ouvido que há trigo no Egito; descei até lá, e de lá comprai-o para nós, a fim de que vivamos e não morramos.

And Joseph's ten brethren went down to buy corn in Egypt.

Então desceram os dez irmãos de José, para comprarem trigo no Egito.

But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

Mas a Benjamim, irmão de José, não enviou Jacó com os seus irmãos, pois disse: Para que, porventura, não lhe suceda algum desastre.

And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

Assim entre os que iam lá, foram os filhos de Israel para comprar, porque havia fome na terra de Canaã.

And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

José era o governador da terra; era ele quem vendia a todo o povo da terra; e vindo os irmãos de José, prostraram-se diante dele com o rosto em terra.

And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

José, vendo seus irmãos, reconheceu-os; mas portou-se como estranho para com eles, falou-lhes asperamente e perguntou-lhes: Donde vindes? Responderam eles: Da terra de Canaã, para comprarmos mantimento.

And Joseph knew his brethren, but they knew not him.

José, pois, reconheceu seus irmãos, mas eles não o reconheceram.

And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

Lembrou-se então José dos sonhos que tivera a respeito deles, e disse-lhes: Vós sois espias, e viestes para ver a nudez da terra.

And they said unto him, Nay, my lord, but to buy food are thy servants come.

Responderam-lhe eles: Não, senhor meu; mas teus servos vieram comprar mantimento.

We are all one man's sons; we are true men, thy servants are no spies.

Nós somos todos filhos de um mesmo homem; somos homens de retidão; os teus servos não são espias.

And he said unto them, Nay, but to see the nakedness of the land ye are come.

Replicou-lhes: Não; antes viestes para ver a nudez da terra.

And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

Mas eles disseram: Nós, teus servos, somos doze irmãos, filhos de um homem da terra de Canaã; o mais novo está hoje com nosso pai, e outro já não existe.

And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

Respondeu-lhe José: É assim como vos disse; sois espias.

Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

Nisto sereis provados: Pela vida de Faraó, não saireis daqui, a menos que venha para cá vosso irmão mais novo.

Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

Enviai um dentre vós, que traga vosso irmão, mas vós ficareis presos, a fim de serem provadas as vossas palavras, se há verdade convosco; e se não, pela vida de Faraó, vós sois espias.

And he put them all together into ward three days.

E meteu-os juntos na prisão por três dias.

And Joseph said unto them the third day, This do, and live; for I fear God:

Ao terceiro dia disse-lhes José: Fazei isso, e vivereis; porque eu temo a Deus.

If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

Se sois homens de retidão, que fique um dos irmãos preso na casa da vossa prisão; mas ide vós, levai trigo para a fome de vossas casas,

But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

e trazei-me o vosso irmão mais novo; assim serão verificadas vossas palavras, e não morrereis. E eles assim fizeram.

And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

Então disseram uns aos outros: Nós, na verdade, somos culpados no tocante a nosso irmão, porquanto vimos a angústia da sua alma, quando nos rogava, e não o quisemos atender; é por isso que vem sobre nós esta angústia.

And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

Respondeu-lhes Rúben: Não vos dizia eu: Não pequeis contra o menino; Mas não quisestes ouvir; por isso agora é requerido de nós o seu sangue.

And they knew not that Joseph understood them; for he spake unto them by an interpreter.

E eles não sabiam que José os entendia, porque havia intérprete entre eles.

And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

Nisto José se retirou deles e chorou. Depois tornou a eles, falou-lhes, e tomou a Simeão dentre eles, e o amarrou perante os seus olhos.

Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

Então ordenou José que lhes enchessem de trigo os sacos, que lhes restituíssem o dinheiro a cada um no seu saco, e lhes dessem provisões para o caminho. E assim lhes foi feito.

And they laded their asses with the corn, and departed thence.

Eles, pois, carregaram o trigo sobre os seus jumentos, e partiram dali.

And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

Quando um deles abriu o saco, para dar forragem ao seu jumento na estalagem, viu o seu dinheiro, pois estava na boca do saco.

And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

E disse a seus irmãos: Meu dinheiro foi-me devolvido; ei-lo aqui no saco. Então lhes desfaleceu o coração e, tremendo, viravam-se uns para os outros, dizendo: Que é isto que Deus nos tem feito?

And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

Depois vieram para Jacó, seu pai, na terra de Canaã, e contaram-lhe tudo o que lhes acontecera, dizendo:

The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

O homem, o senhor da terra, falou-nos asperamente, e tratou-nos como espias da terra;

And we said unto him, We are true men; we are no spies:

mas dissemos-lhe: Somos homens de retidão; não somos espias;

We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

somos doze irmãos, filhos de nosso pai; um já não existe e o mais novo está hoje com nosso pai na terra de Canaã.

And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

Respondeu-nos o homem, o senhor da terra: Nisto conhecerei que vós sois homens de retidão: Deixai comigo um de vossos irmãos, levai trigo para a fome de vossas casas, e parti,

And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

e trazei-me vosso irmão mais novo; assim saberei que não sois espias, mas homens de retidão; então vos entregarei o vosso irmão e negociareis na terra.

And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

E aconteceu que, despejando eles os sacos, eis que o pacote de dinheiro de cada um estava no seu saco; quando eles e seu pai viram os seus pacotes de dinheiro, tiveram medo.

And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

Então Jacó, seu pai, disse-lhes: Tendes-me desfilhado; José já não existe, e não existe Simeão, e haveis de levar Benjamim! Todas estas coisas vieram sobre mim.

And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

Mas Rúben falou a seu pai, dizendo: Mata os meus dois filhos, se eu to não tornar a trazer; entrega-o em minha mão, e to tornarei a trazer.

And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

Ele porém disse: Não descerá meu filho convosco; porquanto o seu irmão é morto, e só ele ficou. Se lhe suceder algum desastre pelo caminho em que fordes, fareis descer minhas cãs com tristeza ao Seol.

Genesis 43 - Gênesis 43


Genesis Chapter 43 King James Bible - Gênesis Capítulo 43 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 42
Gênesis 42

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 43

And the famine was sore in the land.

Ora, a fome era gravíssima na terra.

And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

Tendo eles acabado de comer o mantimento que trouxeram do Egito, disse-lhes seu pai: voltai, comprai-nos um pouco de alimento.

And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

Mas respondeu-lhe Judá: Expressamente nos advertiu o homem, dizendo: Não vereis a minha face, se vosso irmão não estiver convosco.

If thou wilt send our brother with us, we will go down and buy thee food:

Se queres enviar conosco o nosso irmão, desceremos e te compraremos alimento; mas se não queres enviá-lo, não desceremos, porquanto o homem nos disse: Não vereis a minha face, se vosso irmão não estiver convosco.

But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

Perguntou Israel: Por que me fizeste este mal, fazendo saber ao homem que tínheis ainda outro irmão?

And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

Responderam eles: O homem perguntou particularmente por nós, e pela nossa parentela, dizendo: vive ainda vosso pai? tendes mais um irmão? e respondemos-lhe segundo o teor destas palavras. Podíamos acaso saber que ele diria: Trazei vosso irmão?

And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

Então disse Judá a Israel, seu pai: Envia o mancebo comigo, e levantar-nos-emos e iremos, para que vivamos e não morramos, nem nós, nem tu, nem nossos filhinhos.

I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

Eu serei fiador por ele; da minha mão o requererás. Se eu to não trouxer, e o não puser diante de ti, serei réu de crime para contigo para sempre.

For except we had lingered, surely now we had returned this second time.

E se não nos tivéssemos demorado, certamente já segunda vez estaríamos de volta.

And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

Então disse-lhes Israel seu pai: Se é sim, fazei isto: tomai os melhores produtos da terra nas vossas vasilhas, e levai ao homem um presente: um pouco de bálsamo e um pouco de mel, tragacanto e mirra, nozes de fístico e amêndoas;

And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

levai em vossas mãos dinheiro em dobro; e o dinheiro que foi devolvido na boca dos vossos sacos, tornai a levá-lo em vossas mãos; bem pode ser que fosse engano.

Take also your brother, and arise, go again unto the man:

Levai também vosso irmão; levantai-vos e voltai ao homem;

And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

e Deus Todo-Poderoso vos dê misericórdia diante do homem, para que ele deixe vir convosco vosso outro irmão, e Benjamim; e eu, se for desfilhado, desfilhado ficarei.

And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

Tomaram, pois, os homens aquele presente, e dinheiro em dobro nas mãos, e a Benjamim; e, levantando-se desceram ao Egito e apresentaram-se diante de José.

And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

Quando José viu Benjamim com eles, disse ao despenseiro de sua casa: Leva os homens à casa, mata reses, e apronta tudo; pois eles comerão comigo ao meio-dia.

And the man did as Joseph bade; and the man brought the men into Joseph's house.

E o homem fez como José ordenara, e levou-os à casa de José.

And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

Então os homens tiveram medo, por terem sido levados à casa de José; e diziam: por causa do dinheiro que da outra vez foi devolvido nos nossos sacos que somos trazidos aqui, para nos criminar e cair sobre nós, para que nos tome por servos, tanto a nós como a nossos jumentos.

And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

Por isso eles se chegaram ao despenseiro da casa de José, e falaram com ele à porta da casa,

And said, O sir, we came indeed down at the first time to buy food:

e disseram: Ai! senhor meu, na verdade descemos dantes a comprar mantimento;

And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

e quando chegamos à estalagem, abrimos os nossos sacos, e eis que o dinheiro de cada um estava na boca do seu saco, nosso dinheiro por seu peso; e tornamos a trazê-lo em nossas mãos;

And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

também trouxemos outro dinheiro em nossas mãos, para comprar mantimento; não sabemos quem tenha posto o dinheiro em nossos sacos.

And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

Respondeu ele: Paz seja convosco, não temais; o vosso Deus, e o Deus de vosso pai, deu-vos um tesouro nos vossos sacos; o vosso dinheiro chegou-me às mãos. E trouxe-lhes fora Simeão.

And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

Depois levou os homens à casa de José, e deu-lhes ãgua, e eles lavaram os pés; também deu forragem aos seus jumentos.

And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

Então eles prepararam o presente para quando José viesse ao meio-dia; porque tinham ouvido que ali haviam de comer.

And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

Quando José chegou em casa, trouxeram-lhe ali o presente que guardavam junto de si; e inclinaram-se a ele até a terra.

And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

Então ele lhes perguntou como estavam; e prosseguiu: vosso pai, o ancião de quem falastes, está bem? ainda vive?

And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

Responderam eles: O teu servo, nosso pai, estã bem; ele ainda vive. E abaixaram a cabeça, e inclinaram-se.

And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

Levantando os olhos, José viu a Benjamim, seu irmão, filho de sua mãe, e perguntou: É este o vosso irmão mais novo de quem me falastes? E disse: Deus seja benévolo para contigo, meu filho.

And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

E José apressou-se, porque se lhe comoveram as entranhas por causa de seu irmão, e procurou onde chorar; e, entrando na sua câmara, chorou ali.

And he washed his face, and went out, and refrained himself, and said, Set on bread.

Depois lavou o rosto, e saiu; e se conteve e disse: Servi a comida.

And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

Serviram-lhe, pois, a ele à parte, e a eles também à parte, e à parte aos egípcios que comiam com ele; porque os egípcios não podiam comer com os hebreus, porquanto é isso abominação aos egípcios.

And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

Sentaram-se diante dele, o primogênito segundo a sua primogenitura, e o menor segundo a sua menoridade; do que os homens se maravilhavam entre si.

And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

Então ele lhes apresentou as porções que estavam diante dele; mas a porção de Benjamim era cinco vezes maior do que a de qualquer deles. E eles beberam, e se regalaram com ele.

Genesis 44 - Gênesis 44


Genesis Chapter 44 King James Bible - Gênesis Capítulo 44 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 43
Gênesis 43

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 44

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

Depois José deu ordem ao despenseiro de sua casa, dizendo: Enche de mantimento os sacos dos homens, quanto puderem levar, e põe o dinheiro de cada um na boca do seu saco.

And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

E a minha taça de prata porãs na boca do saco do mais novo, com o dinheiro do seu trigo. Assim fez ele conforme a palavra que José havia dito.

As soon as the morning was light, the men were sent away, they and their asses.

Logo que veio a luz da manhã, foram despedidos os homens, eles com os seus jumentos.

And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

Havendo eles saído da cidade, mas não se tendo distanciado muito, disse José ao seu despenseiro: Levanta-te e segue os homens; e, alcançando-os, dize-lhes: Por que tornastes o mal pelo bem?

Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

Não é esta a taça por que bebe meu senhor, e de que se serve para adivinhar? Fizestes mal no que fizestes.

And he overtook them, and he spake unto them these same words.

Então ele, tendo-os alcançado, lhes falou essas mesmas palavras.

And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

Responderam-lhe eles: Por que falo meu senhor tais palavras? Longe estejam teus servos de fazerem semelhante coisa.

Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

Eis que o dinheiro, que achamos nas bocas dos nossos sacos, to tornamos a trazer desde a terra de Canaã; como, pois, furtaríamos da casa do teu senhor prata ou ouro?

With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

Aquele dos teus servos com quem a taça for encontrada, morra; e ainda nós seremos escravos do meu senhor.

And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

Ao que disse ele: Seja conforme as vossas palavras; aquele com quem a taça for encontrada será meu escravo; mas vós sereis inocentes.

Then they speedily took down every man his sack to the ground, and opened every man his sack.

Então eles se apressaram cada um a pôr em terra o seu saco, e cada um a abri-lo.

And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

E o despenseiro buscou, começando pelo maior, e acabando pelo mais novo; e achou-se a taça no saco de Benjamim.

Then they rent their clothes, and laded every man his ass, and returned to the city.

Então rasgaram os seus vestidos e, tendo cada um carregado o seu jumento, voltaram à cidade.

And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

E veio Judá com seus irmãos à casa de José, pois ele ainda estava ali; e prostraram-se em terra diante dele.

And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

Logo lhes perguntou José: Que ação é esta que praticastes? não sabeis vós que um homem como eu pode, muito bem, adivinhar?

And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

Respondeu Judá: Que diremos a meu senhor? que falaremos? e como nos justificaremos? Descobriu Deus a iniqüidade de teus servos; eis que somos escravos de meu senhor, tanto nós como aquele em cuja mão foi achada a taça.

And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

Disse José: Longe esteja eu de fazer isto; o homem em cuja mão a taça foi achada, aquele será meu servo; porém, quanto a vós, subi em paz para vosso pai.

Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

Então Judà se chegou a ele, e disse: Ai! senhor meu, deixa, peço-te, o teu servo dizer uma palavra aos ouvidos de meu senhor; e não se acenda a tua ira contra o teu servo; porque tu és como Faraó.

My lord asked his servants, saying, Have ye a father, or a brother?

Meu senhor perguntou a seus servos, dizendo: Tendes vós pai, ou irmão?

And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

E respondemos a meu senhor: Temos pai, já velho, e há um filho da sua velhice, um menino pequeno; o irmão deste é morto, e ele ficou o único de sua mãe; e seu pai o ama.

And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

Então tu disseste a teus servos: Trazei-mo, para que eu ponha os olhos sobre ele.

And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

E quando respondemos a meu senhor: O menino não pode deixar o seu pai; pois se ele deixasse o seu pai, este morreria;

And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

replicaste a teus servos: A menos que desça convosco vosso irmão mais novo, nunca mais vereis a minha face.

And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

Então subimos a teu servo, meu pai, e lhe contamos as palavras de meu senhor.

And our father said, Go again, and buy us a little food.

Depois disse nosso pai: Tornai, comprai-nos um pouco de mantimento;

And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

e lhe respondemos: Não podemos descer; mas, se nosso irmão menor for conosco, desceremos; pois não podemos ver a face do homem, se nosso irmão menor não estiver conosco.

And thy servant my father said unto us, Ye know that my wife bare me two sons:

Então nos disse teu servo, meu pai: Vós sabeis que minha mulher me deu dois filhos;

And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

um saiu de minha casa e eu disse: certamente foi despedaçado, e não o tenho visto mais;

And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

se também me tirardes a este, e lhe acontecer algum desastre, fareis descer as minhas cãs com tristeza ao Seol.

Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

Agora, pois, se eu for ter com o teu servo, meu pai, e o menino não estiver conosco, como a sua alma está ligada com a alma dele,

It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

acontecerá que, vendo ele que o menino ali não está, morrerá; e teus servos farão descer as cãs de teu servo, nosso pai com tristeza ao Seol.

For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

Porque teu servo se deu como fiador pelo menino para com meu pai, dizendo: Se eu to não trouxer de volta, serei culpado, para com meu pai para sempre.

Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

Agora, pois, fique teu servo em lugar do menino como escravo de meu senhor, e que suba o menino com seus irmãos.

For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Porque, como subirei eu a meu pai, se o menino não for comigo? para que não veja eu o mal que sobrevirá a meu pai.

Genesis 45 - Gênesis 45


Genesis Chapter 45 King James Bible - Gênesis Capítulo 45 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 44
Gênesis 44

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 45

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

Então José não se podia conter diante de todos os que estavam com ele; e clamou: Fazei a todos sair da minha presença; e ninguém ficou com ele, quando se deu a conhecer a seus irmãos.

And he wept aloud: and the Egyptians and the house of Pharaoh heard.

E levantou a voz em choro, de maneira que os egípcios o ouviram, bem como a casa de Faraó.

And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

Disse, então, José a seus irmãos: Eu sou José; vive ainda meu pai? E seus irmãos não lhe puderam responder, pois estavam pasmados diante dele.

And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

José disse mais a seus irmãos: Chegai-vos a mim, peço-vos. E eles se chegaram. Então ele prosseguiu: Eu sou José, vosso irmão, a quem vendestes para o Egito.

Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

Agora, pois, não vos entristeçais, nem vos aborreçais por me haverdes vendido para cá; porque para preservar vida é que Deus me enviou adiante de vós.

For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

Porque já houve dois anos de fome na terra, e ainda restam cinco anos em que não haverá lavoura nem sega.

And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

Deus enviou-me adiante de vós, para conservar-vos descendência na terra, e para guardar-vos em vida por um grande livramento.

So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

Assim não fostes vós que me enviastes para cá, senão Deus, que me tem posto por pai de Faraó, e por senhor de toda a sua casa, e como governador sobre toda a terra do Egito.

Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

Apressai-vos, subi a meu pai, e dizei-lhe: Assim disse teu filho José: Deus me tem posto por senhor de toda a terra do Egito; desce a mim, e não te demores;

And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

habitarás na terra de Gósem e estarás perto de mim, tu e os teus filhos e os filhos de teus filhos, e os teus rebanhos, o teu gado e tudo quanto tens;

And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

ali te sustentarei, porque ainda haverá cinco anos de fome, para que não sejas reduzido à pobreza, tu e tua casa, e tudo o que tens.

And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

Eis que os vossos olhos, e os de meu irmão Benjamim, vêem que é minha boca que vos fala.

And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

Fareis, pois, saber a meu pai toda a minha glória no Egito; e tudo o que tendes visto; e apressar-vos-eis a fazer descer meu pai para cá.

And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

Então se lançou ao pescoço de Benjamim seu irmão, e chorou; e Benjamim chorou também ao pescoço dele.

Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

E José beijou a todos os seus irmãos, chorando sobre eles; depois seus irmãos falaram com ele.

And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

Esta nova se fez ouvir na casa de Faraó: São vindos os irmãos de José; o que agradou a Faraó e a seus servos.

And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

Ordenou Faraó a José: Dize a teus irmãos: Fazei isto: carregai os vossos animais e parti, tornai à terra de Canaã;

And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

tomai o vosso pai e as vossas familias e vinde a mim; e eu vos darei o melhor da terra do Egito, e comereis da fartura da terra.

Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

A ti, pois, é ordenado dizer-lhes: Fazei isto: levai vós da terra do Egito carros para vossos meninos e para vossas mulheres; trazei vosso pai, e vinde.

Also regard not your stuff; for the good of all the land of Egypt is yours.

E não vos pese coisa alguma das vossas alfaias; porque o melhor de toda a terra do Egito será vosso.

And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

Assim fizeram os filhos de Israel. José lhes deu carros, conforme o mandado de Faraó, e deu-lhes também provisão para o caminho.

To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

A todos eles deu, a cada um, mudas de roupa; mas a Benjamim deu trezentas peças de prata, e cinco mudas de roupa.

And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

E a seu pai enviou o seguinte: dez jumentos carregados do melhor do Egito, e dez jumentas carregadas de trigo, pão e provisão para seu pai, para o caminho.

So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

Assim despediu seus irmãos e, ao partirem eles, disse-lhes: Não contendais pelo caminho.

And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

Então subiram do Egito, vieram à terra de Canaã, a Jacó seu pai,

And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

e lhe anunciaram, dizendo: José ainda vive, e é governador de toda a terra do Egito. E o seu coração desmaiou, porque não os acreditava.

And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

Quando, porém, eles lhe contaram todas as palavras que José lhes falara, e vendo Jacó, seu pai, os carros que José enviara para levá-lo, reanimou-se-lhe o espírito;

And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

e disse Israel: Basta; ainda vive meu filho José; eu irei e o verei antes que morra.

Genesis 46 - Gênesis 46


Genesis Chapter 46 King James Bible - Gênesis Capítulo 46 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 45
Gênesis 45

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 46

And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

Partiu, pois, Israel com tudo quanto tinha e veio a Beer-Seba, onde ofereceu sacrifícios ao Deus de seu pai Isaque.

And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

Falou Deus a Israel em visões de noite, e disse: Jacó, Jacó! Respondeu Jacó: Eis-me aqui.

And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

E Deus disse: Eu sou Deus, o Deus de teu pai; não temas descer para o Egito; porque eu te farei ali uma grande nação.

I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

Eu descerei contigo para o Egito, e certamente te farei tornar a subir; e José porá a sua mão sobre os teus olhos.

And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

Então Jacó se levantou de Beer-Seba; e os filhos de Israel levaram seu pai Jacó, e seus meninos, e as suas mulheres, nos carros que Faraó enviara para o levar.

And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

Também tomaram o seu gado e os seus bens que tinham adquirido na terra de Canaã, e vieram para o Egito, Jacó e toda a sua descendência com ele.

His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

Os seus filhos e os filhos de seus filhos com ele, as suas filhas e as filhas de seus filhos, e toda a sua descendência, levou-os consigo para o Egito.

And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

São estes os nomes dos filhos de Israel, que vieram para o Egito, Jacó e seus filhos: Rúben, o primogênito de Jacó.

And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

E os filhos de Rúben: Hanoque, Palu, Hezrom e Carmi.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

E os filhos de Simeão: Jemuel, Jamim, Oade, Jaquim, Zoar, e Saul, filho de uma mulher cananéia.

And the sons of Levi; Gershon, Kohath, and Merari.

E os filhos de Levi: Gérsom, Coate e Merári.

And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

E os filhos de Judá: Er, Onã, Selá, Pérez e Zerá. Er e Onã, porém, morreram na terra de Canaã. E os filhos de Pérez foram Hezrom e Hamul,

And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

E os filhos de Issacar: Tola, Puva, Iobe e Sinrom.

And the sons of Zebulun; Sered, and Elon, and Jahleel.

E os filhos de Zebulom: Serede, Elom e Jaleel.

These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

Estes são os filhos de Léia, que ela deu a Jacó em Padã-Arã, além de Diná, sua filha; todas as almas de seus filhos e de suas filhas eram trinta e três.

And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

E os filhos de Gade: Zifiom, Hagui, Suni, Ezbom, Eri, Arodi e Areli.

And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

E os filhos de Aser: Imná, Isvá, Isvi e Beria, e Sera, a irmã deles; e os filhos de Beria: Heber e Malquiel.

These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

Estes são os filhos de Zilpa, a qual Labão deu à sua filha Léia; e estes ela deu a Jacó, ao todo dezesseis almas.

The sons of Rachel Jacob's wife; Joseph, and Benjamin.

Os filhos de Raquel, mulher de Jacó: José e Benjamim.

And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

E nasceram a José na terra do Egito Manassés e Efraim, que lhe deu Asenate, filha de Potífera, sacerdote de Om.

And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

E os filhos de Benjamim: Belá, Bequer, Asbel, Gêra, Naamã, Eí, Ros, Mupim, Hupim e Arde.

These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

Estes são os filhos de Raquel, que nasceram a Jacó, ao todo catorze almas.

And the sons of Dan; Hushim.

E os filhos de Dã: Husim.

And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

E os filhos de Naftali: Jazeel, Guni, Jezer e Silém.

These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

Estes são os filhos de Bila, a qual Labão deu à sua filha Raquel; e estes deu ela a Jacó, ao todo sete almas.

All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

Todas as almas que vieram com Jacó para o Egito e que saíram da sua coxa, fora as mulheres dos filhos de Jacó, eram todas sessenta e seis almas;

And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

e os filhos de José, que lhe nasceram no Egito, eram duas almas. Todas as almas da casa de Jacó, que vieram para o Egito eram setenta.

And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

Ora, Jacó enviou Judá adiante de si a José, para o encaminhar a Gósen; e chegaram à terra de Gósen.

And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

Então José aprontou o seu carro, e subiu ao encontro de Israel, seu pai, a Gósen; e tendo-se-lhe apresentado, lançou-se ao seu pescoço, e chorou sobre o seu pescoço longo tempo.

And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

E Israel disse a José: Morra eu agora, já que tenho visto o teu rosto, pois que ainda vives.

And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

Depois disse José a seus irmãos, e à casa de seu pai: Eu subirei e informarei a Faraó, e lhe direi: Meus irmãos e a casa de meu pai, que estavam na terra de Canaã, vieram para mim.

And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

Os homens são pastores, que se ocupam em apascentar gado; e trouxeram os seus rebanhos, o seu gado e tudo o que têm.

And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

Quando, pois, Faraó vos chamar e vos perguntar: Que ocupação é a vossa?

That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

respondereis: Nós, teus servos, temos sido pastores de gado desde a nossa mocidade até agora, tanto nós como nossos pais. Isso direis para que habiteis na terra de Gósen; porque todo pastor de ovelhas é abominação para os egípcios.

Genesis 47 - Gênesis 47


Genesis Chapter 47 King James Bible - Gênesis Capítulo 47 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 46
Gênesis 46

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 47

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

Então veio José, e informou a Faraó, dizendo: Meu pai e meus irmãos, com seus rebanhos e seu gado, e tudo o que têm, chegaram da terra de Canaã e estão na terra de Gósen.

And he took some of his brethren, even five men, and presented them unto Pharaoh.

E tomou dentre seus irmãos cinco homens e os apresentou a Faraó.

And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

Então perguntou Faraó a esses irmãos de José: Que ocupação é a vossa; Responderam-lhe: Nós, teus servos, somos pastores de ovelhas, tanto nós como nossos pais.

They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

Disseram mais a Faraó: Viemos para peregrinar nesta terra; porque não há pasto para os rebanhos de teus servos, porquanto a fome é grave na terra de Canaã; agora, pois, rogamos-te permitas que teus servos habitem na terra de Gósen.

And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

Então falou Faraó a José, dizendo: Teu pai e teus irmãos vieram a ti;

The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

a terra do Egito está diante de ti; no melhor da terra faze habitar teu pai e teus irmãos; habitem na terra de Gósen. E se sabes que entre eles hà homens capazes, põe-nos sobre os pastores do meu gado.

And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

Também José introduziu a Jacó, seu pai, e o apresentou a Faraó; e Jacó abençoou a Faraó.

And Pharaoh said unto Jacob, How old art thou?

Então perguntou Faraó a Jacó: Quantos são os dias dos anos da tua vida?

And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

Respondeu-lhe Jacó: Os dias dos anos das minhas peregrinações são cento e trinta anos; poucos e maus têm sido os dias dos anos da minha vida, e não chegaram aos dias dos anos da vida de meus pais nos dias das suas peregrinações.

And Jacob blessed Pharaoh, and went out from before Pharaoh.

E Jacó abençoou a Faraó, e saiu da sua presença.

And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

José, pois, estabeleceu a seu pai e seus irmãos, dando-lhes possessão na terra do Egito, no melhor da terra, na terra de Ramessés, como Faraó ordenara.

And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

E José sustentou de pão seu pai, seus irmãos e toda a casa de seu pai, segundo o número de seus filhos.

And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

Ora, não havia pão em toda a terra, porque a fome era mui grave; de modo que a terra do Egito e a terra de Canaã desfaleciam por causa da fome.

And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

Então José recolheu todo o dinheiro que se achou na terra do Egito, e na terra de Canaã, pelo trigo que compravam; e José trouxe o dinheiro à casa de Faraó.

And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

Quando se acabou o dinheiro na terra do Egito, e na terra de Canaã, vieram todos os egípcios a José, dizendo: Dà-nos pão; por que morreremos na tua presença? porquanto o dinheiro nos falta.

And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

Respondeu José: Trazei o vosso gado, e vo-lo darei por vosso gado, se falta o dinheiro.

And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

Então trouxeram o seu gado a José; e José deu-lhes pão em troca dos cavalos, e das ovelhas, e dos bois, e dos jumentos; e os sustentou de pão aquele ano em troca de todo o seu gado.

When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

Findo aquele ano, vieram a José no ano seguinte e disseram-lhe: Não ocultaremos ao meu senhor que o nosso dinheiro está todo gasto; as manadas de gado jà pertencem a meu senhor; e nada resta diante de meu senhor, senão o nosso corpo e a nossa terra;

Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

por que morreremos diante dos teus olhos, tanto nós como a nossa terra? Compra-nos a nós e a nossa terra em troca de pão, e nós e a nossa terra seremos servos de Faraó; dá-nos também semente, para que vivamos e não morramos, e para que a terra não fique desolada.

And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

Assim José comprou toda a terra do Egito para Faraó; porque os egípcios venderam cada um o seu campo, porquanto a fome lhes era grave em extremo; e a terra ficou sendo de Faraó.

And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

Quanto ao povo, José fê-lo passar às cidades, desde uma até a outra extremidade dos confins do Egito.

Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

Somente a terra dos sacerdotes não a comprou, porquanto os sacerdotes tinham rações de Faraó, e eles comiam as suas rações que Faraó lhes havia dado; por isso não venderam a sua terra.

Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

Então disse José ao povo: Hoje vos tenho comprado a vós e a vossa terra para Faraó; eis aí tendes semente para vós, para que semeeis a terra.

And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

Há de ser, porém, que no tempo as colheitas dareis a quinta parte a Faraó, e quatro partes serão vossas, para semente do campo, e para o vosso mantimento e dos que estão nas vossas casas, e para o mantimento de vossos filhinho.

And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

Responderam eles: Tu nos tens conservado a vida! achemos graça aos olhos de meu senhor, e seremos servos de Faraó.

And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

José, pois, estabeleceu isto por estatuto quanto ao solo do Egito, até o dia de hoje, que a Faraó coubesse o quinto a produção; somente a terra dos sacerdotes não ficou sendo de Faraó.

And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

Assim habitou Israel na terra do Egito, na terra de Gósen; e nela adquiriram propriedades, e frutificaram e multiplicaram-se muito.

And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

E Jacó viveu na terra do Egito dezessete anos; de modo que os dias de Jacó, os anos da sua vida, foram cento e quarenta e sete anos.

And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

Quando se aproximava o tempo da morte de Israel, chamou ele a José, seu filho, e disse-lhe: Se tenho achado graça aos teus olhos, põe a mão debaixo da minha coxa, e usa para comigo de benevolência e de verdade: rogo-te que não me enterres no Egito;

But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

mas quando eu dormir com os meus pais, levar-me-ás do Egito e enterrar-me-ás junto à sepultura deles. Respondeu José: Farei conforme a tua palavra.

And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

E Jacó disse: Jura-me; e ele lhe jurou. Então Israel inclinou-se sobre a cabeceira da cama.

Genesis 48 - Gênesis 48


Genesis Chapter 48 King James Bible - Gênesis Capítulo 48 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 47
Gênesis 47

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 48

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

Depois destas coisas disseram a José: Eis que teu pai está enfermo. Então José tomou consigo os seus dois filhos, Manassés e Efraim.

And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

Disse alguém a Jacó: Eis que José, teu olho, vem ter contigo. E esforçando-se Israel, sentou-se sobre a cama.

And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

E disse Jacó a José: O Deus Todo-Poderoso me apareceu em Luz, na terra de Canaã, e me abençoou,

And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

e me disse: Eis que te farei frutificar e te multiplicarei; tornar-te-ei uma multidão de povos e darei esta terra à tua descendência depois de ti, em possessão perpétua.

And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

Agora, pois, os teus dois filhos, que nasceram na terra do Egito antes que eu viesse a ti no Egito, são meus: Efraim e Manassés serão meus, como Rúben e Simeão;

And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

mas a prole que tiveres depois deles será tua; segundo o nome de seus irmãos serão eles chamados na sua herança.

And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

Quando eu vinha de Padã, morreu-me Raquel no caminho, na terra de Canaã, quando ainda faltava alguma distância para chegar a Efrata; sepultei-a ali no caminho que vai dar a Efrata, isto é, Belém.

And Israel beheld Joseph's sons, and said, Who are these?

Quando Israel viu os filhos de José, perguntou: Quem são estes?

And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

Respondeu José a seu pai: Eles são meus filhos, que Deus me tem dado aqui. Continuou Israel: Traze-mos aqui, e eu os abençoarei.

Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

Os olhos de Israel, porém, se tinham escurecido por causa da velhice, de modo que não podia ver. José, pois, fê-los chegar a ele; e ele os beijou e os abraçou.

And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

E Israel disse a José: Eu não cuidara ver o teu rosto; e eis que Deus me fez ver também a tua descendência.

And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

Então José os tirou dos joelhos de seu pai; e inclinou-se à terra diante da sua face.

And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

E José tomou os dois, a Efraim com a sua mão direita, à esquerda de Israel, e a Manassés com a sua mão esquerda, à direita de Israel, e assim os fez chegar a ele.

And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

Mas Israel, estendendo a mão direita, colocou-a sobre a cabeça de Efraim, que era o menor, e a esquerda sobre a cabeça de Manassés, dirigindo as mãos assim propositadamente, sendo embora este o primogênito.

And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

E abençoou a José, dizendo: O Deus em cuja presença andaram os meus pais Abraão e Isaque, o Deus que tem sido o meu pastor durante toda a minha vida até este dia,

The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

o anjo que me tem livrado de todo o mal, abençoe estes mancebos, e seja chamado neles o meu nome, e o nome de meus pois Abraão e Isaque; e multipliquem-se abundantemente no meio da terra.

And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

Vendo José que seu pai colocava a mão direita sobre a cabeça de Efraim, foi-lhe isso desagradável; levantou, pois, a mão de seu pai, para a transpor da cabeça de Efraim para a cabeça de Manassés.

And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

E José disse a seu pai: Nãa assim, meu pai, porque este é o primogênito; põe a mão direita sobre a sua cabeça.

And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

Mas seu pai, recusando, disse: Eu o sei, meu filho, eu o sei; ele também se tornará um povo, ele também será grande; contudo o seu irmão menor será maior do que ele, e a sua descendência se tornará uma multidão de nações.

And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

Assim os abençoou naquele dia, dizendo: Por ti Israel abençoará e dirá: Deus te faça como Efraim e como Manassés. E pôs a Efraim diante de Manassés.

And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

Depois disse Israel a José: Eis que eu morro; mas Deus será convosco, e vos fará tornar para a terra de vossos pais.

Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

E eu te dou um pedaço de terra a mais do que a teus irmãos, o qual tomei com a minha espada e com o meu arco da mão dos amorreus.

Genesis 49 - Gênesis 49


Genesis Chapter 49 King James Bible - Gênesis Capítulo 49 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 48
Gênesis 48

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 49

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

Depois chamou Jacó a seus filhos, e disse: Ajuntai-vos para que eu vos anuncie o que vos há de acontecer nos dias vindouros.

Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

Ajuntai-vos, e ouvi, filhos de Jacó; ouvi a Israel vosso pai:

Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

Rúben, tu és meu primogênito, minha força e as primícias do meu vigor, preeminente em dignidade e preeminente em poder.

Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

Descomedido como a àgua, não reterás a preeminência; porquanto subiste ao leito de teu pai; então o contaminaste. Sim, ele subiu à minha cama.

Simeon and Levi are brethren; instruments of cruelty are in their habitations.

Simeão e Levi são irmãos; as suas espadas são instrumentos de violência.

O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

No seu concílio não entres, ó minha alma! com a sua assembléia não te ajuntes, ó minha glória! porque no seu furor mataram homens, e na sua teima jarretaram bois.

Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

Maldito o seu furor, porque era forte! maldita a sua ira, porque era cruel! Dividi-los-ei em Jacó, e os espalharei em Israel.

Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

Judá, a ti te louvarão teus irmãos; a tua mão será sobre o pescoço de teus inimigos: diante de ti se prostrarão os filhos de teu pai.

Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

Judá é um leãozinho. Subiste da presa, meu filho. Ele se encurva e se deita como um leão, e como uma leoa; quem o despertará?

The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

O cetro não se arredará de Judà, nem o bastão de autoridade dentre seus pés, até que venha aquele a quem pertence; e a ele obedecerão os povos.

Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

Atando ele o seu jumentinho à vide, e o filho da sua jumenta à videira seleta, lava as suas roupas em vinho e a sua vestidura em sangue de uvas.

His eyes shall be red with wine, and his teeth white with milk.

Os olhos serão escurecidos pelo vinho, e os dentes brancos de leite.

Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

Zebulom habitarà no litoral; será ele ancoradouro de navios; e o seu termo estender-se-á até Sidom.

Issachar is a strong ass couching down between two burdens:

Issacar é jumento forte, deitado entre dois fardos.

And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

Viu ele que o descanso era bom, e que a terra era agradável. Sujeitou os seus ombros à carga e entregou-se ao serviço forçado de um escravo.

Dan shall judge his people, as one of the tribes of Israel.

Dã julgará o seu povo, como uma das tribos de Israel.

Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

Dã será serpente junto ao caminho, uma víbora junto à vereda, que morde os calcanhares do cavalo, de modo que caia o seu cavaleiro para trás.

I have waited for thy salvation, O LORD.

A tua salvação tenho esperado, ó Senhor!

Gad, a troop shall overcome him: but he shall overcome at the last.

Quanto a Gade, guerrilheiros o acometerão; mas ele, por sua vez, os acometerá.

Out of Asher his bread shall be fat, and he shall yield royal dainties.

De Aser, o seu pão será gordo; ele produzirá delícias reais.

Naphtali is a hind let loose: he giveth goodly words.

Naftali é uma gazela solta; ele profere palavras formosas.

Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

José é um ramo frutífero, ramo frutífero junto a uma fonte; seus raminhos se estendem sobre o muro.

The archers have sorely grieved him, and shot at him, and hated him:

Os flecheiros lhe deram amargura, e o flecharam e perseguiram,

But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

mas o seu arco permaneceu firme, e os seus braços foram fortalecidos pelas mãos do Poderoso de Jacó, o Pastor, o Rochedo de Israel,

Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

pelo Deus de teu pai, o qual te ajudará, e pelo Todo-Poderoso, o qual te abençoara, com bênçãos dos céus em cima, com bênçãos do abismo que jaz embaixo, com bênçãos dos seios e da madre.

The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

As bênçãos de teu pai excedem as bênçãos dos montes eternos, as coisas desejadas dos eternos outeiros; sejam elas sobre a cabeça de José, e sobre o alto da cabeça daquele que foi separado de seus irmãos.

Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

Benjamim é lobo que despedaça; pela manhã devorará a presa, e à tarde repartirã o despojo.

All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

Todas estas são as doze tribos de Israel: e isto é o que lhes falou seu pai quando os abençoou; a cada um deles abençoou segundo a sua bênção.

And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

Depois lhes deu ordem, dizendo-lhes: Eu estou para ser congregado ao meu povo; sepultai-me com meus pais, na cova que está no campo de Efrom, o heteu,

In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

na cova que está no campo de Macpela, que está em frente de Manre, na terra de Canaã, cova esta que Abraão comprou de Efrom, o heteu, juntamente com o respectivo campo, como propriedade de sepultura.

There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

Ali sepultaram a Abraão e a Sara, sua mulher; ali sepultaram a Isaque e a Rebeca, sua mulher; e ali eu sepultei a Léia.

The purchase of the field and of the cave that is therein was from the children of Heth.

O campo e a cova que está nele foram comprados aos filhos de Hete.

And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

Acabando Jacó de dar estas instruçães a seus filhos, encolheu os seus pés na cama, expirou e foi congregado ao seu povo.

Genesis 50 - Gênesis 50


Genesis Chapter 50 King James Bible - Gênesis Capítulo 50 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 49
Gênesis 49

The First Book of Moses, called Genesis
Gênesis

Return to Index
Retorne a índice

Chapter 50

And Joseph fell upon his father's face, and wept upon him, and kissed him.

Então José se lançou sobre o rosto de seu pai, chorou sobre ele e o beijou.

And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

E José ordenou a seus servos, os médicos, que embalsamassem a seu pai; e os médicos embalsamaram a Israel.

And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

Cumpriram-se-lhe quarenta dias, porque assim se cumprem os dias de embalsamação; e os egípcios o choraram setenta dias.

And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

Passados, pois, os dias de seu choro, disse José à casa de Faraó: Se agora tenho achado graça aos vossos olhos, rogo-vos que faleis aos ouvidos de Faraó, dizendo:

My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

Meu pai me fez jurar, dizendo: Eis que eu morro; em meu sepulcro, que cavei para mim na terra de Canaã, ali me sepultarás. Agora, pois, deixa-me subir, peço-te, e sepultar meu pai; então voltarei.

And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

Respondeu Faraó: Sobe, e sepulta teu pai, como ele te fez jurar.

And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

Subiu, pois, José para sepultar a seu pai; e com ele subiram todos os servos de Faraó, os anciãos da sua casa, e todos os anciãos da terra do Egito,

And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

como também toda a casa de José, e seus irmãos, e a casa de seu pai; somente deixaram na terra de Gósen os seus pequeninos, os seus rebanhos e o seu gado.

And there went up with him both chariots and horsemen: and it was a very great company.

E subiram com ele tanto carros como gente a cavalo; de modo que o concurso foi mui grande.

And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

Chegando eles à eira de Atade, que está além do Jordão, fizeram ali um grande e forte pranto; assim fez José por seu pai um grande pranto por sete dias.

And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

Os moradores da terra, os cananeus, vendo o pranto na eira de Atade, disseram: Grande pranto é este dos egípcios; pelo que o lugar foi chamado Abel-Mizraim, o qual está além do Jordão.

And his sons did unto him according as he commanded them:

Assim os filhos de Jacó lhe fizeram como ele lhes ordenara;

For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

pois o levaram para a terra de Canaã, e o sepultaram na cova do campo de Macpela, que Abraão tinha comprado com o campo, como propriedade de sepultura, a Efrom, o heteu, em frente de Manre.

And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

Depois de haver sepultado seu pai, José voltou para o Egito, ele, seus irmãos, e todos os que com ele haviam subido para sepultar seu pai.

And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

Vendo os irmãos de José que seu pai estava morto, disseram: Porventura José nos odiará e nos retribuirá todo o mal que lhe fizemos.

And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

Então mandaram dizer a José: Teu pai, antes da sua morte, nos ordenou:

So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

Assim direis a José: Perdoa a transgressão de teus irmãos, e o seu pecado, porque te fizeram mal. Agora, pois, rogamos-te que perdoes a transgressão dos servos do Deus de teu pai. E José chorou quando eles lhe falavam.

And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

Depois vieram também seus irmãos, prostraram-se diante dele e disseram: Eis que nós somos teus servos.

And Joseph said unto them, Fear not: for am I in the place of God?

Respondeu-lhes José: Não temais; acaso estou eu em lugar de Deus?

But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

Vós, na verdade, intentastes o mal contra mim; Deus, porém, o intentou para o bem, para fazer o que se vê neste dia, isto é, conservar muita gente com vida.

Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

Agora, pois, não temais; eu vos sustentarei, a vós e a vossos filhinhos. Assim ele os consolou, e lhes falou ao coração.

And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

José, pois, habitou no Egito, ele e a casa de seu pai; e viveu cento e dez anos.

And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

E viu José os filhos de Efraim, da terceira geração; também os filhos de Maquir, filho de Manassés, nasceram sobre os joelhos de José.

And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

Depois disse José a seus irmãos: Eu morro; mas Deus certamente vos visitará, e vos fará subir desta terra para a terra que jurou a Abraão, a Isaque e a Jacó.

And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

E José fez jurar os filhos de Israel, dizendo: Certamente Deus vos visitará, e fareis transportar daqui os meus ossos.

So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

Assim morreu José, tendo cento e dez anos de idade; e o embalsamaram e o puseram num caixão no Egito.

Exodus 1 - Êxodo 1


Exodus Chapter 1 King James Bible - Êxodo Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 50
Gênesis 50

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 1

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

Ora, estes são os nomes dos filhos de Israel, que entraram no Egito; entraram com Jacó, cada um com a sua família:

Reuben, Simeon, Levi, and Judah,

Rúben, Simeão, Levi, e Judá;

Issachar, Zebulun, and Benjamin,

Issacar, Zebulom e Benjamim;

Dan, and Naphtali, Gad, and Asher.

Dã e Naftali, Gade e Aser.

And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

Todas as almas, pois, que procederam da coxa de Jacó, foram setenta; José, porém, já estava no Egito.

And Joseph died, and all his brethren, and all that generation.

Morreu, pois, José, e todos os seus irmãos, e toda aquela geração.

And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

Depois os filhos de Israel frutificaram e aumentaram muito, multiplicaram-se e tornaram-se sobremaneira fortes, de modo que a terra se encheu deles.

Now there arose up a new king over Egypt, which knew not Joseph.

Entrementes se levantou sobre o Egito um novo rei, que não conhecera a José.

And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

Disse ele ao seu povo: Eis que o povo de Israel é mais numeroso e mais forte do que nos.

Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

Eia, usemos de astúcia para com ele, para que não se multiplique, e aconteça que, vindo guerra, ele também se ajunte com os nossos inimigos, e peleje contra nós e se retire da terra.

Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

Portanto puseram sobre eles feitores, para os afligirem com suas cargas. Assim os israelitas edificaram para Faraó cidades armazéns, Pitom e Ramessés.

But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

Mas quanto mais os egípcios afligiam o povo de Israel, tanto mais este se multiplicava e se espalhava; de maneira que os egípcios se enfadavam por causa dos filhos de Israel.

And the Egyptians made the children of Israel to serve with rigour:

Por isso os egípcios faziam os filhos de Israel servir com dureza;

And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

assim lhes amarguravam a vida com pesados serviços em barro e em tijolos, e com toda sorte de trabalho no campo, enfim com todo o seu serviço, em que os faziam servir com dureza.

And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

Falou o rei do Egito às parteiras das hebréias, das quais uma se chamava Sifrá e a outra Puá,

And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

dizendo: Quando ajudardes no parto as hebréias, e as virdes sobre os assentos, se for filho, matá-lo-eis; mas se for filha, viverá.

But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

As parteiras, porém, temeram a Deus e não fizeram como o rei do Egito lhes ordenara, antes conservavam os meninos com vida.

And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

Pelo que o rei do Egito mandou chamar as parteiras e as interrogou: Por que tendes feito isto e guardado os meninos com vida?

And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

Responderam as parteiras a Faraó: É que as mulheres hebréias não são como as egípcias; pois são vigorosas, e já têm dado à luz antes que a parteira chegue a elas.

Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

Portanto Deus fez bem às parteiras. E o povo se aumentou, e se fortaleceu muito.

And it came to pass, because the midwives feared God, that he made them houses.

Também aconteceu que, como as parteiras temeram a Deus, ele lhes estabeleceu as casas.

And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

Então ordenou Faraó a todo o seu povo, dizendo: A todos os filhos que nascerem lançareis no rio, mas a todas as filhas guardareis com vida.

Exodus 2 - Êxodo 2


Exodus Chapter 2 King James Bible - Êxodo Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 1
Êxodo 1

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 2

And there went a man of the house of Levi, and took to wife a daughter of Levi.

Foi-se um homem da casa de Levi e casou com uma filha de Levi.

And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

A mulher concebeu e deu à luz um filho; e, vendo que ele era formoso, escondeu-o três meses.

And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

Não podendo, porém, escondê-lo por mais tempo, tomou para ele uma arca de juncos, e a revestiu de betume e pez; e, pondo nela o menino, colocou-a entre os juncos a margem do rio.

And his sister stood afar off, to wit what would be done to him.

E sua irmã postou-se de longe, para saber o que lhe aconteceria.

And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

A filha de Faraó desceu para banhar-se no rio, e as suas criadas passeavam à beira do rio. Vendo ela a arca no meio os juncos, mandou a sua criada buscá-la.

And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

E abrindo-a, viu a criança, e eis que o menino chorava; então ela teve compaixão dele, e disse: Este é um dos filhos dos hebreus.

Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

Então a irmã do menino perguntou à filha de Faraó: Queres que eu te vá chamar uma ama dentre as hebréias, para que crie este menino para ti?

And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

Respondeu-lhe a filha de Faraó: Vai. Foi, pois, a moça e chamou a mãe do menino.

And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

Disse-lhe a filha de Faraó: Leva este menino, e cria-mo; eu te darei o teu salário. E a mulher tomou o menino e o criou.

And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

Quando, pois, o menino era já grande, ela o trouxe à filha de Faraó, a qual o adotou; e lhe chamou Moisés, dizendo: Porque das águas o tirei.

And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

Ora, aconteceu naqueles dias que, sendo Moisés já homem, saiu a ter com seus irmãos e atentou para as suas cargas; e viu um egípcio que feria a um hebreu dentre, seus irmãos.

And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

Olhou para um lado e para outro, e vendo que não havia ninguém ali, matou o egipcio e escondeu-o na areia.

And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

Tornou a sair no dia seguinte, e eis que dois hebreus contendiam; e perguntou ao que fazia a injustiça: Por que feres a teu próximo?

And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

Respondeu ele: Quem te constituiu a ti príncipe e juiz sobre nós? Pensas tu matar-me, como mataste o egípcio? Temeu, pois, Moisés e disse: Certamente o negócio já foi descoberto.

Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

E quando Faraó soube disso, procurou matar a Moisés. Este, porém, fugiu da presença de Faraó, e foi habitar na terra de Midiã; e sentou-se junto a um poço.

Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

O sacerdote de Midiã tinha sete filhas, as quais vieram tirar água, e encheram os tanques para dar de beber ao rebanho de seu pai.

And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

Então vieram os pastores, e as expulsaram dali; Moisés, porém, levantou-se e as defendeu, e deu de beber ao rebanho delas.

And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

Quando elas voltaram a Reuel, seu pai, este lhes perguntou: como é que hoje voltastes tão cedo?

And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

Responderam elas: um egípcio nos livrou da mão dos pastores; e ainda tirou água para nós e deu de beber ao rebanho.

And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

E ele perguntou a suas filhas: Onde está ele; por que deixastes lá o homem? chamai-o para que coma pão.

And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

Então Moisés concordou em marar com aquele homem, o qual lhe deu sua filha Zípora.

And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

E ela deu à luz um filho, a quem ele chamou Gérson, porque disse: Peregrino sou em terra estrangeira.

And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

No decorrer de muitos dias, morreu o rei do Egito; e os filhos de Israel gemiam debaixo da servidão; pelo que clamaram, e subiu a Deus o seu clamor por causa dessa servidão.

And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

Então Deus, ouvindo-lhes os gemidos, lembrou-se do seu pacto com Abraão, com Isaque e com Jacó.

And God looked upon the children of Israel, and God had respect unto them.

E atentou Deus para os filhos de Israel; e Deus os conheceu.

Exodus 3 - Êxodo 3


Exodus Chapter 3 King James Bible - Êxodo Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 2
Êxodo 2

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 3

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

Ora, Moisés estava apascentando o rebanho de Jetro, seu sogro, sacerdote de Midiã; e levou o rebanho para trás do deserto, e chegou a Horebe, o monte de Deus.

And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

E apareceu-lhe o anjo do Senhor em uma chama de fogo do meio duma sarça. Moisés olhou, e eis que a sarça ardia no fogo, e a sarça não se consumia;

And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

pelo que disse: Agora me virarei para lá e verei esta maravilha, e por que a sarça não se queima.

And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

E vendo o Senhor que ele se virara para ver, chamou-o do meio da sarça, e disse: Moisés, Moisés! Respondeu ele: Eis-me aqui.

And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

Prosseguiu Deus: Não te chegues para cá; tira os sapatos dos pés; porque o lugar em que tu estás é terra santa.

Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

Disse mais: Eu sou o Deus de teu pai, o Deus de Abraão, o Deus de Isaque, e o Deus de Jacó. E Moisés escondeu o rosto, porque temeu olhar para Deus.

And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

Então disse o Senhor: Com efeito tenho visto a aflição do meu povo, que está no Egito, e tenho ouvido o seu clamor por causa dos seus exatores, porque conheço os seus sofrimentos;

And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

e desci para o livrar da mão dos egípcios, e para o fazer subir daquela terra para uma terra boa e espaçosa, para uma terra que mana leite e mel; para o lugar do cananeu, do heteu, do amorreu, do perizeu, do heveu e do jebuseu.

Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

E agora, ei s que o clamor dos filhos de Israel é vindo a mim; e também tenho visto a opressão com que os egípcios os oprimem.

Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

Agora, pois, vem e eu te enviarei a Faraó, para que tireis do Egito o meu povo, os filhos de Israel.

And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

Então Moisés disse a Deus: Quem sou eu, para que vá a Faraó e tire do Egito os filhos de Israel?

And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

Respondeu-lhe Deus: Certamente eu serei contigo; e isto te será por sinal de que eu te enviei: Quando houveres tirado do Egito o meu povo, servireis a Deus neste monte.

And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

Então disse Moisés a Deus: Eis que quando eu for aos filhos de Israel, e lhes disser: O Deus de vossos pais me enviou a vós; e eles me perguntarem: Qual é o seu nome? Que lhes direi?

And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

Respondeu Deus a Moisés: EU SOU O QUE SOU. Disse mais: Assim dirás aos olhos de Israel: EU SOU me enviou a vós.

And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

E Deus disse mais a Moisés: Assim dirás aos filhos de Israel: O Senhor, o Deus de vossos pais, o Deus de Abraão, o Deus de Isaque, e o Deus de Jacó, me enviou a vós; este é o meu nome eternamente, e este é o meu memorial de geração em geração.

Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

Vai, ajunta os anciãos de Israel e dize-lhes: O Senhor, o Deus de vossos pais, o Deus de Abraão, de Isaque e de Jacó, apareceu-me, dizendo: certamente vos tenho visitado e visto o que vos tem sido feito no Egito;

And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

e tenho dito: Far-vos-ei subir da aflição do Egito para a terra do cananeu, do heteu, do amorreu, do perizeu, do heveu e do jebuseu, para uma terra que mana leite e mel.

And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

E ouvirão a tua voz; e ireis, tu e os anciãos de Israel, ao rei do Egito, e dir-lhe-eis: O Senhor, o Deus dos hebreus, encontrou-nos. Agora, pois, deixa-nos ir caminho de três dias para o deserto para que ofereçamos sacrifícios ao Senhor nosso Deus.

And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

Eu sei, porém, que o rei do Egito não vos deixará ir, a não ser por uma forte mão.

And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

Portanto estenderei a minha mão, e ferirei o Egito com todas as minhas maravilhas que farei no meio dele. Depois vos deixará ir.

And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

E eu darei graça a este povo aos olhos dos egípcios; e acontecerá que, quando sairdes, não saireis vazios.

But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

Porque cada mulher pedirá à sua vizinha e à sua hóspeda jóias de prata e jóias de ouro, bem como vestidos, os quais poreis sobre vossos filhos e sobre vossas filhas; assim despojareis os egípcios.

Exodus 4 - Êxodo 4


Exodus Chapter 4 King James Bible - Êxodo Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 3
Êxodo 3

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 4

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

Então respondeu Moisés: Mas eis que não me crerão, nem ouvirão a minha voz, pois dirão: O Senhor não te apareceu.

And the LORD said unto him, What is that in thine hand? And he said, A rod.

Ao que lhe perguntou o Senhor: Que é isso na tua mão. Disse Moisés: uma vara.

And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

Ordenou-lhe o Senhor: Lança-a no chão. Ele a lançou no chão, e ela se tornou em cobra; e Moisés fugiu dela.

And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

Então disse o Senhor a Moisés: Estende a mão e pega-lhe pela cauda (estendeu ele a mão e lhe pegou, e ela se tornou em vara na sua mão);

That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

para que eles creiam que te apareceu o Senhor, o Deus de seus pais, o Deus de Abraão, o Deus de Isaque e o Deus de Jacó.

And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

Disse-lhe mais o Senhor: Mete agora a mão no seio. E meteu a mão no seio. E quando a tirou, eis que a mão estava leprosa, branca como a neve.

And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

Disse-lhe ainda: Torna a meter a mão no seio. (E tornou a meter a mão no seio; depois tirou-a do seio, e eis que se tornara como o restante da sua carne.)

And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

E sucederá que, se eles não te crerem, nem atentarem para o primeiro sinal, crerão ao segundo sinal.

And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

E se ainda não crerem a estes dois sinais, nem ouvirem a tua voz, então tomarás da água do rio, e a derramarás sobre a terra seca; e a água que tomares do rio tornar-se-á em sangue sobre a terra seca.

And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

Então disse Moisés ao Senhor: Ah, Senhor! eu não sou eloqüente, nem o fui dantes, nem ainda depois que falaste ao teu servo; porque sou pesado de boca e pesado de língua.

And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

Ao que lhe replicou o Senhor: Quem faz a boca do homem? ou quem faz o mudo, ou o surdo, ou o que vê, ou o cego?. Não sou eu, o Senhor?

Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

Vai, pois, agora, e eu serei com a tua boca e te ensinarei o que hás de falar.

And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

Ele, porém, respondeu: Ah, Senhor! envia, peço-te, por mão daquele a quem tu hás de enviar.

And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

Então se acendeu contra Moisés a ira do Senhor, e disse ele: Não é Arão, o levita, teu irmão? eu sei que ele pode falar bem. Eis que ele também te sai ao encontro, e vendo-te, se alegrará em seu coração.

And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

Tu, pois, lhe falarás, e porás as palavras na sua boca; e eu serei com a tua boca e com a dele, e vos ensinarei o que haveis de fazer.

And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

E ele falará por ti ao povo; assim ele te será por boca, e tu lhe serás por Deus.

And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

Tomarás, pois, na tua mão esta vara, com que hás de fazer os sinais.

And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

Então partiu Moisés, e voltando para Jetro, seu sogro, disse-lhe: Deixa-me, peço-te, voltar a meus irmãos, que estão no Egito, para ver se ainda vivem. Disse, pois, Jetro a Moisés: Vai-te em paz.

And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

Disse também o Senhor a Moisés em Midiã: Vai, volta para o Egito; porque morreram todos os que procuravam tirar-te a vida.

And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

Tomou, pois, Moisés sua mulher e seus filhos, e os fez montar num jumento e tornou à terra do Egito; e Moisés levou a vara de Deus na sua mão.

And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

Disse ainda o Senhor a Moisés: Quando voltares ao Egito, vê que faças diante de Faraó todas as maravilhas que tenho posto na tua mão; mas eu endurecerei o seu coração, e ele não deixará ir o povo.

And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

Então dirás a Faraó: Assim diz o Senhor: Israel é meu filho, meu primogênito;

And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

e eu te tenho dito: Deixa ir: meu filho, para que me sirva. mas tu recusaste deixá-lo ir; eis que eu matarei o teu filho, o teu primogênito.

And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

Ora, sucedeu no caminho, numa estalagem, que o Senhor o encontrou, e quis matá-lo.

Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

Então Zípora tomou uma faca de pedra, circuncidou o prepúcio de seu filho e, lançando-o aos pés de Moisés, disse: Com efeito, és para mim um esposo sanguinário.

So he let him go: then she said, A bloody husband thou art, because of the circumcision.

O Senhor, pois, o deixou. Ela disse: Esposo sanguinário, por causa da circuncisão.

And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

Disse o Senhor a Arão: Vai ao deserto, ao encontro de Moisés. E ele foi e, encontrando-o no monte de Deus, o beijou:

And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

E relatou Moisés a Arão todas as palavras com que o Senhor o enviara e todos os sinais que lhe mandara.

And Moses and Aaron went and gathered together all the elders of the children of Israel:

Então foram Moisés e Arão e ajuntaram todos os anciãos dos filhos de Israel;

And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

e Arão falou todas as palavras que o Senhor havia dito a Moisés e fez os sinais perante os olhos do povo.

And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

E o povo creu; e quando ouviram que o Senhor havia visitado os filhos de Israel e que tinha visto a sua aflição, inclinaram-se, e adoraram.

Exodus 5 - Êxodo 5


Exodus Chapter 5 King James Bible - Êxodo Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 4
Êxodo 4

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 5

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

Depois foram Moisés e Arão e disseram a Faraó: Assim diz o Senhor, o Deus de Israel: Deixa ir o meu povo, para que me celebre uma festa no deserto.

And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

Mas Faraó respondeu: Quem é o Senhor, para que eu ouça a sua voz para deixar ir Israel? Não conheço o Senhor, nem tampouco deixarei ir Israel.

And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

Então eles ainda falaram: O Deus dos hebreus nos encontrou; portanto deixa-nos, pedimos-te, ir caminho de três dias ao deserto, e oferecer sacrifícios ao Senhor nosso Deus, para que ele não venha sobre nós com pestilência ou com espada.

And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

Respondeu-lhes de novo o rei do Egito: Moisés e Arão, por que fazeis o povo cessar das suas obras? Ide às vossas cargas.

And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

Disse mais Faraó: Eis que o povo da terra já é muito, e vós os fazeis abandonar as suas cargas.

And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

Naquele mesmo dia Faraó deu ordem aos exatores do povo e aos seus oficiais, dizendo:

Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

Não tornareis a dar, como dantes, palha ao povo, para fazer tijolos; vão eles mesmos, e colham palha para si.

And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

Também lhes imporeis a conta dos tijolos que dantes faziam; nada diminuireis dela; porque eles estão ociosos; por isso clamam, dizendo: Vamos, sacrifiquemos ao nosso Deus.

Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

Agrave-se o serviço sobre esses homens, para que se ocupem nele e não dêem ouvidos a palavras mentirosas.

And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

Então saíram os exatores do povo e seus oficiais, e disseram ao povo: Assim diz Faraó: Eu não vos darei palha;

Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

ide vós mesmos, e tomai palha de onde puderdes achá-la; porque nada se diminuirá de vosso serviço.

So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

Então o povo se espalhou por toda parte do Egito a colher restolho em lugar de palha.

And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

E os exatores os apertavam, dizendo: Acabai a vossa obra, a tarefa do dia no seu dia, como quando havia palha.

And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

E foram açoitados os oficiais dos filhos de Israel, postos sobre eles pelos exatores de Faraó, que reclamavam: Por que não acabastes nem ontem nem hoje a vossa tarefa, fazendo tijolos como dantes?

Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

Pelo que os oficiais dos filhos de Israel foram e clamaram a Faraó, dizendo: Porque tratas assim a teus servos?

There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

Palha não se dá a teus servos, e nos dizem: Fazei tijolos; e eis que teus servos são açoitados; porém o teu povo é que tem a culpa.

But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

Mas ele respondeu: Estais ociosos, estais ociosos; por isso dizeis: vamos, sacrifiquemos ao Senhor.

Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

Portanto, ide, trabalhai; palha, porém, não se vos dará; todavia, dareis a conta dos tijolos.

And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

Então os oficiais dos filhos de Israel viram-se em aperto, porquanto se lhes dizia: Nada diminuireis dos vossos tijolos, da tarefa do dia no seu dia.

And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

Ao saírem da presença de Faraó depararam com Moisés e Arão que vinham ao encontro deles,

And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

e disseram-lhes: Olhe o Senhor para vós, e julgue isso, porquanto fizestes o nosso caso repelente diante de Faraó e diante de seus servos, metendo-lhes nas mãos uma espada para nos matar.

And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

Então, tornando-se Moisés ao Senhor, disse: Senhor! por que trataste mal a este povo? por que me enviaste?

For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Pois desde que me apresentei a Faraó para falar em teu nome, ele tem maltratado a este povo; e de nenhum modo tens livrado o teu povo.

Exodus 6 - Êxodo 6


Exodus Chapter 6 King James Bible - Êxodo Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 5
Êxodo 5

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 6

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

Então disse o Senhor a Moisés: Agora verás o que hei de fazer a Faraó; pois por uma poderosa mão os deixará ir, sim, por uma poderosa mão os lançará de sua terra.

And God spake unto Moses, and said unto him, I am the LORD:

Falou mais Deus a Moisés, e disse-lhe: Eu sou Jeová.

And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

Apareci a Abraão, a Isaque e a Jacó, como o Deus Todo-Poderoso; mas pelo meu nome Jeová, não lhes fui conhecido.

And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

Estabeleci o meu pacto com eles para lhes dar a terra de Canaã, a terra de suas peregrinações, na qual foram peregrinos.

And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

Ademais, tenho ouvido o gemer dos filhos de Israel, aos quais os egípcios vêm escravizando; e lembrei-me do meu pacto.

Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

Portanto dize aos filhos de Israel: Eu sou Jeová; eu vos tirarei de debaixo das cargas dos egípcios, livrar-vos-ei da sua servidão, e vos resgatarei com braço estendido e com grandes juízos.

And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

Eu vos tomarei por meu povo e serei vosso Deus; e vós sabereis que eu sou Jeová vosso Deus, que vos tiro de debaixo das cargas dos egípcios.

And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

Eu vos introduzirei na terra que jurei dar a Abraão, a Isaque e a Jacó; e vo-la darei por herança. Eu sou Jeová.

And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

Assim falou Moisés aos filhos de Israel, mas eles não lhe deram ouvidos, por causa da angústia de espírito e da dura servidão.

And the LORD spake unto Moses, saying,

Falou mais o Senhor a Moisés, dizendo:

Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

Vai, fala a Faraó, rei do Egito, que deixe sair os filhos de Israel da sua terra.

And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

Moisés, porém, respondeu perante o Senhor, dizendo: Eis que os filhos de Israel não me têm ouvido: como, pois, me ouvirá Faraó a mim, que sou incircunciso de lábios?

And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

Todavia o Senhor falou a Moisés e a Arão, e deu-lhes mandamento para os filhos de Israel, e para Faraó, rei do Egito, a fim de tirarem os filhos de Israel da terra do Egito..

These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

Estes são os cabeças das casas de seus pais: Os filhos de Rúben o primogênito de Israel: Hanoque e Palu, Hezrom e Carmi; estas são as famílias de Rúben.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

E os filhos de Simeão: Jemuel, Jamim, Oade, Jaquim, Zoar e Saul, filho de uma cananéia; estas são as famílias de Simeão.

And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

E estes são os nomes dos filhos de Levi, segundo as suas gerações: Gérson, Coate e Merári; e os anos da vida de Levi foram cento e trinta e sete anos.

The sons of Gershon; Libni, and Shimi, according to their families.

Os filhos de Gérson: Líbni e Simei, segundo as suas famílias.

And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel; e os anos da vida de Coate foram cento e trinta e três anos.

And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

Os filhos de Merári: Mali e Musi; estas são as famílias de Levi, segundo as suas gerações.

And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

Ora, Anrão tomou por mulher a Joquebede, sua tia; e ela lhe deu Arão e Moisés; e os anos da vida de Anrão foram cento e trinta e sete anos.

And the sons of Izhar; Korah, and Nepheg, and Zichri.

Os filhos de Izar: Corá, Nofegue e Zicri.

And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

Os filhos de Uziel: Misael, Elzafã e Sitri.

And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

Arão tomou por mulher a Eliseba, filha de Aminadabe, irmã de Nasom; e ela lhe deu Nadabe, Abiú, Eleazar e Itamar.

And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

Os filhos de Corá: Assir, Elcana e Abiasafe; estas são as famílias dos coraítas.

And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

Eleazar, filho de Arão, tomou por mulher uma das filhas de Putiel; e ela lhe deu Finéias; estes são os chefes das casa, paternas dos levitas, segundo as suas famílias.

These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

Estes são Arão e Moisés, aos quais o Senhor disse: Tirai os filhos de Israel da terra do Egito, segundo os seus exércitos.

These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

Foram eles os que falaram a Faraó, rei do Egito, a fim de tirarem do Egito os filhos de Israel; este Moisés e este Arão.

And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

No dia em que o Senhor falou a Moisés na terra do Egito,

That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

disse o Senhor a Moisés: Eu sou Jeová; dize a Faraó, rei do Egito, tudo quanto eu te digo.

And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

Respondeu Moisés perante o Senhor: Eis que eu sou incircunciso de lábios; como, pois, me ouvirá Faraó;

Exodus 7 - Êxodo 7


Exodus Chapter 7 King James Bible - Êxodo Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 6
Êxodo 6

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 7

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

Então disse o Senhor a Moisés: Eis que te tenho posto como Deus a Faraó, e Arão, teu irmão, será o teu profeta.

Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

Tu falarás tudo o que eu te mandar; e Arão, teu irmão, falará a Faraó, que deixe ir os filhos de Israel da sua terra.

And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

Eu, porém, endurecerei o coração de Faraó e multiplicarei na terra do Egito os meus sinais e as minhas maravilhas.

But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

Mas Faraó não vos ouvirá; e eu porei minha mão sobre o Egito, e tirarei os meus exércitos, o meu povo, os filhos de Israel, da terra do Egito, com grandes juízos.

And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

E os egípcios saberão que eu sou o Senhor, quando estender a minha mão sobre o Egito, e tirar os filhos de Israel do meio deles.

And Moses and Aaron did as the LORD commanded them, so did they.

Assim fizeram Moisés e Arão; como o Senhor lhes ordenara, assim fizeram.

And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

Tinha Moisés oitenta anos, e Arão oitenta e três, quando falaram a Faraó.

And the LORD spake unto Moses and unto Aaron, saying,

Falou, pois, o Senhor a Moisés e Arão:

When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

Quando Faraó vos disser: Apresentai da vossa parte algum milagre; diras a Arão: Toma a tua vara, e lança-a diante de Faraó, para que se torne em serpente.

And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

Então Moisés e Arão foram ter com Faraó, e fizeram assim como o Senhor ordenara. Arão lançou a sua vara diante de Faraó e diante dos seus servos, e ela se tornou em serpente.

Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

Faraó também mandou vir os sábios e encantadores; e eles, os magos do Egito, também fizeram o mesmo com os seus encantamentos.

For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

Pois cada um deles lançou a sua vara, e elas se tornaram em serpentes; mas a vara de Arão tragou as varas deles.

And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

Endureceu-se, porém, o coração de Faraó, e ele não os ouviu, como o Senhor tinha dito.

And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

Então disse o Senhor a Moisés: Obstinou-se o coração de Faraó; ele recusa deixar ir o povo.

Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

Vai ter com Faraó pela manhã; eis que ele sairá às águas; pôr-te-ás à beira do rio para o encontrar, e tomarás na mão a vara que se tomou em serpente.

And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

E lhe dirás: O Senhor, o Deus dos hebreus, enviou-me a ti para dizer-te: Deixa ir o meu povo, para que me sirva no deserto; porém eis que até agora não o tens ouvido.

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

Assim diz o Senhor: Nisto saberás que eu sou o Senhor: Eis que eu, com esta vara que tenho na mão, ferirei as águas que estão no rio, e elas se tornarão em sangue.

And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

E os peixes que estão no rio morrerão, e o rio cheirará mal; e os egípcios terão nojo de beber da água do rio.

And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

Disse mais o Senhor a Moisés: Dize a Arão: Toma a tua vara, e estende a mão sobre as águas do Egito, sobre as suas correntes, sobre os seus rios, e sobre as suas lagoas e sobre todas as suas águas empoçadas, para que se tornem em sangue; e haverá sangue por toda a terra do Egito, assim nos vasos de madeira como nos de pedra.

And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

Fizeram Moisés e Arão como lhes ordenara o Senhor; Arão, levantando a vara, feriu as águas que estavam no rio, diante dos olhos de Faraó, e diante dos olhos de seus servos; e todas as águas do rio se tornaram em sangue.

And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

De modo que os peixes que estavam no rio morreram, e o rio cheirou mal, e os egípcios não podiam beber da água do rio; e houve sangue por toda a terra do Egito.

And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

Mas o mesmo fizeram também os magos do Egito com os seus encantamentos; de maneira que o coração de Faraó se endureceu, e não os ouviu, como o Senhor tinha dito.

And Pharaoh turned and went into his house, neither did he set his heart to this also.

Virou-se Faraó e entrou em sua casa, e nem ainda a isto tomou a sério.

And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

Todos os egípcios, pois, cavaram junto ao rio, para achar água que beber; porquanto não podiam beber da água do rio.

And seven days were fulfilled, after that the LORD had smitten the river.

Assim se passaram sete dias, depois que o Senhor ferira o rio.

Exodus 8 - Êxodo 8


Exodus Chapter 8 King James Bible - Êxodo Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 7
Êxodo 7

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 8

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Então disse o Senhor a Moisés: Vai a Faraó, e dize-lhe: Assim diz o Senhor: Deixa ir o meu povo, para que me sirva.

And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

Mas se recusares deixá-lo ir, eis que ferirei com rãs todos os teus termos.

And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

O rio produzirá rãs em abundância, que subirão e virão à tua casa, e ao teu dormitório, e sobre a tua cama, e às casas dos teus servos, e sobre o teu povo, e aos teus fornos, e às tuas amassadeiras.

And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

Sim, as rãs subirão sobre ti, e sobre o teu povo, e sobre todos os teus servos.

And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

Disse mais o Senhor a Moisés: Dize a Arão: Estende a tua mão com a vara sobre as correntes, e sobre os rios, e sobre as lagoas, e faze subir rãs sobre a terra do Egito.

And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

Arão, pois, estendeu a mão sobre as águas do Egito, e subiram rãs, que cobriram a terra do Egito.

And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

Então os magos fizeram o mesmo com os seus encantamentos, e fizeram subir rãs sobre a terra do Egito.

Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

Chamou, pois, Faraó a Moisés e a Arão, e disse: Rogai ao Senhor que tire as rãs de mim e do meu povo; depois deixarei ir o povo, para que ofereça sacrifícios ao Senhor.

And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

Respondeu Moisés a Faraó: Digna-te dizer-me quando é que hei de rogar por ti, e pelos teus servos, e por teu povo, para tirar as rãs de ti, e das tuas casas, de sorte que fiquem somente no rio?.

And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

Disse Faraó: Amanhã. E Moisés disse: Seja conforme a tua palavra, para que saibas que ninguém há como o Senhor nosso Deus.

And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

As rãs, pois, se apartarão de ti, e das tuas casas, e dos teus servos, e do teu povo; ficarão somente no rio.

And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

Então saíram Moisés e Arão da presença de Faraó; e Moisés clamou ao Senhor por causa das rãs que tinha trazido sobre Faraó.

And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

O Senhor, pois, fez conforme a palavra de Moisés; e as rãs morreram nas casas, nos pátios, e nos campos.

And they gathered them together upon heaps: and the land stank.

E ajuntaram-nas em montes, e a terra, cheirou mal.

But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

Mas vendo Faraó que havia descanso, endureceu o seu coração, e não os ouviu, como o Senhor tinha dito.

And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

Disse mais o Senhor a Moisés: Dize a Arão: Estende a tua vara, e fere o pó da terra, para que se torne em piolhos por toda a terra do Egito.

And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

E assim fizeram. Arão estendeu a sua mão com a vara, e feriu o pó da terra, e houve piolhos nos homens e nos animais; todo o pó da terra se tornou em piolhos em toda a terra do Egito.

And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

Também os magos fizeram assim com os seus encantamentos para produzirem piolhos, mas não puderam. E havia piolhos, nos homens e nos animais.

Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

Então disseram os magos a Faraó: Isto é o dedo de Deus. No entanto o coração de Faraó se endureceu, e não os ouvia, como o Senhor tinha dito:.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Disse mais o Senhor a Moisés: levanta-te pela manhã cedo e põe-te diante de Faraó:; eis que ele sairá às águas; e dize-lhe: Assim diz o Senhor: Deixa ir o meu povo, para que me sirva.

Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

Porque se não deixares ir o meu povo., eis que enviarei enxames de moscas sobre ti, e sobre os teus servos, e sobre o teu povo, e nas tuas casas; e as casas dos egípcios se encherão destes enxames, bem como a terra em que eles estiverem.

And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

Mas naquele dia separarei a terra de Gósem em que o meu povo habita, a fim de que nela não haja enxames de moscas, para que saibas que eu sou o Senhor no meio desta terra.

And I will put a division between my people and thy people: to morrow shall this sign be.

Assim farei distinção entre o meu povo e o teu povo; amanhã se fará este milagre.

And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

O Senhor, pois, assim fez. Entraram grandes enxames de moscas na casa de Faraó e nas casas dos seus servos; e em toda parte do Egito a terra foi assolada pelos enxames de moscas.

And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

Então chamou Faraó a Moisés e a Arão, e disse: Ide, e oferecei sacrifícios ao vosso Deus nesta terra.

And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

Respondeu Moisés: Não convém que assim se faça, porque é abominação aos egípcios o que havemos de oferecer ao Senhor nosso Deus. Sacrificando nós a abominação dos egípcios perante os seus olhos, não nos apedrejarão eles?

We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

Havemos de ir caminho de três dias ao deserto, para que ofereçamos sacrifícios ao Senhor nosso Deus, como ele nos ordenar.

And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

Então disse Faraó: Eu vos deixarei ir, para que ofereçais sacrifícios ao Senhor vosso Deus no deserto; somente não ireis muito longe; e orai por mim.

And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

Respondeu Moisés: Eis que saio da tua presença e orarei ao Senhor, que estes enxames de moscas se apartem amanhã de Faraó, dos seus servos, e do seu povo; somente não torne mais Faraó a proceder dolosamente, não deixando ir o povo para oferecer sacrifícios ao Senhor.

And Moses went out from Pharaoh, and intreated the LORD.

Então saiu Moisés da presença de Faraó, e orou ao Senhor.

And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

E fez o Senhor conforme a palavra de Moisés, e apartou os enxames de moscas de Faraó, dos seus servos, e do seu povo; não ficou uma sequer.

And Pharaoh hardened his heart at this time also, neither would he let the people go.

Mas endureceu Faraó ainda esta vez o seu coração, e não deixou ir o povo.

Exodus 9 - Êxodo 9


Exodus Chapter 9 King James Bible - Êxodo Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 8
Êxodo 8

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 9

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Depois o Senhor disse a Moisés: Vai a Faraó e dize-lhe: Assim diz o Senhor, o Deus dos hebreus: Deixa ir o meu povo, para que me sirva.

For if thou refuse to let them go, and wilt hold them still,

Porque, se recusares deixá-los ir, e ainda os retiveres,

Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

eis que a mão do Senhor será sobre teu gado, que está no campo: sobre os cavalos, sobre os jumentos, sobre os camelos, sobre os bois e sobre as ovelhas; haverá uma pestilência muito grave.

And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

Mas o Senhor fará distinção entre o gado de Israel e o gado do Egito; e não morrerá nada de tudo o que pertence aos filhos de Israel.

And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

E o Senhor assinalou certo tempo, dizendo: Amanhã fará o Senhor isto na terra.

And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

Fez, pois, o Senhor isso no dia seguinte; e todo gado dos egípcios morreu; porém do gado dos filhos de Israel não morreu nenhum.

And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

E Faraó mandou ver, e eis que do gado dos israelitas não morrera sequer um. Mas o coração de Faraó se obstinou, e não deixou ir o povo.

And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

Então disse o Senhor a Moisés e a Arão: Tomai mancheias de cinza do forno, e Moisés a espalhe para o céu diante dos olhos de Faraó;

And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

e ela se tornará em pó fino sobre toda a terra do Egito, e haverá tumores que arrebentarão em úlceras nos homens e no gado, por toda a terra do Egito.

And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

E eles tomaram cinza do forno, e apresentaram-se diante de Faraó; e Moisés a espalhou para o céu, e ela se tomou em tumores que arrebentavam em úlceras nos homens e no gado.

And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

Os magos não podiam manter-se diante de Moisés, por causa dos tumores; porque havia tumores nos magos, e em todos os egípcios.

And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

Mas o Senhor endureceu o coração de Faraó, e este não os ouviu, como o Senhor tinha dito a Moisés.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Então disse o Senhor a Moisés: Levanta-te pela manhã cedo, põe-te diante de Faraó, e dize-lhe: Assim diz o Senhor, o Deus dos hebreus: Deixa ir o meu povo, para que me sirva;

For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

porque desta vez enviarei todas as a minhas pragas sobre o teu coração, e sobre os teus servos, e sobre o teu povo, para que saibas que não há outro como eu em toda a terra.

For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

Agora, por pouco, teria eu estendido a mão e ferido a ti e ao teu povo com pestilência, e tu terias sido destruído da terra;

And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

mas, na verdade, para isso te hei mantido com vida, para te mostrar o meu poder, e para que o meu nome seja anunciado em toda a terra.

As yet exaltest thou thyself against my people, that thou wilt not let them go?

Tu ainda te exaltas contra o meu povo, não o deixando ir?

Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

Eis que amanhã, por este tempo, s farei chover saraiva tão grave qual nunca houve no Egito, desde o dia em que foi fundado até agora.

Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

Agora, pois, manda recolher o teu gado e tudo o que tens no campo; porque sobre todo homem e animal que se acharem no campo, e não se recolherem à casa, cairá a saraiva, e morrerão.

He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

Quem dos servos de Faraó temia a o palavra do Senhor, fez Fugir os seus servos e o seu gado para as casas;

And he that regarded not the word of the LORD left his servants and his cattle in the field.

mas aquele que não se importava com a palavra do Senhor, deixou os seus servos e o seu gado no campo.

And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

Então disse o Senhor a Moisés: Estende a tua mão para o céu, para que caia saraiva em toda a terra do Egito, sobre os homens e sobre os animais, e sobre toda a erva do campo na terra do Egito.

And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

E Moisés estendeu a sua vara para o céu, e o Senhor enviou trovões e saraiva, e fogo desceu à terra; e o Senhor fez chover saraiva sobre a terra do Egito.

So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

Havia, pois, saraiva misturada com fogo, saraiva tão grave qual nunca houvera em toda a terra do Egito, desde que veio a ser uma nação.

And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

E a saraiva feriu, em toda a terra do Egito, tudo quanto havia no campo, tanto homens como animais; feriu também toda erva do campo, e quebrou todas as árvores do campo.

Only in the land of Goshen, where the children of Israel were, was there no hail.

Somente na terra de Gósem onde se achavam os filhos de Israel, não houve saraiva.

And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

Então Faraó mandou chamar Moisés e e Arão, e disse-lhes: Esta vez pequei; o Senhor é justo, mas eu e o meu povo somos a ímpios.

Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

Orai ao Senhor; pois já bastam estes trovões da parte de Deus e esta saraiva; eu vos deixarei ir, e não permanecereis mais, aqui.

And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

Respondeu-lhe Moisés: Logo que eu tiver saído da cidade estenderei minhas mãos ao Senhor; os trovões cessarão, e não haverá, mais saraiva, para que saibas que a terra é do Senhor.

But as for thee and thy servants, I know that ye will not yet fear the LORD God.

Todavia, quanto a ti e aos teus servos, eu sei que ainda não temereis diante do Senhor Deus.

And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

Ora, o linho e a cevada foram danificados, porque a cevada já estava na espiga, e o linho em flor;

But the wheat and the rie were not smitten: for they were not grown up.

mas não foram danificados o trigo e a espelta, porque não estavam crescidos.

And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

Saiu, pois, Moisés da cidade, da presença de Faraó, e estendeu as mãos ao Senhor; e cessaram os trovões e a saraiva, e a chuva não caiu mais sobre a terra.

And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

Vendo Faraó que a chuva, a saraiva e os trovões tinham cessado, continuou a pecar, e endureceu o seu coração, ele e os seus servos.

And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Assim, o coração de Faraó se endureceu, e não deixou ir os filhos de Israel, como o Senhor tinha dito por Moisés.

Exodus 10 - Êxodo 10


Exodus Chapter 10 King James Bible - Êxodo Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 9
Êxodo 9

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 10

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

Depois disse o Senhor a Moisés: vai a Faraó; porque tenho endurecido o seu coração, e o coração de seus servos, para manifestar estes meus sinais no meio deles,

And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

e para que contes aos teus filhos, e aos filhos de teus filhos, as coisas que fiz no Egito, e os meus sinais que operei entre eles; para que vós saibais que eu sou o Senhor.

And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

Foram, pois, Moisés e Arão a Faraó, e disseram-lhe: Assim diz o Senhor, o Deus dos hebreus: Até quando recusarás humilhar-te diante de mim? Deixa ir o meu povo, para que me sirva;

Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

mas se tu recusares deixar ir o meu povo, eis que amanhã trarei gafanhotos aos teus termos;

And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

e eles cobrirão a face da terra, de sorte que não se poderá ver a terra e comerão o resto do que escapou, o que vos ficou da saraiva; também comerão toda árvore que vos cresce no campo;

And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

e encherão as tuas casas, as casas de todos os teus servos e as casas de todos os egípcios, como nunca viram teus pais nem os pais de teus pais, desde o dia em que apareceram na terra até o dia de hoje. E virou-se, e saiu da presença de Faraó.

And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

Então os servos de Faraó lhe disseram: Até quando este homem nos há de ser por laço? deixa ir os homens, para que sirvam ao Senhor seu Deus; porventura não sabes ainda que o Egito está destruído?

And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

Pelo que Moisés e Arão foram levados outra vez a Faraó, e ele lhes disse: Ide, servi ao Senhor vosso Deus. Mas quais são os que hão de ir?

And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

Respondeu-lhe Moisés: Havemos de ir com os nossos jovens e com os nossos velhos; com os nossos filhos e com as nossas filhas, com os nossos rebanhos e com o nosso gado havemos de ir; porque temos de celebrar uma festa ao Senhor.

And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

Replicou-lhes Faraó: Seja o Senhor convosco, se eu vos deixar ir a vós e a vossos pequeninos! Olhai, porque há mal diante de vós.

Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

Não será assim; agora, ide vós, os homens, e servi ao Senhor, pois isso é o que pedistes: E foram expulsos da presença de Faraó.

And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

Então disse o Senhor a Moisés: Quanto aos gafanhotos, estende a tua mão sobre a terra do Egito, para que venham eles sobre a terra do Egito e comam toda erva da terra, tudo o que deixou a saraiva.

And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

Então estendeu Moisés sua vara sobre a terra do Egito, e o Senhor trouxe sobre a terra um vento oriental todo aquele dia e toda aquela noite; e, quando amanheceu, o vento oriental trouxe os gafanhotos.

And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

Subiram, pois, os gafanhotos sobre toda a terra do Egito e pousaram sobre todos os seus termos; tão numerosos foram, que antes destes nunca houve tantos, nem depois deles haverá.

For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

Pois cobriram a face de toda a terra, de modo que a terra se escureceu; e comeram toda a erva da terra e todo o fruto das árvores, que deixara a saraiva; nada verde ficou, nem de árvore nem de erva do campo, por toda a terra do Egito.

Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

Então Faraó mandou apressadamente chamar Moisés e Arão, e lhes disse: Pequei contra o Senhor vosso Deus, e contra vós.

Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

Agora: pois, perdoai-me peço-vos somente esta vez o meu pecado, e orai ao Senhor vosso Deus que tire de mim mais esta morte.

And he went out from Pharaoh, and intreated the LORD.

Saiu, pois, Moisés da presença de Faraó, e orou ao Senhor.

And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

Então o Senhor trouxe um vento ocidental fortíssimo, o qual levantou os gafanhotos e os lançou no Mar Vermelho; não ficou um só gafanhoto em todos os termos do Egito.

But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

O Senhor, porém, endureceu o coração de Faraó, e este não deixou ir os filhos de Israel.

And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

Então disse o Senhor a Moisés: Estende a mão para o céu, para que haja trevas sobre a terra do Egito, trevas que se possam apalpar.

And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

Estendeu, pois, Moisés a mão para o céu, e houve trevas espessas em toda a terra do Egito por três dias.

They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

Não se viram uns aos outros, e ninguém se levantou do seu lugar por três dias; mas para todos os filhos de Israel havia luz nas suas habitações.

And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

Então mandou Faraó chamar Moisés, e disse: Ide, servi ao Senhor; somente fiquem os vossos rebanhos e o vosso gado; mas vão juntamente convosco os vossos pequeninos.

And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

Moisés, porém, disse: Tu também nos tens de dar nas mãos sacrifícios e holocaustos, para que possamos oferecer sacrifícios ao Senhor nosso Deus.

Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

E também o nosso gado há de ir conosco; nem uma unha ficará; porque dele havemos de tomar para servir ao Senhor nosso Deus; porque não sabemos com que havemos de servir ao Senhor, até que cheguemos lá.

But the LORD hardened Pharaoh's heart, and he would not let them go.

O Senhor, porém, endureceu o coração de Faraó, e este não os quis deixar ir:

And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

Disse, pois, Faraó a Moisés: Retira-te de mim, guarda-te que não mais vejas o meu rosto; porque no dia em que me vires o rosto morrerás.

And Moses said, Thou hast spoken well, I will see thy face again no more.

Respondeu Moisés: Disseste bem; eu nunca mais verei o teu rosto.

Exodus 11 - Êxodo 11


Exodus Chapter 11 King James Bible - Êxodo Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 10
Êxodo 10

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 11

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

Disse o Senhor a Moisés: Ainda mais uma praga trarei sobre Faraó, e sobre o Egito; depois ele vos deixará ir daqui; e, deixando vos ir a todos, com efeito vos expulsará daqui.

Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

Fala agora aos ouvidos do povo, que cada homem peça ao seu vizinho, e cada mulher à sua vizinha, jóias de prata e jóias de ouro.

And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

E o Senhor deu ao povo graça aos olhos dos egípcios. Além disso o varão Moisés era mui grande na terra do Egito, aos olhos dos servos de Faraó e aos olhos do povo.

And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

Depois disse Moisés a Faraó: Assim diz o Senhor: ë meia-noite eu sairei pelo meio do Egito;

And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

e todos os primogênitos na terra do Egito morrerão, desde o primogênito de Faraó, que se assenta sobre o seu trono, até o primogênito da serva que está detrás da mó, e todos os primogênitos dos animais.

And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

Pelo que haverá grande clamor em toda a terra do Egito, como nunca houve nem haverá jamais.

But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

Mas contra os filhos de Israel nem mesmo um cão moverá a sua língua, nem contra homem nem contra animal; para que saibais que o Senhor faz distinção entre os egípcios e os filhos de Israel.

And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

Então todos estes teus servos descerão a mim, e se inclinarão diante de mim, dizendo: Sai tu, e todo o povo que te segue as pisadas. Depois disso eu sairei. E Moisés saiu da presença de Faraó ardendo em ira.

And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

Pois o Senhor dissera a Moisés: Faraó não vos ouvirá, para que as minhas maravilhas se multipliquem na terra do Egito.

And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

E Moisés e Arão fizeram todas estas maravilhas diante de Faraó; mas o Senhor endureceu o coração de Faraó, que não deixou ir da sua terra os filhos de Israel.

Exodus 12 - Êxodo 12


Exodus Chapter 12 King James Bible - Êxodo Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 11
Êxodo 11

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 12

And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

Ora, o Senhor falou a Moisés e a Arão na terra do Egito, dizendo:

This month shall be unto you the beginning of months: it shall be the first month of the year to you.

Este mês será para vós o princípio dos meses; este vos será o primeiro dos meses do ano.

Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

Falai a toda a congregação de Israel, dizendo: Ao décimo dia deste mês tomará cada um para si um cordeiro, segundo as casas dos pais, um cordeiro para cada família.

And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

Mas se a família for pequena demais para um cordeiro, tomá-lo-á juntamente com o vizinho mais próximo de sua casa, conforme o número de almas; conforme ao comer de cada um, fareis a conta para o cordeiro.

Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

O cordeiro, ou cabrito, será sem defeito, macho de um ano, o qual tomareis das ovelhas ou das cabras,

And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

e o guardareis até o décimo quarto dia deste mês; e toda a assembléia da congregação de Israel o matará à tardinha:

And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

Tomarão do sangue, e pô-lo-ão em ambos os umbrais e na verga da porta, nas casas em que o comerem.

And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

E naquela noite comerão a carne assada ao fogo, com pães ázimos; com ervas amargosas a comerao.

Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

Não comereis dele cru, nem cozido em água, mas sim assado ao fogo; a sua cabeça com as suas pernas e com a sua fressura.

And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

Nada dele deixareis até pela manhã; mas o que dele ficar até pela manhã, queimá-lo-eis no fogo.

And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

Assim pois o comereis: Os vossos lombos cingidos, os vossos sapatos nos pés, e o vosso cajado na mão; e o comereis apressadamente; esta é a páscoa do Senhor.

For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

Porque naquela noite passarei pela terra do Egito, e ferirei todos os primogênitos na terra do Egito, tanto dos homens como dos animais; e sobre todos os deuses do Egito executarei juízos; eu sou o Senhor.

And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

Mas o sangue vos será por sinal nas casas em que estiverdes; vendo eu o sangue, passarei por cima de vós, e não haverá entre vós praga para vos destruir, quando eu ferir a terra do Egito. :

And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

E este dia vos será por memorial, e celebrá-lo-eis por festa ao Senhor; através das vossas gerações o celebrareis por estatuto perpétuo.

Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

Por sete dias comereis pães ázimos; logo ao primeiro dia tirareis o fermento das vossas casas, porque qualquer que comer pão levedado, entre o primeiro e o sétimo dia, esse será cortado de Israel.

And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

E ao primeiro dia haverá uma santa convocação; também ao sétimo dia tereis uma santa convocação; neles não se fará trabalho algum, senão o que diz respeito ao que cada um houver de comer; somente isso poderá ser feito por vós.

And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

Guardareis, pois, a festa dos pães ázimos, porque nesse mesmo dia tirei vossos exércitos da terra do Egito; pelo que guardareis este dia através das vossas gerações por estatuto perpétuo.

In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

No primeiro mês, aos catorze dias do mês, à tarde, comereis pães ázimos até vinte e um do mês à tarde.

Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

Por sete dias não se ache fermento algum nas vossas casas; porque qualquer que comer pão levedado, esse será cortado da congregação de Israel, tanto o peregrino como o natural da terra.

Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

Nenhuma coisa levedada comereis; em todas as vossas habitações comereis pães ázimos.

Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

Chamou, pois, Moisés todos os anciãos de Israel, e disse-lhes: Ide e tomai-vos cordeiros segundo as vossas famílias, e imolai a páscoa.

And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

Então tomareis um molho de hissopo, embebê-lo-eis no sangue que estiver na bacia e marcareis com ele a verga da porta e os dois umbrais; mas nenhum de vós sairá da porta da sua casa até pela manhã.

For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

Porque o Senhor passará para ferir aos egípcios; e, ao ver o sangue na verga da porta e em ambos os umbrais, o Senhor passará aquela porta, e não deixará o destruidor entrar em vossas casas para vos ferir.

And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

Portanto guardareis isto por estatuto para vós e para vossos filhos, para sempre.

And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

Quando, pois, tiverdes entrado na terra que o Senhor vos dará, como tem prometido, guardareis este culto.

And it shall come to pass, when your children shall say unto you, What mean ye by this service?

E quando vossos filhos vos perguntarem: Que quereis dizer com este culto?

That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

Respondereis: Este é o sacrifício da páscoa do Senhor, que passou as casas dos filhos de Israel no Egito, quando feriu os egípcios, e livrou as nossas casas. Então o povo inclinou-se e adorou.

And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

E foram os filhos de Israel, e fizeram isso; como o Senhor ordenara a Moisés e a Arão, assim fizeram.

And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

E aconteceu que à meia-noite o Senhor feriu todos os primogênitos na terra do Egito, desde o primogênito de Faraó, que se assentava em seu trono, até o primogênito do cativo que estava no cárcere, e todos os primogênitos dos animais.

And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

E Faraó levantou-se de noite, ele e todos os seus servos, e todos os egípcios; e fez-se grande clamor no Egito, porque não havia casa em que não houvesse um morto.

And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

Então Faraó chamou Moisés e Arão de noite, e disse: Levantai-vos, saí do meio do meu povo, tanto vós como os filhos de Israel; e ide servir ao Senhor, como tendes dito.

Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

Levai também convosco os vossos rebanhos e o vosso gado, como tendes dito; e ide, e abençoai-me também a mim.

And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

E os egípcios apertavam ao povo, e apressando-se por lançá-los da terra; porque diziam: Estamos todos mortos.

And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

Ao que o povo tomou a massa, antes que ela levedasse, e as amassadeiras atadas e em seus vestidos, sobre os ombros.

And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

Fizeram, pois, os filhos de Israel conforme a palavra de Moisés, e pediram aos egípcios jóias de prata, e jóias de ouro, e vestidos.

And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

E o Senhor deu ao povo graça aos olhos dos egípcios, de modo que estes lhe davam o que pedia; e despojaram aos egipcios.

And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

Assim viajaram os filhos de Israel de a Ramessés a Sucote, cerca de seiscentos mil homens de pé, sem contar as crianças.

And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

Também subiu com eles uma grande mistura de gente; e, em rebanhos e manadas, uma grande quantidade de gado.

And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

E cozeram bolos ázimos da massa que levaram do Egito, porque ela não se tinha levedado, porquanto foram lançados do Egito; e não puderam deter-se, nem haviam preparado comida.

Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

Ora, o tempo que os filhos de Israel moraram no Egito foi de quatrocentos e trinta anos.

And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

E aconteceu que, ao fim de quatrocentos e trinta anos, naquele mesmo dia, todos os exércitos do Senhor saíram da terra do Egito.

It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

Esta é uma noite que se deve guardar ao Senhor, porque os tirou da terra do Egito; esta é a noite do Senhor, que deve ser guardada por todos os filhos de Israel através das suas gerações.

And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

Disse mais o Senhor a Moisés e a Arão: Esta é a ordenança da páscoa; nenhum, estrangeiro comerá dela;

But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

mas todo escravo comprado por dinheiro, depois que o houveres circuncidado, comerá dela.

A foreigner and an hired servant shall not eat thereof.

O forasteiro e o assalariado não comerão dela.

In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

Numa só casa se comerá o cordeiro; não levareis daquela carne fora da casa nem lhe quebrareis osso algum.

All the congregation of Israel shall keep it.

Toda a congregação de Israel a observará.

And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

Quando, porém, algum estrangeiro peregrinar entre vós e quiser celebrar a páscoa ao Senhor, circuncidem-se todos os seus varões; então se chegará e a celebrará, e será como o natural da terra; mas nenhum incircunciso comerá dela.

One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

Haverá uma mesma lei para o natural e para o estrangeiro que peregrinar entre vós.

Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

Assim, pois, fizeram todos os filhos de Israel; como o Senhor ordenara a Moisés e a Arão, assim fizeram.

And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

E naquele mesmo dia o Senhor tirou os filhos de Israel da terra do Egito, segundo os seus exércitos.

Exodus 13 - Êxodo 13


Exodus Chapter 13 King James Bible - Êxodo Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 12
Êxodo 12

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 13

And the LORD spake unto Moses, saying,

Então falou o Senhor a Moisés, dizendo:

Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

Santifica-me todo primogênito, todo o que abrir a madre de sua mãe entre os filhos de Israel, assim de homens como de animais; porque meu é.

And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

E Moisés disse ao povo: Lembrai-vos deste dia, em que saístes do Egito, da casa da servidão; pois com mão forte o Senhor vos tirou daqui; portanto não se comerá pão levedado.

This day came ye out in the month Abib.

Hoje, no mês de abibe, vós saís.

And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

Quando o Senhor te houver introduzido na terra dos cananeus, dos heteus, dos amorreus, dos heveus e dos jebuseus, que ele jurou a teus pais que te daria, terra que mana leite e mel, guardarás este culto nestê mes.

Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

Sete dias comerás pães ázimos, e ao sétimo dia haverá uma festa ao Senhor.

Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

Sete dias se comerão pães ázimos, e o levedado não se verá contigo, nem ainda fermento será visto em todos os teus termos.

And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

Naquele dia contarás a teu filho, dizendo: Isto é por causa do que o Senhor me fez, quando eu saí do Egito;

And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

e te será por sinal sobre tua mão e por memorial entre teus olhos, para que a lei do Senhor esteja em tua boca; porquanto com mão forte o Senhor te tirou do Egito.

Thou shalt therefore keep this ordinance in his season from year to year.

Portanto guardarás este estatuto a seu tempo, de ano em ano.

And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

Também quando o Senhor te houver introduzido na terra dos cananeus, como jurou a ti e a teus pais, quando ta houver dado,

That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

separarás para o Senhor tudo o que abrir a madre, até mesmo todo primogênito dos teus animais; os machos serão do Senhor.

And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

Mas todo primogênito de jumenta resgatarás com um cordeiro; e, se o não quiseres resgatar, quebrar-lhe-ás a cerviz:; e todo primogênito do homem entre teus filhos resgatarás.

And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

E quando teu filho te perguntar no futuro, dizendo: Que é isto? responder-lhe-ás: O Senhor, com mão forte, nos tirou do Egito, da casa da servidão.

And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

Porque sucedeu que, endurecendo-se Faraó, para não nos deixar ir, o Senhor matou todos os primogênitos na terra do Egito, tanto os primogênitos dos homens como os primogênitos dos animais; por isso eu sacrifico ao Senhor todos os primogênitos, sendo machos; mas a todo primogênito de meus filhos eu resgato.

And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

E isto será por sinal sobre tua mão, e por frontais entre os teus olhos, porque o Senhor, com mão forte, nos tirou do Egito.

And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

Ora, quando Faraó deixou ir o povo, Deus não o conduziu pelo caminho da terra dos filisteus, se bem que fosse mais perto; porque Deus disse: Para que porventura o povo não se arrependa, vendo a guerra, e volte para o Egito;

But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

mas Deus fez o povo rodear pelo caminho do deserto perto do Mar Vermelho; e os filhos de Israel subiram armados da terra do Egito.

And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

Moisés levou consigo os ossos de José, porquanto havia este solenemente ajuramentado os filhos de Israel, dizendo: Certamente Deus vos visitará; e vós haveis de levar daqui convosco os meus ossos.

And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

Assim partiram de Sucote, e acamparam-se em Etã, à entrada do deserto.

And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

E o Senhor ia adiante deles, de dia numa coluta e os dois para os guiar pelo caminho, e de noite numa coluna de fogo para os alumiar, a fim de que caminhassem de dia e de noite.

He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Não desaparecia de diante do povo a coluna de nuvem de dia, nem a coluna de fogo de noite.

Exodus 14 - Êxodo 14


Exodus Chapter 14 King James Bible - Êxodo Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 13
Êxodo 13

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 14

And the LORD spake unto Moses, saying,

Disse o Senhor a Moisés:

Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

Fala aos filhos de Israel que se voltem e se acampem diante de Pi-Hairote, entre Migdol e o mar, diante de Baal-Zefom; em frente dele assentareis o acampamento junto ao mar.

For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

Então Faraó dirá dos filhos de Israel: Eles estão embaraçados na terra, o deserto os encerrou.

And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

Eu endurecerei o coração de Faraó, e ele os perseguirá; glorificar-me-ei em Faraó, e em todo o seu exército; e saberão os egípcios que eu sou o Senhor. E eles fizeram assim.

And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

Quando, pois, foi anunciado ao rei do Egito que o povo havia fugido, mudou-se o coração de Faraó, e dos seus servos, contra o povo, e disseram: Que é isso que fizemos, permitindo que Israel saísse e deixasse de nos servir?

And he made ready his chariot, and took his people with him:

E Faraó aprontou o seu carro, e tomou consigo o seu povo;

And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

tomou também seiscentos carros escolhidos e todos os carros do Egito, e capitães sobre todos eles.

And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

Porque o Senhor endureceu o coração de Faraó, rei do Egito, e este perseguiu os filhos de Israel; pois os filhos de Israel saíam afoitamente.

But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

Os egípcios, com todos os cavalos e carros de Faraó, e os seus cavaleiros e o seu exército, os perseguiram e os alcançaram acampados junto ao mar, perto de Pi-Hairote, diante de Baal-Zefom.

And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

Quando Faraó se aproximava, os filhos de Israel levantaram os olhos, e eis que os egípcios marchavam atrás deles; pelo que tiveram muito medo os filhos de Israel e clamaram ao Senhor:

And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

e disseram a Moisés: Foi porque não havia sepulcros no Egito que de lá nos tiraste para morrermos neste deserto? Por que nos fizeste isto, tirando-nos do Egito?

Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

Não é isto o que te dissemos no Egito: Deixa-nos, que sirvamos aos egípcios? Pois melhor nos fora servir aos egípcios, do que morrermos no deserto.

And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

Moisés, porém, disse ao povo: Não temais; estai quietos, e vede o livramento do Senhor, que ele hoje vos fará; porque aos egípcios que hoje vistes, nunca mais tornareis a ver;

The LORD shall fight for you, and ye shall hold your peace.

o Senhor pelejará por vós; e vós vos calareis.

And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

Então disse o Senhor a Moisés: Por que clamas a mim? dize aos filhos de Israel que marchem.

But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

E tu, levanta a tua vara, e estende a mão sobre o mar e fende-o, para que os filhos de Israel passem pelo meio do mar em seco.

And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

Eis que eu endurecerei o coração dos egípcios, e estes entrarão atrás deles; e glorificar-me-ei em Faraó e em todo o seu exército, nos seus carros e nos seus cavaleiros.

And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

E os egípcios saberão que eu sou o Senhor, quando me tiver glorificado em Faraó, nos seus carros e nos seus cavaleiros.

And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

Então o anjo de Deus, que ia adiante do exército de Israel, se retirou e se pos atrás deles; também a coluna de nuvem se retirou de diante deles e se pôs atrás,

And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

colocando-se entre o campo dos egípcios e o campo dos israelitas; assim havia nuvem e trevas; contudo aquela clareava a noite para Israel; de maneira que em toda a noite não se aproximou um do outro.

And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

Então Moisés estendeu a mão sobre o mar; e o Senhor fez retirar o mar por um forte vento oriental toda aquela noite, e fez do mar terra seca, e as águas foram divididas.

And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

E os filhos de Israel entraram pelo meio do mar em seco; e as águas foram-lhes qual muro à sua direita e à sua esquerda.

And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

E os egípcios os perseguiram, e entraram atrás deles até o meio do mar, com todos os cavalos de Faraó, os seus carros e os seus cavaleiros.

And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

Na vigília da manhã, o Senhor, na coluna do fogo e da nuvem, olhou para o campo dos egípcios, e alvoroçou o campo dos egípcios;

And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

embaraçou-lhes as rodas dos carros, e fê-los andar dificultosamente; de modo que os egípcios disseram: Fujamos de diante de Israel, porque o Senhor peleja por eles contra os egípcios.

And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

Nisso o Senhor disse a Moisés: Estende a mão sobre o mar, para que as águas se tornem sobre os egípcios, sobre os seus carros e sobre os seus cavaleiros.

And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

Então Moisés estendeu a mão sobre o mar, e o mar retomou a sua força ao amanhecer, e os egípcios fugiram de encontro a ele; assim o Senhor derribou os egípcios no meio do mar.

And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

As águas, tornando, cobriram os carros e os cavaleiros, todo o exército de Faraó, que atrás deles havia entrado no mar; não ficou nem sequer um deles.

But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

Mas os filhos de Israel caminharam a pé enxuto pelo meio do mar; as águas foram-lhes qual muro à sua direita e à sua esquerda.

Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

Assim o Senhor, naquele dia, salvou Israel da mão dos egípcios; e Israel viu os egípcios mortos na praia do mar.

And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

E viu Israel a grande obra que o Senhor operara contra os egípcios; pelo que o povo temeu ao Senhor, e creu no Senhor e em Moisés, seu servo.

Exodus 15 - Êxodo 15


Exodus Chapter 15 King James Bible - Êxodo Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 14
Êxodo 14

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 15

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

Então cantaram Moisés e os filhos de Israel este cântico ao Senhor, dizendo: Cantarei ao Senhor, porque gloriosamente triunfou; lançou no mar o cavalo e o seu cavaleiro.

The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

O Senhor é a minha força, e o meu cântico; ele se tem tornado a minha salvação; é ele o meu Deus, portanto o louvarei; é o Deus de meu pai, por isso o exaltarei.

The LORD is a man of war: the LORD is his name.

O Senhor é homem de guerra; Jeová é o seu nome.

Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

Lançou no mar os carros de Faraó e o seu exército; os seus escolhidos capitães foram submersos no Mar Vermelho.

The depths have covered them: they sank into the bottom as a stone.

Os abismos os cobriram; desceram às profundezas como pedra.

Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

A tua destra, ó Senhor, é gloriosa em poder; a tua destra, ó Senhor, destroça o inimigo.

And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

Na grandeza da tua excelência derrubas os que se levantam contra ti; envias o teu furor, que os devora como restolho.

And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

Ao sopro dos teus narizes amontoaram-se as águas, as correntes pararam como montão; os abismos coalharam-se no coração do mar.

The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

O inimigo dizia: Perseguirei, alcançarei, repartirei os despojos; deles se satisfará o meu desejo; arrancarei a minha espada, a minha mão os destruirá.

Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

Sopraste com o teu vento, e o mar os cobriu; afundaram-se como chumbo em grandes aguas.

Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

Quem entre os deuses é como tu, ó Senhor? a quem é como tu poderoso em santidade, admirável em louvores, operando maravilhas?

Thou stretchedst out thy right hand, the earth swallowed them.

Estendeste a mão direita, e a terra os tragou.

Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

Na tua beneficência guiaste o povo que remiste; na tua força o conduziste à tua santa habitação.

The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

Os povos ouviram e estremeceram; dores apoderaram-se dos a habitantes da Filístia.

Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

Então os príncipes de Edom se pasmaram; dos poderosos de Moabe apoderou-se um tremor; derreteram-se todos os habitantes de Canaã.

Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

Sobre eles caiu medo, e pavor; pela grandeza do teu braço emudeceram como uma pedra, até que o teu povo passasse, ó Senhor, até que passasse este povo que adquiriste.

Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

Tu os introduzirás, e os plantarás no monte da tua herança, no lugar que tu, ó Senhor, aparelhaste para a tua habitação, no santuário, ó Senhor, que as tuas mãos estabeleceram.

The LORD shall reign for ever and ever.

O Senhor reinará eterna e perpetuamente.

For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

Porque os cavalos de Faraó, com os seus carros e com os seus cavaleiros, entraram no mar, e o Senhor fez tornar as águas do mar sobre eles, mas os filhos de Israel passaram em seco pelo meio do mar.

And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

Então Miriã, a profetisa, irmã de Arão, tomou na mão um tamboril, e todas as mulheres saíram atrás dela com tamboris, e com danças.

And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

E Miriã lhes respondia: Cantai ao Senhor, porque gloriosamente triunfou; lançou no mar o cavalo com o seu cavaleiro.

So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

Depois Moisés fez partir a Israel do Mar Vermelho, e saíram para o deserto de Sur; caminharam três dias no deserto, e não acharam água.

And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

E chegaram a Mara, mas não podiam beber das suas águas, porque eram amargas; por isso chamou-se o lugar Mara.

And the people murmured against Moses, saying, What shall we drink?

E o povo murmurou contra Moisés, dizendo: Que havemos de beber?

And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

Então clamou Moisés ao Senhor, e o Senhor mostrou-lhe uma árvore, e Moisés lançou-a nas águas, as quais se tornaram doces. Ali Deus lhes deu um estatuto e uma ordenança, e ali os provou,

And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

dizendo: Se ouvires atentamente a voz do Senhor teu Deus, e fizeres o que é reto diante de seus olhos, e inclinares os ouvidos aos seus mandamentos, e guardares todos os seus estatutos, sobre ti não enviarei nenhuma das enfermidades que enviei sobre os egípcios; porque eu sou o Senhor que te sara.

And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Então vieram a Elim, onde havia doze fontes de água e setenta palmeiras; e ali, junto das águas, acamparam.

Exodus 16 - Êxodo 16


Exodus Chapter 16 King James Bible - Êxodo Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 15
Êxodo 15

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 16

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

Depois partiram de Elim; e veio toda a congregação dos filhos de Israel ao deserto de Sim, que está entre Elim e Sinai, aos quinze dias do segundo mês depois que saíram da terra do Egito.

And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

E toda a congregação dos filhos de Israel murmurou contra Moisés e contra Arão no deserto.

And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

Pois os filhos de Israel lhes disseram: Quem nos dera que tivéssemos morrido pela mão do Senhor na terra do Egito, quando estávamos sentados junto às panelas de carne, quando comíamos pão até fartar! porque nos tendes tirado para este deserto, para matardes de fome a toda esta multidão.

Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

Então disse o Senhor a Moisés: Eis que vos farei chover pão do céu; e sairá o povo e colherá diariamente a porção para cada dia, para que eu o prove se anda em minha lei ou não.

And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

Mas ao sexto dia prepararão o que colherem; e será o dobro do que colhem cada dia.

And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

Disseram, pois, Moisés e Arão a todos os filhos de Israel: tarde sabereis que o Senhor é quem vos tirou da terra do Egito,

And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

e amanhã vereis a glória do Senhor, porquanto ele ouviu as vossas murmurações contra o Senhor; e quem somos nós, para que murmureis contra nós?

And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

Disse mais Moisés: Isso será quando o Senhor à tarde vos der carne para comer, e pela manhã pão a fartar, porquanto o Senhor ouve as vossas murmurações, com que murmurais contra ele; e quem somos nós? As vossas murmurações não são contra nós, mas sim contra o Senhor.

And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

Depois disse Moisés a Arão: Dize a toda a congregação dos filhos de Israel: Chegai-vos à presença do Senhor, porque ele ouviu as vossas murmurações.

And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

E quando Arão falou a toda a congregação dos filhos de Israel, estes olharam para o deserto, e eis que a glória do Senhor, apareceu na nuvem.

And the LORD spake unto Moses, saying,

Então o Senhor falou a Moisés, dizendo:

I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

Tenho ouvido as murmurações dos filhos de Israel; dize-lhes: ë tardinha comereis carne, e pela manhã vos fartareis de pão; e sabereis que eu sou o Senhor vosso Deus.

And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

E aconteceu que à tarde subiram codornizes, e cobriram o arraial; e pela manhã havia uma camada de orvalho ao redor do arraial.

And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

Quando desapareceu a camada de orvalho, eis que sobre a superfície do deserto estava uma coisa miúda, semelhante a escamas, coisa miúda como a geada sobre a terra.

And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

E, vendo-a os filhos de Israel, disseram uns aos outros: Que é isto? porque não sabiam o que era. Então lhes disse Moisés: Este é o pão que o Senhor vos deu para comer.

This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

Isto é o que o Senhor ordenou: Colhei dele cada um conforme o que pode comer; um gômer para cada cabeça, segundo o número de pessoas; cada um tomará para os que se acharem na sua tenda.

And the children of Israel did so, and gathered, some more, some less.

Assim o fizeram os filhos de Israel; e colheram uns mais e outros menos.

And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

Quando, porém, o mediam com o gômer, nada sobejava ao que colhera muito, nem faltava ao que colhera pouco; colhia cada um tanto quanto podia comer.

And Moses said, Let no man leave of it till the morning.

Também disse-lhes Moisés: Ninguém deixe dele para amanhã.

Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

Eles, porém, não deram ouvidos a Moisés, antes alguns dentre eles deixaram dele para o dia seguinte; e criou bichos, e cheirava mal; por isso indignou-se Moisés contra eles.

And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

Colhiam-no, pois, pela manhã, cada um conforme o que podia comer; porque, vindo o calor do sol, se derretia.

And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

Mas ao sexto dia colheram pão em dobro, dois gômeres para cada um; pelo que todos os principais da congregação vieram, e contaram-no a Moisés.

And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

E ele lhes disse: Isto é o que o Senhor tem dito: Amanhã é repouso, sábado santo ao Senhor; o que quiserdes assar ao forno, assai-o, e o que quiserdes cozer em água, cozei-o em água; e tudo o que sobejar, ponde-o de lado para vós, guardando-o para amanhã.

And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

Guardaram-no, pois, até o dia seguinte, como Moisés tinha ordenado; e não cheirou mal, nem houve nele bicho algum.

And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

Então disse Moisés: Comei-o hoje, porquanto hoje é o sábado do Senhor; hoje não o achareis no campo.

Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

Seis dias o colhereis, mas o sétimo dia é o sábado; nele não haverá.

And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

Mas aconteceu ao sétimo dia que saíram alguns do povo para o colher, e não o acharam.

And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

Então disse o Senhor a Moisés: Até quando recusareis guardar os meus mandamentos e as minhas leis?

See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

Vede, visto que o Senhor vos deu o sábado, por isso ele no sexto dia vos dá pão para dois dias; fique cada um no seu lugar, não saia ninguém do seu lugar no sétimo dia.

So the people rested on the seventh day.

Assim repousou o povo no sétimo dia.

And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

A casa de Israel deu-lhe o nome de maná. Era como semente de coentro; era branco, e tinha o sabor de bolos de mel.

And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

E disse Moisés: Isto é o que o Senhor ordenou: Dele enchereis um gômer, o qual se guardará para as vossas gerações, para que elas vejam o pão que vos dei a comer no deserto, quando eu vos tirei da terra do Egito.

And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

Disse também Moisés a Arão: Toma um vaso, mete nele um gômer cheio de maná e põe-no diante do Senhor, a fim de que seja guardado para as vossas gerações.

As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

Como o Senhor tinha ordenado a Moisés, assim Arão o pôs diante do testemunho, para ser guardado.

And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

Ora, os filhos de Israel comeram o maná quarenta anos, até que chegaram a uma terra habitada; comeram o maná até que chegaram aos termos da terra de Canaã.

Now an omer is the tenth part of an ephah.

Um gômer é a décima parte de uma efa.

Exodus 17 - Êxodo 17


Exodus Chapter 17 King James Bible - Êxodo Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 16
Êxodo 16

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 17

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

Partiu toda a congregação dos filhos de Israel do deserto de Sim, pelas suas jornadas, segundo o mandamento do Senhor, e acamparam em Refidim; e não havia ali água para o povo beber.

Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

Então o povo contendeu com Moisés, dizendo: Dá-nos água para beber. Respondeu-lhes Moisés: Por que contendeis comigo? por que tentais ao Senhor?

And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

Mas o povo, tendo sede ali, murmurou contra Moisés, dizendo: Por que nos fizeste subir do Egito, para nos matares de sede, a nós e aos nossos filhos, e ao nosso gado?

And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

Pelo que Moisés, clamando ao Senhor, disse: Que hei de fazer a este povo? daqui a pouco me apedrejará.

And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

Então disse o Senhor a Moisés: Passa adiante do povo, e leva contigo alguns dos anciãos de Israel; toma na mão a tua vara, com que feriste o rio, e vai-te.

Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

Eis que eu estarei ali diante de ti sobre a rocha, em Horebe; ferirás a rocha, e dela sairá agua para que o povo possa beber. Assim, pois fez Moisés à vista dos anciãos de Israel.

And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

E deu ao lugar o nome de Massá e Meribá, por causa da contenda dos filhos de Israel, e porque tentaram ao Senhor, dizendo: Está o Senhor no meio de nós, ou não?

Then came Amalek, and fought with Israel in Rephidim.

Então veio Amaleque, e pelejou contra e Israel em Refidim.

And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

Pelo que disse Moisés a Josué: Escolhe-nos homens, e sai, peleja contra Amaleque; e amanhã eu estarei sobre o cume do outeiro, tendo na mão a vara de Deus.

So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

Fez, pois, Josué como Moisés lhe dissera, e pelejou contra Amaleque; e Moisés, Arão, e Hur subiram ao cume do outeiro.

And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

E acontecia que quando Moisés levantava a mão, prevalecia Israel; mas quando ele abaixava a mão, prevalecia Amaleque.

But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

As mãos de Moisés, porém, ficaram cansadas; por isso tomaram uma pedra, e a puseram debaixo dele, e ele sentou-se nela; Arão e Hur sustentavam-lhe as mãos, um de um lado e o outro do outro; assim ficaram as suas mãos firmes até o pôr do sol.

And Joshua discomfited Amalek and his people with the edge of the sword.

Assim Josué prostrou a Amaleque e a seu povo, ao fio da espada.

And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

Então disse o Senhor a Moisés: Escreve isto para memorial num livro, e relata-o aos ouvidos de Josué; que eu hei de riscar totalmente a memória de Amaleque de debaixo do céu.

And Moses built an altar, and called the name of it Jehovahnissi:

Pelo que Moisés edificou um altar, ao qual chamou Jeová-Níssi.

For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

E disse: Porquanto jurou o Senhor que ele fará guerra contra Amaleque de geração em geração.

Exodus 18 - Êxodo 18


Exodus Chapter 18 King James Bible - Êxodo Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 17
Êxodo 17

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 18

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

Ora Jetro, sacerdote de Midiã, sogro de Moisés, ouviu todas as coisas que Deus tinha feito a Moisés e a Israel, seu povo, como o Senhor tinha tirado a Israel do Egito.

Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

E Jetro, sogro de Moisés, tomou a Zípora, a mulher de Moisés, depois que este lha enviara,

And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

e aos seus dois filhos, dos quais um se chamava Gérson; porque disse Moisés: Fui peregrino em terra estrangeira;

And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

e o outro se chamava Eliézer; porque disse: O Deus de meu pai foi minha ajuda, e me livrou da espada de Faraó.

And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

Veio, pois, Jetro, o sogro de Moisés, com os filhos e a mulher deste, a Moisés, no deserto onde se tinha acampado, junto ao monte de Deus;

And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

e disse a Moisés: Eu, teu sogro Jetro, venho a ti, com tua mulher e seus dois filhos com ela.

And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

Então saiu Moisés ao encontro de seu sogro, inclinou-se diante dele e o beijou; perguntaram um ao outro como estavam, e entraram na tenda.

And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

Depois Moisés contou a seu sogro tudo o que o Senhor tinha feito a Faraó e aos egípcios por amor de Israel, todo o trabalho que lhes sobreviera no caminho, e como o Senhor os livrara.

And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

E alegrou-se Jetro por todo o bem que o Senhor tinha feito a Israel, livrando-o da mão dos egipcios,

And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

e disse: Bendito seja o Senhor, que vos livrou da mão dos egípcios e da mão de Faraó; que livrou o povo de debaixo da mão dos egípcios.

Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

Agora sei que o Senhor é maior que todos os deuses; até naquilo em que se houveram arrogantemente contra o povo.

And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

Então Jetro, o sogro de Moisés, tomou holocausto e sacrifícios para Deus; e veio Arão, e todos os anciãos de Israel, para comerem pão com o sogro de Moisés diante de Deus.

And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

No dia seguinte assentou-se Moisés para julgar o povo; e o povo estava em pé junto de Moisés desde a manhã até a tarde.

And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

Vendo, pois, o sogro de Moisés tudo o que ele fazia ao povo, perguntou: Que é isto que tu fazes ao povo? por que te assentas só, permanecendo todo o povo junto de ti desde a manhã até a tarde?

And Moses said unto his father in law, Because the people come unto me to enquire of God:

Respondeu Moisés a seu sogro: É por que o povo vem a mim para consultar a Deus.

When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

Quando eles têm alguma questão, vêm a mim; e eu julgo entre um e outro e lhes declaro os estatutos de Deus e as suas leis.

And Moses' father in law said unto him, The thing that thou doest is not good.

O sogro de Moisés, porém, lhe replicou: Não é bom o que fazes.

Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

certamente desfalecerás, assim tu, como este povo que está contigo; porque isto te é pesado demais; tu só não o podes fazer.

Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

Ouve agora a minha voz; eu te aconselharei, e seja Deus contigo: sê tu pelo povo diante de Deus, e leva tu as causas a Deus;

And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

ensinar-lhes-ás os estatutos e as leis, e lhes mostrarás o caminho em que devem andar, e a obra que devem fazer.

Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

Além disto procurarás dentre todo o povo homens de capacidade, tementes a Deus, homens verazes, que aborreçam a avareza, e os porás sobre eles por chefes de mil, chefes de cem, chefes de cinqüenta e chefes de dez;

And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

e julguem eles o povo em todo o tempo. Que a ti tragam toda causa grave, mas toda causa pequena eles mesmos a julguem; assim a ti mesmo te aliviarás da carga, e eles a levarão contigo.

If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

Se isto fizeres, e Deus to mandar, poderás então subsistir; assim também todo este povo irá em paz para o seu lugar.

So Moses hearkened to the voice of his father in law, and did all that he had said.

E Moisés deu ouvidos à voz de seu sogro, e fez tudo quanto este lhe dissera;

And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

e escolheu Moisés homens capazes dentre todo o Israel, e os pôs por cabeças sobre o povo: chefes de mil, chefes de cem, chefes de cinqüenta e chefes de dez.

And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

Estes, pois, julgaram o povo em todo o tempo; as causas graves eles as trouxeram a Moisés; mas toda causa pequena, julgaram-na eles mesmos.

And Moses let his father in law depart; and he went his way into his own land.

Então despediu Moisés a seu sogro, o qual se foi para a sua terra.

Exodus 19 - Êxodo 19


Exodus Chapter 19 King James Bible - Êxodo Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 18
Êxodo 18

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 19

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

No terceiro mês depois que os filhos de Israel haviam saído da terra do Egito, no mesmo dia chegaram ao deserto de Sinai.

For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

Tendo partido de Refidim, entraram no deserto de Sinai, onde se acamparam; Israel, pois, ali acampou-se em frente do monte.

And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

Então subiu Moisés a Deus, e do monte o Senhor o chamou, dizendo: Assim falarás à casa de Jacó, e anunciarás aos filhos de Israel:

Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

Vós tendes visto o que fiz: aos egípcios, como vos levei sobre asas de águias, e vos trouxe a mim.

Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

Agora, pois, se atentamente ouvirdes a minha voz e guardardes o meu pacto, então sereis a minha possessão peculiar dentre todos os povos, porque minha é toda a terra;

And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

e vós sereis para mim reino sacerdotal e nação santa. São estas as palavras que falarás aos filhos de Israel.

And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

Veio, pois, Moisés e, tendo convocado os anciãos do povo, expôs diante deles todas estas palavras, que o Senhor lhe tinha ordenado.

And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

Ao que todo o povo respondeu a uma voz: Tudo o que o Senhor tem falado, faremos. E relatou Moisés ao Senhor as palavras do povo.

And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

Então disse o Senhor a Moisés: Eis que eu virei a ti em uma nuvem espessa, para que o povo ouça, quando eu falar contigo, e também para que sempre te creia. Porque Moisés tinha anunciado as palavras do seu povo ao Senhor.

And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

Disse mais o Senhor a Moisés: Vai ao povo, e santifica-os hoje e amanhã; lavem eles os seus vestidos,

And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

e estejam prontos para o terceiro dia; porquanto no terceiro dia descerá o Senhor diante dos olhos de todo o povo sobre o monte Sinai.

And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

Também marcarás limites ao povo em redor, dizendo: Guardai-vos, não subais ao monte, nem toqueis o seu termo; todo aquele que tocar o monte será morto.

There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

Mão alguma tocará naquele que o fizer, mas ele será apedrejado ou asseteado; quer seja animal, quer seja homem, não viverá. Quando soar a buzina longamente, subirão eles até o pé do monte.

And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

Então Moisés desceu do monte ao povo, e santificou o povo; e lavaram os seus vestidos.

And he said unto the people, Be ready against the third day: come not at your wives.

E disse ele ao povo: Estai prontos para o terceiro dia; e não vos chegueis a mulher.

And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

Ao terceiro dia, ao amanhecer, houve trovões, relâmpagos, e uma nuvem espessa sobre o monte; e ouviu-se um sonido de buzina mui forte, de maneira que todo o povo que estava no arraial estremeceu.

And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

E Moisés levou o povo fora do arraial ao encontro de Deus; e puseram-se ao pé do monte.

And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

Nisso todo o monte Sinai fumegava, porque o Senhor descera sobre ele em fogo; e a fumaça subiu como a fumaça de uma fornalha, e todo o monte tremia fortemente.

And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

E, crescendo o sonido da buzina cada vez mais, Moisés falava, e Deus lhe respondia por uma voz.

And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

E, tendo o Senhor descido sobre o monte Sinai, sobre o cume do monte, chamou a Moisés ao cume do monte; e Moisés subiu.

And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

Então disse o Senhor a Moisés: Desce, adverte ao povo, para não suceder que traspasse os limites até o Senhor, a fim de ver, e muitos deles pereçam.

And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

Ora, santifiquem-se também os sacerdotes, que se chegam ao Senhor, para que o Senhor não se lance sobre eles.

And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

Respondeu Moisés ao Senhor: O povo não poderá subir ao monte Sinai, porque tu nos tens advertido, dizendo: Marca limites ao redor do monte, e santifica-o.

And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

Ao que lhe disse o Senhor: Vai, desce; depois subirás tu, e Arão contigo; os sacerdotes, porém, e o povo não traspassem os limites para subir ao Senhor, para que ele não se lance sobre eles.

So Moses went down unto the people, and spake unto them.

Então Moisés desceu ao povo, e disse-lhes isso.

Exodus 20 - Êxodo 20


Exodus Chapter 20 King James Bible - Êxodo Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 19
Êxodo 19

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 20

And God spake all these words, saying,

Então falou Deus todas estas palavras, dizendo:

I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

Eu sou o Senhor teu Deus, que te tirei da terra do Egito, da casa da servidão.

Thou shalt have no other gods before me.

Não terás outros deuses diante de mim.

Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

Não farás para ti imagem esculpida, nem figura alguma do que há em cima no céu, nem em baixo na terra, nem nas águas debaixo da terra.

Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

Não te encurvarás diante delas, nem as servirás; porque eu, o Senhor teu Deus, sou Deus zeloso, que visito a iniqüidade dos pais nos filhos até a terceira e quarta geração daqueles que me odeiam.

And shewing mercy unto thousands of them that love me, and keep my commandments.

e uso de misericórdia com milhares dos que me amam e guardam os meus mandamentos.

Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

Não tomarás o nome do Senhor teu Deus em vão; porque o Senhor não terá por inocente aquele que tomar o seu nome em vão.

Remember the sabbath day, to keep it holy.

Lembra-te do dia do sábado, para o santificar.

Six days shalt thou labour, and do all thy work:

Seis dias trabalharás, e farás todo o teu trabalho;

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

mas o sétimo dia é o sábado do Senhor teu Deus. Nesse dia não farás trabalho algum, nem tu, nem teu filho, nem tua filha, nem o teu servo, nem a tua serva, nem o teu animal, nem o estrangeiro que está dentro das tuas portas.

For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

Porque em seis dias fez o Senhor o céu e a terra, o mar e tudo o que neles há, e ao sétimo dia descansou; por isso o Senhor abençoou o dia do sábado, e o santificou.

Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

Honra a teu pai e a tua mãe, para que se prolonguem os teus dias na terra que o Senhor teu Deus te dá.

Thou shalt not kill.

Não matarás.

Thou shalt not commit adultery.

Não adulterarás.

Thou shalt not steal.

Não furtarás.

Thou shalt not bear false witness against thy neighbour.

Não dirás falso testemunho contra o teu proximo.

Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

Não cobiçarás a casa do teu próximo, não cobiçarás a mulher do teu próximo, nem o seu servo, nem a sua serva, nem o seu boi, nem o seu jumento, nem coisa alguma do teu próximo.

And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

Ora, todo o povo presenciava os trovões, e os relâmpagos, e o sonido da buzina, e o monte a fumegar; e o povo, vendo isso, estremeceu e pôs-se de longe.

And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

E disseram a Moisés: Fala-nos tu mesmo, e ouviremos; mas não fale Deus conosco, para que não morramos.

And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

Respondeu Moisés ao povo: Não temais, porque Deus veio para vos provar, e para que o seu temor esteja diante de vós, a fim de que não pequeis.

And the people stood afar off, and Moses drew near unto the thick darkness where God was.

Assim o povo estava em pé de longe; Moisés, porém, se chegou às trevas espessas onde Deus estava.

And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

Então disse o Senhor a Moisés: Assim dirás aos filhos de Israel: Vós tendes visto que do céu eu vos falei.

Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

Não fareis outros deuses comigo; deuses de prata, ou deuses de ouro, não os fareis para vós.

An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

um altar de terra me farás, e sobre ele sacrificarás os teus holocaustos, e as tuas ofertas pacíficas, as tuas ovelhas e os teus bois. Em todo lugar em que eu fizer recordar o meu nome, virei a ti e te abençoarei.

And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

E se me fizeres um altar de pedras, não o construirás de pedras lavradas; pois se sobre ele levantares o teu buril, profaná-lo-ás.

Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Também não subirás ao meu altar por degraus, para que não seja ali exposta a tua nudez.

Exodus 21 - Êxodo 21


Exodus Chapter 21 King James Bible - Êxodo Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 20
Êxodo 20

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 21

Now these are the judgments which thou shalt set before them.

Estes são os estatutos que lhes proporás:

If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

Se comprares um servo hebreu, seis anos servirá; mas ao sétimo sairá forro, de graça.

If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

Se entrar sozinho, sozinho sairá; se tiver mulher, então com ele sairá sua mulher.

If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

Se seu senhor lhe houver dado uma mulher e ela lhe houver dado filhos ou filhas, a mulher e os filhos dela serão de seu senhor e ele sairá sozinho.

And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

Mas se esse servo expressamente disser: Eu amo a meu senhor, a minha mulher e a meus filhos, não quero sair forro;

Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

então seu senhor o levará perante os juízes, e o fará chegar à porta, ou ao umbral da porta, e o seu senhor lhe furará a orelha com uma sovela; e ele o servirá para sempre.

And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

Se um homem vender sua filha para ser serva, ela não saira como saem os servos.

If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

Se ela não agradar ao seu senhor, de modo que não se despose com ela, então ele permitirá que seja resgatada; vendê-la a um povo estrangeiro, não o poderá fazer, visto ter usado de dolo para com ela.

And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

Mas se a desposar com seu filho, fará com ela conforme o direito de filhas.

If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

Se lhe tomar outra, não diminuirá e o mantimento daquela, nem o seu vestido, nem o seu direito conjugal.

And if he do not these three unto her, then shall she go out free without money.

E se não lhe cumprir estas três obrigações, ela sairá de graça, sem dar dinheiro.

He that smiteth a man, so that he die, shall be surely put to death.

Quem ferir a um homem, de modo que este morra, certamente será morto.

And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

Se, porém, lhe não armar ciladas, mas Deus lho entregar nas mãos, então te designarei um lugar, para onde ele fugirá.

But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

No entanto, se alguém se levantar deliberadamente contra seu próximo para o matar à traição, tirá-lo-ás do meu altar, para que morra.

And he that smiteth his father, or his mother, shall be surely put to death.

Quem ferir a seu pai, ou a sua mãe, certamente será morto.

And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

Quem furtar algum homem, e o vender, ou mesmo se este for achado na sua mão, certamente será morto.

And he that curseth his father, or his mother, shall surely be put to death.

Quem amaldiçoar a seu pai ou a sua mãe, certamente será morto.

And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

Se dois homens brigarem e um ferir ao outro com pedra ou com o punho, e este não morrer, mas cair na cama,

If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

se ele tornar a levantar-se e andar fora sobre o seu bordão, então aquele que o feriu será absolvido; somente lhe pagará o tempo perdido e fará que ele seja completamente curado.

And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

Se alguém ferir a seu servo ou a sua serva com pau, e este morrer debaixo da sua mão, certamente será castigado;

Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

mas se sobreviver um ou dois dias, não será castigado; porque é dinheiro seu.

If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

Se alguns homens brigarem, e um ferir uma mulher grávida, e for causa de que aborte, não resultando, porém, outro dano, este certamente será multado, conforme o que lhe impuser o marido da mulher, e pagará segundo o arbítrio dos juízes;

And if any mischief follow, then thou shalt give life for life,

mas se resultar dano, então darás vida por vida,

Eye for eye, tooth for tooth, hand for hand, foot for foot,

olho por olho, dente por dente, mão por mão, pé por pé,

Burning for burning, wound for wound, stripe for stripe.

queimadura por queimadura, ferida por ferida, golpe por golpe.

And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

Se alguém ferir o olho do seu servo ou o olho da sua serva e o cegar, deixá-lo-á ir forro por causa do olho.

And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

Da mesma sorte se tirar o dente do seu servo ou o dente da sua serva, deixá-lo-á ir forro por causa do dente.

If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

Se um boi escornear um homem ou uma mulher e este morrer, certamente será apedrejado o boi e a sua carne não se comerá; mas o dono do boi será absolvido.

But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

Mas se o boi dantes era escorneador, e o seu dono, tendo sido disso advertido, não o guardou, o boi, matando homem ou mulher, será apedrejado, e também o seu dono será morto.

If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

Se lhe for imposto resgate, então dará como redenção da sua vida tudo quanto lhe for imposto;

Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

quer tenha o boi escorneado a um filho, quer a uma filha, segundo este julgamento lhe será feito.

If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

Se o boi escornear um servo, ou uma serva, dar-se-á trinta siclos de prata ao seu senhor, e o boi será apedrejado.

And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

Se alguém descobrir uma cova, ou se alguém cavar uma cova e não a cobrir, e nela cair um boi ou um jumento,

The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

o dono da cova dará indenização; pagá-la-á em dinheiro ao dono do animal morto, mas este será seu.

And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

Se o boi de alguém ferir de morte o boi do seu próximo, então eles venderão o boi vivo e repartirão entre si o dinheiro da venda, e o morto também dividirão entre si.

Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Ou se for notório que aquele boi dantes era escorneador, e seu dono não o guardou, certamente pagará boi por boi, porém o morto será seu.

Exodus 22 - Êxodo 22


Exodus Chapter 22 King James Bible - Êxodo Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 21
Êxodo 21

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 22

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

Se alguém furtar um boi (ou uma ovelha), e o matar ou vender, por um boi pagará cinco bois, e por uma ovelha quatro ovelhas.

If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

Se o ladrão for achado a minar uma casa, e for ferido de modo que morra, o que o feriu não será réu de sangue;

If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

mas se o sol houver saído sobre o ladrão, o que o feriu será réu de sangue. O ladrão certamente dará indenização; se nada possuir, será então vendido por seu furto.

If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

Se o furto for achado vivo na sua mão, seja boi, ou jumento, ou ovelha, pagará ele o dobro.

If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

Se alguém fizer pastar o seu animal num campo ou numa vinha, e se soltar o seu animal e este pastar no campo de outrem, do melhor do seu próprio campo e do melhor da sua própria vinha fará restituição.

If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

Se alastrar um fogo e pegar nos espinhos, de modo que sejam destruídas as medas de trigo, ou a seara, ou o campo, aquele que acendeu o fogo certamente dará, indenização.

If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

Se alguém entregar ao seu próximo dinheiro, ou objetos, para guardar, e isso for furtado da casa desse homem, o ladrão, se for achado, pagará o dobro.

If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

Se o ladrão não for achado, então o dono da casa irá à presença dos juizes para se verificar se não meteu a mão nos bens do seu próximo.

For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

Em todo caso de transgressão, seja a respeito de boi, ou de jumento, ou de ovelhas, ou de vestidos, ou de qualquer coisa perdida de que alguém disser que é sua, a causa de ambas as partes será levada perante os juízes; aquele a quem os juízes condenarem pagará o dobro ao seu próximo.

If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

Se alguém entregar a seu próximo para guardar um jumento, ou boi, ou ovelha, ou outro qualquer animal, e este morrer, ou for aleijado, ou arrebatado, ninguém o vendo,

Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

então haverá o juramento do Senhor entre ambos, para ver se o guardador não meteu a mão nos bens do seu próximo; e o dono aceitará o juramento, e o outro não fará restituição.

And if it be stolen from him, he shall make restitution unto the owner thereof.

Se, porém, o animal lhe tiver sido furtado, fará restituirão ao seu dono.

If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

Se tiver sido dilacerado, trá-lo-á em testemunho disso; não dará indenização pelo dilacerado.

And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

Se alguém pedir emprestado a seu próximo algum animal, e este for danificado ou morrer, não estando presente o seu dono, certamente dará indenização;

But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

se o dono estiver presente, o outro não dará indenização; se tiver sido alugado, o aluguel responderá por qualquer dano.

And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

Se alguém seduzir uma virgem que não for desposada, e se deitar com ela, certamente pagará por ela o dote e a terá por mulher.

If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

Se o pai dela inteiramente recusar dar-lha, pagará ele em dinheiro o que for o dote das virgens.

Thou shalt not suffer a witch to live.

Não permitirás que viva uma feiticeira.

Whosoever lieth with a beast shall surely be put to death.

Todo aquele que se deitar com animal, certamente será morto.

He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

Quem sacrificar a qualquer deus, a não ser tão-somente ao Senhor, será morto.

Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

Ao estrangeiro não maltratarás, nem o oprimirás; pois vós fostes estrangeiros na terra do Egito.

Ye shall not afflict any widow, or fatherless child.

A nenhuma viúva nem órfão afligireis.

If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

Se de algum modo os afligirdes, e eles clamarem a mim, eu certamente ouvirei o seu clamor;

And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

e a minha ira se acenderá, e vos matarei à espada; vossas mulheres ficarão viúvas, e vossos filhos órfãos.

If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

Se emprestares dinheiro ao meu povo, ao pobre que está contigo, não te haverás com ele como credor; não lhe imporás juros.

If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

Ainda que chegues a tomar em penhor o vestido do teu próximo, lho restituirás antes do pôr do sol;

For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

porque é a única cobertura que tem; é o vestido da sua pele; em que se deitaria ele? Quando pois clamar a mim, eu o ouvirei, porque sou misericordioso.

Thou shalt not revile the gods, nor curse the ruler of thy people.

Aos juízes não maldirás, nem amaldiçoarás ao governador do teu povo.

Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

Não tardarás em trazer ofertas da tua ceifa e dos teus lagares. O primogênito de teus filhos me darás.

Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

Assim farás com os teus bois e com as tuas ovelhas; sete dias ficará a cria com a mãe; ao oitavo dia ma darás.

And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Ser-me-eis homens santos; portanto não comereis carne que por feras tenha sido despedaçada no campo; aos cães a lançareis.

Exodus 23 - Êxodo 23


Exodus Chapter 23 King James Bible - Êxodo Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 22
Êxodo 22

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 23

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

Não levantarás falso boato, e não pactuarás com o ímpio, para seres testemunha injusta.

Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

Nao seguirás a multidão para fazeres o mal; nem numa demanda darás testemunho, acompanhando a maioria, para perverteres a justiça;

Neither shalt thou countenance a poor man in his cause.

nem mesmo ao pobre favorecerás na sua demanda.

If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

Se encontrares desgarrado o boi do teu inimigo, ou o seu jumento, sem falta lho reconduzirás.

If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

Se vires deitado debaixo da sua carga o jumento daquele que te odeia, não passarás adiante; certamente o ajudarás a levantá-lo.

Thou shalt not wrest the judgment of thy poor in his cause.

Não perverterás o direito do teu pobre na sua demanda.

Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

Guarda-te de acusares falsamente, e não matarás o inocente e justo; porque não justificarei o ímpio.

And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

Também não aceitarás peita, porque a peita cega os que têm vista, e perverte as palavras dos justos.

Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

Outrossim, não oprimirás o estrangeiro; pois vós conheceis o coração do estrangeiro, porque fostes estrangeiros na terra do Egito.

And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

Seis anos semearás tua terra, e recolherás os seus frutos;

But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

mas no sétimo ano a deixarás descansar e ficar em pousio, para que os pobres do teu povo possam comer, e do que estes deixarem comam os animais do campo. Assim farás com a tua vinha e com o teu olival.

Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

Seis dias farás os teus trabalhos, mas ao sétimo dia descansarás; para que descanse o teu boi e o teu jumento, e para que tome alento o filho da tua escrava e o estrangeiro.

And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

Em tudo o que vos tenho dito, andai apercebidos. Do nome de outros deuses nem fareis menção; nunca se ouça da vossa boca o nome deles.

Three times thou shalt keep a feast unto me in the year.

Três vezes no ano me celebrarás festa:

Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

A festa dos pães ázimos guardarás: sete dias comerás pães ázimos como te ordenei, ao tempo apontado no mês de abibe, porque nele saíste do Egito; e ninguém apareça perante mim de mãos vazias;

And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

também guardarás a festa da sega, a das primícias do teu trabalho, que houveres semeado no campo; igualmente guardarás a festa da colheita à saída do ano, quando tiveres colhido do campo os frutos do teu trabalho.

Three times in the year all thy males shall appear before the Lord GOD.

Três vezes no ano todos os teus homens aparecerão diante do Senhor Deus.

Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

Não oferecerás o sangue do meu sacrifício com pão levedado, nem ficará da noite para a manhã a gordura da minha festa.

The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

As primícias dos primeiros frutos da tua terra trarás à casa do Senhor teu Deus. Não cozerás o cabrito no leite de sua mãe.

Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

Eis que eu envio um anjo adiante de ti, para guardar-te pelo caminho, e conduzir-te ao lugar que te tenho preparado.

Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

Anda apercebido diante dele, e ouve a sua voz; não sejas rebelde contra ele, porque não perdoará a tua rebeldia; pois nele está o meu nome.

But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

Mas se, na verdade, ouvires a sua voz, e fizeres tudo o que eu disser, então serei inimigo dos teus inimigos, e adversário dos teus adversários.

For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

Porque o meu anjo irá adiante de ti, e te introduzirá na terra dos amorreus, dos heteus, dos perizeus, dos cananeus, dos heveus e dos jebuseus; e eu os aniquilarei.

Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

Não te inclinarás diante dos seus deuses, nem os servirás, nem farás conforme as suas obras; Antes os derrubarás totalmente, e quebrarás de todo as suas colunas.

And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

Servireis, pois, ao Senhor vosso Deus, e ele abençoará o vosso pão e a vossa água; e eu tirarei do meio de vós as enfermidades.

There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

Na tua terra não haverá mulher que aborte, nem estéril; o número dos teus dias completarei.

I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

Enviarei o meu terror adiante de ti, pondo em confusão todo povo em cujas terras entrares, e farei que todos os teus inimigos te voltem as costas.

And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

Também enviarei na tua frente vespas, que expulsarão de diante de ti os heveus, os cananeus e os heteus.

I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

Não os expulsarei num só ano, para que a terra não se torne em deserto, e as feras do campo não se multipliquem contra ti.

By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

Pouco a pouco os lançarei de diante de ti, até que te multipliques e possuas a terra por herança.

And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

E fixarei os teus limites desde o Mar Vermelho até o mar dos filisteus, e desde o deserto até o o rio; porque hei de entregar nas tuas mãos os moradores da terra, e tu os expulsarás de diante de ti.

Thou shalt make no covenant with them, nor with their gods.

Não farás pacto algum com eles, nem com os seus deuses.

They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

Não habitarão na tua terra, para que não te façam pecar contra mim; pois se servires os seus deuses, certamente isso te será um laço.

Exodus 24 - Êxodo 24


Exodus Chapter 24 King James Bible - Êxodo Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 23
Êxodo 23

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 24

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

Depois disse Deus a Moisés: Subi ao Senhor, tu e Arão, Nadabe e Abiú, e setenta dos anciãos de Israel, e adorai de longe.

And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

Só Moisés se chegará ao Senhor; os, outros não se chegarão; nem o povo subirá com ele.

And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

Veio, pois, Moisés e relatou ao povo todas as palavras do Senhor e todos os estatutos; então todo o povo respondeu a uma voz: Tudo o que o Senhor tem falado faremos.

And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

Então Moisés escreveu todas as palavras do Senhor e, tendo-se levantado de manhã cedo, edificou um altar ao pé do monte, e doze colunas, segundo as doze tribos de Israel,

And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

e enviou certos mancebos dos filhos de Israel, os quais ofereceram holocaustos, e sacrificaram ao Senhor sacrifícios pacíficos, de bois.

And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

E Moisés tomou a metade do sangue, e a pôs em bacias; e a outra metade do sangue espargiu sobre o altar.

And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

Também tomou o livro do pacto e o leu perante o povo; e o povo disse: Tudo o que o Senhor tem falado faremos, e obedeceremos.

And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

Então tomou Moisés aquele sangue, e espargiu-o sobre o povo e disse: Eis aqui o sangue do pacto que o Senhor tem feito convosco no tocante a todas estas coisas.

Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

Então subiram Moisés e Arão, Nadabe e Abiú, e setenta dos anciãos de Israel,

And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

e viram o Deus de Israel, e debaixo de seus pés havia como que uma calçada de pedra de safira, que parecia com o próprio céu na sua pureza.

And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

Deus, porém, não estendeu a sua mão contra os nobres dos filhos de Israel; eles viram a Deus, e comeram e beberam.

And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

Depois disse o Senhor a Moisés: Sobe a mim ao monte, e espera ali; e dar-te-ei tábuas de pedra, e a lei, e os mandamentos que tenho escrito, para lhos ensinares.

And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

E levantando-se Moisés com Josué, seu servidor, subiu ao monte de Deus,

And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

tendo dito aos anciãos: Esperai-nos aqui, até que tornemos a vós; eis que Arão e Hur ficam convosco; quem tiver alguma questão, se chegará a eles.

And Moses went up into the mount, and a cloud covered the mount.

E tendo Moisés subido ao monte, a nuvem cobriu o monte.

And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

Também a glória do Senhor repousou sobre o monte Sinai, e a nuvem o cobriu por seis dias; e ao sétimo dia, do meio da nuvem, Deus chamou a Moisés.

And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

Ora, a aparência da glória do Senhor era como um fogo consumidor no cume do monte, aos olhos dos filhos de Israel.

And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

Moisés, porém, entrou no meio da nuvem, depois que subiu ao monte; e Moisés esteve no monte quarenta dias e quarenta noites.

Exodus 25 - Êxodo 25


Exodus Chapter 25 King James Bible - Êxodo Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 24
Êxodo 24

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 25

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

Fala aos filhos de Israel que me tragam uma oferta alçada; de todo homem cujo coração se mover voluntariamente, dele tomareis a minha oferta alçada.

And this is the offering which ye shall take of them; gold, and silver, and brass,

E esta é a oferta alçada que tomareis deles: ouro, prata, bronze,

And blue, and purple, and scarlet, and fine linen, and goats' hair,

estofo azul, púrpura, carmesim, linho fino, pêlos de cabras,

And rams' skins dyed red, and badgers' skins, and shittim wood,

peles de carneiros tintas de vermelho, peles de golfinhos, madeira de acácia,

Oil for the light, spices for anointing oil, and for sweet incense,

azeite para a luz, especiarias para o óleo da unção e para o incenso aromàtico,

Onyx stones, and stones to be set in the ephod, and in the breastplate.

pedras de ônix, e pedras de engaste para o éfode e para o peitoral.

And let them make me a sanctuary; that I may dwell among them.

E me farão um santuário, para que eu habite no meio deles.

According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

Conforme a tudo o que eu te mostrar para modelo do tabernáculo, e para modelo de todos os seus móveis, assim mesmo o fareis.

And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

Também farão uma arca de madeira ,de acácia; o seu comprimento será de dois côvados e meio, e a sua largura de um côvado e meio, e de um côvado e meio a sua altura.

And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

E cobri-la-ás de ouro puro, por dentro e por fora a cobrirás; e farás sobre ela uma moldura de ouro ao redor;

And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

e fundirás para ela quatro argolas de ouro, que porás nos quatro cantos dela; duas argolas de um lado e duas do outro.

And thou shalt make staves of shittim wood, and overlay them with gold.

Também farás varais de madeira de acácia, que cobrirás de ouro.

And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

Meterás os varais nas argolas, aos lados da arca, para se levar por eles a arca.

The staves shall be in the rings of the ark: they shall not be taken from it.

Os varais permanecerão nas argolas da arca; não serão tirados dela.

And thou shalt put into the ark the testimony which I shall give thee.

E porás na arca o testemunho, que eu te darei.

And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

Igualmente farás um propiciatório, de ouro puro; o seu comprimento será de dois covados e meio, e a sua largura de um côvado e meio.

And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

Farás também dois querubins de ouro; de ouro batido os farás, nas duas extremidades do propiciatório.

And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

Farás um querubim numa extremidade e o outro querubim na outra extremidade; de uma só peça com o propiciatório fareis os querubins nas duas extremidades dele.

And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

Os querubins estenderão as suas asas por cima do propiciatório, cobrindo-o com as asas, tendo as faces voltadas um para o outro; as faces dos querubins estarão voltadas para o propiciatório.

And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

E porás o propiciatório em cima da arca; e dentro da arca porás o testemunho que eu te darei.

And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

E ali virei a ti, e de cima do propiciatório, do meio dos dois querubins que estão sobre a arca do testemunho, falarei contigo a respeito de tudo o que eu te ordenar no tocante aos filhos de Israel.

Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

Também farás uma mesa de madeira de acácia; o seu comprimento será de dois côvados, a sua largura de um côvado e a sua altura de um côvado e meio;

And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

cobri-la-ás de ouro puro, e lhe farás uma moldura de ouro ao redor.

And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

Também lhe farás ao redor uma guarnição de quatro dedos de largura, e ao redor na guarnição farás uma moldura de ouro.

And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

Também lhe farás quatro argolas de ouro, e porás as argolas nos quatro cantos, que estarão sobre os quatro pés.

Over against the border shall the rings be for places of the staves to bear the table.

Junto da guarnição estarão as argolas, como lugares para os varais, para se levar a mesa.

And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

Farás, pois, estes varais de madeira de acácia, e os cobrirás de ouro; e levar-se-á por eles a mesa.

And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

Também farás os seus pratos, as suas colheres, os seus cântaros e as suas tigelas com que serão oferecidas as libações; de ouro puro os farás.

And thou shalt set upon the table shewbread before me alway.

E sobre a mesa porás os pães da o proposição perante mim para sempre.

And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

Também farás um candelabro de ouro puro; de ouro batido se fará o candelabro, tanto o seu pedestal como a sua haste; os seus copos, os seus cálices e as suas corolas formarão com ele uma só peça.

And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

E de seus lados sairão seis braços: três de um lado, e três do outro.

Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

Em um braço haverá três copos a modo de flores de amêndoa, com cálice e corola; também no outro braço três copos a modo de flores de amêndoa, com cálice e corola; assim se farão os seis braços que saem do candelabro.

And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

Mas na haste central haverá quatro copos a modo de flores de amêndoa, com os seus cálices e as suas corolas,

And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

e um cálice debaixo de dois braços, formando com a haste uma só peça; outro cálice debaixo de dois outros braços, de uma só peça com a haste; e ainda outro cálice debaixo de dois outros braços, de uma só peça com a haste; assim será para os seis braços que saem do candelabro.

Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

Os seus cálices e os seus braços formarão uma só peça com a haste; o todo será de obra batida de ouro puro.

And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

Também lhe farás sete lâmpadas, as quais se acenderão para alumiar defronte dele.

And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

Os seus espevitadores e os seus cinzeiros serão de ouro puro.

Of a talent of pure gold shall he make it, with all these vessels.

De um talento de ouro puro se fará o candelabro, com todos estes utensílios.

And look that thou make them after their pattern, which was shewed thee in the mount.

Atenta, pois, que os faças conforme o seu modelo, que te foi mostrado no monte.

Exodus 26 - Êxodo 26


Exodus Chapter 26 King James Bible - Êxodo Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 25
Êxodo 25

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 26

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

O tabernáculo farás de dez cortinas de linho fino torcido, e de estofo azul, púrpura, e carmesim; com querubins as farás, obra de artífice.

The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

O comprimento de cada cortina será de vinte e oito côvados, e a largura de quatro côvados; todas as cortinas serão da mesma medida.

The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

Cinco cortinas serão enlaçadas, cada uma à outra; e as outras cinco serão enlaçadas da mesma maneira.

And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

Farás laçadas de estofo azul na orla da última cortina do primeiro grupo; assim também farás na orla da primeira cortina do segundo grupo;

Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

a saber, cinqüenta laçadas na orla de uma cortina, e cinqüenta laçadas na orla da outra; as laçadas serão contrapostas uma à outra.

And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

Farás cinqüenta colchetes de ouro, e prenderás com eles as cortinas, uma à outra; assim o tabernáculo virá a ser um todo.

And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

Farás também cortinas de pêlos de cabras para servirem de tenda sobre o tabernáculo; onze destas cortinas farás.

The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

O comprimento de cada cortina será de trinta côvados, e a largura de cada cortina de quatro côvados; as onze cortinas serão da mesma medida.

And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

E ajuntarás cinco cortinas em um grupo, e as outras seis cortinas em outro grupo; e dobrarás a sexta cortina na frente da tenda.

And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

E farás cinqüenta laçadas na orla da última cortina do primeiro grupo, e outras cinqüenta laçadas na orla da primeira cortina do segundo grupo.

And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

Farás também cinqüenta colchetes de bronze, e meterás os colchetes nas laçadas, e assim ajuntarás a tenda, para que venha a ser um todo.

And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

E o resto que sobejar das cortinas da tenda, a saber, a meia cortina que sobejar, penderá aos fundos do tabernáculo.

And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

E o côvado que sobejar de um lado e de outro no comprimento das cortinas da tenda, penderá de um e de outro lado do tabernáculo, para cobri-lo.

And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

Farás também para a tenda uma coberta de peles de carneiros, tintas de vermelho, e por cima desta uma coberta de peles de golfinhos.

And thou shalt make boards for the tabernacle of shittim wood standing up.

Farás também as tábuas para o tabernáculo de madeira de acácia, as quais serão colocadas verticalmente.

Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

O comprimento de cada tábua será de dez côvados, e a sua largura de um côvado e meio.

Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

Duas couceiras terá cada tábua, unidas uma à outra por travessas; assim farás com todas as tábuas do tabernáculo.

And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

Ao fazeres as tábuas para o tabernáculo, farás vinte delas para o lado meridional.

And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Farás também quarenta bases de prata debaixo das vinte tábuas; duas bases debaixo de uma tábua, para as suas duas couceiras, e duas bases debaixo de outra, para as duas couceiras dela.

And for the second side of the tabernacle on the north side there shall be twenty boards:

Também para o outro lado do tabernáculo, o que dá para o norte, farás vinte tábuas,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

com as suas quarenta bases de prata; duas bases debaixo de uma tábua e duas debaixo de outra.

And for the sides of the tabernacle westward thou shalt make six boards.

E para o lado posterior do tabernáculo, o que dá para o ocidente, farás seis tábuas.

And two boards shalt thou make for the corners of the tabernacle in the two sides.

Farás também duas tábuas para os cantos do tabernáculo no lado posterior.

And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

Por baixo serão duplas, do mesmo modo se estendendo inteiras até a primeira argola em cima; assim se fará com as duas tábuas; elas serão para os dois cantos.

And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

Haverá oito tábuas com as suas dezesseis bases de prata: duas bases debaixo de uma tábua e duas debaixo de outra.

And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

Farás também travessões de madeira de acácia; cinco para as tábuas de um lado do tabernáculo,

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

e cinco para as tábuas do outro lado do tabernáculo, bem como c6 azeite para a luz, especiarias para o óleo da unção e para o para o ocidente.

And the middle bar in the midst of the boards shall reach from end to end.

O travessão central passará ao meio das tábuas, de uma extremidade à outra.

And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

E cobrirás de ouro as tábuas, e de ouro farás as suas argolas, como lugares para os travessões; também os travessões cobrirás de ouro.

And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

Então levantarás o tabernáculo conforme o modelo que te foi mostrado no monte.

And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

Farás também um véu de azul, púrpura, carmesim, e linho fino torcido; com querubins, obra de artífice, se fará;

And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

e o suspenderás sobre quatro colunas de madeira de acácia, cobertas de ouro; seus colchetes serão de ouro, sobre quatro bases de prata.

And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

Pendurarás o véu debaixo dos colchetes, e levarás para dentro do véu a arca do testemunho; este véu vos fará separação entre o lugar santo e o santo dos santos.

And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

Porás o propiciatório sobre a arca do testemunho no santo dos santos;

And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

colocarás a mesa fora do véu, e o candelabro defronte da mesa, para o lado sul do tabernáculo; e porás a mesa para o lado norte.

And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

Farás também para a porta da tenda um reposteiro de azul, púrpura, carmesim: e linho fino torcido, obra de bordador.

And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

E para o reposteiro farás cinco colunas de madeira de acácia, cobrindo-as de ouro (os seus colchetes também serão de ouro), e para elas fundirás cinco bases de bronze.

Exodus 27 - Êxodo 27


Exodus Chapter 27 King James Bible - Êxodo Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 26
Êxodo 26

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 27

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

Farás também o altar de madeira de acácia; de cinco côvados será o comprimento, de cinco côvados a largura (será quadrado o altar), e de três côvados a altura.

And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

E farás as suas pontas nos seus quatro cantos; as suas pontas formarão uma só peça com o altar; e o cobrirás de bronze.

And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

Far-lhe-ás também os cinzeiros, para recolher a sua cinza, e as pás, e as bacias, e os garfos e os braseiros; todos os seus utensílios farás de bronze.

And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

Far-lhe-ás também um crivo de bronze em forma de rede, e farás para esta rede quatro argolas de bronze nos seus quatro cantos,

And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

e a porás em baixo da borda em volta do altar, de maneira que a rede chegue até o meio do altar.

And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

Farás também varais para o altar, varais de madeira de acácia, e os cobrirás de bronze.

And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

Os varais serão metidos nas argolas, e estarão de um e de outro lado do altar, quando for levado.

Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

èco, de tábuas, o farás; como se te mostrou no monte, assim o farão.

And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

Farás também o átrio do tabernáculo. No lado que dá para o sul o átrio terá cortinas de linho fino torcido, de cem côvados de comprimento.

And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

As suas colunas serão vinte, e vinte as suas bases, todas de bronze; os colchetes das colunas e as suas faixas serão de prata.

And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

Assim também ao longo do lado do norte haverá cortinas de cem côvados de comprimento, e serão vinte as suas colunas e vinte as bases destas, todas de bronze; os colchetes das colunas e as suas faixas serão de prata.

And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

E na largura do átrio do lado do ocidente haverá cortinas de cinqüenta côvados; serão dez as suas colunas, e dez as bases destas.

And the breadth of the court on the east side eastward shall be fifty cubits.

Semelhantemente a largura do átrio do lado que dá para o nascente será de cinqüenta côvados.

The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

As cortinas para um lado da porta serão de quinze côvados; três serão as suas colunas, e três as bases destas.

And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

E de quinze côvados serão as cortinas para o outro lado; as suas colunas serão três, e três as bases destas.

And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

Também à porta do átrio haverá um reposteiro de vinte côvados, de azul, púrpura, carmesim, e linho fino torcido, obra de bordador; as suas colunas serão quatro, e quatro as bases destas.

All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

Todas as colunas do átrio ao redor serão cingidas de faixas de prata; os seus colchetes serão de prata, porém as suas bases de bronze.

The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

O comprimento do átrio será de cem côvados, e a largura, por toda a extensão, de cinqüenta, e a altura de cinco côvados; as cortinas serão de linho fino torcido; e as bases das colunas de bronze.

All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

Todos os utensílios do tabernáculo em todo o seu serviço, e todas as suas estacas, e todas as estacas do átrio, serão de bronze.

And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

Ordenarás aos filhos de Israel que te tragam azeite puro de oliveiras, batido, para o candeeiro, para manter uma lâmpada acesa continuamente.

In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

Na tenda da revelação, fora do véu que está diante do testemunho, Arão e seus filhos a conservarão em ordem, desde a tarde até pela manhã, perante o Senhor; este será um estatuto perpétuo para os filhos de Israel pelas suas gerações.

Exodus 28 - Êxodo 28


Exodus Chapter 28 King James Bible - Êxodo Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 27
Êxodo 27

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 28

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

Depois farás chegar a ti teu irmão Arão, e seus filhos com ele, dentre os filhos de Israel, para me administrarem o ofício sacerdotal; a saber: Arão, Nadabe e Abiú, Eleazar e Itamar, os filhos de Arão.

And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

Farás vestes sagradas para Arão, teu irmão, para glória e ornamento.

And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

Falarás a todos os homens hábeis, a quem eu tenha enchido do espírito de sabedoria, que façam as vestes de Arão para santificá-lo, a fim de que me administre o ofício sacerdotal.

And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

Estas pois são as vestes que farão: um peitoral, um éfode, um manto, uma túnica bordada, uma mitra e um cinto; farão, pois, as vestes sagradas para Arão, teu irmão, e para seus filhos, a fim de me administrarem o ofício sacerdotal.

And they shall take gold, and blue, and purple, and scarlet, and fine linen.

E receberão o ouro, o azul, a púrpura, o carmesim e o linho fino,

And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

e farão o éfode de ouro, azul, púrpura, carmesim e linho fino torcido, obra de desenhista.

It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

Terá duas ombreiras, que se unam às suas duas pontas, para que seja unido.

And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

E o cinto de obra esmerada do éfode, que estará sobre ele, formando com ele uma só peça, será de obra semelhante de ouro, azul, púrpura, carmesim e linho fino torcido.

And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

E tomarás duas pedras de berilo, e gravarás nelas os nomes dos filhos de Israel.

Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

Seis dos seus nomes numa pedra, e os seis nomes restantes na outra pedra, segundo a ordem do seu nascimento.

With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

Conforme a obra de lapidário, como a gravura de um selo, gravarás as duas pedras, com os nomes dos filhos de Israel; guarnecidas de engastes de ouro as farás.

And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

E porás as duas pedras nas ombreiras do éfode, para servirem de pedras de memorial para os filhos de Israel; assim sobre um e outro ombro levará Arão diante do Senhor os seus nomes como memorial.

And thou shalt make ouches of gold;

Farás também engastes de ouro,

And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

e duas cadeiazinhas de ouro puro; como cordas as farás, de obra trançada; e aos engastes fixarás as cadeiazinhas de obra trançada.

And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

Farás também o peitoral do juízo, obra de artífice; conforme a obra do éfode o farás; de ouro, de azul, de púrpura, de carmesim, e de linho fino torcido o farás.

Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

Quadrado e duplo, será de um palmo o seu comprimento, e de um palmo a sua largura.

And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

E o encherás de pedras de engaste, em quatro fileiras: a primeira será de uma cornalina, um topázio e uma esmeralda;

And the second row shall be an emerald, a sapphire, and a diamond.

a segunda fileira será de uma granada, uma safira e um ônix;

And the third row a ligure, an agate, and an amethyst.

a terceira fileira será de um jacinto, uma ágata e uma ametista;

And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

e a quarta fileira será de uma crisólita, um berilo e um jaspe; elas serão guarnecidas de ouro nos seus engastes.

And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

Serão, pois, as pedras segundo os nomes dos filhos de Israel, doze segundo os seus nomes; serão como a gravura de um selo, cada uma com o seu nome, para as doze tribos.

And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

Também farás sobre o peitoral cadeiazinhas como cordas, obra de trança, de ouro puro.

And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

Igualmente sobre o peitoral farás duas argolas de ouro, e porás as duas argolas nas duas extremidades do peitoral.

And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

Então meterás as duas cadeiazinhas de ouro, de obra trançada, nas duas argolas nas extremidades do peitoral;

And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

e as outras duas pontas das duas cadeiazinhas de obra trançada meterás nos dois engastes, e as porás nas ombreiras do éfode, na parte dianteira dele.

And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

Farás outras duas argolas de ouro, e as porás nas duas extremidades do peitoral, na sua borda que estiver junto ao lado interior do éfode.

And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

Farás mais duas argolas de ouro, e as porás nas duas ombreiras do éfode, para baixo, na parte dianteira, junto à costura, e acima do cinto de obra esmerada do éfode.

And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

E ligarão o peitoral, pelas suas argolas, às argolas do éfode por meio de um cordão azul, de modo que fique sobre o cinto de obra esmerada do éfode e não se separe o peitoral do éfode.

And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

Assim Arão levará os nomes dos filhos de Israel no peitoral do juízo sobre o seu coração, quando entrar no lugar santo, para memorial diante do Senhor continuamente.

And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

Também porás no peitoral do juízo o Urim e o Tumim, para que estejam sobre o coração de Arão, quando entrar diante do Senhor; assim Arão levará o juízo dos filhos de Israel sobre o seu coração diante do Senhor continuamente.

And thou shalt make the robe of the ephod all of blue.

Também farás o manto do éfode todo de azul.

And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

No meio dele haverá uma abertura para a cabeça; esta abertura terá um debrum de obra tecida ao redor, como a abertura de cota de malha, para que não se rompa.

And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

E nas suas abas, em todo o seu redor, farás romãs de azul, púrpura e carmesim, e campainhas de ouro, entremeadas com elas ao redor.

A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

uma campainha de ouro, e uma romã, outra campainha de ouro, e outra romã, haverá nas abas do manto ao redor.

And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

E estará sobre Arão quando ministrar, para que se ouça o sonido ao entrar ele no lugar santo diante do Senhor e ao sair, para que ele não morra.

And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

Também farás uma lâmina de ouro puro, e nela gravarás como a gravura de um selo: SANTO AO SENHOR.

And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

Pô-la-ás em um cordão azul, de maneira que esteja na mitra; bem na frente da mitra estará.

And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

E estará sobre a testa de Arão, e Arão levará a iniqüidade das coisas santas, que os filhos de Israel consagrarem em todas as suas santas ofertas; e estará continuamente na sua testa, para que eles sejam aceitos diante do Senhor.

And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

Também tecerás a túnica enxadrezada de linho fino; bem como de linho fino farás a mitra; e farás o cinto, obra de bordador.

And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

Também para os filhos de Arão farás túnicas; e far-lhes-ás cintos; também lhes farás tiaras, para glória e ornamento.

And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

E vestirás com eles a Arão, teu irmão, e também a seus filhos, e os ungirás e consagrarás, e os santificarás, para que me administrem o sacerdócio.

And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

Faze-lhes também calções de linho, para cobrirem a carne nua; estender-se-ão desde os lombos até as coxas.

And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

E estarão sobre Arão e sobre seus filhos, quando entrarem na tenda da revelação, ou quando chegarem ao altar para ministrar no lugar santo, para que não levem iniqüidade e morram; isto será estatuto perpétuo para ele e para a sua descendência depois dele.

Exodus 29 - Êxodo 29


Exodus Chapter 29 King James Bible - Êxodo Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 28
Êxodo 28

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 29

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

Isto é o que lhes farás para os santificar, para que me administrem o sacerdócio: Toma um novilho e dois carneiros sem defeito,

And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

e pão ázimo, e bolos ázimos, amassados com azeite, e coscorões ázimos, untados com azeite; de flor de farinha de trigo os farás;

And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

e os porás num cesto, e os trarás no cesto, com o novilho e os dois carneiros.

And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

Então farás chegar Arão e seus filhos à porta da tenda da revelação e os lavarás, com água.

And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

Depois tomarás as vestes, e vestirás a Arão da túnica e do manto do éfode, e do éfode mesmo, e do peitoral, e lhe cingirás o éfode com o seu cinto de obra esmerada;

And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

e pôr-lhe-ás a mitra na cabeça; e sobre a mitra porás a coroa de santidade;

Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

então tomarás o óleo da unção e, derramando-lho sobre a cabeça, o ungirás.

And thou shalt bring his sons, and put coats upon them.

Depois farás chegar seus filhos, e lhes farás vestir túnicas,

And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

e os cingirás com cintos, a Arão e a seus filhos, e lhes atarás as tiaras. Por estatuto perpétuo eles terão o sacerdócio; consagrarás, pois, a Arão e a seus filhos.

And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

Farás chegar o novilho diante da tenda da revelação, e Arão e seus filhos porão as mãos sobre a cabeça do novilho;

And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

e imolarás o novilho perante o Senhor, à porta da tenda da revelação.

And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

Depois tomarás do sangue do novilho, e com o dedo o porás sobre as pontas do altar, e todo o sangue restante derramarás à base do altar.

And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

Também tomarás toda a gordura que cobre as entranhas, o redenho do fígado, os dois rins e a gordura que houver neles, e queimá-los-ás sobre o altar;

But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

mas a carne do novilho, o seu couro e o seu excremento queimarás fora do arraial; é sacrifício pelo pecado.

Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

Depois tomarás um carneiro, e Arão e seus filhos porão as mãos sobre a cabeça dele,

And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

e imolarás o carneiro e, tomando o seu sangue, o espargirás sobre o altar ao redor;

And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

e partirás o carneiro em suas partes, e lavarás as suas entranhas e as suas pernas, e as porás sobre as suas partes e sobre a sua cabeça.

And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

Assim queimarás todo o carneiro sobre o altar; é um holocausto para o Senhor; é cheiro suave, oferta queimada ao Senhor.

And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

Depois tomarás o outro carneiro, e Arão e seus filhos porão as mãos sobre a cabeça dele;

Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

e imolarás o carneiro, e tomarás do seu sangue, e o porás sobre a ponta da orelha direita de Arão e sobre a ponta da orelha direita de seus filhos, como também sobre o dedo polegar da sua mão direita e sobre o dedo polegar do seu pé direito; e espargirás o sangue sobre o altar ao redor.

And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

Então tomarás do sangue que estará sobre o altar, e do óleo da unção, e os espargirás sobre Arão e sobre as suas vestes, e sobre seus filhos, e sobre as vestes de seus filhos com ele; assim ele será santificado e as suas vestes, também seus filhos e as vestes de seus filhos com ele.

Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

Depois tomarás do carneiro a gordura e a cauda gorda, a gordura que cobre as entranhas e o redenho do fígado, os dois rins com a gordura que houver neles e a coxa direita (porque é carneiro de consagração),

And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

e uma fogaça de pão, um bolo de pão azeitado e um coscorão do cesto dos pães ázimos que estará diante do Senhor,

And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

e tudo porás nas mãos de Arão, e nas mãos de seus filhos; e por oferta de movimento o moverás perante o Senhor.

And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

Depois o tomarás das suas mãos e o queimarás no altar sobre o holocausto, por cheiro suave perante o Senhor; é oferta queimada ao Senhor.

And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

Também tomarás o peito do carneiro de consagração, que é de Arão, e por oferta de movimento o moverás perante o Senhor; e isto será a tua porção.

And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

E santificarás o peito da oferta de movimento e a coxa da oferta alçada, depois de movida e alçada, isto é, aquilo do carneiro de consagração que for de Arão e de seus filhos;

And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

e isto será para Arão e para seus fihos a porção de direito, para sempre, da parte dos filhos de Israel, porque é oferta alçada; e oferta alçada será dos filhos de Israel, dos sacrifícios das suas ofertas pacíficas, oferta alçada ao Senhor.

And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

As vestes sagradas de Arão ficarão para seus filhos depois dele, para nelas serem ungidos e sagrados.

And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

Sete dias os vestirá aquele que de seus filhos for sacerdote em seu lugar, quando entrar na tenda da revelação para ministrar no lugar santo.

And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

Também tomarás o carneiro de consagração e cozerás a sua carne em lugar santo.

And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

E Arão e seus filhos comerão a carne do carneiro, e o pão que está no cesto, à porta da tenda da revelação;

And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

e comerão as coisas com que for feita expiação, para consagrá-los, e para santificá-los; mas delas o estranho nào comerá, porque são santas.

And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

E se sobejar alguma coisa da carne da consagração, ou do pão, até pela manhã, o que sobejar queimarás no fogo; não se comerá, porque é santo.

And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

Assim, pois, farás a Arão e a seus filhos conforme tudo o que te hei ordenado; por sete dias os sagrarás.

And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

Também cada dia oferecerás para expiação o novilho de sacrifício pelo pecado; e purificarás o altar, fazendo expiação por ele; e o ungirás para santificá-lo.

Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

Sete dias farás expiação pelo altar, e o santificarás; e o altar será santíssimo; tudo o que tocar o altar será santo.

Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

Isto, pois, é o que oferecerás sobre o altar: dois cordeiros de um ano cada dia continuamente.

The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

Um cordeiro oferecerás pela manhã, e o outro cordeiro oferecerás à tardinha;

And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

com um cordeiro a décima parte de uma efa de flor de farinha, misturada com a quarta parte de um him de azeite batido, e para libação a quarta parte de um him de vinho.

And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

E o outro cordeiro oferecerás à tardinha, e com ele farás oferta de cereais como com a oferta da manhã, e conforme a sua oferta de libação, por cheiro suave; oferta queimada é ao Senhor.

This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

Este será o holocausto contínuo por vossas gerações, à porta da tenda da revelação, perante o Senhor, onde vos encontrarei, para falar contigo ali.

And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

E ali virei aos filhos de Israel; e a tenda será santificada pela minha glória;

And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

santificarei a tenda da revelação e o altar; também santificarei a Arão e seus filhos, para que me administrem o sacerdócio.

And I will dwell among the children of Israel, and will be their God.

Habitarei no meio dos filhos de Israel, e serei o seu Deus;

And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

e eles saberão que eu sou o Senhor seu Deus, que os tirei da terra do Egito, para habitar no meio deles; eu sou o Senhor seu Deus.

Exodus 30 - Êxodo 30


Exodus Chapter 30 King James Bible - Êxodo Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 29
Êxodo 29

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 30

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

Farás um altar para queimar o incenso; de madeira de acácia o farás.

A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

O seu comprimento será de um côvado, e a sua largura de um côvado; será quadrado; e de dois côvados será a sua altura; as suas pontas formarão uma só peça com ele.

And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

De ouro puro o cobrirás, tanto a face superior como as suas paredes ao redor, e as suas pontas; e lhe farás uma moldura de ouro ao redor.

And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

Também lhe farás duas argolas de ouro debaixo da sua moldura; nos dois cantos de ambos os lados as farás; e elas servirão de lugares para os varais com que o altar será levado.

And thou shalt make the staves of shittim wood, and overlay them with gold.

Farás também os varais de madeira de acácia e os cobrirás de ouro.

And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

E porás o altar diante do véu que está junto à arca do testemunho, diante do propiciatório, que se acha sobre o testemunho, onde eu virei a ti.

And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

E Arão queimará sobre ele o incenso das especiarias; cada manhã, quando puser em ordem as lâmpadas, o queimará.

And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

Também quando acender as lâmpadas à tardinha, o queimará; este será incenso perpétuo perante o Senhor pelas vossas gerações.

Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

Não oferecereis sobre ele incenso estranho, nem holocausto, nem oferta de cereais; nem tampouco derramareis sobre ele ofertas de libação.

And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

E uma vez no ano Arão fará expiação sobre as pontas do altar; com o sangue do sacrifício de expiação de pecado, fará expiação sobre ele uma vez no ano pelas vossas gerações; santíssimo é ao Senhor.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

Quando fizeres o alistamento dos filhos de Israel para sua enumeração, cada um deles dará ao Senhor o resgate da sua alma, quando os alistares; para que não haja entre eles praga alguma por ocasião do alistamento.

This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

Dará cada um, ao ser alistado, meio siclo, segundo o siclo do santuário (este siclo é de vinte jeiras); meio siclo é a oferta ao Senhor.

Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

Todo aquele que for alistado, de vinte anos para cima, dará a oferta do Senhor.

The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

O rico não dará mais, nem o pobre dará menos do que o meio siclo, quando derem a oferta do Senhor, para fazerdes expiação por vossas almas.

And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

E tomarás o dinheiro da expiação dos filhos de Israel, e o designarás para o serviço da tenda da revelação, para que sirva de memorial a favor dos filhos de Israel diante do Senhor, para fazerdes expiação por vossas almas.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

Farás também uma pia de bronze com a sua base de bronze, para lavatório; e a porás entre a tenda da revelação e o altar, e nela deitarás água,

For Aaron and his sons shall wash their hands and their feet thereat:

com a qual Arão e seus filhos lavarão as mãos e os pés;

When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

quando entrarem na tenda da revelação lavar-se-ão com água, para que não morram, ou quando se chegarem ao altar para ministrar, para fazer oferta queimada ao Senhor.

So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

Lavarão, pois, as mãos e os pés, para que não morram; e isto lhes será por estatuto perpétuo a ele e à sua descendência pelas suas gerações.

Moreover the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

Também toma das principais especiarias, da mais pura mirra quinhentos siclos, de canela aromática a metade, a saber, duzentos e cinqüenta siclos, de cálamo aromático duzentos e cinqüenta siclos,

And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

de cássia quinhentos siclos, segundo o siclo do santuário, e de azeite de oliveiras um him.

And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

Disto farás um óleo sagrado para as unções, um perfume composto segundo a arte do perfumista; este será o óleo sagrado para as unções.

And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

Com ele ungirás a tenda da revelação, a arca do testemunho,

And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

a mesa com todos os seus utensílios, o candelabro com os seus utensílios, o altar de incenso,

And the altar of burnt offering with all his vessels, and the laver and his foot.

a altar do holocausto com todos os seus utensílios, o altar de incenso,

And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

Assim santificarás estas coisas, para que sejam santíssimas; tudo o que as tocar será santo.

And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

Também ungirás a Arão e seus filhos, e os santificarás para me administrarem o sacerdócio.

And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

E falarás aos filhos de Israel, dizendo: Este me será o óleo sagrado para as unções por todas as vossas gerações.

Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

Não se ungirá com ele carne de homem; nem fareis outro de semelhante composição; sagrado é, e para vós será sagrado.

Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

O homem que compuser um perfume como este, ou que com ele ungir a um estranho, será extirpado do seu povo.

And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

Disse mais o Senhor a Moisés: Toma especiarias aromáticas: estoraque, e ônica, e gálbano, especiarias aromáticas com incenso puro; de cada uma delas tomarás peso igual;

And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

e disto farás incenso, um perfume segundo a arte do perfumista, temperado com sal, puro e santo;

And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

e uma parte dele reduzirás a pó e o porás diante do testemunho, na tenda da revelação onde eu virei a ti; coisa santíssimá vos será.

And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

Ora, o incenso que fareis conforme essa composição, não o fareis para vós mesmos; santo vos será para o Senhor.

Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

O homem que fizer tal como este para o cheirar, será extirpado do seu povo.

Exodus 31 - Êxodo 31


Exodus Chapter 31 King James Bible - Êxodo Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 30
Êxodo 30

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 31

And the LORD spake unto Moses, saying,

Depois disse o Senhor a Moisés:

See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

Eis que eu tenho chamado por nome a Bezaleel, filho de îri, filho de Hur, da tribo de Judá,

And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

e o enchi do espírito de Deus, no tocante à sabedoria, ao entendimento, à ciência e a todo ofício,

To devise cunning works, to work in gold, and in silver, and in brass,

para inventar obras artísticas, e trabalhar em ouro, em prata e em bronze,

And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

e em lavramento de pedras para engastar, e em entalhadura de madeira, enfim para trabalhar em todo ofício.

And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

E eis que eu tenho designado com ele a Aoliabe, filho de Aisamaque, da tribo de Dã, e tenho dado sabedoria ao coração de todos os homens hábeis, para fazerem tudo o que te hei ordenado,

The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

a saber: a tenda da revelação, a arca do testemunho, o propiciatório que estará sobre ela, e todos os móveis da tenda;

And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

a mesa com os seus utensílios, o candelabro de ouro puro com todos os seus utensílios, o altar do incenso,

And the altar of burnt offering with all his furniture, and the laver and his foot,

o altar do holocausto com todos os seus utensílios, e a pia com a sua base;

And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

as vestes finamente tecidas, as vestes sagradas de Arão, o sacerdote, e as de seus filhos, para administrarem o sacerdócio;

And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

o óleo da unção, e o incenso aromático para o lugar santo; eles farão conforme tudo o que te hei mandado.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

Falarás também aos filhos de Israel, dizendo: Certamente guardareis os meus sábados; porquanto isso é um sinal entre mim e vós pelas vossas gerações; para que saibais que eu sou o Senhor, que vos santifica.

Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

Portanto guardareis o sábado, porque santo é para vós; aquele que o profanar certamente será morto; porque qualquer que nele fizer algum trabalho, aquela alma será exterminada do meio do seu povo.

Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

Seis dias se trabalhará, mas o sétimo dia será o sábado de descanso solene, santo ao Senhor; qualquer que no dia do sábado fizer algum trabalho, certamente será morto.

Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

Guardarão, pois, o sábado os filhos de Israel, celebrando-o nas suas gerações como pacto perpétuo. ,

It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

Entre mim e os filhos de Israel será ele um sinal para sempre; porque em seis dias fez o Senhor o céu e a terra, e ao sétimo dia descansou, e achou refrigério.

And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

E deu a Moisés, quando acabou de falar com ele no monte Sinai, as duas tábuas do testemunho, tábuas de pedra, escritas pelo dedo de Deus.

Exodus 32 - Êxodo 32


Exodus Chapter 32 King James Bible - Êxodo Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 31
Êxodo 31

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 32

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Mas o povo, vendo que Moisés tardava em descer do monte, acercou-se de Arão, e lhe disse: Levanta-te, faze-nos um deus que vá adiante de nós; porque, quanto a esse Moisés, o homem que nos tirou da terra do Egito, não sabemos o que lhe aconteceu.

And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

E Arão lhes disse: Tirai os pendentes de ouro que estão nas orelhas de vossas mulheres, de vossos filhos e de vossas filhas, e trazei-mos.

And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

Então todo o povo, tirando os pendentes de ouro que estavam nas suas orelhas, os trouxe a Arão;

And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

ele os recebeu de suas mãos, e com um buril deu forma ao ouro, e dele fez um bezerro de fundição. Então eles exclamaram: Eis aqui, ó Israel, o teu deus, que te tirou da terra do Egito.

And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

E Arão, vendo isto, edificou um altar diante do bezerro e, fazendo uma proclamação, disse: Amanhã haverá festa ao Senhor.

And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

No dia seguinte levantaram-se cedo, ofereceram holocaustos, e trouxeram ofertas pacíficas; e o povo sentou-se a comer e a beber; depois levantou-se para folgar.

And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

Então disse o Senhor a Moisés: Vai, desce; porque o teu povo, que fizeste subir da terra do Egito, se corrompeu;

They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

depressa se desviou do caminho que eu lhe ordenei; eles fizeram para si um bezerro de fundição, e adoraram-no, e lhe ofereceram sacrifícios, e disseram: Eis aqui, ó Israel, o teu deus, que te tirou da terra do Egito.

And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

Disse mais o Senhor a Moisés: Tenho observado este povo, e eis que é povo de dura cerviz.

Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

Agora, pois, deixa-me, para que a minha ira se acenda contra eles, e eu os consuma; e eu farei de ti uma grande nação.

And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

Moisés, porém, suplicou ao Senhor seu Deus, e disse: ç Senhor, por que se acende a tua ira contra o teu povo, que tiraste da terra do Egito com grande força e com forte mão?

Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

Por que hão de falar os egípcios, dizendo: Para mal os tirou, para matá-los nos montes, e para destruí-los da face da terra?. Torna-te da tua ardente ira, e arrepende-te deste mal contra o teu povo.

Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

Lembra-te de Abraão, de Isaque, e de Israel, teus servos, aos quais por ti mesmo juraste, e lhes disseste: Multiplicarei os vossos descendentes como as estrelas do céu, e lhes darei toda esta terra de que tenho falado, e eles a possuirão por herança para sempre.

And the LORD repented of the evil which he thought to do unto his people.

Então o Senhor se arrependeu do mal que dissera que havia de fazer ao seu povo.

And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

E virou-se Moisés, e desceu do monte com as duas tábuas do testemunho na mão, tábuas escritas de ambos os lados; de um e de outro lado estavam escritas.

And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

E aquelas tábuas eram obra de Deus; também a escritura era a mesma escritura de Deus, esculpida nas tábuas.

And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

Ora, ouvindo Josué a voz do povo que jubilava, disse a Moisés: Alarido de guerra há no arraial.

And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

Respondeu-lhe Moisés: Não é alarido dos vitoriosos, nem alarido dos vencidos, mas é a voz dos que cantam que eu ouço.

And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

Chegando ele ao arraial e vendo o bezerro e as danças, acendeu-se-lhe a ira, e ele arremessou das mãos as tábuas, e as despedaçou ao pé do monte.

And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

Então tomou o bezerro que tinham feito, e queimou-o no fogo; e, moendo-o até que se tornou em pó, o espargiu sobre a água, e deu-o a beber aos filhos de Israel.

And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

E perguntou Moisés a Arão: Que te fez este povo, que sobre ele trouxeste tamanho pecado?.

And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

Ao que respondeu Arão: Não se acenda a ira do meu senhor; tu conheces o povo, como ele é inclinado ao mal.

For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Pois eles me disseram: Faze-nos um deus que vá adiante de nós; porque, quanto a esse Moisés, o homem que nos tirou da terra do Egito, não sabemos o que lhe aconteceu.

And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

Então eu lhes disse: Quem tem ouro, arranque-o. Assim mo deram; e eu o lancei no fogo, e saiu este bezerro.

And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

Quando, pois, Moisés viu que o povo estava desenfreado (porque Arão o havia desenfreado, para escárnio entre os seus inimigos),

Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

pôs-se em pé à entrada do arraial, e disse: Quem está ao lado do Senhor, venha a mim. Ao que se ajuntaram a ele todos os filhos de Levi.

And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

Então ele lhes disse: Assim diz o Senhor, o Deus de Israel: Cada um ponha a sua espada sobre a coxa; e passai e tornai pelo arraial de porta em porta, e mate cada um a seu irmão, e cada um a seu amigo, e cada um a seu vizinho.

And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

E os filhos de Levi fizeram conforme a palavra de Moisés; e caíram do povo naquele dia cerca de três mil homens.

For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

Porquanto Moisés tinha dito: Consagrai-vos hoje ao Senhor; porque cada um será contra o seu filho, e contra o seu irmão; para que o Senhor vos conceda hoje uma bênção.

And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

No dia seguinte disse Moisés ao povo Vós tendes cometido grande pecado; agora porém subirei ao Senhor; porventura farei expiação por vosso pecado.

And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

Assim tornou Moisés ao Senhor, e disse: Oh! este povo cometeu um grande pecado, fazendo para si um deus de ouro.

Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

Agora, pois, perdoa o seu pecado; ou se não, risca-me do teu livro, que tens escrito.

And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

Então disse o Senhor a Moisés: Aquele que tiver pecado contra mim, a este riscarei do meu livro.

Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

Vai pois agora, conduze este povo para o lugar de que te hei dito; eis que o meu anjo irá adiante de ti; porém no dia da minha visitação, sobre eles visitarei o seu pecado.

And the LORD plagued the people, because they made the calf, which Aaron made.

Feriu, pois, o Senhor ao povo, por ter feito o bezerro que Arão formara.

Exodus 33 - Êxodo 33


Exodus Chapter 33 King James Bible - Êxodo Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 32
Êxodo 32

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 33

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

Disse mais o Senhor a Moisés: Vai, sobe daqui, tu e o povo que fizeste subir da terra do Egito, para a terra a respeito da qual jurei a Abraão, a Isaque, e a Jacó, dizendo: ë tua descendência a darei.

And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

E enviarei um anjo adiante de ti (e lançarei fora os cananeus, e os amorreus, e os heteus, e os perizeus, e os heveus, e os jebuseus),

Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

para uma terra que mana leite e mel; porque eu não subirei no meio de ti, porquanto és povo de cerviz dura; para que não te consuma eu no caminho.

And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

E quando o povo ouviu esta má notícia, pôs-se a prantear, e nenhum deles vestiu os seus atavios.

For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

Pois o Senhor tinha dito a Moisés: Dize aos filhos de Israel: És um povo de dura cerviz; se por um só momento eu subir no meio de ti, te consumirei; portanto agora despe os teus atavios, para que eu saiba o que te hei de fazer.

And the children of Israel stripped themselves of their ornaments by the mount Horeb.

Então os filhos de Israel se despojaram dos seus atavios, desde o monte Horebe em diante.

And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

Ora, Moisés costumava tomar a tenda e armá-la fora do arraial, bem longe do arraial; e chamou-lhe a tenda da revelação. E todo aquele que buscava ao Senhor saía à tenda da revelação, que estava fora do arraial.

And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

Quando Moisés saía à tenda, levantava-se todo o povo e ficava em pé cada um à porta da sua tenda, e olhava a Moisés pelas costas, até entrar ele na tenda.

And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

E quando Moisés entrava na tenda, a coluna de nuvem descia e ficava à porta da tenda; e o Senhor falava com Moisés.

And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

Assim via todo o povo a coluna de nuvem que estava à porta da tenda, e todo o povo, levantando-se, adorava, cada um à porta da sua tenda.

And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

E falava o Senhor a Moisés face a face, como qualquer fala com o seu amigo. Depois tornava Moisés ao arraial; mas o seu servidor, o mancebo Josué, filho de Num, não se apartava da tenda.

And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

E Moisés disse ao Senhor: Eis que tu me dizes: Faze subir a este povo; porém não me fazes saber a quem hás de enviar comigo. Disseste também: Conheço-te por teu nome, e achaste graça aos meus olhos.

Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

Se eu, pois, tenho achado graça aos teus olhos, rogo-te que agora me mostres os teus caminhos, para que eu te conheça, a fim de que ache graça aos teus olhos; e considera que esta nação é teu povo.

And he said, My presence shall go with thee, and I will give thee rest.

Respondeu-lhe o Senhor: Eu mesmo irei contigo, e eu te darei descanso.

And he said unto him, If thy presence go not with me, carry us not up hence.

Então Moisés lhe disse: Se tu mesmo não fores conosco, não nos faças subir daqui.

For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

Como, pois, se saberá agora que tenho achado graça aos teus olhos, eu e o teu povo? acaso não é por andares tu conosco, de modo a sermos separados, eu e o teu povo, de todos os povos que há sobre a face da terra;

And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

Ao que disse o Senhor a Moisés: Farei também isto que tens dito; porquanto achaste graça aos meus olhos, e te conheço pelo teu nome.

And he said, I beseech thee, shew me thy glory.

Moisés disse ainda: Rogo-te que me mostres a tua glória.

And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

Respondeu-lhe o Senhor: Eu farei passar toda a minha bondade diante de ti, e te proclamarei o meu nome Jeová; e terei misericórdia de quem eu tiver misericórdia, e me compadecerei de quem me compadecer.

And he said, Thou canst not see my face: for there shall no man see me, and live.

E disse mais: Não poderás ver a minha face, porquanto homem nenhum pode ver a minha face e viver.

And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

Disse mais o Senhor: Eis aqui um lugar junto a mim; aqui, sobre a penha, te poras.

And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

E quando a minha glória passar, eu te porei numa fenda da penha, e te cobrirei com a minha mão, até que eu haja passado.

And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

Depois, quando eu tirar a mão, me verás pelas costas; porém a minha face não se verá.

Exodus 34 - Êxodo 34


Exodus Chapter 34 King James Bible - Êxodo Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 33
Êxodo 33

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 34

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

Então disse o Senhor a Moisés: Lavra duas tábuas de pedra, como as primeiras; e eu escreverei nelas as palavras que estavam nas primeiras tábuas, que tu quebraste.

And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

Prepara-te para amanhã, e pela manhã sobe ao monte Sinai, e apresenta-te a mim ali no cume do monte.

And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

Mas ninguém suba contigo, nem apareça homem algum em todo o monte; nem mesmo se apascentem defronte dele ovelhas ou bois.

And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

Então Moisés lavrou duas tábuas de pedra, como as primeiras; e, levantando-se de madrugada, subiu ao monte Sinai, como o Senhor lhe tinha ordenado, levando na mão as duas tábuas de pedra.

And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

O Senhor desceu numa nuvem e, pondo-se ali junto a ele, proclamou o nome Jeová.

And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

Tendo o Senhor passado perante Moisés, proclamou: Jeovã, Jeová, Deus misericordioso e compassivo, tardio em irar-se e grande em beneficência e verdade;

Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

que usa de beneficência com milhares; que perdoa a iniqüidade, a transgressão e o pecado; que de maneira alguma terá por inocente o culpado; que visita a iniqüidade dos pais sobre os filhos e sobre os filhos dos filhos até a terceira e quarta geração.

And Moses made haste, and bowed his head toward the earth, and worshipped.

Então Moisés se apressou a inclinar-se à terra, e adorou,

And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

dizendo: Senhor, se agora tenho achado graça aos teus olhos, vá o Senhor no meio de nós; porque este é povo de dura cerviz:; e perdoa a nossa iniqüidade e o nosso pecado, e toma-nos por tua herança.

And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

Então disse o Senhor: Eis que eu faço um pacto; farei diante de todo o teu povo maravilhas quais nunca foram feitas em toda a terra, nem dentro de nação alguma; e todo este povo, no meio do qual estás, verá a obra do Senhor; porque coisa terrível é o que faço contigo.

Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

Guarda o que eu te ordeno hoje: eis que eu lançarei fora de diante de ti os amorreus, os cananeus, os heteus, os perizeus, os heveus e os jebuseus.

Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

Guarda-te de fazeres pacto com os habitantes da terra em que hás de entrar, para que isso não seja por laço no meio de ti.

But ye shall destroy their altars, break their images, and cut down their groves:

Mas os seus altares derrubareis, e as suas colunas quebrareis, e os seus aserins cortareis

For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

(porque não adorarãs a nenhum outro deus; pois o Senhor, cujo nome é Zeloso, é Deus zeloso),

Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

para que não faças pacto com os habitantes da terra, a fim de que quando se prostituirem após os seus deuses, e sacrificarem aos seus deuses, tu não sejas convidado por eles, e não comas do seu sacrifício;

And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

e não tomes mulheres das suas filhas para os teus filhos, para que quando suas filhas se prostituírem após os seus deuses, não façam que também teus filhos se prostituam após os seus deuses.

Thou shalt make thee no molten gods.

Não farás para ti deuses de fundição.

The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

A festa dos pães ázimos guardarás; sete dias comerás pães ázimos, como te ordenei, ao tempo apontado no mês de abibe; porque foi no mês de abibe que saíste do Egito.

All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

Tudo o que abre a madre é meu; até todo o teu gado, que seja macho, que abre a madre de vacas ou de ovelhas;

But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

o jumento, porém, que abrir a madre, resgatarás com um cordeiro; mas se não quiseres resgatá-lo, quebrar-lhe-ás a cerviz. Resgatarás todos os primogênitos de teus filhos. E ninguém aparecerá diante de mim com as mãos vazias.

Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

Seis dias trabalharás, mas ao sétimo dia descansarás; na aradura e na sega descansarás.

And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

Também guardarás a festa das semanas, que é a festa das primícias da ceifa do trigo, e a festa da colheita no fim do ano.

Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

Três vezes no ano todos os teus varões aparecerão perante o Senhor Jeová, Deus do Israel;

For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

porque eu lançarei fora as nações de diante de ti, e alargarei as tuas fronteiras; ninguém cobiçará a tua terra, quando subires para aparecer três vezes no ano diante do Senhor teu Deus.

Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

Não sacrificarás o sangue do meu sacrifício com pão levedado, nem o sacrifício da festa da páscoa ficará da noite para a manhã.

The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

As primeiras das primícias da tua terra trarás à casa do Senhor teu Deus. Não cozerás o cabrito no leite de sua mãe.

And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

Disse mais o Senhor a Moisés: Escreve estas palavras; porque conforme o teor destas palavras tenho feito pacto contigo e com Israel.

And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

E Moisés esteve ali com o Senhor quarenta dias e quarenta noites; não comeu pão, nem bebeu água, e escreveu nas tábuas as palavras do pacto, os dez mandamentos.

And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

Quando Moisés desceu do monte Sinai, trazendo nas mãos as duas tsbuas do testemunho, sim, quando desceu do monte, Moisés não sabia que a pele do seu rosto resplandecia, por haver Deus falado com ele.

And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

Quando, pois, Arão e todos os filhos de Israel olharam para Moisés, eis que a pele do seu rosto resplandecia, pelo que tiveram medo de aproximar-se dele.

And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

Então Moisés os chamou, e Arão e todos os príncipes da congregação tornaram a ele; e Moisés lhes falou.

And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

Depois chegaram também todos os filhos de Israel, e ele lhes ordenou tudo o que o Senhor lhe falara no monte Sinai.

And till Moses had done speaking with them, he put a vail on his face.

Assim que Moisés acabou de falar com eles, pôs um véu sobre o rosto.

But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

Mas, entrando Moisés perante o Senhor, para falar com ele, tirava o véu até sair; e saindo, dizia aos filhos de Israel o que lhe era ordenado.

And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Assim, pois, viam os filhos de Israel o rosto de Moisés, e que a pele do seu rosto resplandecia; e tornava Moisés a pôr o véu sobre o seu rosto, até entrar para falar com Deus.

Exodus 35 - Êxodo 35


Exodus Chapter 35 King James Bible - Êxodo Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 34
Êxodo 34

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 35

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

Então Moisés convocou toda a congregação dos filhos de Israel, e disse-lhes: Estas são as palavras que o Senhor ordenou que cumprísseis.

Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

Seis dias se trabalhará, mas o sétimo dia vos será santo, sábado de descanso solene ao Senhor; todo aquele que nele fizer qualquer trabalho será morto.

Ye shall kindle no fire throughout your habitations upon the sabbath day.

Não acendereis fogo em nenhuma das vossas moradas no dia do sábado.

And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

Disse mais Moisés a toda a congregação dos filhos de Israel: Esta é a palavra que o Senhor ordenou dizendo:

Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

Tomai de entre vós uma oferta para o Senhor; cada um cujo coração é voluntariamente disposto a trará por oferta alçada ao Senhor: ouro, prata e bronze,

And blue, and purple, and scarlet, and fine linen, and goats' hair,

como também azul, púrpura, carmesim, linho fino, pelos de cabras,

And rams' skins dyed red, and badgers' skins, and shittim wood,

peles de carneiros tintas de vermelho, peles de golfinhos, madeira de acácia,

And oil for the light, and spices for anointing oil, and for the sweet incense,

azeite para a luz, especiarias para o óleo da unção e para o incenso aromático,

And onyx stones, and stones to be set for the ephod, and for the breastplate.

pedras de berilo e pedras de engaste para o éfode e para o peitoral.

And every wise hearted among you shall come, and make all that the LORD hath commanded;

E venham todos os homens hábeis entre vós, e façam tudo o que o Senhor tem ordenado:

The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

o tabernáculo, a sua tenda e a sua coberta, os seus colchetes e as suas tábuas, os seus travessões, as suas colunas e as suas bases;

The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

a arca e os seus varais, o propiciatório, e o véu e reposteiro;

The table, and his staves, and all his vessels, and the shewbread,

a mesa e os seus varais, todos os seus utensílios, e os pães da proposição;

The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

o candelabro para a luz, os seus utensílios, as suas lâmpadas, e o azeite para a luz;

And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

o altar do incenso e os seus varais, o óleo da unção e o incenso aromático, e o reposteiro da porta para a entrada do tabernáculo;

The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

o altar do holocausto com o seu crivo de bronze, os seus varais, e todos os seus utensílios; a pia e a sua base;

The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

as cortinas do átrio, as suas colunas e as suas bases, o reposteiro para a porta do átrio;

The pins of the tabernacle, and the pins of the court, and their cords,

as estacas do tabernáculo, as estacas do atrio, e as suas cordas;

The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

as vestes finamente tecidas, para o uso no ministério no lugar santo, as vestes sagradas de Arão, o sacerdote, e as vestes de seus filhos, para administrarem o sacerdócio.

And all the congregation of the children of Israel departed from the presence of Moses.

Então toda a congregação dos filhos de Israel saiu da presença de Moisés.

And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

E veio todo homem cujo coração o moveu, e todo aquele cujo espírito o estimulava, e trouxeram a oferta alçada do Senhor para a obra da tenda da revelação, e para todo o serviço dela, e para as vestes sagradas.

And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

Vieram, tanto homens como mulheres, todos quantos eram bem dispostos de coração, trazendo broches, pendentes, anéis e braceletes, sendo todos estes jóias de ouro; assim veio todo aquele que queria fazer oferta de ouro ao Senhor.

And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

E todo homem que possuía azul, púrpura, carmesim, linho fino, pelos de cabras, peles de carneiros tintas de vermelho, ou peles de golfinhos, os trazia.

Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

Todo aquele que tinha prata ou metal para oferecer, o trazia por oferta alçada ao Senhor; e todo aquele que possuía madeira de acácia, a trazia para qualquer obra do serviço.

And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

E todas as mulheres hábeis fiavam com as mãos, e traziam o que tinham fiado, o azul e a púrpura, o carmesim e o linho fino.

And all the women whose heart stirred them up in wisdom spun goats' hair.

E todas as mulheres hàbeis que quisessem fiavam os pelos das cabras.

And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

Os príncipes traziam pedras de berilo e pedras de engaste para o éfode e para o peitoral,

And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

e as especiarias e o azeite para a luz, para o óleo da unção e para o incenso aromático.

The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

Trouxe uma oferta todo homem e mulher cujo coração voluntariamente se moveu a trazer alguma coisa para toda a obra que o senhor ordenara se fizesse por intermédio de Moisés; assim trouxeram os filhos de Israel uma oferta voluntária ao Senhor.

And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

Depois disse Moisés aos filhos de Israel: Eis que o Senhor chamou por nome a Bezaleel, filho de îri, filho de Hur, da tribo de Judá,

And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

e o encheu do espírito de Deus, no tocante à sabedoria, ao entendimento, à ciência e a todo ofício,

And to devise curious works, to work in gold, and in silver, and in brass,

para inventar obras artísticas, para trabalhar em ouro, em prata e em bronze,

And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

em lavramento de pedras para engastar, em entalhadura de madeira, enfim, para trabalhar em toda obra fina.

And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

Também lhe dispôs o coração para ensinar a outros; a ele e a Aoliabe, filho de Aisamaque, da tribo de Dã,

Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

a estes encheu de sabedoria do coração para exercerem todo ofício, seja de gravador, de desenhista, de bordador em azul, púrpura, carmesim e linho fino, de tecelão, enfim, dos que exercem qualquer ofício e dos que inventam obras artísticas.

Exodus 36 - Êxodo 36


Exodus Chapter 36 King James Bible - Êxodo Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 35
Êxodo 35

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

Assim trabalharão Bezaleel e Aoliabe, e todo homem hábil, a quem o Senhor deu sabedoria e entendimento, para saberem exercer todo ofício para o serviço do santuário, conforme tudo o que o Senhor tem ordenado.

And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

Então Moisés chamou a Bezaleel e a Aoliabe, e a todo homem hábil, em cujo coração Deus tinha posto sabedoria, isto é, a todo aquele cujo coração o moveu a se chegar à obra para fazê-la;

And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

e receberam de Moisés toda a oferta alçada, que os filhos de Israel tinham do para a obra do serviço do santuário, para fazê-la; e ainda eles lhe traziam cada manhã ofertas voluntárias.

And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

Então todos os sábios que faziam toda a obra do santuário vieram, cada um da obra que fazia,

And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

e disseram a Moisés: O povo traz muito mais do que é necessário para o serviço da obra que o Senhor ordenou se fizesse.

And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

Pelo que Moisés deu ordem, a qual fizeram proclamar por todo o arraial, dizendo: Nenhum homem, nem mulher, faça mais obra alguma para a oferta alçada do santuário. Assim o povo foi proibido de trazer mais.

For the stuff they had was sufficient for all the work to make it, and too much.

Porque o material que tinham era bastante para toda a obra, e ainda sobejava.

And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

Assim todos os homens hábeis, dentre os que trabalhavam na obra, fizeram o tabernáculo de dez cortinas de linho fino torcido, de azul, de púrpura e de carmesim, com querubins, obra de artífice.

The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

O comprimento de cada cortina era de vinte e oito côvados, e a largura de quatro côvados; todas as cortinas eram da mesma medida.

And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

Ligaram cinco cortinas uma com outra; e as outras cinco da mesma maneira.

And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

Fizeram laçadas de azul na orla da última cortina do primeiro grupo; assim, também fizeram na orla da primeira cortina do segundo grupo.

Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

Cinqüenta laçadas fizeram na orla de uma cortina, e cinquenta laçadas na orla da outra, do segundo grupo; as laçadas eram contrapostas uma à outra.

And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

Também fizeram cinqüenta colchetes de ouro, e com estes colchetes uniram as cortinas, uma com outra; e o tabernáculo veio a ser um todo.

And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

Fizeram também cortinas de pelos de cabras para servirem de tenda sobre o tabernáculo; onze cortinas fizeram.

The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

O comprimento de cada cortina era de trinta côvados, e a largura de quatro côvados; as onze cortinas eram da mesma medida.

And he coupled five curtains by themselves, and six curtains by themselves.

uniram cinco destas cortinas à parte, e as outras seis à parte.

And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

Fizeram cinqüenta laçadas na orla da última cortina do primeiro grupo, e cinqüenta laçadas na orla da primeira cortina do segundo grupo.

And he made fifty taches of brass to couple the tent together, that it might be one.

Fizeram também cinqüenta colchetes de bronze, para ajuntar a tenda, para que viesse a ser um todo.

And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

Fizeram para a tenda uma cobertura de peles de carneiros tintas de vermelho, e por cima desta uma cobertura de peles de golfinhos.

And he made boards for the tabernacle of shittim wood, standing up.

Também fizeram, de madeira de acácia, as tábuas para o tabernáculo, as quais foram colocadas verticalmente.

The length of a board was ten cubits, and the breadth of a board one cubit and a half.

O comprimento de cada tábua era de dez côvados, e a largura de um côvado e meio.

One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

Cada tábua tinha duas couceiras, unidas uma à outra; assim fizeram com todas as tábuas do tabernáculo.

And he made boards for the tabernacle; twenty boards for the south side southward:

Assim, pois, fizeram as tábuas para o tabernáculo; vinte tábuas para o lado que dá para o sul;

And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

e fizeram quarenta bases de prata para se pôr debaixo das vinte tábuas: duas bases debaixo de uma tábua para as suas duas couceiras, e duas debaixo de outra, para as duas couceiras dela.

And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

Também para o segundo lado do tabernáculo, o que dá para o norte, fizeram vinte tábuas,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

com as suas quarenta bases de prata, duas bases debaixo de uma tábua, e duas bases debaixo de outra.

And for the sides of the tabernacle westward he made six boards.

Para o lado posterior do tabernáculo, o que dá para o ocidente, fizeram seis tábuas.

And two boards made he for the corners of the tabernacle in the two sides.

E para os dois cantos do tabernáculo no lado posterior, fizeram mais duas tábuas.

And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

Por baixo eram duplas, do mesmo modo se estendendo até a primeira argola, em cima; assim fizeram com as duas tábuas nos dois cantos.

And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

Assim havia oito tábuas com as suas bases de prata, a saber, dezesseis bases, duas debaixo de cada tábua.

And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

Fizeram também travessões de madeira de acácia: cinco travessões para as tábuas de um lado do tabernáculo,

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

e cinco para as tábuas do outro lado do tabernáculo, e outros cinco para as tábuas do tabernáculo no lado posterior, o que dá para o ocidente.

And he made the middle bar to shoot through the boards from the one end to the other.

Fizeram que o travessão do meio passasse ao meio das tábuas duma extremidade até a outra.

And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

E cobriram as tábuas de ouro, e de ouro fizeram as suas argolas como lugares para os travessoes; também os travessões cobriu de ouro.

And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

Fizeram então o véu de azul, púrpura, carmesim e linho fino torcido; com querubins, obra de artífice, o fizeram.

And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

E fizeram-lhe quatro colunas de madeira de acácia e as cobriram de ouro; e seus colchetes fizeram de ouro; e fundiram-lhes quatro bases de prata.

And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

Fizeram também para a porta da tenda um reposteiro de azul, púrpura, carmesim e linho fino torcido, obra de bordador,

And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

com as suas cinco colunas e os seus colchetes; e de ouro cobriu os seus capitéis e as suas faixas; e as suas cinco bases eram de bronze.

Exodus 37 - Êxodo 37


Exodus Chapter 37 King James Bible - Êxodo Capítulo 37 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 36
Êxodo 36

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 37

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

Fez também Bezaleel a arca de madeira de acácia; o seu comprimento era de dois côvados e meio, a sua largura de um côvado e meio, e a sua altura de um côvado e meio.

And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

Cobriu-a de ouro puro por dentro e por fora, fez-lhe uma moldura de ouro ao redor,

And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

e fundiu-lhe quatro argolas de ouro nos seus quatro cantos, duas argolas num lado e duas no outro.

And he made staves of shittim wood, and overlaid them with gold.

Também fez varais de madeira de acácia, e os cobriu de ouro;

And he put the staves into the rings by the sides of the ark, to bear the ark.

e meteu os varais pelas argolas aos lados da arca, para se levar a arca.

And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

Fez também um propiciatório de ouro puro; o seu comprimento era de dois côvados e meio, e a sua largura de um côvado e meio.

And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

Fez também dois querubins de ouro; de ouro batido os fez nas duas extremidades do propiciatório,

One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

um querubim numa extremidade, e o outro querubim na outra; de uma só peça com o propiciatório fez os querubins nas duas extremidades dele.

And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

E os querubins estendiam as suas asas por cima do propiciatório, cobrindo-o com as asas, tendo as faces voltadas um para o outro; para o propiciatório estavam voltadas as faces dos querubins.

And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

Fez também a mesa de madeira de acácia; o seu comprimento era de dois côvados, a sua largura de um côvado, e a sua altura de um côvado e meio.

And he overlaid it with pure gold, and made thereunto a crown of gold round about.

cobriu-a de ouro puro, e fez-lhe uma moldura de ouro ao redor.

Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

Fez-lhe também ao redor uma guarnição de quatro dedos de largura, e ao redor na guarnição fez uma moldura de ouro.

And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

Fundiu-lhe também nos quatro cantos que estavam sobre os seus quatro pés.

Over against the border were the rings, the places for the staves to bear the table.

Junto da guarnição estavam as argolas para os lugares dos varais, para se levar a mesa.

And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

Fez também estes varais de madeira de acácia, e os cobriu de ouro, para se levar a mesa.

And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

E de ouro puro fez os utensílios que haviam de estar sobre a mesa, os seus pratos e as suas colheres, as suas tigelas e os seus cântaros, com que se haviam de oferecer as libações.

And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

Fez também o candelabro de ouro puro; de ouro batido fez o candelabro, tanto o seu pedestal como a sua haste; os seus copos, os seus cálices e as suas corolas formavam com ele uma só peça.

And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

Dos seus lados saíam seis braços: três de um lado do candelabro e três do outro lado.

Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

Em um braço havia três copos a modo de flores de amêndoa, com cálice e corola; igualmente no outro braço três copos a modo de flores de amêndoa, com cálice e corola; assim se fez com os seis braços que saíam do candelabro.

And in the candlestick were four bowls made like almonds, his knops, and his flowers:

Mas na haste central havia quatro copos a modo de flores de amêndoa, com os seus cálices e as suas corolas;

And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

também havia um cálice debaixo de dois braços, formando com a haste uma só peça, e outro cálice debaixo de dois outros braços, de uma só peça com a haste, e ainda outro cálice debaixo de dois outros braços, de uma só peça com a haste; e assim se fez para os seis braços que saíam da haste.

Their knops and their branches were of the same: all of it was one beaten work of pure gold.

Os seus cálices e os seus braços formavam uma só peça com a haste; o todo era uma obra batida de ouro puro.

And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

Também de ouro puro lhe fez as lâmpadas, em número de sete, com os seus espevitadores e os seus cinzeiros.

Of a talent of pure gold made he it, and all the vessels thereof.

De um talento de ouro puro fez o candelabro e todos os seus utensilios.

And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

De madeira de acácia fez o altar do incenso; de um côvado era o seu comprimento, e de um côvado a sua largura, quadrado, e de dois côvados a sua altura; as suas pontas formavam uma só peça com ele.

And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

Cobriu-o de ouro puro, tanto a face superior como as suas paredes ao redor, e as suas pontas, e fez-lhe uma moldura de ouro ao redor.

And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

Fez-lhe também duas argolas de ouro debaixo da sua moldura, nos dois cantos de ambos os lados, como lugares dos varais, para com eles se levar o altar.

And he made the staves of shittim wood, and overlaid them with gold.

E os varais fez de madeira de acácia, e os cobriu de ouro.

And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Também fez o óleo sagrado da unção, e o incenso aromático, puro, qual obra do perfumista.

Exodus 38 - Êxodo 38


Exodus Chapter 38 King James Bible - Êxodo Capítulo 38 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 37
Êxodo 37

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 38

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

Fez também o altar do holocausto de madeira de acácia; de cinco côvados era o seu comprimento e de cinco côvados a sua largura, quadrado, e de três côvados a sua altura.

And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

E fez-lhe pontas nos seus quatro cantos; as suas pontas formavam uma só peça com ele; e cobriu-o de bronze.

And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

Fez também todos os utensílios do altar: os cinzeiros, as pás, as bacias, os garfos e os braseiros; todos os seus utensílios fez de bronze.

And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

Fez também para o altar um crivo de bronze em forma de rede, em baixo da borda ao redor, chegando ele até o meio do altar.

And he cast four rings for the four ends of the grate of brass, to be places for the staves.

E fundiu quatro argolas para as quatro extremidades do crivo de bronze, como lugares dos varais.

And he made the staves of shittim wood, and overlaid them with brass.

E fez os varais de madeira de acácia, e os cobriu de bronze.

And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

E meteu os varais pelas argolas aos lados do altar, para com eles se levar o altar; fê-lo oco, de tábuas.

And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

Fez também a pia de bronze com a sua base de bronze, dos espelhos das mulheres que se reuniam e ministravam à porta da tenda da revelação.

And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

Fez também o átrio. Para o lado meridional as cortinas eram de linho fino torcido, de cem côvados de comprimento.

Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

As suas colunas eram vinte, e vinte as suas bases, todas de bronze; os colchetes das colunas e as suas faixas eram de prata.

And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

Para o lado setentrional as cortinas eram de cem côvados; as suas colunas eram vinte, e vinte as suas bases, todas de bronze; os colchetes das colunas e as suas faixas eram de prata.

And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

Para o lado ocidental as cortinas eram de cinquenta covados; as suas colunas eram dez, e as suas bases dez; os colchetes das colunas e as suas faixas eram de prata.

And for the east side eastward fifty cubits.

E para o lado oriental eram as cortinas de cinqüenta côvados.

The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

As cortinas para um lado da porta eram de quinze côvados; as suas colunas eram três e as suas bases três.

And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

Do mesmo modo para o outro lado; de um e de outro lado da porta do átrio havia cortinas de quinze côvados; as suas colunas eram três e as suas bases três.

All the hangings of the court round about were of fine twined linen.

Todas as cortinas do átrio ao redor eram de linho fino torcido.

And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

As bases das colunas eram de bronze; os colchetes das colunas e as suas faixas eram de prata; o revestimento dos seus capitéis era de prata; e todas as colunas do átrio eram cingidas de faixas de prata.

And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

O reposteiro da porta do átrio era de azul, púrpura, carmesim e linho fino torcido, obra de bordador; o comprimento era de vinte côvados, e a altura, na largura, de cinco côvados, conforme a altura das cortinas do átrio.

And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

As suas colunas eram quatro, e quatro as suas bases, todas de bronze; os seus colchetes eram de prata, como também o revestimento dos capitéis, e as suas faixas.

And all the pins of the tabernacle, and of the court round about, were of brass.

E todas as estacas do tabernáculo e do átrio ao redor eram de bronze.

This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

Esta é a enumeração das coisas para o tabernáculo, a saber, o tabernáculo do testemunho, que por ordem de Moisés foram contadas para o ministério dos levitas, por intermédio de Itamar, filho de Arão, o sacerdote.

And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

Fez, pois, Bezaleel, filho de îri, filho de Hur, da tribo de Judá, tudo quanto o Senhor tinha ordenado a Moisés;

And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

e com ele Aoliabe, filho de Aisamaque, da tribo de Dã, gravador, desenhista, e bordador em azul, púrpura, carmesim e linho fino.

All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

Todo o ouro gasto na obra, em toda a obra do santuário, a saber, o ouro da oferta, foi vinte e nove talentos e setecentos e trinta siclos, conforme o siclo do santuário.

And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

A prata dos arrolados da congregação montou em cem talentos e mil setecentos setenta e cinco siclos, conforme o siclo do santuário;

A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

um beca para cada cabeça, isto é, meio siclo, conforme o siclo do santuário, de todo aquele que passava para os arrolados, da idade de vinte anos e acima, que foram seiscentos e três mil quinhentos e cinqüenta.

And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

E houve cem talentos de prata para fundir as bases do santuário e as bases do véu; para cem bases eram cem talentos, um talento para cada base.

And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

Mas dos mil setecentos e setenta e cinco siclos, fez colchetes para as colunas, e cobriu os seus capitéis e fez-lhes as faixas.

And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

E o bronze da oferta foi setenta talentos e dois mil e quatrocentos siclos.

And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

Dele fez as bases da porta da tenda da revelação, o altar de bronze, e o crivo de bronze para ele, todos os utensílios do altar,

And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

as bases do átrio ao redor e as bases da porta do átrio, todas as estacas do tabernáculo e todas as estacas do átrio ao redor.

Exodus 39 - Êxodo 39


Exodus Chapter 39 King James Bible - Êxodo Capítulo 39 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 38
Êxodo 38

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 39

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

Fizeram também de azul, púrpura e carmesim as vestes, finamente tecidas, para ministrar no lugar santo, e fizeram as vestes sagradas para Arão, como o Senhor ordenara a Moisés.

And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

Assim se fez o éfode de ouro, azul, púrpura, carmesim e linho fino torcido;

And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

bateram o ouro em lâminas delgadas, as quais cortaram em fios, para entretecê-lo no azul, na púrpura, no carmesim e no linho fino, em obra de desenhista;

They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

fizeram-lhe ombreiras que se uniam; assim pelos seus dois cantos superiores foi ele unido.

And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

E o cinto da obra esmerada do éfode, que estava sobre ele, formava com ele uma só peça e era de obra semelhante, de ouro, azul, púrpura, carmesim e linho fino torcido, como o Senhor ordenara a Moisés.

And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

Também prepararam as pedras de berilo, engastadas em ouro, lavradas como a gravura de um selo, com os nomes dos filhos de Israel;

And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

as quais puseram sobre as ombreiras do éfode para servirem de pedras de memorial para os filhos de Israel, como o Senhor ordenara a Moisés.

And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

Fez-se também o peitoral de obra de desenhista, semelhante à obra do éfode, de ouro, azul, púrpura, carmesim e linho fino torcido.

It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

Quadrado e duplo fizeram o peitoral; o seu comprimento era de um palmo, e a sua largura de um palmo, sendo ele dobrado. f

And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

E engastaram nele quatro fileiras de pedras: a primeira delas era de um sárdio, um topázio e uma esmeralda;

And the second row, an emerald, a sapphire, and a diamond.

a segunda fileira era de uma granada, uma safira e um ônix;

And the third row, a ligure, an agate, and an amethyst.

a terceira fileira era de um jacinto, uma ágata e uma ametista;

And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

e a quarta fileira era de uma crisólita, um berilo e um jaspe; eram elas engastadas nos seus engastes de ouro.

And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

Estas pedras, pois, eram doze, segundo os nomes dos filhos de Israel; eram semelhantes a gravuras de selo, cada uma com o nome de uma das doze tribos.

And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

Também fizeram sobre o peitoral cadeiazinhas, semelhantes a cordas, obra de trança, de ouro puro.

And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

Fizeram também dois engastes de ouro e duas argolas de ouro, e fixaram as duas argolas nas duas extremidades do peitoral.

And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

E meteram as duas cadeiazinhas de trança de ouro nas duas argolas, nas extremidades do peitoral.

And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

E as outras duas pontas das duas cadeiazinhas de trança meteram nos dois engastes, e as puseram sobre as ombreiras do éfode, na parte dianteira dele.

And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

Fizeram outras duas argolas de ouro, que puseram nas duas extremidades do peitoral, na sua borda que estava junto ao éfode por dentro.

And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

Fizeram mais duas argolas de ouro, que puseram nas duas ombreiras do éfode, debaixo, na parte dianteira dele, junto à sua costura, acima do cinto de obra esmerada do éfode.

And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

E ligaram o peitoral, pelas suas argolas, às argolas do éfode por meio de um cordão azul, para que estivesse sobre o cinto de obra esmerada do éfode, e o peitoral não se separasse do éfode, como o Senhor ordenara a Moisés.

And he made the robe of the ephod of woven work, all of blue.

Fez-se também o manto do éfode de obra tecida, todo de azul,

And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

e a abertura do manto no meio dele, como a abertura de cota de malha; esta abertura tinha um debrum em volta, para que não se rompesse.

And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

Nas abas do manto fizeram romãs de azul, púrpura e carmesim, de fio torcido.

And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

Fizeram também campainhas de ouro puro, pondo as campainhas nas abas do manto ao redor, entremeadas com as romãs;

A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

uma campainha e uma romã, outra campainha e outra romã, nas abas do manto ao redor, para uso no ministério, como o Senhor ordenara a Moisés.

And they made coats of fine linen of woven work for Aaron, and for his sons,

Fizeram também as túnicas de linho fino, de obra tecida, para Arão e para seus filhos,

And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

e a mitra de linho fino, e o ornato das tiaras de linho fino, e os calções de linho fino torcido,

And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

e o cinto de linho fino torcido, e de azul, púrpura e carmesim, obra de bordador, como o Senhor ordenara a Moisés.

And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

Fizeram também, de ouro puro, a lâmina da coroa sagrada, e nela gravaram uma inscrição como a gravura de um selo: SANTO AO SENHOR.

And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

E a ela ataram um cordão azul, para prendê-la à parte superior da mitra, como o Senhor ordenara a Moisés.

Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

Assim se acabou toda a obra do tabernáculo da tenda da revelação; e os filhos de Israel fizeram conforme tudo o que o Senhor ordenara a Moisés; assim o fizeram.

And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

Depois trouxeram a Moisés o tabernáculo, a tenda e todos os seus utensílios, os seus colchetes, as suas tábuas, os seus travessões, as suas colunas e as suas bases;

And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

e a cobertura de peles de carneiros tintas de vermelho, e a cobertura de peles de golfinhos, e o véu do reposteiro;

The ark of the testimony, and the staves thereof, and the mercy seat,

a arca do testemunho com os seus varais, e o propiciatório;

The table, and all the vessels thereof, and the shewbread,

a mesa com todos os seus utensílios, e os pães da proposição;

The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

o candelabro puro com suas lâmpadas todas em ordem, com todos os seus utensílios, e o azeite para a luz;

And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

também o altar de ouro, o óleo da unção e o incenso aromático, e o reposteiro para a porta da tenda;

The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

o altar de bronze e o seu crivo de bronze, os seus varais, e todos os seus utensílios; a pia e a sua base;

The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

as cortinas do átrio, as suas colunas e as suas bases, e o reposteiro para a porta do átrio, as suas cordas e as suas estacas, e todos os utensílios do serviço do tabernáculo, para a tenda da revelação;

The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

as vestes finamente tecidas para uso no ministério no lugar santo, e as vestes sagradas para Arão, o sacerdote, e as vestes para seus filhos, para administrarem o sacerdócio.

According to all that the LORD commanded Moses, so the children of Israel made all the work.

Conforme tudo o que o Senhor ordenara a Moisés, assim fizeram os filhos de Israel toda a obra.

And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Viu, pois, Moisés toda a obra, e eis que a tinham feito; como o Senhor ordenara, assim a fizeram; então Moisés os abençoou.

Exodus 40 - Êxodo 40


Exodus Chapter 40 King James Bible - Êxodo Capítulo 40 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 39
Êxodo 39

The Second Book of Moses, Called Exodus
Êxodo

Return to Index
Retorne a índice

Chapter 40

And the LORD spake unto Moses, saying,

Depois disse o Senhor a Moisés:

On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

No primeiro mês, no primeiro dia do mês, levantarás o tabernáculo da tenda da revelação,

And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

e porás nele a arca do testemunho, e resguardaras a arca com o véu.

And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

Depois colocarás nele a mesa, e porás em ordem o que se deve pôr em ordem nela; também colocarás nele o candelabro, e acenderás as suas lâmpadas.

And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

E porás o altar de ouro para o incenso diante da arca do testemunho; então pendurarás o reposteiro da porta do tabernáculo.

And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

E porás o altar do holocausto diante da porta do tabernáculo da tenda da revelação.

And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

E porás a pia entre a tenda da revelação e o altar, e nela deitarás água.

And thou shalt set up the court round about, and hang up the hanging at the court gate.

Depois levantarás as cortinas do átrio ao redor, e pendurarás o reposteiro da porta do átrio.

And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

Então tomarás o óleo da unção e ungirás o tabernáculo, e tudo o que há nele; e o santificarás, a ele e a todos os seus móveis; e será santo.

And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

Ungirás também o altar do holocausto, e todos os seus utensílios, e santificarás o altar; e o altar será santíssimo.

And thou shalt anoint the laver and his foot, and sanctify it.

Então ungirás a pia e a sua base, e a santificarás.

And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

E farás chegar Arão e seus filhos à porta da tenda da revelação, e os lavarás com água.

And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

E vestirás Arão das vestes sagradas, e o ungirás, e o santificarás, para que me administre o sacerdócio.

And thou shalt bring his sons, and clothe them with coats:

Também farás chegar seus filhos, e os vestirás de túnicas,

And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

e os ungirás como ungiste a seu pai, para que me administrem o sacerdócio, e a sua unção lhes será por sacerdócio perpétuo pelas suas gerações.

Thus did Moses: according to all that the LORD commanded him, so did he.

E Moisés fez conforme tudo o que o Senhor lhe ordenou; assim o fez.

And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

E no primeiro mês do segundo ano, no primeiro dia do mês, o tabernáculo foi levantado.

And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

Levantou, pois, Moisés o tabernáculo: lançou as suas bases; armou as suas tábuas e nestas meteu os seus travessões; levantou as suas colunas;

And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

estendeu a tenda por cima do tabernáculo, e pôs a cobertura da tenda sobre ela, em cima, como o Senhor lhe ordenara.

And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

Então tomou o testemunho e pô-lo na arca, ajustou à arca os varais, e pôs-lhe o propiciatório em cima.

And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

Depois introduziu a arca no tabernáculo, e pendurou o véu do reposteiro, e assim resguardou a arca do testemunho, como o Senhor lhe ordenara.

And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

Pôs também a mesa na tenda da revelação, ao lado do tabernáculo para o norte, fora do véu,

And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

e sobre ela pôs em ordem o pão perante o Senhor, como o Senhor lhe ordenara.

And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

Pôs também na tenda da revelação o candelabro defronte da mesa, ao lado do tabernáculo para o sul,

And he lighted the lamps before the LORD; as the LORD commanded Moses.

e acendeu as lâmpadas perante o Senhor, como o Senhor lhe ordenara.

And he put the golden altar in the tent of the congregation before the vail:

Pôs o altar de ouro na tenda da revelação diante do véu,

And he burnt sweet incense thereon; as the LORD commanded Moses.

e sobre ele queimou o incenso de especiarias aromáticas, como o Senhor lhe ordenara.

And he set up the hanging at the door of the tabernacle.

Pendurou o reposteiro à: porta do tabernáculo,

And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

e pôs o altar do holocausto à porta do tabernáculo da tenda da revelação, e sobre ele ofereceu o holocausto e a oferta de cereais, como o Senhor lhe ordenara.

And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

Depois: colocou a pia entre a tenda da revelação e o altar, e nela deitou água para a as abluções.

And Moses and Aaron and his sons washed their hands and their feet thereat:

E junto dela Moisés, e Arão e seus filhos lavaram as mãos e os pés.

When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

Quando entravam na tenda da revelação, e quando chegavam ao altar, lavavam-se, como o Senhor ordenara a Moises.

And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

Levantou também as cortinas do átrio ao redor do tabernáculo e do altar e pendurou o reposteiro da porta do átrio. Assim Moisés acabou a obra.

Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

Então a nuvem cobriu a tenda da revelação, e a glória do Senhor encheu o tabernáculo;

And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

de maneira que Moisés não podia entrar na tenda da revelação, porquanto a nuvem repousava sobre ela, e a glória do Senhor enchia o tabernáculo.

And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

Quando, pois, a nuvem se levantava de sobre o tabernáculo, prosseguiam os filhos de Israel, em todas as suas jornadas;

But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

se a nuvem, porém, não se levantava, não caminhavam até o dia em que ela se levantasse.

For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

Porquanto a nuvem do Senhor estava de dia sobre o tabernáculo, e o fogo estava de noite sobre ele, perante os olhos de toda a casa de Israel, em todas as suas jornadas.

Leviticus 1 - Levítico 1


Leviticus Chapter 1 King James Bible - Levítico Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 40
Êxodo 40

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 1

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

Ora, chamou o Senhor a Moisés e, da tenda da revelação, lhe disse:

Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

Fala aos filhos de Israel e dize-lhes: Quando algum de vós oferecer oferta ao Senhor, oferecereis as vossas ofertas do gado, isto é, do gado vacum e das ovelhas.

If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

Se a sua oferta for holocausto de gado vacum, oferecerá ele um macho sem defeito; à porta da tenda da revelação o oferecerá, para que ache favor perante o Senhor.

And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

Porá a sua mão sobre a cabeça do holocausto, e este será aceito a favor dele, para a sua expiação.

And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

Depois imolará o novilho perante o Senhor; e os filhos de Arão, os sacerdotes, oferecerão o sangue, e espargirão o sangue em redor sobre o altar que está à porta da tenda da revelação.

And he shall flay the burnt offering, and cut it into his pieces.

Então esfolará o holocausto, e o partirá nos seus pedaços.

And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

E os filhos de Arão, o sacerdote, porão fogo sobre o altar, pondo em ordem a lenha sobre o fogo;

And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

também os filhos de Arão, os sacerdotes, porão em ordem os pedaços, a cabeça e a gordura, sobre a lenha que está no fogo em cima do altar;

But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

a fressura, porém, e as pernas, ele as lavará com água; e o sacerdote queimará tudo isso sobre o altar como holocausto, oferta queimada, de cheiro suave ao Senhor.

And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

Se a sua oferta for holocausto de gado miúdo, seja das ovelhas seja das cabras, oferecerá ele um macho sem defeito,

And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

e o imolará ao lado do altar que dá para o norte, perante o Senhor; e os filhos de Arão, os sacerdotes, espargirão o sangue em redor sobre o altar.

And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

Então o partirá nos seus pedaços, juntamente com a cabeça e a gordura; e o sacerdote os porá em ordem sobre a lenha que está no fogo sobre o altar;

But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

a fressura, porém, e as pernas, ele as lavará com água; e o sacerdote oferecerá tudo isso, e o queimará sobre o altar; holocausto é, oferta queimada, de cheiro suave ao Senhor.

And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

Se a sua oferta ao Senhor for holocausto tirado de aves, então de rolas ou de pombinhos oferecerá a sua oferta.

And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

E o sacerdote a trará ao altar, tirar-lhe-á a cabeça e a queimará sobre o altar; e o seu sangue será espremido na parede do altar;

And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

e o seu papo com as suas penas tirará e o lançará junto ao altar, para o lado do oriente, no lugar da cinza;

And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

e fendê-la-á junto às suas asas, mas não a partirá; e o sacerdote a queimará em cima do altar sobre a lenha que está no fogo; holocausto é, oferta queimada, de cheiro suave ao Senhor.

Leviticus 2 - Levítico 2


Leviticus Chapter 2 King James Bible - Levítico Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 1
Levítico 1

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 2

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

Quando alguém fizer ao Senhor uma oferta de cereais, a sua oferta será de flor de farinha; deitará nela azeite, e sobre ela porá incenso;

And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

e a trará aos filhos de Arão, os sacerdotes, um dos quais lhe tomará um punhado da flor de farinha e do azeite com todo o incenso, e o queimará sobre o altar por oferta memorial, oferta queimada, de cheiro suave ao Senhor.

And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

O que restar da oferta de cereais pertencerá a Arão e a seus filhos; é coisa santíssima entre as ofertas queimadas ao Senhor.

And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

Quando fizerdes oferta de cereais assada ao forno, será de bolos ázimos de flor de farinha, amassados com azeite, e coscorões ázimos untados com azeite.

And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

E se a tua oferta for oferta de cereais assada na assadeira, será de flor de farinha sem fermento, amassada com azeite.

Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

Em pedaços a partirás, e sobre ela deitarás azeite; é oferta de cereais.

And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

E se a tua oferta for oferta de cereais cozida na frigideira, far-se-á de flor de farinha com azeite.

And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

Então trarás ao Senhor a oferta de cereais que for feita destas coisas; e será apresentada ao sacerdote, o qual a levará ao altar.

And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

E o sacerdote tomará da oferta de cereais o memorial dela, e o queimará sobre o altar; é oferta queimada, de cheiro suave ao Senhor.

And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

E o que restar da oferta de cereais pertencerá a Arão e a seus filhos; é coisa santíssima entre as ofertas queimadas ao Senhor.

No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

Nenhuma oferta de cereais, que fizerdes ao Senhor, será preparada com fermento; porque não queimareis fermento algum nem mel algum como oferta queimada ao Senhor.

As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

Como oferta de primícias oferecê-los-eis ao Senhor; mas sobre o altar não subirão por cheiro suave.

And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

Todas as suas ofertas de cereais temperarás com sal; não deixarás faltar a elas o sal do pacto do teu Deus; em todas as tuas ofertas oferecerás sal.

And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

Se fizeres ao Senhor oferta de cereais de primícias, oferecerás, como oferta de cereais das tuas primícias, espigas tostadas ao fogo, isto é, o grão trilhado de espigas verdes.

And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

Sobre ela deitarás azeite, e lhe porás por cima incenso; é oferta de cereais.

And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

O sacerdote queimará o memorial dela, isto é, parte do grão trilhado e parte do azeite com todo o incenso; é oferta queimada ao Senhor.

Leviticus 3 - Levítico 3


Leviticus Chapter 3 King James Bible - Levítico Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 2
Levítico 2

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 3

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

Se a oferta de alguém for sacrifício pacífico: se a fizer de gado vacum, seja macho ou fêmea, oferecê-la-á sem defeito diante do Senhor;

And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

porá a mão sobre a cabeça da sua oferta e a imolará à porta da tenda da revelação; e os filhos de Arão, os sacerdotes, espargirão o sangue sobre o altar em redor.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Então, do sacrifício de oferta pacífica, fará uma oferta queimada ao Senhor; a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, ele os tirará.

And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

E os filhos de Arão queimarão isso sobre o altar, em cima do holocausto que está sobre a lenha no fogo; é oferta queimada, de cheiro suave ao Senhor.

And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

E se a sua oferta por sacrifício pacífico ao Senhor for de gado miúdo, seja macho ou fêmea, sem defeito o oferecerá.

If he offer a lamb for his offering, then shall he offer it before the LORD.

Se oferecer um cordeiro por sua oferta, oferecê-lo-á perante o Senhor;

And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

e porá a mão sobre a cabeça da sua oferta, e a imolará diante da tenda da revelação; e os filhos de Arão espargirão o sangue sobre o altar em redor.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

Então, do sacrifício de oferta pacífica, fará uma oferta queimada ao Senhor; a gordura da oferta, a cauda gorda inteira, tirá-la-á junto ao espinhaço; e a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, tirá-los-á.

And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

E o sacerdote queimará isso sobre o altar; é o alimento da oferta queimada ao Senhor.

And if his offering be a goat, then he shall offer it before the LORD.

E se a sua oferta for uma cabra, perante o Senhor a oferecerá;

And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

e lhe porá a mão sobre a cabeça, e a imolará diante da tenda da revelação; e os filhos de Arão espargirão o sangue da cabra sobre o altar em redor.

And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Depois oferecerá dela a sua oferta, isto é, uma oferta queimada ao Senhor; a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, tirá-los-á.

And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

E o sacerdote queimará isso sobre o altar; é o alimento da oferta queimada, de cheiro suave. Toda a gordura pertencerá ao Senhor.

It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

Estatuto perpétuo, pelas vossas gerações, em todas as vossas habitações, será isto: nenhuma gordura nem sangue algum comereis.

Leviticus 4 - Levítico 4


Leviticus Chapter 4 King James Bible - Levítico Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 3
Levítico 3

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 4

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

Fala aos filhos de Israel, dizendo: Se alguém pecar por ignorância no tocante a qualquer das coisas que o Senhor ordenou que não se fizessem, fazendo qualquer delas;

If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

se for o sacerdote ungido que pecar, assim tornando o povo culpado, oferecerá ao Senhor, pelo pecado que cometeu, um novilho sem defeito como oferta pelo pecado.

And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

Trará o novilho à porta da tenda da revelação, perante o Senhor; porá a mão sobre a cabeça do novilho e o imolará perante o Senhor.

And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

Então o sacerdote ungido tomará do sangue do novilho, e o trará à tenda da revelação;

And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

e, molhando o dedo no sangue, espargirá do sangue sete vezes perante o Senhor, diante do véu do santuário.

And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Também o sacerdote porá daquele sangue perante o Senhor, sobre as pontas do altar do incenso aromático, que está na tenda da revelação; e todo o resto do sangue do novilho derramará à base do altar do holocausto, que está à porta da tenda da revelação.

And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

E tirará toda a gordura do novilho da oferta pelo pecado; a gordura que cobre a fressura, sim, toda a gordura que está sobre ela,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho que está sobre o fígado, juntamente com os rins, tirá-los-á,

As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

assim como se tira do boi do sacrifício pacífico; e o sacerdote os queimará sobre o altar do holocausto.

And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

Mas o couro do novilho, e toda a sua carne, com a cabeça, as pernas, a fressura e o excremento,

Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

enfim, o novilho todo, levá-lo-á para fora do arraial a um lugar limpo, em que se lança a cinza, e o queimará sobre a lenha; onde se lança a cinza, aí se queimará.

And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

Se toda a congregação de Israel errar, sendo isso oculto aos olhos da assembléia, e eles tiverem feito qualquer de todas as coisas que o Senhor ordenou que não se fizessem, assim tornando-se culpados;

When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

quando o pecado que cometeram for conhecido, a assembléia oferecerá um novilho como oferta pelo pecado, e o trará diante da tenda da revelação.

And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

Os anciãos da congregação porão as mãos sobre a cabeça do novilho perante o Senhor; e imolar-se-á o novilho perante o Senhor.

And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

Então o sacerdote ungido trará do sangue do novilho à tenda da revelação;

And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

e o sacerdote molhará o dedo no sangue, e o espargirá sete vezes perante o Senhor, diante do véu.

And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

E do sangue porá sobre as pontas do altar, que está perante o Senhor, na tenda da revelação; e todo o resto do sangue derramará à base do altar do holocausto, que está diante da tenda da revelação.

And he shall take all his fat from him, and burn it upon the altar.

E tirará dele toda a sua gordura, e queimá-la-á sobre o altar.

And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

Assim fará com o novilho; como fez ao novilho da oferta pelo pecado, assim fará a este; e o sacerdote fará expiação por eles, e eles serão perdoados.

And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

Depois levará o novilho para fora do arraial, e o queimará como queimou o primeiro novilho; é oferta pelo pecado da assembléia.

When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

Quando um príncipe pecar, fazendo por ignorância qualquer das coisas que o Senhor seu Deus ordenou que não se fizessem, e assim se tornar culpado;

Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

se o pecado que cometeu lhe for notificado, então trará por sua oferta um bode, sem defeito;

And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

porá a mão sobre a cabeça do bode e o imolará no lugar em que se imola o holocausto, perante o Senhor; é oferta pelo pecado.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

Depois o sacerdote, com o dedo, tomará do sangue da oferta pelo pecado e pô-lo-á sobre as pontas do altar do holocausto; então o resto do sangue derramará à base do altar do holocausto.

And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

Também queimará sobre o altar toda a sua gordura como a gordura do sacrifício da oferta pacífica; assim o sacerdote fará por ele expiação do seu pecado, e ele será perdoado.

And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

E se alguém dentre a plebe pecar por ignorância, fazendo qualquer das coisas que o Senhor ordenou que não se fizessem, e assim se tornar culpado;

Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

se o pecado que cometeu lhe for notificado, então trará por sua oferta uma cabra, sem defeito, pelo pecado cometido;

And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

porá a mão sobre a cabeça da oferta pelo pecado, e a imolará no lugar do holocausto.

And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

Depois o sacerdote, com o dedo, tomará do sangue da oferta, e o porá sobre as pontas do altar do holocausto; e todo o resto do sangue derramará à base do altar.

And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

Tirará toda a gordura, como se tira a gordura do sacrifício pacífico, e a queimará sobre o altar, por cheiro suave ao Senhor; e o sacerdote fará expiação por ele, e ele será perdoado.

And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

Ou, se pela sua oferta trouxer uma cordeira como oferta pelo pecado, sem defeito a trará;

And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

porá a mão sobre a cabeça da oferta pelo pecado, e a imolará por oferta pelo pecado, no lugar em que se imola o holocausto.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

Depois o sacerdote, com o dedo, tomará do sangue da oferta pelo pecado, e o porá sobre as pontas do altar do holocausto; então todo o resto do sangue da oferta derramará à base do altar.

And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

Tirará toda a gordura, como se tira a gordura do cordeiro do sacrifício pacífico e a queimará sobre o altar, em cima das ofertas queimadas do Senhor; assim o sacerdote fará por ele expiação do pecado que cometeu, e ele será perdoado.

Leviticus 5 - Levítico 5


Leviticus Chapter 5 King James Bible - Levítico Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 4
Levítico 4

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 5

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

Se alguém, tendo-se ajuramentado como testemunha, pecar por não denunciar o que viu, ou o que soube, levará a sua iniqüidade.

Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

Se alguém tocar alguma coisa imunda, seja cadáver de besta-fera imunda, seja cadáver de gado imundo, seja cadáver de réptil imundo, embora faça sem se aperceber, contudo será ele imundo e culpado.

Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

Se alguém, sem se aperceber tocar a imundícia de um homem, seja qual for a imundícia com que este se tornar imundo, quando o souber será culpado.

Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

Se alguém, sem se aperceber, jurar temerariamente com os seus lábios fazer mal ou fazer bem, em tudo o que o homem pronunciar temerariamente com juramento, quando o souber, culpado será numa destas coisas.

And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

Deverá, pois, quando for culpado numa destas coisas, confessar aquilo em que houver pecado.

And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

E como sua oferta pela culpa, ele trará ao Senhor, pelo pecado que cometeu, uma fêmea de gado miúdo; uma cordeira, ou uma cabrinha, trará como oferta pelo pecado; e o sacerdote fará por ele expiação do seu pecado.

And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

Mas, se as suas posses não bastarem para gado miúdo, então trará ao Senhor, como sua oferta pela culpa por aquilo em que houver pecado, duas rolas, ou dois pombinhos; um como oferta pelo pecado, e o outro como holocausto;

And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

e os trará ao sacerdote, o qual oferecerá primeiro aquele que é para a oferta pelo pecado, e com a unha lhe fenderá a cabeça junto ao pescoço, mas não o partirá;

And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

e do sangue da oferta pelo pecado espargirá sobre a parede do altar, porém o que restar, daquele sangue espremer-se-á à base do altar; é oferta pelo pecado.

And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

E do outro fará holocausto conforme a ordenança; assim o sacerdote fará expiação por ele do pecado que cometeu, e ele será perdoado.

But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

Se, porém, as suas posses não bastarem para duas rolas, ou dois pombinhos, então, como oferta por aquilo em que houver pecado, trará a décima parte duma efa de flor de farinha como oferta pelo pecado; não lhe deitará azeite nem lhe porá em cima incenso, porquanto é oferta pelo pecado;

Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

e o trará ao sacerdote, o qual lhe tomará um punhado como o memorial da oferta, e a queimará sobre o altar em cima das ofertas queimadas do Senhor; é oferta pelo pecado.

And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

Assim o sacerdote fará por ele expiação do seu pecado, que houver cometido em alguma destas coisas, e ele será perdoado; e o restante pertencerá ao sacerdote, como a oferta de cereais.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

Se alguém cometer uma transgressão, e pecar por ignorância nas coisas sagradas do Senhor, então trará ao Senhor, como a sua oferta pela culpa, um carneiro sem defeito, do rebanho, conforme a tua avaliação em siclos de prata, segundo o siclo do santuário, para oferta pela culpa.

And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

Assim fará restituição pelo pecado que houver cometido na coisa sagrada, e ainda lhe acrescentará a quinta parte, e a dará ao sacerdote; e com o carneiro da oferta pela culpa, o sacerdote fará expiação por ele, e ele será perdoado.

And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

Se alguém pecar, fazendo qualquer de todas as coisas que o Senhor ordenou que não se fizessem, ainda que não o soubesse, contudo será ele culpado, e levará a sua iniqüidade;

And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

e como oferta pela culpa trará ao sacerdote um carneiro sem defeito, do rebanho, conforme a tua avaliação; e o sacerdote fará por ele expiação do erro que involuntariamente houver cometido sem o saber; e ele será perdoado.

It is a trespass offering: he hath certainly trespassed against the LORD.

É oferta pela culpa; certamente ele se tornou culpado diante do Senhor.

Leviticus 6 - Levítico 6


Leviticus Chapter 6 King James Bible - Levítico Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 5
Levítico 5

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 6

And the LORD spake unto Moses, saying,

Disse ainda o Senhor a Moisés:

If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

Se alguém pecar e cometer uma transgressão contra o Senhor, e se houver dolosamente para com o seu próximo no tocante a um depósito, ou penhor, ou roubo, ou tiver oprimido a seu próximo;

Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

se achar o perdido, e nisso se houver dolosamente e jurar falso; ou se fizer qualquer de todas as coisas em que o homem costuma pecar;

Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

se, pois, houver pecado e for culpado, restituirá o que roubou, ou o que obteve pela opressão, ou o depósito que lhe foi dado em guarda, ou o perdido que achou,

Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

ou qualquer coisa sobre que jurou falso; por inteiro o restituirá, e ainda a isso acrescentará a quinta parte; a quem pertence, lho dará no dia em que trouxer a sua oferta pela culpa.

And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

E como a sua oferta pela culpa, trará ao Senhor um carneiro sem defeito, do rebanho; conforme a tua avaliação para oferta pela culpa trá-lo-á ao sacerdote;

And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

e o sacerdote fará expiação por ele diante do Senhor, e ele será perdoado de todas as coisas que tiver feito, nas quais se tenha tornado culpado.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

Dá ordem a Arão e a seus filhos, dizendo: Esta é a lei do holocausto: o holocausto ficará a noite toda, até pela manhã, sobre a lareira do altar, e nela se conservará aceso o fogo do altar.

And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

E o sacerdote vestirá a sua veste de linho, e vestirá as calças de linho sobre a sua carne; e levantará a cinza, quando o fogo houver consumido o holocausto sobre o altar, e a porá junto ao altar.

And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

Depois despirá as suas vestes, e vestirá outras vestes; e levará a cinza para fora do arraial a um lugar limpo.

And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

O fogo sobre o altar se conservará aceso; não se apagará. O sacerdote acenderá lenha nele todos os dias pela manhã, e sobre ele porá em ordem o holocausto, e queimará a gordura das ofertas pacíficas.

The fire shall ever be burning upon the altar; it shall never go out.

O fogo se conservará continuamente aceso sobre o altar; não se apagará.

And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

Esta é a lei da oferta de cereais: os filhos de Arão a oferecerão perante o Senhor diante do altar.

And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

O sacerdote tomará dela um punhado, isto é, da flor de farinha da oferta de cereais e do azeite da mesma, e todo o incenso que estiver sobre a oferta de cereais, e os queimará sobre o altar por cheiro suave ao Senhor, como o memorial da oferta.

And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

E Arão e seus filhos comerão o restante dela; comê-lo-ão sem fermento em lugar santo; no átrio da tenda da revelação o comerão.

It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

Levedado não se cozerá. Como a sua porção das minhas ofertas queimadas lho tenho dado; coisa santíssima é, como a oferta pelo pecado, e como a oferta pela culpa.

All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

Todo varão entre os filhos de Arão comerá dela, como a sua porção das ofertas queimadas do Senhor; estatuto perpétuo será para as vossas gerações; tudo o que as tocar será santo.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

Esta é a oferta de Arão e de seus filhos, a qual oferecerão ao Senhor no dia em que ele for ungido: a décima parte duma efa de flor de farinha, como oferta de cereais, perpetuamente, a metade dela pela amanhã, e a outra metade à tarde.

In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

Numa assadeira se fará com azeite; bem embebida a trarás; em pedaços cozidos oferecerás a oferta de cereais por cheiro suave ao Senhor.

And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

Também o sacerdote que, de entre seus filhos, for ungido em seu lugar, a oferecerá; por estatuto perpétuo será ela toda queimada ao Senhor.

For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

Assim toda oferta de cereais do sacerdote será totalmente queimada; não se comerá.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

Fala a Arão e a seus filhos, dizendo: Esta é a lei da oferta pelo pecado: no lugar em que se imola o holocausto se imolará a oferta pelo pecado perante o Senhor; coisa santíssima é.

The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

O sacerdote que a oferecer pelo pecado a comerá; comê-la-á em lugar santo, no átrio da tenda da revelação.

Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

Tudo o que tocar a carne da oferta será santo; e quando o sangue dela for espargido sobre qualquer roupa, lavarás em lugar santo a roupa sobre a qual ele tiver sido espargido.

But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

Mas o vaso de barro em que for cozida será quebrado; e se for cozida num vaso de bronze, este será esfregado, e lavado, na água.

All the males among the priests shall eat thereof: it is most holy.

Todo varão entre os sacerdotes comerá dela; coisa santíssima é.

And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

Contudo não se comerá nenhuma oferta pelo pecado, da qual uma parte do sangue é trazida dentro da tenda da revelação, para fazer expiação no lugar santo; no fogo será queimada.

Leviticus 7 - Levítico 7


Leviticus Chapter 7 King James Bible - Levítico Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 6
Levítico 6

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 7

Likewise this is the law of the trespass offering: it is most holy.

Esta é a lei da oferta pela culpa: coisa santíssima é.

In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

No lugar em que imolam o holocausto, imolarão a oferta pela culpa, e o sangue dela se espargirá sobre o altar em redor.

And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

Dela se oferecerá toda a gordura: a cauda gorda, e a gordura que cobre a fressura,

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

os dois rins e a gordura que está sobre eles, e a que está junto aos lombos, e o redenho sobre o fígado, juntamente com os rins, os tirará;

And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

e o sacerdote os queimará sobre o altar em oferta queimada ao Senhor; é uma oferta pela culpa.

Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

Todo varão entre os sacerdotes comerá dela; num lugar santo se comerá; coisa santíssima é.

As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

Como é a oferta pelo pecado, assim será a oferta pela culpa; há uma só lei para elas, a saber, pertencerá ao sacerdote que com ela houver feito expiação.

And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

Também o sacerdote que oferecer o holocausto de alguém terá para si o couro do animal que tiver oferecido.

And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

Igualmente toda oferta de cereais que se assar ao forno, como tudo o que se preparar na frigideira e na assadeira, pertencerá ao sacerdote que a oferecer.

And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

Também toda oferta de cereais, seja ela amassada com azeite, ou seja seca, pertencerá a todos os filhos de Arão, tanto a um como a outro.

And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

Esta é a lei do sacrifício das ofertas pacíficas que se oferecerá ao Senhor:

If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

Se alguém o oferecer por oferta de ação de graças, com o sacrifício de ação de graças oferecerá bolos ázimos amassados com azeite, e coscorões ázimos untados com azeite, e bolos amassados com azeite, de flor de farinha, bem embebidos.

Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

Com os bolos oferecerá pão levedado como sua oferta, com o sacrifício de ofertas pacíficas por ação de graças.

And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

E dele oferecerá um de cada oferta por oferta alçada ao Senhor, o qual pertencerá ao sacerdote que espargir o sangue da oferta pacífica.

And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

Ora, a carne do sacrifício de ofertas pacíficas por ação de graças se comerá no dia do seu oferecimento; nada se deixará dela até pela manhã.

But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

Se, porém, o sacrifício da sua oferta for voto, ou oferta voluntária, no dia em que for oferecido se comerá, e no dia seguinte se comerá o que dele ficar;

But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

mas o que ainda ficar da carne do sacrifício até o terceiro dia será queimado no fogo.

And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

Se alguma parte da carne do sacrifício da sua oferta pacífica se comer ao terceiro dia, aquele sacrifício não será aceito, nem será imputado àquele que o tiver oferecido; coisa abominável será, e quem dela comer levará a sua iniqüidade.

And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

A carne que tocar alguma coisa imunda não se comerá; será queimada no fogo; mas da outra carne, qualquer que estiver limpo comerá dela;

But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

todavia, se alguma pessoa, estando imunda, comer a carne do sacrifício da oferta pacífica, que pertence ao Senhor, essa pessoa será extirpada do seu povo.

Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

E, se alguma pessoa, tendo tocado alguma coisa imunda, como imundícia de homem, ou gado imundo, ou qualquer abominação imunda, comer da carne do sacrifício da oferta pacífica, que pertence ao Senhor, essa pessoa será extirpada do seu povo.

And the LORD spake unto Moses, saying,

Depois disse o Senhor a Moisés:

Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

Fala aos filhos de Israel, dizendo: Nenhuma gordura de boi, nem de carneiro, nem de cabra comereis.

And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

Todavia pode-se usar a gordura do animal que morre por si mesmo, e a gordura do que é dilacerado por feras, para qualquer outro fim; mas de maneira alguma comereis dela.

For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

Pois quem quer que comer da gordura do animal, do qual se oferecer oferta queimada ao Senhor, sim, a pessoa que dela comer será extirpada do seu povo.

Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

E nenhum sangue comereis, quer de aves, quer de gado, em qualquer das vossas habitações.

Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

Toda pessoa que comer algum sangue será extirpada do seu povo.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

Fala aos filhos de Israel, dizendo: Quem oferecer sacrifício de oferta pacífica ao Senhor trará ao Senhor a respectiva oblação da sua oferta pacífica.

His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

Com as próprias mãos trará as ofertas queimadas do Senhor; o peito com a gordura trará, para movê-lo por oferta de movimento perante o Senhor.

And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

E o sacerdote queimará a gordura sobre o altar, mas o peito pertencerá a Arão e a seus filhos.

And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

E dos sacrifícios das vossas ofertas pacíficas, dareis a coxa direita ao sacerdote por oferta alçada.

He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

Aquele dentre os filhos de Arão que oferecer o sangue da oferta pacífica, e a gordura, esse terá a coxa direita por sua porção;

For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

porque o peito movido e a coxa alçada tenho tomado dos filhos de Israel, dos sacrifícios das suas ofertas pacíficas, e os tenho dado a Arão, o sacerdote, e a seus filhos, como sua porção, para sempre, da parte dos filhos de Israel.

This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

Esta é a porção sagrada de Arão e a porção sagrada de seus filhos, das ofertas queimadas do Senhor, desde o dia em que ele os apresentou para administrar o sacerdócio ao Senhor;

Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

a qual o Senhor, no dia em que os ungiu, ordenou que se lhes desse da parte dos filhos de Israel; é a sua porção para sempre, pelas suas gerações.

This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

Esta é a lei do holocausto, da oferta de cereais, da oferta pelo pecado, da oferta pela culpa, da oferta das consagrações, e do sacrifício das ofertas pacíficas;

Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

a qual o Senhor entregou a Moisés no monte Sinai, no dia em que este estava ordenando aos filhos de Israel que oferecessem as suas ofertas ao Senhor, no deserto de Sinai.

Leviticus 8 - Levítico 8


Leviticus Chapter 8 King James Bible - Levítico Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 7
Levítico 7

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 8

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

Toma a Arão e a seus filhos com ele, e os vestidos, e o óleo da unção, e o novilho da oferta pelo pecado, e os dois carneiros, e o cesto de pães ázimos,

And gather thou all the congregation together unto the door of the tabernacle of the congregation.

e reúne a congregação toda à porta da tenda da revelação.

And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

Fez, pois, Moisés como o Senhor lhe ordenara; e a congregação se reuniu à porta da tenda da revelação.

And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

E disse Moisés à congregação: Isto é o que o Senhor ordenou que se fizesse.

And Moses brought Aaron and his sons, and washed them with water.

Então Moisés fez chegar Arão e seus filhos, e os lavou com água,

And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

e vestiu Arão com a túnica, cingiu-o com o cinto, e vestiu-lhe o manto, e pôs sobre ele o éfode, e cingiu-o com o cinto de obra esmerada, e com ele lhe apertou o éfode.

And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

Colocou-lhe, então, o peitoral, no qual pôs o Urim e o Tumim;

And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

e pôs sobre a sua cabeça a mitra, e sobre esta, na parte dianteira, pôs a lâmina de ouro, a coroa sagrada; como o Senhor lhe ordenara.

And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

Então Moisés, tomando o óleo da unção, ungiu o tabernáculo e tudo o que nele havia, e os santificou;

And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

e dele espargiu sete vezes sobre o altar, e ungiu o altar e todos os seus utensílios, como também a pia e a sua base, para santificá-los.

And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

Em seguida derramou do óleo da unção sobre a cabeça de Arão, e ungiu-o, para santificá-lo.

And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

Depois Moisés fez chegar aos filhos de Arão, e os vestiu de túnicas, e os cingiu com cintos, e lhes atou tiaras; como o Senhor lhe ordenara.

And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

Então fez chegar o novilho da oferta pelo pecado; e Arão e seus filhos puseram as mãos sobre a cabeça do novilho da oferta pelo pecado;

And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

e, depois de imolar o novilho, Moisés tomou o sangue, e pôs dele com o dedo sobre as pontas do altar em redor, e purificou o altar; depois derramou o resto do sangue à base do altar, e o santificou, para fazer expiação por ele.

And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

Então tomou toda a gordura que estava na fressura, e o redenho do fígado, e os dois rins com a sua gordura, e os queimou sobre o altar.

But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

Mas o novilho com o seu couro, com a sua carne e com o seu excremento, queimou-o com fogo fora do arraial; como o Senhor lhe ordenara.

And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

Depois fez chegar o carneiro do holocausto; e Arão e seus filhos puseram as mãos sobre a cabeça do carneiro.

And he killed it; and Moses sprinkled the blood upon the altar round about.

Havendo imolado o carneiro, Moisés espargiu o sangue sobre o altar em redor.

And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

Partiu também o carneiro nos seus pedaços, e queimou dele a cabeça, os pedaços e a gordura.

And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

Mas a fressura e as pernas lavou com água; então Moisés queimou o carneiro todo sobre o altar; era holocausto de cheiro suave, uma oferta queimada ao Senhor; como o Senhor lhe ordenara.

And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

Depois fez chegar o outro carneiro, o carneiro da consagração; e Arão e seus filhos puseram as mãos sobre a cabeça do carneiro;

And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

e tendo Moisés imolado o carneiro, tomou do sangue deste e o pôs sobre a ponta da orelha direita de Arão, sobre o polegar da sua mão direita, e sobre o polegar do seu pé direito.

And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

Moisés fez chegar também os filhos de Arão, e pôs daquele sangue sobre a ponta da orelha direita deles, e sobre o polegar da sua mão direita, e sobre o polegar do seu pé direito; e espargiu o sangue sobre o altar em redor.

And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

E tomou a gordura, e a cauda gorda, e toda a gordura que estava na fressura, e o redenho do fígado, e os dois rins com a sua gordura, e a coxa direita;

And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

também do cesto dos pães ázimos, que estava diante do Senhor, tomou um bolo ázimo, e um bolo de pão azeitado, e um coscorão, e os pôs sobre a gordura e sobre a coxa direita;

And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

e pôs tudo nas mãos de Arão e de seus filhos, e o ofereceu por oferta movida perante o Senhor.

And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

Então Moisés os tomou das mãos deles, e os queimou sobre o altar em cima do holocausto; os quais eram uma consagração, por cheiro suave, oferta queimada ao Senhor.

And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

Em seguida tomou Moisés o peito, e o ofereceu por oferta movida perante o Senhor; era a parte do carneiro da consagração que tocava a Moisés, como o Senhor lhe ordenara.

And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

Tomou Moisés também do óleo da unção, e do sangue que estava sobre o altar, e o espargiu sobre Arão e suas vestes, e sobre seus filhos e as vestes de seus filhos com ele; e assim santificou tanto a Arão e suas vestes, como a seus filhos e as vestes de seus filhos com ele.

And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

E disse Moisés a Arão e seus filhos: Cozei a carne à porta da tenda da revelação; e ali a comereis com o pão que está no cesto da consagração, como ordenei, dizendo: Arão e seus filhos a comerão.

And that which remaineth of the flesh and of the bread shall ye burn with fire.

Mas o que restar da carne e do pão, queimá-lo-eis ao fogo.

And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

Durante sete dias não saireis da porta da tenda da revelação, até que se cumpram os dias da vossa consagração; porquanto por sete dias ele vos consagrará.

As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

Como se fez neste dia, assim o senhor ordenou que se proceda, para fazer expiação por vós.

Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

Permanecereis, pois, à porta da tenda da revelação dia e noite por sete dias, e guardareis as ordenanças do Senhor, para que não morrais; porque assim me foi ordenado.

So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

E Arão e seus filhos fizeram todas as coisas que o Senhor ordenara por intermédio de Moisés.

Leviticus 9 - Levítico 9


Leviticus Chapter 9 King James Bible - Levítico Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 8
Levítico 8

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 9

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

Ora, ao dia oitavo, Moisés chamou a Arão e seus filhos, e os anciãos de Israel,

And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

e disse a Arão: Toma um bezerro tenro para oferta pelo pecado, e um carneiro para holocausto, ambos sem defeito, e oferece-os perante o Senhor.

And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

E falarás aos filhos de Israel, dizendo: Tomai um bode para oferta pelo pecado; e um bezerro e um cordeiro, ambos de um ano, e sem defeito, como holocausto;

Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

também um boi e um carneiro para ofertas pacíficas, para sacrificar perante o Senhor e oferta de cereais, amassada com azeite; porquanto hoje o Senhor vos aparecerá.

And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

Então trouxeram até a entrada da tenda da revelação o que Moisés ordenara, e chegou-se toda a congregação, e ficou de pé diante do Senhor.

And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

E disse Moisés: Esta é a coisa que o Senhor ordenou que fizésseis; e a glória do Senhor vos aparecerá.

And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

Depois disse Moisés a Arão: Chega-te ao altar, e apresenta a tua oferta pelo pecado e o teu holocausto, e faze expiação por ti e pelo povo; também apresenta a oferta do povo, e faze expiação por ele, como ordenou o Senhor.

Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

Arão, pois, chegou-se ao altar, e imolou o bezerro que era a sua própria oferta pelo pecado.

And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

Os filhos de Arão trouxeram-lhe o sangue; e ele molhou o dedo no sangue, e o pôs sobre as pontas do altar, e derramou o sangue à base do altar;

But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

mas a gordura, e os rins, e o redenho do fígado, tirados da oferta pelo pecado, queimou-os sobre o altar, como o Senhor ordenara a Moisés.

And the flesh and the hide he burnt with fire without the camp.

E queimou ao fogo fora do arraial a carne e o couro.

And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

Depois imolou o holocausto, e os filhos de Arão lhe entregaram o sangue, e ele o espargiu sobre o altar em redor.

And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

Também lhe entregaram o holocausto, pedaço por pedaço, e a cabeça; e ele os queimou sobre o altar.

And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

E lavou a fressura e as pernas, e as queimou sobre o holocausto no altar.

And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

Então apresentou a oferta do povo e, tomando o bode que era a oferta pelo pecado do povo, imolou-o e o ofereceu pelo pecado, como fizera com o primeiro.

And he brought the burnt offering, and offered it according to the manner.

Apresentou também o holocausto, e o ofereceu segundo a ordenança. rifício até o terceiro

And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

E apresentou a oferta de cereais e, tomando dela um punhado, queimou-o sobre o altar, além do holocausto da manhã.

He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

Imolou também o boi e o carneiro em sacrifício de oferta pacífica pelo povo; e os filhos de Arão entregaram-lhe o sangue, que ele espargiu sobre o altar em redor,

And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

como também a gordura do boi e do carneiro, a cauda gorda, e o que cobre a fressura, e os rins, e o redenho do fígado;

And they put the fat upon the breasts, and he burnt the fat upon the altar:

e puseram a gordura sobre os peitos, e ele queimou a gordura sobre o altar;

And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

mas os peitos e a coxa direita, ofereceu-os Arão por oferta movida perante o Senhor, como Moisés tinha ordenado.

And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

Depois Arão, levantando as mãos para o povo, o abençoou e desceu, tendo acabado de oferecer a oferta pelo pecado, o holocausto e as ofertas pacíficas.

And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

E Moisés e Arão entraram na tenda da revelação; depois saíram, e abençoaram o povo; e a glória do Senhor apareceu a todo o povo,

And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

pois saiu fogo de diante do Senhor, e consumiu o holocausto e a gordura sobre o altar; o que vendo todo o povo, jubilaram e prostraram-se sobre os seus rostos.

Leviticus 10 - Levítico 10


Leviticus Chapter 10 King James Bible - Levítico Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 9
Levítico 9

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

Ora, Nadabe, e Abiú, filhos de Arão, tomaram cada um o seu incensário e, pondo neles fogo e sobre ele deitando incenso, ofereceram fogo estranho perante o Senhor, o que ele não lhes ordenara.

And there went out fire from the LORD, and devoured them, and they died before the LORD.

Então saiu fogo de diante do Senhor, e os devorou; e morreram perante o Senhor.

Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

Disse Moisés a Arão: Isto é o que o Senhor falou, dizendo: Serei santificado naqueles que se chegarem a mim, e serei glorificado diante de todo o povo. Mas Arão guardou silêncio.

And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

E Moisés chamou a Misael e a Elzafã, filhos de Uziel, tio de Arão, e disse-lhes: Chegai-vos, levai vossos irmãos de diante do santuário, para fora do arraial.

So they went near, and carried them in their coats out of the camp; as Moses had said.

Chegaram-se, pois, e levaram-nos como estavam, nas próprias túnicas, para fora do arraial, como Moisés lhes dissera.

And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

Então disse Moisés a Arão, e a seus filhos Eleazar e Itamar: Não descubrais as vossas cabeças, nem rasgueis as vossas vestes, para que não morrais, nem venha a ira sobre toda a congregação; mas vossos irmãos, toda a casa de Israel, lamentem este incêndio que o Senhor acendeu.

And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

E não saireis da porta da tenda da revelação, para que não morrais; porque está sobre vós o óleo da unção do Senhor. E eles fizeram conforme a palavra de Moisés.

And the LORD spake unto Aaron, saying,

Falou também o Senhor a Arão, dizendo:

Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

Não bebereis vinho nem bebida forte, nem tu nem teus filhos contigo, quando entrardes na tenda da revelação, para que não morrais; estatuto perpétuo será isso pelas vossas gerações,

And that ye may put difference between holy and unholy, and between unclean and clean;

não somente para fazer separação entre o santo e o profano, e entre o imundo e o limpo,

And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

mas também para ensinar aos filhos de Israel todos os estatutos que o Senhor lhes tem dado por intermédio de Moisés.

And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

Também disse Moisés a Arão, e a Eleazar e Itamar, seus filhos que lhe ficaram: Tomai a oferta de cereais que resta das ofertas queimadas do Senhor, e comei-a sem levedura junto do altar, porquanto é coisa santíssima.

And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

Comê-la-eis em lugar santo, porque isto é a tua porção, e a porção de teus filhos, das ofertas queimadas do Senhor; porque assim me foi ordenado.

And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

Também o peito da oferta movida e a coxa da oferta alçada, comê-los-eis em lugar limpo, tu, e teus filhos e tuas filhas contigo; porquanto são eles dados como tua porção, e como porção de teus filhos, dos sacrifícios das ofertas pacíficas dos filhos de Israel.

The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

Trarão a coxa da oferta alçada e o peito da oferta movida juntamente com as ofertas queimadas da gordura, para movê-los como oferta movida perante o Senhor; isso te pertencerá como porção, a ti e a teus filhos contigo, para sempre, como o Senhor tem ordenado.

And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

E Moisés buscou diligentemente o bode da oferta pelo pecado, e eis que já tinha sido queimado; pelo que se indignou grandemente contra Eleazar e contra Itamar, os filhos que de Arão ficaram, e lhes disse:

Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

Por que não comestes a oferta pelo pecado em lugar santo, visto que é coisa santíssima, e o Senhor a deu a vós para levardes a iniqüidade da congregação, para fazerdes expiação por eles diante do Senhor?

Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

Eis que não se trouxe o seu sangue para dentro do santuário; certamente a devíeis ter comido em lugar santo, como eu havia ordenado.

And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

Então disse Arão a Moisés: Eis que hoje ofereceram a sua oferta pelo pecado e o seu holocausto perante o Senhor, e tais coisas como essas me têm acontecido; se eu tivesse comido hoje a oferta pelo pecado, porventura teria sido isso coisa agradavel aos olhos do Senhor?

And when Moses heard that, he was content.

Ouvindo Moisés isto, pareceu-lhe razoável.

Leviticus 11 - Levítico 11


Leviticus Chapter 11 King James Bible - Levítico Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 10
Levítico 10

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 11

And the LORD spake unto Moses and to Aaron, saying unto them,

Falou o Senhor a Moisés e a Arão, dizendo-lhes:

Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

Dizei aos filhos de Israel: Estes são os animais que podereis comer dentre todos os animais que há sobre a terra:

Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

dentre os animais, todo o que tem a unha fendida, de sorte que se divide em duas, o que rumina, esse podereis comer.

Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Os seguintes, contudo, não comereis, dentre os que ruminam e dentre os que têm a unha fendida: o camelo, porque rumina mas não tem a unha fendida, esse vos será imundo;

And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

o querogrilo, porque rumina mas não tem a unha fendida, esse vos será imundo;

And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

a lebre, porque rumina mas não tem a unha fendida, essa vos será imunda;

And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

e o porco, porque tem a unha fendida, de sorte que se divide em duas, mas não rumina, esse vos será imundo.

Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

Da sua carne não comereis, nem tocareis nos seus cadáveres; esses vos serão imundos.

These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

Estes são os que podereis comer de todos os que há nas águas: todo o que tem barbatanas e escamas, nas águas, nos mares e nos rios, esse podereis comer.

And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

Mas todo o que não tem barbatanas, nem escamas, nos mares e nos rios, todo réptil das águas, e todos os animais que vivem nas águas, estes vos serão abomináveis,

They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

tê-los-eis em abominação; da sua carne não comereis, e abominareis os seus cadáveres.

Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

Tudo o que não tem barbatanas nem escamas, nas águas, será para vós abominável.

And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

Dentre as aves, a estas abominareis; não se comerão, serão abominãveis: a águia, o quebrantosso, o xofrango,

And the vulture, and the kite after his kind;

o açor, o falcão segundo a sua espécie,

Every raven after his kind;

todo corvo segundo a sua espécie,

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

o avestruz, o mocho, a gaivota, o gavião segundo a sua espécie,

And the little owl, and the cormorant, and the great owl,

o bufo, o corvo marinho, a coruja,

And the swan, and the pelican, and the gier eagle,

o porfirião, o pelicano, o abutre,

And the stork, the heron after her kind, and the lapwing, and the bat.

a cegonha, a garça segundo a sua, espécie, a poupa e o morcego.

All fowls that creep, going upon all four, shall be an abomination unto you.

Todos os insetos alados que andam sobre quatro pés, serão para vós uma abominação.

Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

Contudo, estes há que podereis comer de todos os insetos alados que andam sobre quatro pés: os que têm pernas sobre os seus pés, para saltar com elas sobre a terra;

Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

isto é, deles podereis comer os seguintes: o gafanhoto segundo a sua espécie, o solham segundo a sua espécie, o hargol segundo a sua espécie e o hagabe segundo a sua especie.

But all other flying creeping things, which have four feet, shall be an abomination unto you.

Mas todos os outros insetos alados que têm quatro pés, serão para vós uma abominação.

And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

Também por eles vos tornareis imundos; qualquer que tocar nos seus cadáveres, será imundo até a tarde,

And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

e quem levar qualquer parte dos seus cadáveres, lavará as suas vestes, e será imundo até a tarde.

The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

Todo animal que tem unhas fendidas, mas cuja fenda não as divide em duas, e que não rumina, será para vós imundo; qualquer que tocar neles será imundo.

And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

Todos os plantígrados dentre os quadrúpedes, esses vos serão imundos; qualquer que tocar nos seus cadáveres sera imundo até a tarde,

And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

e o que levar os seus cadáveres lavará as suas vestes, e será imundo até a tarde; eles serão para vós imundos.

These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

Estes também vos serão por imundos entre os animais que se arrastam sobre a terra: a doninha, o rato, o crocodilo da terra segundo a sua espécie,

And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

o musaranho, o crocodilo da água, a lagartixa, o lagarto e a toupeira.

These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

Esses vos serão imundos dentre todos os animais rasteiros; qualquer que os tocar, depois de mortos, será imundo até a tarde;

And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

e tudo aquilo sobre o que cair o cadáver de qualquer deles será imundo; seja vaso de madeira, ou vestidura, ou pele, ou saco, seja qualquer instrumento com que se faz alguma obra, será metido na água, e será imundo até a tarde; então será limpo.

And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

E quanto a todo vaso de barro dentro do qual cair algum deles, tudo o que houver nele será imundo, e o vaso quebrareis.

Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

Todo alimento depositado nele, que se pode comer, sobre o qual vier água, será imundo; e toda bebida que se pode beber, sendo depositada em qualquer destes vasos será imunda.

And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

E tudo aquilo sobre o que cair: alguma parte dos cadáveres deles será imundo; seja forno, seja fogão, será quebrado; imundos são, portanto para vós serão imundos.

Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

Contudo, uma fonte ou cisterna, em que há depósito de água, será limpa; mas quem tocar no cadáver será imundo.

And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

E, se dos seus cadáveres cair alguma coisa sobre alguma semente que se houver de semear, esta será limpa;

But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

mas se for deitada água sobre a semente, e se dos cadáveres cair alguma coisa sobre ela, então ela será para vós imunda.

And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

E se morrer algum dos animais de que vos é lícito comer, quem tocar no seu cadáver sera imundo até a tarde;

And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

e quem comer do cadáver dele lavará as suas vestes, e será imundo até a tarde; igualmente quem levar o cadáver dele lavará as suas vestes, e será imundo até a tarde.

And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

Também todo animal rasteiro que se move sobre a terra será abominação; não se comerá.

Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

Tudo o que anda sobre o ventre, tudo o que anda sobre quatro pés, e tudo o que tem muitos pés, enfim todos os animais rasteiros que se movem sobre a terra, desses não comereis, porquanto são abomináveis.

Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

Não vos tomareis abomináveis por nenhum animal rasteiro, nem neles vos contaminareis, para não vos tornardes imundos por eles.

For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

Porque eu sou o Senhor vosso Deus; portanto santificai-vos, e sede santos, porque eu sou santo; e não vos contaminareis com nenhum animal rasteiro que se move sobre a terra;

For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

porque eu sou o Senhor, que vos fiz subir da terra do Egito, para ser o vosso Deus, sereis pois santos, porque eu sou santo.

This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

Esta é a lei sobre os animais e as aves, e sobre toda criatura vivente que se move nas águas e toda criatura que se arrasta sobre a terra;

To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

para fazer separação entre o imundo e o limpo, e entre os animais que se podem comer e os animais que não se podem comer.

Leviticus 12 - Levítico 12


Leviticus Chapter 12 King James Bible - Levítico Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 11
Levítico 11

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 12

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

Fala aos filhos de Israel, dizendo: Se uma mulher conceber e tiver um menino, será imunda sete dias; assim como nos dias da impureza da sua enfermidade, será imunda.

And in the eighth day the flesh of his foreskin shall be circumcised.

E no dia oitavo se circuncidará ao menino a carne do seu prepúcio.

And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

Depois permanecerá ela trinta e três dias no sangue da sua purificação; em nenhuma coisa sagrada tocará, nem entrará no santuário até que se cumpram os dias da sua purificação.

But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

Mas, se tiver uma menina, então sera imunda duas semanas, como na sua impureza; depois permanecerá sessenta e seis dias no sangue da sua purificação.

And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

E, quando forem cumpridos os dias da sua purificação, seja por filho ou por filha, trará um cordeiro de um ano para holocausto, e um pombinho ou uma rola para oferta pelo pecado, à porta da tenda da revelação, o ao sacerdote,

Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

o qual o oferecerá perante o Senhor, e fará, expiação por ela; então ela será limpa do fluxo do seu sangue. Esta é a lei da que der à luz menino ou menina.

And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Mas, se as suas posses não bastarem para um cordeiro, então tomará duas rolas, ou dois pombinhos: um para o holocausto e outro para a oferta pelo pecado; assim o sacerdote fará expiação por ela, e ela será limpa.

Leviticus 13 - Levítico 13


Leviticus Chapter 13 King James Bible - Levítico Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 12
Levítico 12

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 13

And the LORD spake unto Moses and Aaron, saying,

Falou mais o Senhor a Moisés e a Arão, dizendo:

When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

Quando um homem tiver na pele da sua carne inchação, ou pústula, ou mancha lustrosa, e esta se tornar na sua pele como praga de lepra, então será levado a Arão o sacerdote, ou a um de seus filhos, os sacerdotes,

And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

e o sacerdote examinará a praga na pele da carne. Se o pêlo na praga se tiver tornado branco, e a praga parecer mais profunda que a pele, é praga de lepra; o sacerdote, verificando isto, o declarará imundo.

If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

Mas, se a mancha lustrosa na sua pele for branca, e não parecer mais profunda que a pele, e o pêlo não se tiver tornado branco, o sacerdote encerrará por sete dias aquele que tem a praga.

And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

Ao sétimo dia o sacerdote o examinará; se a praga, na sua opinião, tiver parado e não se tiver estendido na pele, o sacerdote o encerrará por outros sete dias.

And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

Ao sétimo dia o sacerdote o examinará outra vez; se a praga tiver escurecido, não se tendo estendido na pele, o sacerdote o declarará limpo; é uma pústula. O homem lavará as suas vestes, e será limpo.

But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

Mas se a pústula se estender muito na pele, depois de se ter mostrado ao sacerdote para a sua purificação, mostrar-se-á de novo ao sacerdote,

And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

o qual o examinará; se a pústula se tiver estendido na pele, o sacerdote o declarará imundo; é lepra.

When the plague of leprosy is in a man, then he shall be brought unto the priest;

Quando num homem houver praga de lepra, será ele levado ao sacerdote,

And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

o qual o examinará; se houver na pele inchação branca que tenha tornado branco o pêlo, e houver carne viva na inchação,

It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

lepra inveterada é na sua pele. Portanto, o sacerdote o declarará imundo; não o encerrará, porque imundo é.

And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

Se a lepra se espalhar muito na pele, e cobrir toda a pele do que tem a praga, desde a cabeça até os pés, quanto podem ver os olhos do sacerdote,

Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

este o examinará; e, se a lepra tiver coberto a carne toda, declarará limpo o que tem a praga; ela toda se tornou branca; o homem é limpo.

But when raw flesh appeareth in him, he shall be unclean.

Mas no dia em que nele aparecer carne viva será imundo.

And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

Examinará, pois, o sacerdote a carne viva, e declarará o homem imundo; a carne viva é imunda; é lepra.

Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

Ou, se a carne viva mudar, e ficar de novo branca, ele virá ao sacerdote,

And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

e este o examinará; se a praga se tiver tornado branca, o sacerdote declarará limpo o que tem a praga; limpo está.

The flesh also, in which, even in the skin thereof, was a boil, and is healed,

Quando também a carne tiver na sua pele alguma úlcera, se esta sarar,

And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

e em seu lugar vier inchação branca ou mancha lustrosa, tirando a vermelho, mostrar-se-á ao sacerdote,

And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

e este a examinará; se ela parecer mais profunda que a pele, e o pêlo se tiver tornado branco, o sacerdote declarará imundo o homem; é praga de lepra, que brotou na úlcera.

But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

Se, porém, o sacerdote a examinar, e nela não houver pêlo branco e não estiver mais profunda que a pele, mas tiver escurecido, o sacerdote encerrará por sete dias o homem.

And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

Se ela se estender na pele, o sacerdote o declarará imundo; é praga.

But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

Mas se a mancha lustrosa parar no seu lugar, não se estendendo, é a cicatriz da úlcera; o sacerdote, pois, o declarará limpo.

Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

Ou, quando na pele da carne houver queimadura de fogo, e a carne viva da queimadura se tornar em mancha lustrosa, tirando a vermelho ou branco,

Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

o sacerdote a examinará, e se o pêlo na mancha lustrosa se tiver tornado branco, e ela parecer mais profunda que a pele, é lepra; brotou na queimadura; portanto o sacerdote o declarará imundo; é praga de lepra.

But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

Mas se o sacerdote a examinar, e na mancha lustrosa não houver pêlo branco, nem estiver mais profunda que a pele, mas tiver escurecido, o sacerdote o encerrará por sete dias.

And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

Ao sétimo dia o sacerdote o examiará. Se ela se houver estendido na pele, o sacerdote o declarará imundo; é praga de lepra.

And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

Mas se a mancha lustrosa tiver parado no seu lugar, não se estendendo na pele, e tiver escurecido, é a inchação da queimadura; portanto o sacerdote o declarará limpo; porque é a cicatriz da queimadura.

If a man or woman have a plague upon the head or the beard;

E quando homem (ou mulher) tiver praga na cabeça ou na barba,

Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

o sacerdote examinará a praga, e se ela parecer mais profunda que a pele, e nela houver pêlo fino amarelo, o sacerdote o declarará imundo; é tinha, é lepra da cabeça ou da barba.

And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

Mas se o sacerdote examinar a praga da tinha, e ela não parecer mais profunda que a pele, e nela não houver pêlo preto, o sacerdote encerrará por sete dias o que tem a praga da tinha.

And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

Ao sétimo dia o sacerdote examinará a praga; se a tinha não se tiver estendido, e nela não houver pêlo amarelo, nem a tinha parecer mais profunda que a pele,

He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

o homem se rapará, mas não rapará a tinha; e o sacerdote encerrará por mais sete dias o que tem a tinha.

And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

Ao sétimo dia o sacerdote examinará a tinha; se ela não se houver estendido na pele, e não parecer mais profunda que a pele, o sacerdote declarará limpo o homem; o qual lavará as suas vestes, e será limpo.

But if the scall spread much in the skin after his cleansing;

Mas se, depois da sua purificação, a tinha estender na pele,

Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

o sacerdote o examinará; se a tinha se tiver estendido na pele, o sacerdote não buscará pêlo amarelo; o homem está imundo.

But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

Mas se a tinha, a seu ver, tiver parado, e nela tiver crescido pêlo preto, a tinha terá sarado; limpo está o homem; portanto o sacerdote o declarará limpo.

If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

Quando homem (ou mulher) tiver na pele da sua carne manchas lustrosas, isto é, manchas lustrosas brancas,

Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

o sacerdote as examinará; se essas manchas lustrosas forem brancas tirando a escuro, é impigem que brotou na pele; o homem é limpo.

And the man whose hair is fallen off his head, he is bald; yet is he clean.

Quando a cabeça do homem se pelar, ele é calvo; contudo é limpo.

And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

E, se a frente da sua cabeça se pelar, ele é meio calvo; contudo é limpo.

And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

Mas se na calva, ou na meia calva, houver praga branca tirando a vermelho, é lepra que lhe está brotando na calva ou na meia calva.

Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

Então o sacerdote o examinará, e se a inchação da praga na calva ou na meia calva for branca tirando a vermelho, como parece a lepra na pele da carne,

He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

leproso é aquele homem, é imundo; o sacerdote certamente o declarará imundo; na sua cabeça está a praga.

And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

Também as vestes do leproso, em quem está a praga, serão rasgadas; ele ficará com a cabeça descoberta e de cabelo solto, mas cobrirá o bigode, e clamará: Imundo, imundo.

All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

Por todos os dias em que a praga estiver nele, será imundo; imundo é; habitará só; a sua habitação será fora do arraial.

The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

Quando também houver praga de lepra em alguma vestidura, seja em vestidura de lã ou em vestidura de linho,

Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

quer na urdidura, quer na trama, seja de linho ou seja de lã; ou em pele, ou em qualquer obra de pele;

And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

se a praga na vestidura, quer na urdidura, quer na trama, ou na pele, ou em qualquer coisa de pele, for verde ou vermelha, é praga de lepra, pelo que se mostrará ao sacerdote;

And the priest shall look upon the plague, and shut up it that hath the plague seven days:

o sacerdote examinará a praga, e encerrará por sete dias aquilo que tem a praga.

And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

Ao sétimo dia examinará a praga; se ela se houver estendido na vestidura, quer na urdidura, quer na trama, ou na pele, seja qual for a obra em que se empregue, a praga é lepra roedora; é imunda.

He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

Pelo que se queimará aquela vestidura, seja a urdidura ou a trama, seja de lã ou de linho, ou qualquer obra de pele, em que houver a praga, porque é lepra roedora; queimar-se-á ao fogo.

And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

Mas se o sacerdote a examinar, e ela não se tiver estendido na vestidura, seja na urdidura, seja na trama, ou em qualquer obra de pele,

Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

o sacerdote ordenará que se lave aquilo, em que está a praga, e o encerrará por mais sete dias.

And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

O sacerdote examinará a praga, depois de lavada, e se ela não tiver mudado de cor, nem se tiver estendido, é imunda; no fogo a queimarás; é praga penetrante, seja por dentro, seja por fora.

And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

Mas se o sacerdote a examinar, e a praga tiver escurecido, depois de lavada, então a rasgará da vestidura, ou da pele, ou da urdidura, ou da trama;

And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

se ela ainda aparecer na vestidura, seja na urdidura, seja na trama, ou em qualquer coisa de pele, é lepra brotante; no fogo queimarás aquilo em que há a praga.

And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

Mas a vestidura, quer a urdidura, quer a trama, ou qualquer coisa de pele, que lavares, e de que a praga se retirar, se lavará segunda vez, e será limpa.

This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

Esta é a lei da praga da lepra na vestidura de lã, ou de linho, quer na urdidura, quer na rama, ou em qualquer coisa de pele, para declará-la limpa, ou para declará-la imunda.

Leviticus 14 - Levítico 14


Leviticus Chapter 14 King James Bible - Levítico Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 13
Levítico 13

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 14

And the LORD spake unto Moses, saying,

Depois disse o Senhor a Moisés:

This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

Esta será a lei do leproso no dia da sua purificação: será levado ao sacerdote,

And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

e este sairá para fora do arraial, e o examinará; se a praga do leproso tiver sarado,

Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

o sacerdote ordenará que, para aquele que se há de purificar, se tomem duas aves vivas e limpas, pau de cedro, carmesim e hissopo.

And the priest shall command that one of the birds be killed in an earthen vessel over running water:

Mandará também que se imole uma das aves num vaso de barro sobre águas vivas.

As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

Tomará a ave viva, e com ela o pau de cedro, o carmesim e o hissopo, os quais molhará, juntamente com a ave viva, no sangue da ave que foi imolada sobre as águas vivas;

And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

e o espargirá sete vezes sobre aquele que se há de purificar da lepra; então o declarará limpo, e soltará a ave viva sobre o campo aberto.

And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

Aquele que se há de purificar lavará as suas vestes, rapará todo o seu pêlo e se lavará em água; assim será limpo. Depois entrará no arraial, mas ficará fora da sua tenda por sete dias.

But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

Ao sétimo dia rapará todo o seu pêlo, tanto a cabeça como a barba e as sobrancelhas, sim, rapará todo o pêlo; também lavará as suas vestes, e banhará o seu corpo em água; assim será limpo.

And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

Ao oitavo dia tomará dois cordeiros sem defeito, e uma cordeira sem defeito, de um ano, e três décimos de efa de flor de farinha para oferta de cereais, amassada com azeite, e um logue de azeite;

And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

e o sacerdote que faz a purificação apresentará o homem que se há de purificar, bem como aquelas coisas, perante o Senhor, à porta da tenda da revelação.

And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

E o sacerdote tomará um dos cordeiros, o oferecerá como oferta pela culpa; e, tomando também o logue de azeite, os moverá por oferta de movimento perante o Senhor.

And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

E imolará o cordeiro no lugar em que se imola a oferta pelo pecado e o holocausto, no lugar santo; porque, como a oferta pelo pecado pertence ao sacerdote, assim também a oferta pela culpa; é coisa santíssima.

And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Então o sacerdote tomará do sangue da oferta pela culpa e o porá sobre a ponta da orelha direita daquele que se há de purificar, e sobre o dedo polegar da sua mão direita, e sobre o dedo polegar do seu pé direito.

And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

Tomará também do logue de azeite, e o derramará na palma da sua própria mão esquerda;

And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

então molhará o dedo direito no azeite que está na mão esquerda, e daquele azeite espargirá com o dedo sete vezes perante o Senhor.

And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

Do restante do azeite que está na sua mão, o sacerdote porá sobre a ponta da orelha direita daquele que se há de purificar, e sobre o dedo polegar da sua mão direita, e sobre o dedo polegar do seu pé direito, por cima do sangue da oferta pela culpa;

And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

e o restante do azeite que está na sua mão, pô-lo-á sobre a cabeça daquele que se há de purificar; assim o sacerdote fará expiação por ele perante o Senhor.

And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

Também o sacerdote oferecerá a oferta pelo pecado, e fará expiação por aquele que se há de purificar por causa a sua imundícia; e depois imolará o holocausto,

And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

e oferecerá o holocausto e a oferta de cereais sobre o altar; assim o sacerdote fará expiação por ele, e ele será limpo.

And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

Mas se for pobre, e as suas posses não bastarem para tanto, tomará um cordeiro para oferta pela culpa como oferta de movimento, para fazer expiação por ele, um décimo de efa de flor de farinha amassada com azeite, para oferta de cereais, um logue de azeite,

And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

e duas rolas ou dois pombinhos, conforme suas posses permitirem; dos quais um será oferta pelo pecado, e o outro holocausto.

And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

Ao oitavo dia os trará, para a sua purificação, ao sacerdote, à porta da tenda da revelação, perante o Senhor;

And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

e o sacerdote tomará o cordeiro da oferta pela culpa, e o logue de azeite, e os moverá por oferta de movimento perante o Senhor.

And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Então imolará o cordeiro da oferta pela culpa e, tomando do sangue da oferta pela culpa, pô-lo-á sobre a ponta da orelha direita daquele que se há de purificar, e sobre o dedo polegar da sua mão direita, e sobre o dedo polegar do seu pé direito.

And the priest shall pour of the oil into the palm of his own left hand:

Também o sacerdote derramará do azeite na palma da sua própria mão esquerda;

And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

e com o dedo direito espargirá do azeite que está na mão esquerda, sete vezes perante o Senhor;

And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

igualmente, do azeite que está na mão, porá na ponta da orelha direita daquele que se há de purificar, e no dedo polegar da sua mão direita, e no dedo polegar do seu pé direito, em cima do lugar do sangue da oferta pela culpa;

And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

e o restante do azeite que está na mão porá sobre a cabeça daquele que se há de purificar, para fazer expiação por ele perante o Senhor.

And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

Então oferecerá uma das rolas ou um dos pombinhos, conforme as suas posses lhe permitirem,

Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

sim, conforme as suas posses, um para oferta pelo pecado, e o outro como holocausto, juntamente com a oferta de cereais; assim fará o sacerdote, perante o Senhor, expiação por aquele que se há de purificar.

This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

Esta é a lei daquele em quem estiver a praga da lepra, e cujas posses não lhe permitirem apresentar a oferta estipulada para a sua purificação.

And the LORD spake unto Moses and unto Aaron, saying,

Disse mais o Senhor a Moisés e a Arão:

When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

Quando tiverdes entrado na terra de Canaã, que vos dou em possessão, e eu puser a praga da lepra em alguma casa da terra da vossa possessão,

And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

aquele a quem pertencer a casa virá e informará ao sacerdote, dizendo: Parece-me que há como que praga em minha casa.

Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

E o sacerdote ordenará que despejem a casa, antes que entre para examinar a praga, para que não se torne imundo tudo o que está na casa; depois entrará o sacerdote para examinar a casa;

And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

examinará a praga, e se ela estiver nas paredes da casa em covinhas verdes ou vermelhas, e estas parecerem mais profundas que a superfície,

Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

o sacerdote, saindo daquela casa, deixá-la-á fechada por sete dias.

And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

Ao sétimo dia voltará o sacerdote e a examinará; se a praga se tiver estendido nas paredes da casa,

Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

o sacerdote ordenará que arranquem as pedras em que estiver a praga, e que as lancem fora da cidade, num lugar imundo;

And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

e fará raspar a casa por dentro ao redor, e o pó que houverem raspado deitarão fora da cidade, num lugar imundo;

And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

depois tomarão outras pedras, e as porão no lugar das primeiras; e outra argamassa se tomará, e se rebocará a casa.

And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

Se, porém, a praga tornar a brotar na casa, depois de arrancadas as pedras, raspada a casa e de novo rebocada,

Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

o sacerdote entrará, e a examinará; se a praga se tiver estendido na casa, lepra roedora há na casa; é imunda.

And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

Portanto se derrubará a casa, as suas pedras, e a sua madeira, como também toda a argamassa da casa, e se levará tudo para fora da cidade, a um lugar imundo.

Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

Aquele que entrar na casa, enquanto estiver fechada, será imundo até a tarde.

And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

Aquele que se deitar na casa lavará, as suas vestes; e quem comer na casa lavara as suas vestes.

And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

Mas, tornando o sacerdote a entrar, e examinando a casa, se a praga não se tiver estendido nela, depois de ter sido rebocada, o sacerdote declarará limpa a casa, porque a praga está curada.

And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

E, para purificar a casa, tomará duas aves, pau de cedro, carmesim e hissopo;

And he shall kill the one of the birds in an earthen vessel over running water:

imolará uma das aves num vaso de barro sobre águas vivas;

And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

tomará o pau de cedro, o hissopo, o carmesim e a ave viva, e os molhará no sangue da ave imolada e nas águas vivas, e espargirá a casa sete vezes;

And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

assim purificará a casa com o sangue da ave, com as águas vivas, com a ave viva, com o pau de cedro, com o hissopo e com o carmesim;

But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

mas soltará a ave viva para fora da cidade para o campo aberto; assim fará expiação pela casa, e ela será limpa.

This is the law for all manner of plague of leprosy, and scall,

Esta é a lei de toda sorte de praga de lepra e de tinha;

And for the leprosy of a garment, and of a house,

da lepra das vestes e das casas;

And for a rising, and for a scab, and for a bright spot:

da inchação, das pústulas e das manchas lustrosas;

To teach when it is unclean, and when it is clean: this is the law of leprosy.

para ensinar quando alguma coisa será imunda, e quando será limpa. Esta é a lei da lepra.

Leviticus 15 - Levítico 15


Leviticus Chapter 15 King James Bible - Levítico Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 14
Levítico 14

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 15

And the LORD spake unto Moses and to Aaron, saying,

Disse ainda o Senhor a Moisés e a Arão:

Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

Falai aos filhos de Israel, e dizei-lhes: Qualquer homem que tiver fluxo da sua carne, por causa do seu fluxo será imundo.

And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

Esta, pois, será a sua imundícia por causa do seu fluxo: se a sua carne vasa o seu fluxo, ou se a sua carne estanca o seu fluxo, esta é a sua imundícia.

Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

Toda cama em que se deitar aquele que tiver fluxo será imunda; e toda coisa sobre o que se sentar, sera imunda.

And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

E, qualquer que tocar na cama dele lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

E aquele que se sentar sobre aquilo em que se sentou o que tem o fluxo, lavará as suas vestes, e se banhará em água; e será imundo até a tarde,

And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Também aquele que tocar na carne do que tem o fluxo, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Quando o que tem o fluxo cuspir sobre um limpo, então lavará este as suas vestes, e se banhará em água, e será imundo até a tarde.

And what saddle soever he rideth upon that hath the issue shall be unclean.

Também toda sela, em que cavalgar o que tem o fluxo, será imunda.

And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

E qualquer que tocar em alguma coisa que tiver estado debaixo dele será imundo até a tarde; e aquele que levar alguma dessas coisas, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Também todo aquele em quem tocar o que tiver o fluxo, sem haver antes lavado as mãos em água, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

Todo vaso de barro em que tocar o que tiver o fluxo será quebrado; porém todo vaso de madeira será lavado em água.

And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

Quando, pois, o que tiver o fluxo e ficar limpo do seu fluxo, contará para si sete dias para a sua purificação, lavará as suas vestes, banhará o seu corpo em águas vivas, e será limpo.

And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

Ao oitavo dia tomará para si duas rolas, ou dois pombinhos, e virá perante o Senhor, à porta da tenda da revelação, e os dará ao sacerdote,

And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

o qual os oferecerá, um para oferta pelo pecado, e o outro para holocausto; e assim o sacerdote fará por ele expiação perante o Senhor, por causa do seu fluxo.

And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

Também se sair de um homem o seu sêmem banhará o seu corpo todo em água, e será imundo até a tarde.

And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

E toda vestidura, e toda pele sobre que houver sêmem serão lavadas em água, e serão imundas até a tarde.

The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

Igualmente quanto à mulher com quem o homem se deitar com sêmem ambos se banharão em água, e serão imundos até a tarde.

And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

Mas a mulher, quando tiver fluxo, e o fluxo na sua carne for sangue, ficará na sua impureza por sete dias, e qualquer que nela tocar será imundo até a tarde.

And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

E tudo aquilo sobre o que ela se deitar durante a sua impureza, será imundo; e tudo sobre o que se sentar, será imundo.

And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Também qualquer que tocar na sua cama, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

E quem tocar em alguma coisa, sobre o que ela se tiver sentado, lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

Se o sangue estiver sobre a cama, ou sobre alguma coisa em que ela se sentar, quando alguém tocar nele, será imundo até a tarde.

And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

E se, com efeito, qualquer homem se deitar com ela, e a sua imundícia ficar sobre ele, imundo será por sete dias; tambem toda cama, sobre que ele se deitar, será imunda.

And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

Se uma mulher tiver um fluxo de sangue por muitos dias fora do tempo da sua impureza, ou quando tiver fluxo de sangue por mais tempo do que a sua impureza, por todos os dias do fluxo da sua imundícia será como nos dias da sua impureza; imunda será.

Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

Toda cama sobre que ela se deitar durante todos os dias do seu fluxo ser-lhe-á como a cama da sua impureza; e toda coisa sobre que se sentar será imunda, conforme a imundícia da sua impureza.

And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

E qualquer que tocar nessas coisas será imundo; portanto lavará as suas vestes, e se banhará em água, e será imundo até a tarde.

But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

Quando ela ficar limpa do seu fluxo, contará para si sete dias, e depois será limpa.

And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

Ao oitavo dia tomará para si duas rolas, ou dois pombinhos, e os trará ao sacerdote, à porta da tenda da revelação.

And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

Então o sacerdote oferecerá um deles para oferta pelo pecado, e o outro para holocausto; e o sacerdote fará por ela expiação perante o Senhor, por causa do fluxo da sua imundícia.

Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

Assim separareis os filhos de Israel da sua imundícia, para que não morram na sua imundícia, contaminando o meu tabernáculo, que está no meio deles.

This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

Esta é a lei daquele que tem o fluxo e daquele de quem sai o sêmem de modo que por eles se torna imundo;

And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

como também da mulher enferma com a sua impureza e daquele que tem o fluxo, tanto do homem como da mulher, e do homem que se deita com mulher imunda.

Leviticus 16 - Levítico 16


Leviticus Chapter 16 King James Bible - Levítico Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 15
Levítico 15

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 16

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

Falou o Senhor a Moisés, depois da morte dos dois filhos de Arão, que morreram quando se chegaram diante do Senhor.

And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

Disse, pois, o Senhor a Moisés: Dize a Arão, teu irmão, que não entre em todo tempo no lugar santo, para dentro do véu, diante do propiciatório que está sobre a arca, para que não morra; porque aparecerei na nuvem sobre o propiciatório.

Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

Com isto entrará Arão no lugar santo: com um novilho, para oferta pelo pecado, e um carneiro para holocausto.

He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

Vestirá ele a túnica sagrada de linho, e terá as calças de linho sobre a sua carne, e cingir-se-á com o cinto de linho, e porá na cabeça a mitra de linho; essas são as vestes sagradas; por isso banhará o seu corpo em água, e as vestirá.

And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

E da congregação dos filhos de Israel tomará dois bodes para oferta pelo pecado e um carneiro para holocausto.

And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

Depois Arão oferecerá o novilho da oferta pelo pecado, o qual será para ele, e fará expiação por si e pela sua casa.

And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

Também tomará os dois bodes, e os porá perante o Senhor, à porta da tenda da revelação.

And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

E Arão lançará sortes sobre os dois bodes: uma pelo Senhor, e a outra por Azazel.

And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

Então apresentará o bode sobre o qual cair a sorte pelo Senhor, e o oferecerá como oferta pelo pecado;

But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

mas o bode sobre que cair a sorte para Azazel será posto vivo perante o Senhor, para fazer expiação com ele a fim de enviá-lo ao deserto para Azazel.

And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

Arão, pois, apresentará o novilho da oferta pelo pecado, que é por ele, e fará expiação por si e pela sua casa; e imolará o novilho que é a sua oferta pelo pecado.

And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

Então tomará um incensário cheio de brasas de fogo de sobre o altar, diante do Senhor, e dois punhados de incenso aromático bem moído, e os trará para dentro do véu;

And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

e porá o incenso sobre o fogo perante o Senhor, a fim de que a nuvem o incenso cubra o propiciatório, que está sobre o testemunho, para que não morra.

And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

Tomará do sangue do novilho, e o espargirá com o dedo sobre o propiciatório ao lado oriental; e perante o propiciatório espargirá do sangue sete vezes com o dedo.

Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

Depois imolará o bode da oferta pelo pecado, que é pelo povo, e trará o sangue o bode para dentro do véu; e fará com ele como fez com o sangue do novilho, espargindo-o sobre o propiciatório, e perante o propiciatório;

And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

e fará expiação pelo santuário por causa das imundícias dos filhos de Israel e das suas transgressões, sim, de todos os seus pecados. Assim também fará pela tenda da revelação, que permanece com eles no meio das suas imundícias.

And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

Nenhum homem estará na tenda da revelação quando Arão entrar para fazer expiação no lugar santo, até que ele saia, depois de ter feito expiação por si mesmo, e pela sua casa, e por toda a congregação de Israel.

And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

Então sairá ao altar, que está perante o Senhor, e fará expiação pelo altar; tomará do sangue do novilho, e do sangue do bode, e o porá sobre as pontas do altar ao redor.

And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

E do sangue espargirá com o dedo sete vezes sobre o altar, purificando-o e santificando-o das imundícias dos filhos de Israel.

And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

Quando Arão houver acabado de fazer expiação pelo lugar santo, pela tenda da revelação, e pelo altar, apresentará o bode vivo;

And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

e, pondo as mãos sobre a cabeça do bode vivo, confessará sobre ele todas as iniqüidades dos filhos de Israel, e todas as suas transgressões, sim, todos os seus pecados; e os porá sobre a cabeça do bode, e enviá-lo-á para o deserto, pela mão de um homem designado para isso.

And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

Assim aquele bode levará sobre si todas as iniqüidades deles para uma região solitária; e esse homem soltará o bode no deserto.

And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

Depois Arão entrará na tenda da revelação, e despirá as vestes de linho, que havia vestido quando entrara no lugar santo, e ali as deixará.

And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

E banhará o seu corpo em água num lugar santo, e vestirá as suas próprias vestes; então sairá e oferecerá o seu holocausto, e o holocausto do povo, e fará expiação por si e pelo povo.

And the fat of the sin offering shall he burn upon the altar.

Também queimará sobre o altar a gordura da oferta pelo pecado.

And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

E aquele que tiver soltado o bode para Azazel lavará as suas vestes, e banhará o seu corpo em água, e depois entrará no arraial.

And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

Mas o novilho da oferta pelo pecado e o bode da oferta pelo pecado, cujo sangue foi trazido para fazer expiação no lugar santo, serão levados para fora do arraial; e lhes queimarão no fogo as peles, a carne e o excremento.

And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

Aquele que os queimar lavará as suas vestes, banhara o seu corpo em água, e depois entrará no arraial.

And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

Também isto vos será por estatuto perpétuo: no sétimo mês, aos dez do mês, afligireis as vossas almas, e não fareis trabalho algum, nem o natural nem o estrangeiro que peregrina entre vos;

For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

porque nesse dia se fará expiação por vós, para purificar-vos; de todos os vossos pecados sereis purificados perante o Senhor.

It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

Será sábado de descanso solene para vós, e afligireis as vossas almas; é estatuto perpétuo.

And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

E o sacerdote que for ungido e que for sagrado para administrar o sacerdócio no lugar de seu pai, fará a expiação, havendo vestido as vestes de linho, isto é, as vestes sagradas;

And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

assim fará expiação pelo santuário; também fará expiação pela tenda da revelação e pelo altar; igualmente fará expiação e pelos sacerdotes e por todo o povo da congregação.

And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Isto vos será por estatuto perpétuo, para fazer expiação uma vez no ano pelos filhos de Israel por causa de todos os seus pecados. E fez Arão como o Senhor ordenara a Moisés.

Leviticus 17 - Levítico 17


Leviticus Chapter 17 King James Bible - Levítico Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 16
Levítico 16

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 17

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

Fala a Arão e aos seus filhos, e a s todos os filhos de Israel, e dize-lhes: Isto é o que o Senhor tem ordenado:

What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

Qualquer homem da casa de Israel que imolar boi, ou cordeiro, ou cabra, no arraial, ou fora do arraial,

And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

e não o trouxer à porta da tenda da revelação, para o oferecer como oferta ao Senhor diante do tabernáculo do Senhor, a esse homem será imputado o sangue; derramou sangue, pelo que será extirpado do seu povo;

To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

a fim de que os filhos de Israel tragam os seus sacrifícios, que oferecem no campo, isto é, a fim de que os tragam ao Senhor, à porta da tenda da revelação, ao sacerdote, e os ofereçam por sacrifícios de ofertas, pacíficas ao Senhor.

And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

E o sacerdote espargirá o sangue sobre o altar do Senhor, à porta da tenda da revelação, e queimará a gordura por cheiro suave ao Senhor.

And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

E nunca mais oferecerão os seus sacrifícios aos sátiros, após os quais eles se prostituem; isso lhes será por estatuto perpétuo pelas suas gerações.

And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

Dir-lhes-ás pois: Qualquer homem da casa de Israel, ou dos estrangeiros que entre vós peregrinam, que oferecer holocausto ou sacrifício,

And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

e não o trouxer à porta da tenda da revelação, para oferecê-lo ao Senhor, esse homem será extirpado do seu povo.

And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

Também, qualquer homem da casa de Israel, ou dos estrangeiros que peregrinam entre eles, que comer algum sangue, contra aquela alma porei o meu rosto, e a extirparei do seu povo.

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

Porque a vida da carne está no sangue; pelo que vo-lo tenho dado sobre o altar, para fazer expiação pelas vossas almas; porquanto é o sangue que faz expiação, em virtude da vida.

Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

Portanto tenho dito aos filhos de Israel: Nenhum de vós comerá sangue; nem o estrangeiro que peregrina entre vós comerá sangue.

And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

Também, qualquer homem dos filhos de Israel, ou dos estrangeiros que peregrinam entre eles, que apanhar caça de fera ou de ave que se pode comer, derramará o sangue dela e o cobrirá com pó.

For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

Pois, quanto à vida de toda a carne, o seu sangue é uma e a mesma coisa com a sua vida; por isso eu disse aos filhos de Israel: Não comereis o sangue de nenhuma carne, porque a vida de toda a carne é o seu sangue; qualquer que o comer será extirpado.

And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

E todo homem, quer natural quer estrangeiro, que comer do que morre por si ou do que é dilacerado por feras, lavará as suas vestes, e se banhará em água, e será imundo até a tarde; depois será limpo.

But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Mas, se não as lavar, nem banhar o seu corpo, levará sobre si a sua iniquidade

Leviticus 18 - Levítico 18


Leviticus Chapter 18 King James Bible - Levítico Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 17
Levítico 17

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 18

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, I am the LORD your God.

Fala aos filhos de Israel, e dize-lhes: Eu sou o Senhor vosso Deus.

After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

Não fareis segundo as obras da terra do Egito, em que habitastes; nem fareis segundo as obras da terra de Canaã, para a qual eu vos levo; nem andareis segundo os seus estatutos.

Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

Os meus preceitos observareis, e os meus estatutos guardareis, para andardes neles. Eu sou o Senhor vosso Deus.

Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

Guardareis, pois, os meus estatutos e as minhas ordenanças, pelas quais o homem, observando-as, viverá. Eu sou o Senhor.

None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

Nenhum de vós se chegará àquela que lhe é próxima por sangue, para descobrir a sua nudez. Eu sou o Senhor.

The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

Não descobrirás a nudez de teu pai, nem tampouco a de tua mãe; ela é tua mãe, não descobrirás a sua nudez.

The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

Não descobrirás a nudez da mulher de teu pai; é nudez de teu pai.

The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

A nudez de tua irmã por parte de pai ou por parte de mãe, quer nascida em casa ou fora de casa, não a descobrirás.

The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

Nem tampouco descobrirás a nudez da filha de teu filho, ou da filha de tua filha; porque é tua nudez.

The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

A nudez da filha da mulher de teu pai, gerada de teu pai, a qual é tua irmã, não a descobrirás.

Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

Não descobrirás a nudez da irmã de teu pai; ela é parenta chegada de teu pai.

Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

Não descobrirás a nudez da irmã de tua mãe, pois ela é parenta chegada de tua mãe.

Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

Não descobrirás a nudez do irmão de teu pai; não te chegarás à sua mulher; ela é tua tia.

Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

Não descobrirás a nudez de tua nora; ,ela é mulher de teu filho; não descobrirás a sua nudez.

Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

Não descobrirás a nudez da mulher de teu irmão; é a nudez de teu irmão.

Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

Não descobrirás a nudez duma mulher e de sua filha. Não tomarás a filha de seu filho, nem a filha de sua filha, para descobrir a sua nudez; são parentas chegadas; é maldade.

Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

E não tomarás uma mulher juntamente com sua irmã, durante a vida desta, para tornar-lha rival, descobrindo a sua nudez ao lado da outra.

Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

Também não te chegarás a mulher enquanto for impura em virtude da sua imundícia, para lhe descobrir a nudez.

Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

Nem te deitarás com a mulher de teu próximo, contaminando-te com ela.

And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

Não oferecerás a Moloque nenhum dos teus filhos, fazendo-o passar pelo fogo; nem profanarás o nome de teu Deus. Eu sou o Senhor.

Thou shalt not lie with mankind, as with womankind: it is abomination.

Não te deitarás com varão, como se fosse mulher; é abominação.

Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

Nem te deitarás com animal algum, contaminando-te com ele; nem a mulher se porá perante um animal, para ajuntar-se com ele; é confusão.

Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

Não vos contamineis com nenhuma dessas coisas, porque com todas elas se contaminaram as nações que eu expulso de diante de vós;

And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

e, porquanto a terra está contaminada, eu visito sobre ela a sua iniqüidade, e a terra vomita os seus habitantes.

Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

Vós, pois, guardareis os meus estatutos e os meus preceitos, e nenhuma dessas abominações fareis, nem o natural, nem o estrangeiro que peregrina entre vós

(For all these abominations have the men of the land done, which were before you, and the land is defiled;)

(porque todas essas abominações cometeram os homens da terra, que nela estavam antes de vós, e a terra ficou contaminada);

That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

para que a terra não seja contaminada por vós e não vos vomite também a vós, como vomitou a nação que nela estava antes de vós.

For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

Pois qualquer que cometer alguma dessas abominações, sim, aqueles que as cometerem serão extirpados do seu povo.

Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

Portanto guardareis o meu mandamento, de modo que não caiais em nenhum desses abomináveis costumes que antes de vós foram seguidos, e para que não vos contamineis com eles. Eu sou o Senhor vosso Deus.

Leviticus 19 - Levítico 19


Leviticus Chapter 19 King James Bible - Levítico Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 18
Levítico 18

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 19

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

Fala a toda a congregação dos filhos de Israel, e dize-lhes: Sereis santos, porque eu, o Senhor vosso Deus, sou santo.

Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

Temerá cada um a sua mãe e a seu pai; e guardareis os meus sábados. Eu sou o Senhor vosso Deus.

Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

Não vos volteis para os ídolos, nem façais para vós deuses de fundição. Eu sou o Senhor vosso Deus.

And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

Quando oferecerdes ao Senhor sacrifício de oferta pacífica, oferecê-lo-eis de modo a serdes aceitos.

It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

No mesmo dia, pois, em que o oferecerdes, e no dia seguinte, se comerá; mas o que sobejar até o terceiro dia será queimado no fogo.

And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

E se, na verdade, alguma coisa dele for comida ao terceiro dia, é coisa abominável; não será aceito.

Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

E qualquer que o comer levará sobre si a sua iniqüidade, porquanto profanou a coisa santa do Senhor; por isso tal alma será extirpada do seu povo.

And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

Quando fizeres a colheita da tua terra, não segarás totalmente os cantos do teu campo, nem colherás as espigas caídas da tua sega.

And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

Semelhantemente não rabiscarás a tua vinha, nem colherás os bagos caídos da tua vinha; deixá-los-ás para o pobre e para o estrangeiro. Eu sou o senhor vosso Deus.

Ye shall not steal, neither deal falsely, neither lie one to another.

Não furtareis; não enganareis, nem mentireis uns aos outros;

And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

não jurareis falso pelo meu nome, assim profanando o nome do vosso Deus. Eu sou o Senhor.

Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

Não oprimirás o teu próximo, nem o roubarás; a paga do jornaleiro não ficará contigo até pela manhã.

Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

Não amaldiçoarás ao surdo, nem porás tropeço diante do cego; mas temerás a teu Deus. Eu sou o Senhor.

Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

Não farás injustiça no juízo; não farás acepção da pessoa do pobre, nem honrarás o poderoso; mas com justiça julgarás o teu próximo.

Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

Não andarás como mexeriqueiro entre o teu povo; nem conspirarás contra o sangue do teu próximo. Eu sou o Senhor.

Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

Não odiarás a teu irmão no teu coração; não deixarás de repreender o teu próximo, e não levarás sobre ti pecado por causa dele.

Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

Não te vingarás nem guardarás ira contra os filhos do teu povo; mas amarás o teu próximo como a ti mesmo. Eu sou o Senhor.

Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

Guardareis os meus estatutos. Não permitirás que se cruze o teu gado com o de espécie diversa; não semearás o teu campo com semente diversa; nem vestirás roupa tecida de materiais diversos.

And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

E, quando um homem se deitar com uma mulher que for escrava, desposada com um homem, e que não for resgatada, nem se lhe houver dado liberdade, então ambos serão açoitados; não morrerão, pois ela não era livre.

And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

E como a sua oferta pela culpa, trará o homem ao Senhor, à porta da tenda da revelação, um carneiro para expiação de culpa;

And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

e, com o carneiro da oferta pela culpa, o sacerdote fará expiação por ele perante o Senhor, pelo pecado que cometeu; e este lhe será perdoado.

And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

Quando tiverdes entrado na terra e tiverdes plantado toda qualidade de árvores para delas comerdes, tereis o seu fruto como incircunciso; por três anos ele vos será como incircunciso; dele não se comerá.

But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

No quarto ano, porém, todo o seu o fruto será santo, para oferta de louvor ao Senhor.

And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

E partindo do quinto ano comereis o seu fruto; para que elas vos aumentem a sua produção. Eu sou o Senhor vosso Deus.

Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

Não comereis coisa alguma com o sangue; não usareís de encantamentos, nem de agouros.

Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

Não cortareis o cabelo, arredondando os cantos da vossa cabeça, nem desfigurareis os cantos da vossa barba.

Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

Não fareis lacerações na vossa carne pelos mortos; nem no vosso corpo imprimireis qualquer marca. Eu sou o Senhor.

Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

Não profanarás a tua filha, fazendo-a prostituir-se; para que a terra não se prostitua e não se encha de maldade.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Guardareis os meus sábados, e o meu santuário reverenciareis. Eu sou o Senhor.

Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

Não vos voltareis para os que consultam os mortos nem para os feiticeiros; não os busqueis para não ficardes contaminados por eles. Eu sou o Senhor vosso Deus.

Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

Diante das cãs te levantarás, e honrarás a face do ancião, e temerás o teu Deus. Eu sou o Senhor.

And if a stranger sojourn with thee in your land, ye shall not vex him.

Quando um estrangeiro peregrinar convosco na vossa terra, não o maltratareis.

But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

Como um natural entre vós será o estrangeiro que peregrinar convosco; amá-lo-eis como a vós mesmos; pois estrangeiros fostes na terra do Egito. Eu sou o Senhor vosso Deus.

Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

Não cometereis injustiça no juízo, nem na vara, nem no peso, nem na medida.

Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

Balanças justas, pesos justos, efa justa, e justo him tereis. Eu sou o Senhor vosso Deus, que vos tirei da terra do Egito.

Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

Pelo que guardareis todos os meus estatutos e todos os meus preceitos, e os cumprireis. Eu sou o Senhor.

Leviticus 20 - Levítico 20


Leviticus Chapter 20 King James Bible - Levítico Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 19
Levítico 19

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 20

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

Também dirás aos filhos de Israel: Qualquer dos filhos de Israel, ou dos estrangeiros peregrinos em Israel, que der de seus filhos a Moloque, certamente será morto; o povo da terra o apedrejará.

And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

Eu porei o meu rosto contra esse homem, e o extirparei do meio do seu povo; porquanto eu de seus filhos a Moloque, assim contaminando o meu santuário e profanando o meu santo nome.

And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

E, se o povo da terra de alguma maneira esconder os olhos para não ver esse homem, quando der de seus filhos a Moloque, e não matar,

Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

eu porei o meu rosto contra esse homem, e contra a sua família, e o extirparei do meio do seu povo, bem como a todos os que forem após ele, prostituindo-se após Moloque.

And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

Quanto àquele que se voltar para os que consultam os mortos e para os feiticeiros, prostituindo-se após eles, porei o meu rosto contra aquele homem, e o extirparei do meio do seu povo.

Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

Portanto santificai-vos, e sede santos, pois eu sou o Senhor vosso Deus.

And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

Guardai os meus estatutos, e cumpri-os. Eu sou o Senhor, que vos santifico.

For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

Qualquer que amaldiçoar a seu pai ou a sua mãe, certamente será morto; amaldiçoou a seu pai ou a sua mãe; o seu sangue será sobre ele.

And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

O homem que adulterar com a mulher de outro, sim, aquele que adulterar com a mulher do seu próximo, certamente será morto, tanto o adúltero, como a adúltera.

And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

O homem que se deitar com a mulher de seu pai terá descoberto a nudez de seu pai; ambos os adúlteros certamente serão mortos; o seu sangue será sobre eles.

And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

Se um homem se deitar com a sua nora, ambos certamente serão mortos; cometeram uma confusão; o seu sangue será sobre eles.

If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

Se um homem se deitar com outro homem, como se fosse com mulher, ambos terão praticado abominação; certamente serão mortos; o seu sangue será sobre eles.

And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

Se um homem tomar uma mulher e a mãe dela, é maldade; serão queimados no fogo, tanto ele quanto elas, para que não haja maldade no meio de vós.

And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

Se um homem se ajuntar com um animal, certamente será morto; também matareis o animal.

And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

Se uma mulher se chegar a algum animal, para ajuntar-se com ele, matarás a mulher e bem assim o animal; certamente serão mortos; o seu sangue será sobre eles:

And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

Se um homem tomar a sua irmã, por parte de pai, ou por parte de mãe, e vir a nudez dela, e ela a dele, é torpeza; portanto serão extirpados aos olhos dos filhos do seu povo; terá descoberto a nudez de sua irmã; levará sobre si a sua iniqüidade.

And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

Se um homem se deitar com uma mulher no tempo da enfermidade dela, e lhe descobrir a nudez, descobrindo-lhe também a fonte, e ela descobrir a fonte do seu sangue, ambos serão extirpados do meio do seu povo.

And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

Não descobrirás a nudez da irmã de tua mãe, ou da irmã de teu pai, porquanto isso será descobrir a sua parenta chegada; levarão sobre si a sua iniqüidade.

And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

Se um homem se deitar com a sua tia, terá descoberto a nudez de seu tio; levarão sobre si o seu pecado; sem filhos morrerão.

And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

Se um homem tomar a mulher de seu irmão, é imundícia; terá descoberto a nudez de seu irmão; sem filhos ficarão.

Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

Guardareis, pois, todos os meus estatutos e todos os meus preceitos, e os cumprireis; a fim de que a terra, para a qual eu vos levo, para nela morardes, não vos vomite.

And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

E não andareis nos costumes dos povos que eu expulso de diante de vós; porque eles fizeram todas estas coisas, e eu os abominei.

But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

Mas a vós vos tenho dito: Herdareis a sua terra, e eu vo-la darei para a possuirdes, terra que mana leite e mel. Eu sou o Senhor vosso Deus, que vos separei dos povos.

Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

Fareis, pois, diferença entre os animais limpos e os imundos, e entre as aves imundas e as limpas; e não fareis abomináveis as vossas almas por causa de animais, ou de aves, ou de qualquer coisa de tudo de que está cheia a terra, as quais coisas apartei de vós como imundas.

And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

E sereis para mim santos; porque eu, o Senhor, sou santo, e vos separei dos povos, para serdes meus.

A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

O homem ou mulher que consultar os mortos ou for feiticeiro, certamente será morto. Serão apedrejados, e o seu sangue será sobre eles.

Leviticus 21 - Levítico 21


Leviticus Chapter 21 King James Bible - Levítico Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 20
Levítico 20

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 21

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

Depois disse o senhor a Moisés: Fala aos sacerdotes, filhos de Arão, e dize-lhes: O sacerdote não se contaminará por causa dum morto entre o seu povo,

But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

salvo por um seu parente mais chegado: por sua mãe ou por seu pai, por seu filho ou por sua filha, por seu irmão,

And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

ou por sua irmã virgem, que lhe é chegada, que ainda não tem marido; por ela também pode contaminar-se.

But he shall not defile himself, being a chief man among his people, to profane himself.

O sacerdote, sendo homem principal entre o seu povo, não se profanará, assim contaminando-se.

They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

Não farão os sacerdotes calva na cabeça, e não raparão os cantos da barba, nem farão lacerações na sua carne.

They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

santos serão para seu Deus, e não profanarão o nome do seu Deus; porque oferecem as ofertas queimadas do senhor, que são o pão do seu Deus; portanto serão santos.

They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

Não tomarão mulher prostituta ou desonrada, nem tomarão mulher repudiada de seu marido; pois o sacerdote é santo para seu Deus.

Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

Portanto o santificarás; porquanto oferece o pão do teu Deus, santo te será; pois eu, o Senhor, que vos santifico, sou santo.

And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

E se a filha dum sacerdote se profanar, tornando-se prostituta, profana a seu pai; no fogo será queimada.

And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

Aquele que é sumo sacerdote entre seus irmãos, sobre cuja cabeça foi derramado o óleo da unção, e que foi consagrado para vestir as vestes sagradas, não descobrirá a cabeça nem rasgará a sua vestidura;

Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

e não se chegará a cadáver algum; nem sequer por causa de seu pai ou de sua, mãe se contaminará;

Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

não sairá do santuário, nem profanará o santuário do seu Deus; pois a coroa do óleo da unção do seu Deus está sobre ele. Eu sou o Senhor.

And he shall take a wife in her virginity.

E ele tomará por esposa uma mulher na sua virgindade.

A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

Viúva, ou repudiada, ou desonrada, ou prostituta, destas não tomará; mas virgem do seu povo tomará por mulher.

Neither shall he profane his seed among his people: for I the LORD do sanctify him.

E não profanará a sua descendência entre o seu povo; porque eu sou o Senhor que o santifico.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

Fala a Arão, dizendo: Ninguém dentre os teus descendentes, por todas as suas gerações, que tiver defeito, se chegará para oferecer o pão do seu Deus.

For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

Pois nenhum homem que tiver algum defeito se chegará: como homem cego, ou coxo, ou de nariz chato, ou de membros demasiadamente compridos,

Or a man that is brokenfooted, or brokenhanded,

ou homem que tiver o pé quebrado, ou a mão quebrada,

Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

ou for corcunda, ou anão, ou que tiver belida, ou sarna, ou impigens, ou que tiver testículo lesado;

No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

nenhum homem dentre os descendentes de Arão, o sacerdote, que tiver algum defeito, se chegará para oferecer as ofertas queimadas do Senhor; ele tem defeito; não se chegará para oferecer o pão do seu Deus.

He shall eat the bread of his God, both of the most holy, and of the holy.

Comerá do pão do seu Deus, tanto do santíssimo como do santo;

Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

contudo, não entrará até o véu, nem se chegará ao altar, porquanto tem defeito; para que não profane os meus santuários; porque eu sou o Senhor que os santifico.

And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

Moisés, pois, assim falou a Arão e a seus filhos, e a todos os filhos de Israel.

Leviticus 22 - Levítico 22


Leviticus Chapter 22 King James Bible - Levítico Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 21
Levítico 21

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 22

And the LORD spake unto Moses, saying,

Depois disse o Senhor a Moisés:

Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

Dize a Arão e a seus filhos que se abstenham das coisas sagradas dos filhos de Israel, as quais eles a mim me santificam, e que não profanem o meu santo nome. Eu sou o Senhor.

Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

Dize-lhes: Todo homem dentre os vossos descendentes pelas vossas gerações que, tendo sobre si a sua imundícia, se chegar às coisas sagradas que os filhos de Israel santificam ao Senhor, aquela alma será extirpada da minha presença. Eu sou o Senhor.

What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

Ninguém dentre os descendentes de Arão que for leproso, ou tiver fluxo, comerá das coisas sagradas, até que seja limpo. Também o que tocar em alguma coisa tornada imunda por causa e um morto, ou aquele de quem sair o sêmem

Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

ou qualquer que tocar em algum animal que se arrasta, pelo qual se torne imundo, ou em algum homem, pelo qual se torne imundo, seja qual for a sua imundícia,

The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

o homem que tocar em tais coisas será imundo até a tarde, e não comerá das coisas sagradas, mas banhará o seu corpo em água

And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

e, posto o sol, então será limpo; depois comerá das coisas sagradas, porque isso é o seu pão.

That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

Do animal que morrer por si, ou do que for dilacerado por feras, não comerá o homem, para que não se contamine com ele. Eu sou o Senhor.

They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

Guardarão, pois, o meu mandamento, para que, havendo-o profanado, não levem pecado sobre si e morram nele. Eu sou o Senhor que os santifico.

There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

Também nenhum estranho comerá das coisas sagradas; nem o hóspede do sacerdote, nem o jornaleiro, comerá delas.

But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

Mas aquele que o sacerdote tiver comprado com o seu dinheiro, e o nascido na sua casa, esses comerão do seu pão.

If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

Se a filha de um sacerdote se casar com um estranho, ela não comerá da oferta alçada das coisas sagradas.

But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

Mas quando a filha do sacerdote for viúva ou repudiada, e não tiver filhos, e houver tornado para a casa de seu pai, como na sua mocidade, do pão de seu pai comerá; mas nenhum estranho comerá dele.

And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

Se alguém por engano comer a coisa sagrada, repô-la-á, acrescida da quinta parte, e a dará ao sacerdote como a coisa sagrada.

And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

Assim não profanarão as coisas sagradas dos filhos de Israel, que eles oferecem ao Senhor,

Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

nem os farão levar sobre si a iniqüidade que envolve culpa, comendo as suas coisas sagradas; pois eu sou o Senhor que as santifico.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

Fala a Arão, e a seus filhos, e a todos os filhos de Israel, e dize-lhes: Todo homem da casa de Israel, ou dos estrangeiros em Israel, que oferecer a sua oferta, seja dos seus votos, seja das suas ofertas voluntárias que oferecerem ao Senhor em holocausto,

Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

para que sejais aceitos, oferecereis macho sem defeito, ou dos novilhos, ou dos cordeiros, ou das cabras.

But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

Nenhuma coisa, porém, que tiver defeito oferecereis, porque não será aceita a vosso favor.

And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

E, quando alguém oferecer sacrifício de oferta pacífica ao Senhor para cumprir um voto, ou para oferta voluntária, seja do gado vacum, seja do gado miúdo, o animal será perfeito, para que seja aceito; nenhum defeito haverá nele.

Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

O cego, ou quebrado, ou aleijado, ou que tiver úlceras, ou sarna, ou impigens, estes não oferecereis ao Senhor, nem deles poreis oferta queimada ao Senhor sobre o altar.

Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

Todavia, um novilho, ou um cordeiro, que tenha algum membro comprido ou curto demais, poderás oferecer por oferta voluntária, mas para cumprir voto não será aceito.

Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

Não oferecereis ao Senhor um animal que tiver testículo machucado, ou moído, ou arrancado, ou lacerado; não fareis isso na vossa terra.

Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

Nem da mão do estrangeiro oferecereis de alguma dessas coisas o pão do vosso Deus; porque a sua corrupção nelas está; há defeito nelas; não serão aceitas a vosso favor.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

Quando nascer um novilho, ou uma ovelha, ou uma cabra, por sete dias ficará debaixo de sua mãe; depois, desde o dia oitavo em diante, será aceito por oferta queimada ao Senhor.

And whether it be cow or ewe, ye shall not kill it and her young both in one day.

Também, seja vaca ou seja ovelha, não a imolareis a ela e à sua cria, ambas no mesmo dia.

And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

E, quando oferecerdes ao Senhor sacrifício de ação de graças, oferecê-lo-eis de modo a serdes aceitos.

On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

No mesmo dia se comerá; nada deixareis ficar dele até pela manhã. Eu sou o Senhor.

Therefore shall ye keep my commandments, and do them: I am the LORD.

Guardareis os meus mandamentos, e os cumprireis. Eu sou o Senhor.

Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

Não profanareis o meu santo nome, e serei santificado no meio dos filhos de Israel. Eu sou o Senhor que vos santifico,

That brought you out of the land of Egypt, to be your God: I am the LORD.

que vos tirei da terra do Egito para ser o vosso Deus. Eu sou o Senhor.

Leviticus 23 - Levítico 23


Leviticus Chapter 23 King James Bible - Levítico Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 22
Levítico 22

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 23

And the LORD spake unto Moses, saying,

Depois disse o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

Fala aos filhos de Israel, e dize-lhes: As festas fixas do Senhor, que proclamareis como santas convocações, são estas:

Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

Seis dias se fará trabalho, mas o sétimo dia é o sábado do descanso solene, uma santa convocação; nenhum trabalho fareis; é sábado do Senhor em todas as vossas habitações.

These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

São estas as festas fixas do Senhor, santas convocações, que proclamareis no seu tempo determinado:

In the fourteenth day of the first month at even is the LORD'S passover.

No mês primeiro, aos catorze do mês, à tardinha, é a páscoa do Senhor.

And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

E aos quinze dias desse mês é a festa dos pães ázimos do Senhor; sete dias comereis pães ázimos.

In the first day ye shall have an holy convocation: ye shall do no servile work therein.

No primeiro dia tereis santa convocação; nenhum trabalho servil fareis.

But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

Mas por sete dias oferecereis oferta queimada ao Senhor; ao sétimo dia haverá santa convocação; nenhum trabalho servil fareis.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

Fala aos filhos de Israel, e dize-lhes: Quando houverdes entrado na terra que eu vos dou, e segardes a sua sega, então trareis ao sacerdote um molho das primícias da vossa sega;

And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

e ele moverá o molho perante o Senhor, para que sejais aceitos. No dia seguinte ao sábado o sacerdote o moverá.

And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

E no dia em que moverdes o molho, oferecereis um cordeiro sem defeito, de um ano, em holocausto ao Senhor.

And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

Sua oferta de cereais será dois décimos de efa de flor de farinha, amassada com azeite, para oferta queimada em cheiro suave ao Senhor; e a sua oferta de libação será de vinho, um quarto de him.

And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

E não comereis pão, nem trigo torrado, nem espigas verdes, até aquele mesmo dia, em que trouxerdes a oferta do vosso Deus; é estatuto perpétuo pelas vossas gerações, em todas as vossas habitações.

And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

Contareis para vós, desde o dia depois do sábado, isto é, desde o dia em que houverdes trazido o molho da oferta de movimento, sete semanas inteiras;

Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

até o dia seguinte ao sétimo sábado, contareis cinqüenta dias; então oferecereis nova oferta de cereais ao Senhor.

Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

Das vossas habitações trareis, para oferta de movimento, dois pães de dois décimos de efa; serão de flor de farinha, e levedados se cozerão; são primícias ao Senhor.

And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

Com os pães oferecereis sete cordeiros sem defeito, de um ano, um novilho e dois carneiros; serão holocausto ao Senhor, com as respectivas ofertas de cereais e de libação, por oferta queimada de cheiro suave ao Senhor.

Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

Também oferecereis um bode para oferta pelo pecado, e dois cordeiros de um ano para sacrifício de ofertas pacíficas.

And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

Então o sacerdote os moverá, juntamente com os pães das primícias, por oferta de movimento perante o Senhor, com os dois cordeiros; santos serão ao Senhor para uso do sacerdote.

And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

E fareis proclamação nesse mesmo dia, pois tereis santa convocação; nenhum trabalho servil fareis; é estatuto perpétuo em todas as vossas habitações pelas vossas gerações.

And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

Quando fizeres a sega da tua terra, não segarás totalmente os cantos do teu campo, nem colherás as espigas caídas da tua sega; para o pobre e para o estrangeiro as deixarás. Eu sou o Senhor vosso Deus.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

Fala aos filhos de Israel: No sétimo mês, no primeiro dia do mês, haverá para vós descanso solene, em memorial, com sonido de trombetas, uma santa convocação.

Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

Nenhum trabalho servil fareis, e oferecereis oferta queimada ao Senhor.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

Ora, o décimo dia desse sétimo mês será o dia da expiação; tereis santa convocação, e afligireis as vossas almas; e oferecereis oferta queimada ao Senhor.

And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

Nesse dia não fareis trabalho algum; porque é o dia da expiação, para nele fazer-se expiação por vós perante o Senhor vosso Deus.

For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

Pois toda alma que não se afligir nesse dia, será extirpada do seu povo.

And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

Também toda alma que nesse dia fizer algum trabalho, eu a destruirei do meio do seu povo.

Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

Não fareis nele trabalho algum; isso será estatuto perpétuo pelas vossas gerações em todas as vossas habitações.

It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

Sábado de descanso vos será, e afligireis as vossas almas; desde a tardinha do dia nono do mês até a outra tarde, guardareis o vosso sábado.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

Fala aos filhos de Israel, dizendo: Desde o dia quinze desse sétimo mês haverá a festa dos tabernáculos ao Senhor por sete dias.

On the first day shall be an holy convocation: ye shall do no servile work therein.

No primeiro dia haverá santa convocação; nenhum trabalho servil fareis.

Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

Por sete dias oferecereis ofertas queimadas ao Senhor; ao oitavo dia tereis santa convocação, e oferecereis oferta queimada ao Senhor; será uma assembléia solene; nenhum trabalho servil fareis.

These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

Estas são as festas fixas do Senhor, que proclamareis como santas convocações, para oferecer-se ao Senhor oferta queimada, holocausto e oferta de cereais, sacrifícios e ofertas de libação, cada qual em seu dia próprio;

Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

além dos sábados do Senhor, e além dos vossos dons, e além de todos os vossos votos, e além de todas as vossas ofertas voluntárias que derdes ao Senhor.

Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

Desde o dia quinze do sétimo mês, quando tiverdes colhido os frutos da terra, celebrareis a festa do Senhor por sete dias; no primeiro dia haverá descanso solene, e no oitavo dia haverá descanso solene.

And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

No primeiro dia tomareis para vós o fruto de árvores formosas, folhas de palmeiras, ramos de árvores frondosas e salgueiros de ribeiras; e vos alegrareis perante o Senhor vosso Deus por sete dias.

And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

E celebrá-la-eis como festa ao Senhor por sete dias cada ano; estatuto perpétuo será pelas vossas gerações; no mês sétimo a celebrareis.

Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

Por sete dias habitareis em tendas de ramos; todos os naturais em Israel habitarão em tendas de ramos,

That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

para que as vossas gerações saibam que eu fiz habitar em tendas de ramos os filhos de Israel, quando os tirei da terra do Egito. Eu sou o Senhor vosso Deus.

And Moses declared unto the children of Israel the feasts of the LORD.

Assim declarou Moisés aos filhos de Israel as festas fixas do Senhor.

Leviticus 24 - Levítico 24


Leviticus Chapter 24 King James Bible - Levítico Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 23
Levítico 23

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 24

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

Ordena aos filhos de Israel que te tragam, para o candeeiro, azeite de oliveira, puro, batido, a fim de manter uma lâmpada acesa continuamente.

Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

Arão a conservará em ordem perante o Senhor, continuamente, desde a tarde até a manhã, fora do véu do testemunho, na tenda da revelação; será estatuto perpétuo pelas vossas gerações.

He shall order the lamps upon the pure candlestick before the LORD continually.

Sobre o candelabro de ouro puro conservará em ordem as lâmpadas perante o Senhor continuamente.

And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

Também tomarás flor de farinha, e dela cozerás doze pães; cada pão será de dois décimos de efa.

And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

E pô-los-ás perante o Senhor, em duas fileiras, seis em cada fileira, sobre a mesa de ouro puro.

And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

Sobre cada fileira porás incenso puro, para que seja sobre os pães como memorial, isto é, como oferta queimada ao Senhor;

Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

em cada dia de sábado, isso se porá em ordem perante o Senhor continuamente; e, a favor dos filhos de Israel, um pacto perpétuo.

And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

Pertencerão os pães a Arão e a seus filhos, que os comerão em lugar santo, por serem coisa santíssima para eles, das ofertas queimadas ao Senhor por estatuto perpétuo.

And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

Naquele tempo apareceu no meio dos filhos de Israel o filho duma mulher israelita, o qual era filho dum egípcio; e o filho da israelita e um homem israelita pelejaram no arraial;

And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

e o filho da mulher israelita blasfemou o Nome, e praguejou; pelo que o trouxeram a Moisés. Ora, o nome de sua mãe era Selomite, filha de Dibri, da tribo de Dã.

And they put him in ward, that the mind of the LORD might be shewed them.

Puseram-no, pois, em detenção, até que se lhes fizesse declaração pela boca do Senhor.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

Tira para fora do arraial o que tem blasfemado; todos os que o ouviram porão as mãos sobre a cabeça dele, e toda a congregação o apedrejará.

And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

E dirás aos filhos de Israel: Todo homem que amaldiçoar o seu Deus, levará sobre si o seu pecado.

And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

E aquele que blasfemar o nome do Senhor, certamente será morto; toda a congregação certamente o apedrejará. Tanto o estrangeiro como o natural, que blasfemar o nome do Senhor, será morto.

And he that killeth any man shall surely be put to death.

Quem matar a alguém, certamente será morto;

And he that killeth a beast shall make it good; beast for beast.

e quem matar um animal, fará restituição por ele, vida por vida.

And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

Se alguém desfigurar o seu próximo, como ele fez, assim lhe será feito:

Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

quebradura por quebradura, olho por olho, dente por dente; como ele tiver desfigurado algum homem, assim lhe será feito.

And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

Quem, pois, matar um animal, fará restituição por ele; mas quem matar um homem, será morto.

Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

uma mesma lei tereis, tanto para o estrangeiro como para o natural; pois eu sou o Senhor vosso Deus.

And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Então falou Moisés aos filhos de Israel. Depois eles levaram para fora do arraial aquele que tinha blasfemado e o apedrejaram. Fizeram, pois, os filhos de Israel como o Senhor ordenara a Moisés.

Leviticus 25 - Levítico 25


Leviticus Chapter 25 King James Bible - Levítico Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 24
Levítico 24

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 25

And the LORD spake unto Moses in mount Sinai, saying,

Disse mais o Senhor a Moisés no monte Sinai:

Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

Fala aos filhos de Israel e dize-lhes: Quando tiverdes entrado na terra que eu vos dou, a terra guardará um sábado ao Senhor.

Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

Seis anos semearás a tua terra, e seis anos podarás a tua vinha, e colherás os seus frutos;

But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

mas no sétimo ano haverá sábado de descanso solene para a terra, um sábado ao Senhor; não semearás o teu campo, nem podarás a tua vinha.

That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

O que nascer de si mesmo da tua sega não segarás, e as uvas da tua vide não tratada não vindimarás; ano de descanso solene será para a terra.

And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

Mas os frutos do sábado da terra vos serão por alimento, a ti, e ao teu servo, e à tua serva, e ao teu jornaleiro, e ao estrangeiro que peregrina contigo,

And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

e ao teu gado, e aos animais que estão na tua terra; todo o seu produto será por mantimento.

And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

Também contarás sete sábados de anos, sete vezes sete anos; de maneira que os dias dos sete sábados de anos serão quarenta e nove anos.

Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

Então, no décimo dia do sétimo mês, farás soar fortemente a trombeta; no dia da expiação fareis soar a trombeta por toda a vossa terra.

And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

E santificareis o ano qüinquagésimo, e apregoareis liberdade na terra a todos os seus habitantes; ano de jubileu será para vós; pois tornareis, cada um à sua possessão, e cada um à sua família.

A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

Esse ano qüinquagésimo será para vós jubileu; não semeareis, nem segareis o que nele nascer de si mesmo, nem nele vindimareis as uvas das vides não tratadas.

For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

Porque é jubileu; santo será para vós; diretamente do campo comereis o seu produto.

In the year of this jubile ye shall return every man unto his possession.

Nesse ano do jubileu tornareis, cada um à sua possessão.

And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

Se venderdes alguma coisa ao vosso próximo ou a comprardes da mão do vosso próximo, não vos defraudareis uns aos outros.

According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

Conforme o número de anos desde o jubileu é que comprarás ao teu próximo, e conforme o número de anos das colheitas é que ele te venderá.

According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

Quanto mais forem os anos, tanto mais aumentarás o preço, e quanto menos forem os anos, tanto mais abaixarás o preço; porque é o número das colheitas que ele te vende.

Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

Nenhum de vós oprimirá ao seu próximo; mas temerás o teu Deus; porque eu sou o Senhor vosso Deus.

Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

Pelo que observareis os meus estatutos, e guardareis os meus preceitos e os cumprireis; assim habitareis seguros na terra.

And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

Ela dará o seu fruto, e comereis a fartar; e nela habitareis seguros.

And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

Se disserdes: Que comeremos no sétimo ano, visto que não haveremos de semear, nem fazer a nossa colheita?

Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

então eu mandarei a minha bênção sobre vós no sexto ano, e a terra produzirá fruto bastante para os três anos.

And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

No oitavo ano semeareis, e comereis da colheita velha; até o ano nono, até que venha a colheita nova, comereis da velha.

The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

Também não se venderá a terra em perpetuidade, porque a terra é minha; pois vós estais comigo como estrangeiros e peregrinos:

And in all the land of your possession ye shall grant a redemption for the land.

Portanto em toda a terra da vossã possessão concedereis que seja remida a terra.

If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

Se teu irmão empobrecer e vender uma parte da sua possessão, virá o seu parente mais chegado e remirá o que seu irmao vendeu.

And if the man have none to redeem it, and himself be able to redeem it;

E se alguém não tiver remidor, mas ele mesmo tiver enriquecido e achado o que basta para o seu resgate,

Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

contará os anos desde a sua venda, e o que ficar do preço da venda restituirá ao homem a quem a vendeu, e tornará à sua possessao.

But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

Mas, se as suas posses não bastarem para reavê-la, aquilo que tiver vendido ficará na mão do comprador até o ano do jubileu; porém no ano do jubileu sairá da posse deste, e aquele que vendeu tornará à sua possessão.

And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

Se alguém vender uma casa de moradia em cidade murada, poderá remi-la dentro de um ano inteiro depois da sua venda; durante um ano inteiro terá o direito de a remir.

And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

Mas se, passado um ano inteiro, não tiver sido resgatada, essa casa que está na cidade murada ficará, em perpetuidade, pertencendo ao que a comprou, e à sua descendência; não sairá o seu poder no jubileu.

But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

Todavia as casas das aldeias que não têm muro ao redor serão consideradas como o campo da terra; poderão ser remidas, e sairão do poder do comprador no jubileu.

Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

Também, no tocante às cidades dos levitas, às casas das cidades da sua possessão, terão eles direito perpétuo de remi-las.

And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

E se alguém comprar dos levitas uma casa, a casa comprada e a cidade da sua possessão sairão do poder do comprador no jubileu; porque as casas das cidades dos levitas são a sua possessão no meio dos filhos de Israel.

But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

Mas o campo do arrabalde das suas cidades não se poderá vender, porque lhes é possessão perpétua.

And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

Também, se teu irmão empobrecer ao teu lado, e lhe enfraquecerem as mãos, sustentá-lo-ás; como estrangeiro e peregrino viverá contigo.

Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

Não tomarás dele juros nem ganho, mas temerás o teu Deus, para que teu irmao viva contigo.

Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

Não lhe darás teu dinheiro a juros, nem os teus víveres por lucro.

I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

Eu sou o Senhor vosso Deus, que vos tirei da terra do Egito, para vos dar a terra de Canaã, para ser o vosso Deus.

And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

Também, se teu irmão empobrecer ao teu lado e vender-se a ti, não o farás servir como escravo.

But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

Como jornaleiro, como peregrino estará ele contigo; até o ano do jubileu te servirá;

And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

então sairá do teu serviço, e com ele seus filhos, e tornará à sua família, à possessao de seus pais.

For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

Porque são meus servos, que tirei da terra do Egito; não serão vendidos como escravos.

Thou shalt not rule over him with rigour; but shalt fear thy God.

Não dominarás sobre ele com rigor, mas temerás o teu Deus.

Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

E quanto aos escravos ou às escravas que chegares a possuir, das nações que estiverem ao redor de vós, delas é que os comprareis.

Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

Também os comprareis dentre os filhos dos estrangeiros que peregrinarem entre vós, tanto dentre esses como dentre as suas famílias que estiverem convosco, que tiverem eles gerado na vossa terra; e vos serão por possessão.

And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

E deixá-los-eis por herança aos vossos filhos depois de vós, para os herdarem como possessão; desses tomareis os vossos escravos para sempre; mas sobre vossos irmãos, os filhos de Israel, não dominareis com rigor, uns sobre os outros.

And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

Se um estrangeiro ou peregrino que estiver contigo se tornar rico, e teu irmão, que está com ele, empobrecer e vender-se ao estrangeiro ou peregrino que está contigo, ou à linhagem da família do estrangeiro,

After that he is sold he may be redeemed again; one of his brethren may redeem him:

depois que se houver vendido, poderá ser remido; um de seus irmãos o poderá remir;

Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

ou seu tio, ou o filho de seu tio, ou qualquer parente chegado da sua família poderá remi-lo; ou, se ele se tiver tornado rico, poderá remir-se a si mesmo.

And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

E com aquele que o comprou fará a conta desde o ano em que se vendeu a ele até o ano do jubileu; e o preço da sua venda será conforme o número dos anos; conforme os dias de um jornaleiro estará com ele.

If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

Se ainda faltarem muitos anos, conforme os mesmos restituirá, do dinheiro pelo qual foi comprado, o preço da sua redenção;

And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

e se faltarem poucos anos até o ano do jubileu, fará a conta com ele; segundo o número dos anos restituirá o preço da sua redenção.

And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

Como servo contratado de ano em ano, estará com o comprador; o qual não dominará sobre ele com rigor diante dos teus olhos.

And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

E, se não for remido por nenhum desses meios, sairá livre no ano do jubileu, e com ele seus filhos.

For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Porque os filhos de Israel são meus servos; eles são os meus servos que tirei da terra do Egito. Eu sou o Senhor vosso Deus.

Leviticus 26 - Levítico 26


Leviticus Chapter 26 King James Bible - Levítico Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 25
Levítico 25

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 26

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

Não fareis para vós ídolos, nem para vós levantareis imagem esculpida, nem coluna, nem poreis na vossa terra pedra com figuras, para vos inclinardes a ela; porque eu sou o Senhor vosso Deus.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Guardareis os meus sábados, e reverenciareis o meu santuário. Eu sou o Senhor.

If ye walk in my statutes, and keep my commandments, and do them;

Se andardes nos meus estatutos, e guardardes os meus mandamentos e os cumprires,

Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

eu vos darei as vossas chuvas a seu tempo, e a terra dará o seu produto, e as árvores do campo darão os seus frutos;

And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

a debulha vos continuará até a vindima, e a vindima até a semeadura; comereis o vosso pão a fartar, e habitareis seguros na vossa terra.

And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

Também darei paz na terra, e vos deitareis, e ninguém vos amedrontará. Farei desaparecer da terra os animais nocivos, e pela vossa terra não passará espada.

And ye shall chase your enemies, and they shall fall before you by the sword.

Perseguireis os vossos inimigos, e eles cairão à espada diante de vós.

And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

Cinco de vós perseguirão a um cento deles, e cem de vós perseguirão a dez mil; e os vossos inimigos cairão à espada diante de vos.

For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

Outrossim, olharei para vós, e vos farei frutificar, e vos multiplicarei, e confirmarei o meu pacto convosco.

And ye shall eat old store, and bring forth the old because of the new.

E comereis da colheita velha por longo tempo guardada, até afinal a removerdes para dar lugar à nova.

And I will set my tabernacle among you: and my soul shall not abhor you.

Também porei o meu tabernáculo no meio de vós, e a minha alma não vos abominará.

And I will walk among you, and will be your God, and ye shall be my people.

Andarei no meio de vós, e serei o vosso Deus, e vós sereis o meu povo.

I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

Eu sou o Senhor vosso Deus, que vos tirei da terra dos egípcios, para que não fôsseis seus escravos; e quebrei os canzis do vosso jugo, e vos fiz andar erguidos.

But if ye will not hearken unto me, and will not do all these commandments;

Mas, se não me ouvirdes, e não cumprirdes todos estes mandamentos,

And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

e se rejeitardes os meus estatutos, e a vossa alma desprezar os meus preceitos, de modo que não cumprais todos os meus mandamentos, mas violeis o meu pacto,

I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

então eu, com efeito, vos farei isto: porei sobre vós o terror, a tísica e a febre ardente, que consumirão os olhos e farão definhar a vida; em vão semeareis a vossa semente, pois os vossos inimigos a comerão.

And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

Porei o meu rosto contra vós, e sereis feridos diante de vossos inimigos; os que vos odiarem dominarão sobre vós, e fugireis sem que ninguém vos persiga.

And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

Se nem ainda com isto me ouvirdes, prosseguirei em castigar-vos sete vezes mais, por causa dos vossos pecados.

And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

Pois quebrarei a soberba do vosso poder, e vos farei o céu como ferro e a terra como bronze.

And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

Em vão se gastará a vossa força, porquanto a vossa terra não dará o seu produto, nem as árvores da terra darão os seus frutos.

And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

Ora, se andardes contrariamente para comigo, e não me quiseres ouvir, trarei sobre vos pragas sete vezes mais, conforme os vossos pecados.

I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

Enviarei para o meio de vós as feras do campo, as quais vos desfilharão, e destruirão o vosso gado, e vos reduzirão a pequeno número; e os vossos caminhos se tornarão desertos.

And if ye will not be reformed by me by these things, but will walk contrary unto me;

Se nem ainda com isto quiserdes voltar a mim, mas continuardes a andar contrariamente para comigo,

Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

eu também andarei contrariamente para convosco; e eu, eu mesmo, vos ferirei sete vezes mais, por causa dos vossos pecados.

And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

Trarei sobre vós a espada, que executará a vingança do pacto, e vos aglomerareis nas vossas cidades; então enviarei a peste entre vós, e sereis entregues na mão do inimigo.

And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

Quando eu vos quebrar o sustento do pão, dez mulheres cozerão o vosso pão num só forno, e de novo vo-lo entregarão por peso; e comereis, mas não vos fartareis.

And if ye will not for all this hearken unto me, but walk contrary unto me;

Se nem ainda com isto me ouvirdes, mas continuardes a andar contrariamente para comigo,

Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

também eu andarei contrariamente para convosco com furor; e vos castigarei sete vezes mais, por causa dos vossos pecados.

And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

E comereis a carne de vossos filhos e a carne de vossas filhas.

And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

Destruirei os vossos altos, derrubarei as vossas imagens do sol, e lançarei os vossos cadáveres sobre os destroços dos vossos ídolos; e a minha alma vos abominará.

And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

Reduzirei as vossas cidades a deserto, e assolarei os vossos santuários, e não cheirarei o vosso cheiro suave.

And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

Assolarei a terra, e sobre ela pasmarão os vossos inimigos que nela habitam.

And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

Espalhar-vos-ei por entre as nações e, desembainhando a espada, vos perseguirei; a vossa terra será assolada, e as vossas cidades se tornarão em deserto.

Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

Então a terra folgará nos seus sábados, todos os dias da sua assolação, e vós estareis na terra dos vossos inimigos; nesse tempo a terra descansará, e folgará nos seus sábados.

As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

Por todos os dias da assolação descansará, pelos dias que não descansou nos vossos sábados, quando nela habitáveis.

And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

E, quanto aos que de vós ficarem, eu lhes meterei pavor no coração nas terras dos seus inimigos; e o ruído de uma folha agitada os porá em fuga; fugirão como quem foge da espada, e cairão sem que ninguém os persiga;

And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

sim, embora não haja quem os persiga, tropeçarão uns sobre os outros como diante da espada; e não podereis resistir aos vossos inimigos.

And ye shall perish among the heathen, and the land of your enemies shall eat you up.

Assim perecereis entre as nações, e a terra dos vossos inimigos vos devorará;

And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

e os que de vós ficarem definharão pela sua iniqüidade nas terras dos vossos inimigos, como também pela iniqüidade de seus pais.

If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

Então confessarão a sua iniqüidade, e a iniqüidade de seus pais, com as suas transgressões, com que transgrediram contra mim; igualmente confessarão que, por terem andado contrariamente para comigo,

And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

eu também andei contrariamente para com eles, e os trouxe para a terra dos seus inimigos. Se então o seu coração incircunciso se humilhar, e tomarem por bem o castigo da sua iniqüidade,

Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

eu me lembrarei do meu pacto com Jacó, do meu pacto com Isaque, e do meu pacto com Abraão; e bem assim da terra me lembrarei.

The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

A terra também será deixada por eles e folgará nos seus sábados, sendo assolada por causa deles; e eles tomarão por bem o castigo da sua iniqüidade, em razão mesmo de que rejeitaram os meus preceitos e a sua alma desprezou os meus estatutos.

And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

Todavia, ainda assim, quando eles estiverem na terra dos seus inimigos, não os rejeitarei nem os abominarei a ponto de consumi-los totalmente e quebrar o meu pacto com eles; porque eu sou o Senhor seu Deus.

But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

Antes por amor deles me lembrarei do pacto com os seus antepassados, que tirei da terra do Egito perante os olhos das nações, para ser o seu Deus. Eu sou o Senhor.

These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

São esses os estatutos, os preceitos e as leis que o Senhor firmou entre si e os filhos de Israel, no monte Sinai, por intermédio de Moisés.

Leviticus 27 - Levítico 27


Leviticus Chapter 27 King James Bible - Levítico Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 26
Levítico 26

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Retorne a índice

Chapter 27

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

Fala aos filhos de Israel, e dize-lhes: Quando alguém fizer ao Senhor um voto especial que envolve pessoas, o voto será cumprido segundo a tua avaliação das pessoas.

And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

Se for de um homem, desde a idade de vinte até sessenta anos, a tua avaliação será de cinqüenta siclos de prata, segundo o siclo do santuário.

And if it be a female, then thy estimation shall be thirty shekels.

Se for mulher, a tua avaliação será de trinta siclos.

And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

Se for de cinco anos até vinte, a tua avaliação do homem será de vinte siclos, e da mulher dez siclos.

And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

Se for de um mês até cinco anos, a tua avaliação do homem será de cinco siclos de prata, e da mulher três siclos de prata.

And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

Se for de sessenta anos para cima, a tua avaliação do homem será de quinze siclos, e da mulher dez siclos.

But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

Mas, se for mais pobre do que a tua avaliação, será apresentado perante o sacerdote, que o avaliará conforme as posses daquele que tiver feito o voto.

And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

Se for animal dos que se oferecem em oferta ao Senhor, tudo quanto der dele ao Senhor será santo.

He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

Não o mudará, nem o trocará, bom por mau, ou mau por bom; mas se de qualquer maneira trocar animal por animal, tanto um como o outro será santo.

And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

Se for algum animal imundo, dos que não se oferecem em oferta ao Senhor, apresentará o animal diante do sacerdote;

And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

e o sacerdote o avaliará, seja bom ou seja mau; segundo tu, sacerdote, o avaliares, assim será.

But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

Mas, se o homem, com efeito, quiser remi-lo, acrescentará a quinta parte sobre a tua avaliação.

And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

Quando alguém santificar a sua casa para ser santa ao Senhor, o sacerdote a avaliará, seja boa ou seja má; como o sacerdote a avaliar, assim será.

And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

Mas, se aquele que a tiver santificado quiser remir a sua casa, então acrescentará a quinta parte do dinheiro sobre a tua avaliação, e terá a casa.

And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

Se alguém santificar ao Senhor uma parte do campo da sua possessão, então a tua avaliação será segundo a sua sementeira: um terreno que leva um hômer de semente de cevada será avaliado em cinqüenta siclos de prata.

If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

Se ele santificar o seu campo a partir do ano do jubileu, conforme a tua avaliação ficará.

But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

Mas se santificar o seu campo depois do ano do jubileu, o sacerdote lhe calculará o dinheiro conforme os anos que restam até o ano do jubileu, e assim será feita a tua avaliação.

And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

Se aquele que tiver santificado o campo, com efeito, quiser remi-lo, acrescentará a quinta parte do dinheiro da tua avaliação, e lhe ficará assegurado o campo.

And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

Se não o quiser remir, ou se houver vendido o campo a outrem, nunca mais poderá ser remido.

But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

Mas o campo, quando sair livre no ano do jubileu, será santo ao Senhor, como campo consagrado; a possessão dele será do sacerdote.

And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

Se alguém santificar ao Senhor um campo que tiver comprado, o qual não for parte do campo da sua possessão,

Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

o sacerdote lhe contará o valor da tua avaliação até o ano do jubileu; e no mesmo dia dará a tua avaliação, como coisa santa ao Senhor.

In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

No ano do jubileu o campo tornará àquele de quem tiver sido comprado, isto é, àquele a quem pertencer a possessão do campo.

And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

Ora, toda tua avaliação se fará conforme o siclo do santuário; o siclo será de vinte jeiras.

Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

Contudo o primogênito dum animal, que por ser primogênito já pertence ao senhor, ninguém o santificará; seja boi ou gado miúdo, pertence ao Senhor.

And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

Mas se o primogênito for dum animal imundo, remir-se-á segundo a tua avaliação, e a esta se acrescentará a quinta parte; e se não for remido, será vendido segundo a tua avaliação.

Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

Todavia, nenhuma coisa consagrada ao Senhor por alguém, daquilo que possui, seja homem, ou animal, ou campo da sua possessão, será vendida nem será remida; toda coisa consagrada será santíssima ao Senhor.

None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

Nenhuma pessoa que dentre os homens for devotada será resgatada; certamente será morta.

And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

Também todos os dízimos da terra, quer dos cereais, quer do fruto das árvores, pertencem ao senhor; santos são ao Senhor.

And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

Se alguém quiser remir uma parte dos seus dízimos, acrescentar-lhe-á a quinta parte.

And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

Quanto a todo dízimo do gado e do rebanho, de tudo o que passar debaixo da vara, esse dízimo será santo ao Senhor.

He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

Não se examinará se é bom ou mau, nem se trocará; mas se, com efeito, se trocar, tanto um como o outro será santo; não serão remidos.

These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

são esses os mandamentos que o Senhor ordenou a Moisés, para os filhos de Israel, no monte Sinai.

Numbers 1 - Números 1


Numbers Chapter 1 King James Bible - Números Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 27
Levítico 27

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 1

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

Falou o Senhor a Moisés no deserto de Sinai, na tenda da revelação, no primeiro dia do segundo mês, no segundo ano depois da saída dos filhos de Israel da terra do Egito, dizendo:

Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

Tomai a soma de toda a congregação dos filhos de Israel, segundo as suas famílias, segundo as casas de seus pais, conforme o número dos nomes de todo homem, cabeça por cabeça;

From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

os da idade de vinte anos para cima, isto é, todos os que em Israel podem sair à guerra, a esses contareis segundo os seus exércitos, tu e Arão.

And with you there shall be a man of every tribe; every one head of the house of his fathers.

Estará convosco de cada tribo um homem que seja cabeça da casa de seus pais.

And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

Estes, pois, são os nomes dos homens que vos assistirão: de Rúben Elizur, filho de Sedeur;

Of Simeon; Shelumiel the son of Zurishaddai.

de Simeão, Selumiel, filho de Zurisadai;

Of Judah; Nahshon the son of Amminadab.

de Judá, Nasom, filho de Aminadabe;

Of Issachar; Nethaneel the son of Zuar.

de Issacar, Netanel, filho de Zuar;

Of Zebulun; Eliab the son of Helon.

de Zebulom, Eliabe, filho de Helom;

Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

dos filhos de José: de Efraim, Elisama, filho de Amiúde; de Manassés, Gamaliel, filho de Pedazur;

Of Benjamin; Abidan the son of Gideoni.

de Benjamim, Abidã, filho de Gideôni;

Of Dan; Ahiezer the son of Ammishaddai.

de Dã, Aizer, filho de Amisadai;

Of Asher; Pagiel the son of Ocran.

de Aser, Pagiel, filho de Ocrã;

Of Gad; Eliasaph the son of Deuel.

de Gade, Eliasafe, filho de o Deuel;

Of Naphtali; Ahira the son of Enan.

de Naftali, Airá, Filho de Enã.

These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

São esses os que foram chamados da congregação, os príncipes das tribos de seus pais, os cabeças dos milhares de Israel.

And Moses and Aaron took these men which are expressed by their names:

Então tomaram Moisés e Arão a esses homens que são designados por nome;

And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

e, tendo ajuntado toda a congregação no primeiro dia do segundo mês, declararam a linhagem deles segundo as suas familias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, cabeça por cabeça;

As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

como o Senhor ordenara a Moisés, assim este os contou no deserto de Sinai.

And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Os filhos de Rúben o primogênito de Israel, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes, cabeça por cabeça, todo homem de vinte anos para cima, todos os que podiam sair à guerra,

Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

os que foram contados deles, da tribo de Rúben eram quarenta e seis mil e quinhentos.

Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Simeão, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes, cabeça por cabeça, todo homem de vinte anos para cima, todos os que podiam sair à guerra,

Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

os que foram contados deles, da tribo de Simeão, eram cinqüenta e nove mil e trezentos.

Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Gade, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

os que foram contados deles, da tribo de Gade, eram quarenta e cinco mil seiscentos e cinqüenta.

Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Judá, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

os que foram contados deles, da tribo de Judá, eram setenta e quatro mil e seiscentos.

Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Issacar, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

os que foram contados deles, da tribo de Issacar, eram cinqüenta e quatro mil e quatrocentos.

Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Zebulom, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

os que foram contados deles, da tribo de Zebulom, eram cinqüenta e sete mil e quatrocentos.

Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de José: dos filhos de Efraim, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

os que foram contados deles, da tribo de Efraim, eram quarenta mil e quinhentos;

Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

e dos filhos de Manassés, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

os que foram contados deles, da tribo de Manassés, eram trinta e dois mil e duzentos.

Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Benjamim, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

os que foram contados deles, da tribo de Benjamim, eram trinta e cinco mil e quatrocentos.

Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Dã, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

os que foram contados deles, da tribo de Dã, eram sessenta e dois mil e setecentos.

Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Aser, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o numero dos nomes dos de vinte anos para cima, todos os que podiam sair à guerra,

Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

os que foram contados deles, da tribo de Aser, eram quarenta e um mil e quinhentos.

Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Dos filhos de Naftali, as suas gerações, pelas suas famílias, segundo as casas de seus pais, conforme o número dos nomes dos de vinte anos para cima, todos os que podiam sair a guerra,

Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

os que foram contados deles, da tribo de Naftali, eram cinqüenta e três mil e quatrocentos,

These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

São esses os que foram contados por Moisés e Arão, e pelos príncipes de Israel, sendo estes doze homens e representando cada um a casa de seus pais.

So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

Assim todos os que foram contados dos filhos de Israel, segundo as casas de seus pais, de vinte anos para cima, todos os de Israel que podiam sair à guerra,

Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

sim, todos os que foram contados eram : seiscentos e três mil quinhentos e cinqüenta.

But the Levites after the tribe of their fathers were not numbered among them.

Mas os levitas, segundo a tribo de e seus pais, não foram contados entre eles;

For the LORD had spoken unto Moses, saying,

porquanto o Senhor dissera a Moisés:

Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

Somente não contarás a tribo de Levi, nem tomarás a soma deles entre os filhos de Israel;

But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

mas tu põe os levitas sobre o tabernáculo do testemunho, sobre todos os seus móveis, e sobre tudo o que lhe pertence. Eles levarão o tabernáculo e todos os seus móveis, e o administrarão; e acampar-se-ão ao redor do tabernáculo.

And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

Quando o tabernáculo houver de partir, os levitas o desarmarão; e quando o tabernáculo se houver de assentar, os levitas o armarão; e o estranho que se chegar será morto.

And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

Os filhos de Israel acampar-se-ão, cada um no seu arraial, e cada um junto ao seu estandarte, segundo os seus exércitos.

But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

Mas os levitas acampar-se-ão ao redor do tabernáculo do testemunho, para que não suceda acender-se ira contra a congregação dos filhos de Israel; pelo que os levitas terão o cuidado da guarda do tabernáculo do testemunho.

And the children of Israel did according to all that the LORD commanded Moses, so did they.

Assim fizeram os filhos de Israel; conforme tudo o que o Senhor ordenara a Moisés, assim o fizeram.

Numbers 2 - Números 2


Numbers Chapter 2 King James Bible - Números Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 1
Números 1

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 2

And the LORD spake unto Moses and unto Aaron, saying,

Disse o Senhor a Moisés e a Arão:

Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

Os filhos de Israel acampar-se-ão, cada um junto ao seu estandarte, com as insígnias das casas de seus pais; ao redor, de frente para a tenda da revelação, se acamparão.

And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

Ao lado oriental se acamparão os do estandarte do arraial de Judá, segundo os seus exércitos; e Nasom, filho de Aminadabe, será o príncipe dos filhos de Judá.

And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

E o seu exército, os que foram contados deles, era de setenta e quatro mil e seiscentos.

And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

Junto a eles se acamparão os da tribo de Issacar; e Netanel, filho de Zuar, será o príncipe dos filhos de Issacar.

And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

E o seu exército, os que foram contados deles, era de cinqüenta e quatro mil e quatrocentos.

Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

Depois a tribo de Zebulom; e Eliabe, filho de Helom, será o príncipe dos filhos de Zebulom.

And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

E o seu exército, os que foram contados deles, era de cinqüenta e sete mil e quatrocentos.

All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

Todos os que foram contados do arraial de Judá eram cento e oitenta e seis mil e quatrocentos, segundo os seus exércitos. Esses marcharão primeiro.

On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

O estandarte do arraial de Rúben segundo os seus exércitos, estará para a banda do sul; e Elizur, filho de Sedeur, será o príncipe dos filhos de Rúben.

And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

E o seu exército, os que foram contados deles, era de quarenta e seis mil e quinhentos.

And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

Junto a ele se acamparão os da tribo de Simeão; e Selumiel, filho de Zurisadai, será o príncipe dos filhos de Simeão.

And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

E o seu exército, os que foram contados deles, era de cinqüenta e nove mil e trezentos.

Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

Depois a tribo de Gade; e Eliasafe, filho de Reuel, será o príncipe dos filhos de Gade.

And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

E o seu exército, os que foram contados deles, era de quarenta e cinco mil seiscentos e cinqüenta.

All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

Todos os que foram contados do arraial de Rúben eram cento e cinqüenta e um mil quatrocentos e cinqüenta, segundo os seus exércitos. Esses marcharão em segundo lugar.

Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

Então partirá a tenda da revelação com o arraial dos levitas no meio dos arraiais; como se acamparem, assim marcharão, cada um no seu lugar, segundo os seus estandartes.

On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

Para a banda do ocidente estará o estandarte do arraial de Efraim, segundo os seus exércitos; e Elisama, filho de Amiúde, será o príncipe dos filhos de Efraim.

And his host, and those that were numbered of them, were forty thousand and five hundred.

E o seu exército, os que foram contados deles, era de quarenta mil e quinhentos.

And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

Junto a eles estará a tribo de Manassés; e Gamaliel, filho de Pedazur, será o príncipe dos filhos de Manassés.

And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

E o seu exército, os que foram contados deles, era de trinta e dois mil e duzentos.

Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

Depois a tribo de Benjamim; e Abidã, filho de Gideôni, será o príncipe dos filhos de Benjamim.

And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

E o seu exército, os que foram contados deles, era de trinta e cinco mil e quatrocentos.

All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

Todos os que foram contados o arraial de Efraim eram cento e oito mil e cem, segundo os seus exércitos. Esses marcharão em terceiro lugar.

The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

Para a banda do norte estará o estandarte do arraial de Dã, segundo os seus exércitos; e Aiezer, filho de Amisadai, será o príncipe dos filhos de Dã.

And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

E o seu exército, os que foram contados deles, era de sessenta e dois mil e setecentos.

And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

Junto a eles se acamparão os da tribo de Aser; e Pagiel, filho de Ocrã, será o príncipe dos filhos de Aser.

And his host, and those that were numbered of them, were forty and one thousand and five hundred.

E o seu exército, os que foram contados deles, era de quarenta e um mil e quinhentos.

Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

Depois a tribo de Naftali; e Airá, filho de Enã, será o príncipe dos filhos de Naftali.

And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

E o seu exército, os que foram contados deles, era de cinqüenta e três mil e quatrocentos.

All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

Todos os que foram contados do arraial de Dã eram cento e cinqüenta e sete mil e seiscentos. Esses marcharão em último lugar, segundo os seus estandartes.

These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

São esses os que foram contados dos filhos de Israel, segundo as casas de seus pais; todos os que foram contados dos arraiais segundo os seus exércitos, eram seiscentos e três mil quinhentos e cinquenta.

But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

Os levicampo consagrado; a possessão dele será do sacerdote. foram contados entre os filhos de Israel.

And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

Assim fizeram os filhos de Israel, conforme tudo o que o Senhor ordenara a Moisés; acamparam-se segundo os seus estandartes, e marcharam, cada qual segundo as suas familias, segundo as casas de seus pais.

Numbers 3 - Números 3


Numbers Chapter 3 King James Bible - Números Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 2
Números 2

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 3

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

Estas, pois, eram as gerações de Arão e de Moisés, no dia em que o Senhor falou com Moisés no monte Sinai.

And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

Os nomes dos filhos de Arão são estes: o primogênito, Nadabe; depois Abiú, Eleazar e Itamar.

These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

São esses os nomes dos filhos de Arão, dos sacerdotes que foram ungidos, a quem ele consagrou para administrarem o sacerdocio.

And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

Mas Nadabe e Abiú morreram perante o Senhor, quando ofereceram fogo estranho perante o Senhor no deserto de Sinai, e não tiveram filhos; porém Eleazar e Itamar administraram o sacerdócio diante de Arão, seu pai.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

Faze chegar a tribo de Levi, e põe-nos diante de Arão, o sacerdote, para que o sirvam;

And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

eles cumprirão o que é devido a ele e a toda a congregação, diante da tenda da revelação, fazendo o serviço do tabernáculo;

And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

cuidarão de todos os móveis da tenda da revelação, e zelarão pelo cumprimento dos deveres dos filhos de Israel, fazendo o serviço do tabernáculo.

And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

Darás, pois, os levitas a Arão e a seus filhos; de todo lhes são dados da parte dos filhos de Israel.

And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

Mas a Arão e a seus filhos ordenarás que desempenhem o seu sacerdócio; e o estranho que se chegar será morto.

And the LORD spake unto Moses, saying,

Disse mais o senhor a Moisés:

And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

Eu, eu mesmo tenho tomado os levitas do meio dos filhos de Israel, em lugar de todo primogênito, que abre a madre, entre os filhos de Israel; e os levitas serão meus,

Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

porque todos os primogênitos são meus. No dia em que feri a todos os primogênitos na terra do Egito, santifiquei para mim todos os primogênitos em Israel, tanto dos homens como dos animais; meus serão. Eu sou o Senhor.

And the LORD spake unto Moses in the wilderness of Sinai, saying,

Disse mais o Senhor a Moisés no deserto de Sinai:

Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

Conta os filhos de Levi, segundo as casas de seus pais, pelas suas famílias; contarás todo homem da idade de um mês, para cima.

And Moses numbered them according to the word of the LORD, as he was commanded.

E Moisés os contou conforme o mandado do Senhor, como lhe fora ordenado.

And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

Estes, pois, foram os filhos de Levi, pelos seus nomes: Gérson, Coate e Merári.

And these are the names of the sons of Gershon by their families; Libni, and Shimei.

E estes são os nomes dos filhos de Gérson pelas suas famílias: Líbni e Simei.

And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

E os filhos de Coate, pelas suas famílias: Anrão, Izar, Hebrom e Uziel.

And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

E os filhos de Merári, pelas suas familias: Mali e Musi. São essas as famílias dos levitas, segundo as casas de seus pais.

Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

De Gérson era a familia dos libnitas e a família dos simeítas. São estas as famílias dos gersonitas.

Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

Os que deles foram contados, segundo o número de todos os homens da idade de um mês para cima, sim, os que deles foram c contados eram sete mil e quinhentos.

The families of the Gershonites shall pitch behind the tabernacle westward.

As famílias dos gersonitas acampar-se-ão atrás do tabernáculo, ao ocidente.

And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

E o prícipe da casa paterna dos gersonitas será Eliasafe, filho de Lael.

And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

E os filhos de Gérson terão a seu cargo na tenda da revelação o tabernáculo e a tenda, a sua coberta e o reposteiro da porta da tenda da revelação,

And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

e as cortinas do átrio, e o reposteiro da porta do átrio, que está junto ao tabernáculo e junto ao altar, em redor, como também as suas cordas para todo o seu serviço.

And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

De Coate era a familia dos anramitas, e a familia dos izaritas, e a familia dos hebronitas, e a família dos uzielitas; são estas as famílias dos coatitas.

In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

Segundo o número de todos os homens da idade de um mês para cima, eram oito mil e seiscentos os que tinham a seu cargo o santuário.

The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

As famílias dos filhos de Coate acampar-se-ão ao lado do tabernáculo para a banda do sul.

And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

E o príncipe da casa paterna das familias dos coatitas será Elizafã, filho de Uziel.

And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

Eles terão a seu cargo a arca e a mesa, o candelabro, os altares e os utensílios do santuário com que ministram, e o reposteiro com todo o seu serviço.

And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

E o príncipe dos príncipes de Levi será Eleazar, filho de Arão, o sacerdote; ele terá a superintendência dos que têm a seu cargo o santuário.

Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

De Merári era a família dos malitas e a família dos musitas; são estas as famílias de Merári.

And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

Os que deles foram contados, segundo o número de todos os homens de um mês para cima, eram seis mil e duzentos.

And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

E o príncipe da casa paterna das famílias de Merári será Zuriel, filho de Abiail; eles se acamparão ao lado do tabernáculo, para a banda do norte.

And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

Por designação os filhos de Merári terão a seu cargo as armações do tabernáculo e os seus travessões, as suas colunas e as suas bases, e todos os seus pertences, com todo o seu serviço,

And the pillars of the court round about, and their sockets, and their pins, and their cords.

e as colunas do átrio em redor e as suas bases, as suas estacas e as suas cordas.

But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

Diante do tabernáculo, para a banda do oriente, diante da tenda da revelação, acampar-se-ão Moisés, e Arão com seus filhos, que terão a seu cargo o santuário, para zelarem pelo cumprimento dos deveres dos filhos de Israel; e o estranho que se chegar será morto.

All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

Todos os que foram contados dos levitas, que Moisés e Arão contaram por mandado do Senhor, segundo as suas famílias, todos os homens de um mês para cima, eram vinte e dois mil.

And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

Disse mais o Senhor a Moisés: Conta todos os primogênitos dos filhos de Israel, da idade de um mês para cima, e toma o número dos seus nomes.

And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

E para mim tomarás os levitas (eu sou o Senhor) em lugar de todos os primogênitos dos filhos de Israel, e o gado dos levitas em lugar de todos os primogênitos entre o gado de Israel.

And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

Moisés, pois, contou, como o Senhor lhe ordenara, todos os primogênitos entre os filhos de Israel.

And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

E todos os primogênitos, pelo número dos nomes, da idade de um mês para cima, segundo os que foram contados deles, eram vinte e dois mil duzentos e setenta e três.

And the LORD spake unto Moses, saying,

Disse ainda mais o Senhor a Moisés:

Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

Toma os levitas em lugar de todos os primogênitos entre os filhos de Israel, e o gado dos levitas em lugar do gado deles; porquanto os levitas serão meus. Eu sou o Senhor.

And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

Pela redenção dos duzentos e setenta e três primogênitos dos filhos de Israel, que excedem o número dos levitas,

Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

receberás por cabeça cinco siclos; conforme o siclo do santuário os receberás (o siclo tem vinte jeiras),

And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

e darás a Arão e a seus filhos o dinheiro da redenção dos que excedem o número entre eles.

And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

Então Moisés recebeu o dinheiro da redenção dos que excederam o número dos que foram remidos pelos levitas;

Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

dos primogênitos dos filhos de Israel recebeu o dinheiro, mil trezentos e sessenta e cinco siclos, segundo o siclo do santuário.

And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

E Moisés deu o dinheiro da redenção a Arão e a seus filhos, conforme o Senhor lhe ordenara.

Numbers 4 - Números 4


Numbers Chapter 4 King James Bible - Números Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 3
Números 3

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 4

And the LORD spake unto Moses and unto Aaron, saying,

Disse mais o Senhor a Moisés e a Arão:

Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

Tomai a soma dos filhos de Coate, dentre os filhos de Levi, pelas suas famílias, segundo as casas de seus pais,

From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

da idade de trinta anos para cima até os cinqüenta anos, de todos os que entrarem no serviço para fazerem o trabalho na tenda da revelação.

This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

Este será o serviço dos filhos de Coate; na tenda da revelação, no tocante as coisas santíssimas:

And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

Quando partir o arraial, Arão e seus filhos entrarão e, abaixando o véu do reposteiro, com ele cobrirão a arca do testemunho;

And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

por-lhe-ão por cima uma coberta de peles de golfinhos, e sobre ela estenderão um pano todo de azul, e lhe meterão os varais.

And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

Sobre a mesa dos pães da proposição estenderão um pano de azul, e sobre ela colocarão os pratos, as colheres, as tigelas e os cântaros para as ofertas de libação; também o pão contínuo estará sobre ela.

And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

Depois estender-lhe-ão por cima um pano de carmesim, o qual cobrirão com uma coberta de peles de golfinhos, e meterão à mesa os varais.

And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

Então tomarão um pano de azul, e cobrirão o candelabro da luminária, as suas lâmpadas, os seus espevitadores, os seus cinzeiros, e todos os seus vasos do azeite, com que o preparam;

And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

e o envolverão, juntamente com todos os seus utensílios, em uma coberta de peles de golfinhos, e o colocarão sobre os varais.

And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

Sobre o altar de ouro estenderão um pano de azul, e com uma coberta de peles de golfinhos o cobrirão, e lhe meterão os varais.

And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

Também tomarão todos os utensilios do ministério, com que servem no santuário, envolvê-los-ão num pano de azul e, cobrindo-os com uma coberta de peles de golfinhos, os colocarão sobre os varais.

And they shall take away the ashes from the altar, and spread a purple cloth thereon:

E, tirando as cinzas do altar, estenderão sobre ele um pano de púrpura;

And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

colocarão nele todos os utensilios com que o servem: os seus braseiros, garfos, as pás e as bacias, todos os utensílios do altar; e sobre ele estenderão uma coberta de peles de golfinhos, e lhe meterão os varais.

And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

Quando Arão e seus filhos, ao partir o arraial, acabarem de cobrir o santuário e todos os seus móveis, os filhos de Coate virão para levá-lo; mas nas coisas sagradas não tocarão, para que não morram; esse é o cargo dos filhos de Coate na tenda da revelação.

And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

Eleazar, filho de Arão, o sacerdote, terá a seu cargo o azeite da luminária, o incenso aromático, a oferta contínua de cereais e o óleo da unção; isto é, terá a seu cargo todo o tabernáculo, e tudo o que nele há, o santuário e os seus móveis.

And the LORD spake unto Moses and unto Aaron, saying,

Disse mais o Senhor a Moisés e a Arão:

Cut ye not off the tribe of the families of the Kohathites from among the Levites:

Não cortareis a tribo das famílias dos coatitas do meio dos levitas;

But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

mas isto lhes fareis, para que vivam e não morram, quando se aproximarem das coisas santíssimas: Arão e seus filhos entrarão e lhes designarão a cada um o seu serviço e o seu cargo;

But they shall not go in to see when the holy things are covered, lest they die.

mas eles não entrarão a ver, nem por um momento, as coisas sagradas, para que não morram.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

Toma também a soma dos filhos de Gérsom segundo as casas de seus pais, segundo as suas famílias;

From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

da idade de trinta anos para cima até os cinqüenta os contarás, a todos os que entrarem no serviço para fazerem o trabalho na tenda da revelação.

This is the service of the families of the Gershonites, to serve, and for burdens:

Este será o serviço das familias dos gersonitas, ao servirem e ao levarem as cargas:

And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

levarão as cortinas do tabernáculo, a tenda da revelação, a sua coberta, a coberta de peles de golfinhos, que está por cima, o reposteiro da porta da tenda da revelação,

And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

as cortinas do átrio, o reposteiro da porta do átrio, que está junto ao tabernáculo e junto ao altar em redor, as suas cordas, e todos os instrumentos do seu serviço; enfim tudo quanto se houver de fazer no tocante a essas coisas, nisso hão de servir.

At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

Todo o trabalho dos filhos dos gersonitas, em todo o seu cargo, e em todo o seu serviço, será segundo o mandado de Arão e de seus filhos; e lhes designareis os cargos em que deverão servir.

This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

Este é o serviço das famílias dos filhos dos gersonitas na tenda da revelação; e o seu trabalho estará sob a direção de Itamar, filho de Arão, o sacerdote.

As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

Quanto aos filhos de Merári, contá-los-ás segundo as suas famílias, segundo as casas e seus pais;

From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

da idade de trinta anos para cima até os cinqüenta os contarás, a todos os que entrarem no serviço para fazerem o trabalho da tenda da revelação,

And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

Este será o seu encargo, segundo todo o seu serviço na tenda da revelação: as armações do tabernáculo e os seus varais, as suas colunas e as suas bases,

And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

como também as colunas do átrio em redor e as suas bases, as suas estacas e as suas cordas, com todos os seus objetos, e com todo o seu serviço; e por nome lhes designareis os objetos que ficarão a seu cargo.

This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

Este é o serviço das famílias dos filhos de Merári, segundo todo o seu trabalho na tenda da revelação, sob a direção de Itamar, filho de Arão, o sacerdote.

And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

Moisés, pois, e Arão e os príncipes da congregação contaram os filhos dos coatitas, segundo as suas famílias, segundo as casas e seus pais,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço para o trabalho na tenda da revelação;

And those that were numbered of them by their families were two thousand seven hundred and fifty.

os que deles foram contados, pois, segundo as suas famílias, eram dois mil setecentos e cinqüenta.

These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

Esses são os que foram contados das familias dos coatitas, isto é, todos os que haviam de servir na tenda da revelação, aos quais Moisés e Arão contaram, conforme o mandado do Senhor por intermédio de Moises.

And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

Semelhantemente os que foram contados dos filhos de Gérsom segundo as suas familias, segundo as casas de seus pais,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço, para o trabalho na tenda da revelação,

Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

os que deles foram contados, segundo as suas familias, segundo as casas de seus pais, eram dois mil seiscentos e trinta.

These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

Esses são os que foram contados das famílias dos filhos de Gérsom todos os que haviam de servir na tenda da revelação, aos quais Moisés e Arão contaram, conforme o mandado do Senhor.

And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

E os que foram contados das famílias dos filhos de Merári, segundo as suas famílias, segundo as casas de seus pais,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço, para o trabalho na tenda da revelação,

Even those that were numbered of them after their families, were three thousand and two hundred.

os que deles foram contados, segundo as suas famílias, eram três mil e duzentos.

These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

Esses são os que foram contados das familias dos filhos de Merári, aos quais Moisés e Arão contaram, conforme o mandado do Senhor por intermédio de Moisés.

All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

Todos os que foram contados dos levitas, aos quais contaram Moisés e Arão e os príncipes de Israel, segundo as suas famílias, segundo as casas de seus pais,

From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

da idade de trinta anos para cima até os cinqüenta, todos os que entraram no serviço para trabalharem e para levarem cargas na tenda da revelação,

Even those that were numbered of them, were eight thousand and five hundred and fourscore.

os que deles foram contados eram oito mil quinhentos e oitenta.

According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

Conforme o mandado do Senhor foram contados por Moisés, cada qual segundo o seu serviço, e segundo o seu cargo; assim foram contados por ele, como o Senhor lhe ordenara.

Numbers 5 - Números 5


Numbers Chapter 5 King James Bible - Números Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 4
Números 4

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 5

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

Ordena aos filhos de Israel que lancem para fora do arraial a todo leproso, e a todo o que padece fluxo, e a todo o que está oriundo por ter tocado num morto;

Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

tanto homem como mulher os lançareis para fora, sim, para fora do arraial os lançareis; para que não contaminem o seu arraial, no meio do qual eu habito.

And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

Assim fizeram os filhos de Israel, lançando-os para fora do arraial; como o Senhor falara a Moisés, assim fizeram os filhos de Israel.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés: Dize aos filhos de Israel: Quando homem ou mulher pecar contra o seu próximo, transgredindo os mandamentos do Senhor, e tornando-se assim culpado,

Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

confessará o pecado que tiver cometido, e pela sua culpa fará plena restituição, e ainda lhe acrescentará a sua quinta parte; e a dará àquele contra quem se fez culpado.

But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

Mas, se esse homem não tiver parente chegado, a quem se possa fazer a restituição pela culpa, esta será feita ao Senhor, e será do sacerdote, além do carneiro da expiação com que se fizer expiação por ele.

And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

Semelhantemente toda oferta alçada de todas as coisas consagradas dos filhos de Israel, que estes trouxerem ao sacerdote, será dele.

And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

Enfim, as coisas consagradas de cada um serão do sacerdote; tudo o que alguém lhe der será dele.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

Fala aos filhos de Israel, e dize-lhes: Se a mulher de alguém se desviar pecando contra ele,

And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

e algum homem se deitar com ela, sendo isso oculto aos olhos de seu marido e conservado encoberto, se ela se tiver contaminado, e contra ela não houver testemunha, por não ter sido apanhada em flagrante;

And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

se o espírito de ciúmes vier sobre ele, e de sua mulher tiver ciúmes, por ela se haver contaminado, ou se sobre ele vier o espírito de ciúmes, e de sua mulher tiver ciúmes, mesmo que ela não se tenha contaminado;

Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

o homem trará sua mulher perante o sacerdote, e juntamente trará a sua oferta por ela, a décima parte de uma efa de farinha de cevada, sobre a qual não deitará azeite nem porá incenso; porquanto é oferta de cereais por ciúmes, oferta memorativa, que traz a iniqüidade à memória.

And the priest shall bring her near, and set her before the LORD:

O sacerdote fará a mulher chegar, e a porá perante o Senhor.

And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

E o sacerdote tomará num vaso de barro água sagrada; também tomará do pó que houver no chão do tabernáculo, e o deitará na água.

And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

Então apresentará a mulher perante o Senhor, e descobrirá a cabeça da mulher, e lhe porá na mão a oferta de cereais memorativa, que é a oferta de cereais por ciúmes; e o sacerdote terá na mão a água de amargura, que traz consigo a maldição;

And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

e a fará jurar, e dir-lhe-á: Se nenhum homem se deitou contigo, e se não te desviaste para a imundícia, violando o voto conjugal, sejas tu livre desta água de amargura, que traz consigo a maldição;

But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

mas se te desviaste, violando o voto conjugal, e te contaminaste, e algum homem que não é teu marido se deitou contigo, -

Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

então o sacerdote, fazendo que a mulher tome o juramento de maldição, lhe dirá: - O Senhor te ponha por maldição e praga no meio do teu povo, fazendo-te o Senhor consumir-se a tua coxa e inchar o teu ventre;

And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

e esta água que traz consigo a maldição entrará nas tuas entranhas, para te fazer inchar o ventre, e te fazer consumir-se a coxa. Então a mulher dirá: Amém, amém.

And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

Então o sacerdote escreverá estas maldições num livro, e na água de amargura as apagará;

And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

e fará que a mulher beba a água de amargura, que traz consigo a maldição; e a água que traz consigo a maldição entrará nela para se tornar amarga.

Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

E o sacerdote tomará da mão da mulher a oferta de cereais por ciúmes, e moverá a oferta de cereais perante o Senhor, e a trará ao altar;

And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

também tomará um punhado da oferta de cereais como memorial da oferta, e o queimará sobre o altar, e depois fará que a mulher beba a água.

And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

Quando ele tiver feito que ela beba a água, sucederá que, se ela se tiver contaminado, e tiver pecado contra seu marido, a água, que traz consigo a maldição, entrará nela, tornando-se amarga; inchar-lhe-á o ventre e a coxa se lhe consumirá; e a mulher será por maldição no meio do seu povo.

And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

E, se a mulher não se tiver contaminado, mas for inocente, então será livre, e conceberá filhos.

This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

Esta é a lei dos ciúmes, no tocante à mulher que, violando o voto conjugal, se desviar e for contaminada;

Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

ou no tocante ao homem sobre quem vier o espírito de ciúmes, e se enciumar de sua mulher; ele apresentará a mulher perante o Senhor, e o sacerdote cumprirá para com ela toda esta lei.

Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Esse homem será livre da iniqüidade; a mulher, porém, levará sobre si a sua iniqüidade.

Numbers 6 - Números 6


Numbers Chapter 6 King James Bible - Números Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 5
Números 5

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 6

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

Fala aos filhos de Israel, e dize-lhes: Quando alguém, seja homem, seja mulher, fizer voto especial de nazireu, a fim de se separar para o Senhor,

He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

abster-se-á de vinho e de bebida forte; não beberá, vinagre de vinho, nem vinagre de bebida forte, nem bebida alguma feita de uvas, nem comerá uvas frescas nem secas.

All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

Por todos os dias do seu nazireado não comerá de coisa alguma que se faz da uva, desde os caroços até as cascas.

All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

Por todos os dias do seu voto de nazireado, navalha não passará sobre a sua cabeça; até que se cumpram os dias pelos quais ele se tenha separado para o Senhor, será santo; deixará crescer as guedelhas do cabelo da sua cabeça.

All the days that he separateth himself unto the LORD he shall come at no dead body.

Por todos os dias da sua separação para o Senhor, não se aproximará de cadáver algum.

He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

Não se contaminará nem por seu pai, nem por sua mãe, nem por seu irmão, nem por sua irmã, quando estes morrerem; porquanto o nazireado do seu Deus está sobre a sua cabeça:

All the days of his separation he is holy unto the LORD.

Por todos os dias do seu nazireado será santo ao Senhor.

And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

Se alguém morrer subitamente junto dele, contaminando-se assim a cabeça do seu nazireado, rapará a sua cabera no dia da sua purificação, ao sétimo dia a rapará.

And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

Ao oitavo dia trará duas rolas ou dois pombinhos, ao sacerdote, à porta da tenda da revelação;

And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

e o sacerdote oferecerá um como oferta pelo pecado, e o outro como holocausto, e fará expiação por esse que pecou no tocante ao morto; assim naquele mesmo dia santificará a sua cabeça.

And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

Então separará ao Senhor os dias do seu nazireado, e para oferta pela culpa trará um cordeiro de um ano; mas os dias antecedentes serão perdidos, porquanto o seu nazireado foi contaminado.

And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

Esta, pois, é a lei do nazireu: no dia em que se cumprirem os dias do seu nazireado ele será trazido à porta da tenda da revelação,

And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

e oferecerá a sua oferta ao Senhor: um cordeiro de um ano, sem defeito, como holocausto, e uma cordeira de um ano, sem defeito, como oferta pelo pecado, e um carneiro sem defeito como oferta pacífica;

And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

e um cesto de pães ázimos, bolos de flor de farinha amassados com azeite como também as respectivas ofertas de cereais e de libação.

And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

E o sacerdote os apresentará perante o Senhor, e oferecerá a oferta pelo pecado, e o holocausto;

And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

também oferecerá o carneiro em sacrifício de oferta pacífica ao Senhor, com o cesto de pães ázimos e as respectivas ofertas de cereais e de libação.

And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

Então o nazireu, à porta da tenda da revelação, rapará o cabelo do seu nazireado, tomá-lo-á e o porá sobre o fogo que está debaixo do sacrifício das ofertas pacíficas.

And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

Depois o sacerdote tomará a espádua cozida do carneiro, e um pão ázimo do cesto, e um coscorão ázimo, e os porá nas mãos do nazireu, depois de haver este rapado o cabelo do seu nazireado;

And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

e o sacerdote os moverá como oferta de movimento perante o Senhor; isto é santo para o sacerdote, juntamente com o peito da oferta de movimento, e com a espádua da oferta alçada; e depois o nazireu poderá beber vinho.

This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

Esta é a lei do que fizer voto de nazireu, e da sua oferta ao Senhor pelo seu nazireado, afora qualquer outra coisa que as suas posses lhe permitirem oferecer; segundo o seu voto, que fizer, assim fará conforme a lei o seu nazireado.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

Fala a Arão, e a seus filhos, dizendo: Assim abençoareis os filhos de Israel; dir-lhes-eis:

The LORD bless thee, and keep thee:

O Senhor te abençoe e te guarde;

The LORD make his face shine upon thee, and be gracious unto thee:

o Senhor faça resplandecer o seu rosto sobre ti, e tenha misericórdia de ti;

The LORD lift up his countenance upon thee, and give thee peace.

o Senhor levante sobre ti o seu rosto, e te dê a paz.

And they shall put my name upon the children of Israel; and I will bless them.

Assim porão o meu nome sobre os filhos de Israel, e eu os abençoarei.

Numbers 7 - Números 7


Numbers Chapter 7 King James Bible - Números Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 6
Números 6

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 7

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

No dia em que Moisés acabou de levantar o tabernáculo, tendo-o ungido e santificado juntamente com todos os seus móveis, bem como o altar e todos os seus utensílios, depois de ungi-los e santificá-los,

That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

os príncipes de Israel, cabeças das casas de seus pais, fizeram as suas ofertas. Estes eram os príncipes das tribos, os que estavam sobre os que foram contados.

And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

Trouxeram eles a sua oferta perante o Senhor: seis carros cobertos, e doze bois; por dois príncipes um carro, e por cada um, um boi; e os apresentaram diante do tabernáculo.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

Recebe-os deles, para serem utilizados no serviço da tenda da revelação; e os darás aos levitas, a cada qual segundo o seu serviço:

And Moses took the wagons and the oxen, and gave them unto the Levites.

Assim Moisés recebeu os carros e os bois, e os deu aos levitas.

Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

Dois carros e quatro bois deu aos filhos de Gérson segundo o seu serviço;

And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

e quatro carros e oito bois deu aos filhos de Merári, segundo o seu serviço, sob as ordens de Itamar, filho de Arão, o sacerdote.

But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

Mas aos filhos de Coate não deu nenhum, porquanto lhes pertencia o serviço de levar o santuário, e o levavam aos ombros.

And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

Os príncipes fizeram também oferta para a dedicação do altar, no dia em que foi ungido; e os príncipes apresentaram as suas ofertas perante o altar.

And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

E disse o Senhor a Moisés: Cada príncipe oferecerá a sua oferta, cada qual no seu dia, para a dedicação do altar.

And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

O que ofereceu a sua oferta no primeiro dia foi Nasom, filho de Aminadabe, da tribo de Judá.

And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambas cheias de flor de farinha amassada com azeite, para oferta de cereais;

One spoon of ten shekels of gold, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Nasom, filho de Aminadabe.

On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

No segundo dia fez a sua oferta Netanel, filho de Zuar, príncipe de Issacar.

He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

E como sua oferta ofereceu uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One spoon of gold of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Netanel, filho de Zuar.

On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

No terceiro dia fez a sua oferta Eliabe, filho de Helom, príncipe dos filhos de Zebulom.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Eliabe, filho de Helom.

On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

No quarto dia fez a sua oferta Elizur, filho de Sedeur, príncipe dos filhos de Rúben.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheio de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Elizur, filho de Sedeur.

On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

No quinto dia fez a sua oferta Selumiel, filho de Zurisadai, príncipe dos filhos de Simeão.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Selumiel, filho de Zurisadai.

On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

No sexto dia fez a sua oferta Eliasafe, filho de Deuel, príncipe dos filhos de Gade.

His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro do dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto; ,

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

e para sacrificio de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Eliasafe, filho de Deuel,

On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

No sétimo dia fez a sua oferta Elisama, filho de Amiúde, príncipe dos filhos de Efraim.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassado com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Elisama, filho de Amiúde.

On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

No oitavo dia fez a sua oferta Gamaliel, filho de Pedazur, principe dos filhos de Manassés.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Gamaliel, filho de Pedazur.

On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

No dia nono fez a sua oferta Abidã, filho de Gideôni, príncipe dos filhos de Benjamim.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Abidã, filho de Gideôni.

On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

No décimo dia fez a sua oferta Aiezer, filho de Amisadai, príncipe filhos filhos de Dã.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Aiezer, filho de Amisadai.

On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

No dia undécimo fez a sua oferta Pagiel, filho de Ocrã, príncipe dos filhos de Aser.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta do Pagiel, filho do Ocrã.

On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

No duodécimo dia fez a sua oferta Airá, filho de Enã, príncipe dos filhos de Naftali.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

A sua oferta foi uma salva de prata do peso de cento e trinta siclos, uma bacia de prata de setenta siclos, segundo o siclo do santuário; ambos cheios de flor de farinha amassada com azeite, para oferta de cereais;

One golden spoon of ten shekels, full of incense:

uma colher de ouro de dez siclos, cheia de incenso;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

um novilho, um carneiro, um cordeiro de um ano, para holocausto;

One kid of the goats for a sin offering:

um bode para oferta pelo pecado;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

e para sacrifício de ofertas pacíficas dois bois, cinco carneiros, cinco bodes, cinco cordeiros de um ano; esta foi a oferta de Airá, filho de Enã.

This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

Esta foi a oferta dedicatória do altar, feita pelos príncipes de Israel, no dia em que foi ungido: doze salvas de prata, doze bacias de prata, doze colheres de ouro,

Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

pesando cada salva de prata cento e trinta siclos, e cada bacia setenta; toda a prata dos vasos foi dois mil e quatrocentos siclos, segundo o siclo do santuário;

The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

doze colheres de ouro cheias de incenso, pesando cada colher dez siclos, segundo o siclo do santuário; todo o ouro das colheres foi cento e vinte siclos.

All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

Todos os animais para holocausto foram doze novilhos, doze carneiros, e doze cordeiros de um ano, com as respectivas ofertas de cereais; e para oferta pelo pecado, doze bodes;

And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

e todos os animais para sacrifício das ofertas pacíficas foram vinte e quatro novilhos, sessenta carneiros, sessenta bodes, e sessenta cordeiros de um ano. Esta foi a oferta dedicatória do altar depois que foi ungido.

And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

Quando Moisés entrava na tenda da revelação para falar com o Senhor, ouvia a voz que lhe falava de cima do propiciatório, que está sobre a arca do testemunho entre os dois querubins; assim ele lhe falava.

Numbers 8 - Números 8


Numbers Chapter 8 King James Bible - Números Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 7
Números 7

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 8

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

Fala a Arão, e dize-lhe: Quando acenderes as lâmpadas, as sete lâmpadas alumiarão o espaço em frente do candelabro.

And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

Arão, pois, assim fez; acendeu as lâmpadas do candelabro de modo que alumiassem o espaço em frente do mesmo, como o Senhor ordenara a Moisés.

And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

Esta era a obra do candelabro, obra de ouro batido; desde o seu pedestal até as suas corolas, era ele de ouro batido; conforme o modelo que o Senhor mostrara a Moisés, assim ele tinha feito o candelabro.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Take the Levites from among the children of Israel, and cleanse them.

Toma os levitas do meio dos filhos de Israel, e purifica-os;

And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

e assim lhes farás, para os purificar: esparge sobre eles a água da purificação; e eles farão passar a navalha sobre todo o seu corpo, e lavarão os seus vestidos, e se purificarão.

Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

Depois tomarão um novilho, com a sua oferta de cereais de flor de farinha amassada com azeite; e tomarás tu outro novilho para oferta pelo pecado.

And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

Também farás chegar os levitas perante a tenda da revelação, e ajuntarás toda a congregação dos filhos de Israel.

And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

Apresentarás, pois, os levitas perante o Senhor, e os filhos do Israel porão as suas mãos sobre os levitas.

And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

E Arão oferecerá os levitas perante o Senhor como oferta de movimento, da parte dos filhos de Israel, para que sirvam no ministério do Senhor.

And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

Os levitas porão as suas mãos sobre a cabeça dos novilhos; então tu sacrificarás um como oferta pelo pecado, e o outro como holocausto ao Senhor, para fazeres expiação pelos levitas.

And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

E porás os levitas perante Arão, e perante os seus filhos, e os oferecerás como oferta de movimento ao Senhor.

Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

Assim separarás os levitas do meio dos filhos de Israel; e os levitas serão meus.

And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

Depois disso os levitas entrarão para fazerem o serviço da tenda da revelação, depois de os teres purificado e oferecido como oferta de movimento.

For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

Porquanto eles me são dados inteiramente dentre os filhos de Israel; em lugar de todo aquele que abre a madre, isto é, do primogênito de todos os filhos de Israel, para mim os tenho tomado.

For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

Porque meu é todo primogênito entre os filhos de Israel, tanto entre os homens como entre os animais; no dia em que, na terra do Egito, feri a todo primogênito, os santifiquei para mim.

And I have taken the Levites for all the firstborn of the children of Israel.

Mas tomei os levitas em lugar de todos os primogênitos entre os filhos de Israel.

And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

Dentre os filhos de Israel tenho dado os levitas a Arão e a seus filhos, para fazerem o serviço dos filhos de Israel na tenda da revelação, e para fazerem expiação por eles, a fim de que não haja praga entre eles, quando se aproximarem do santuário.

And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

Assim Moisés e Arão e toda a congregação dos filhos de Israel fizeram aos levitas; conforme tudo o que o Senhor ordenara a Moisés no tocante aos levitas, assim os filhos de Israel lhes fizeram.

And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

Os levitas, pois, purificaram-se, e lavaram os seus vestidos; e Arão os ofereceu como oferta de movimento perante o Senhor, e fez expiação por eles, para purificá-los.

And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

Depois disso entraram os levitas, para fazerem o seu serviço na tenda da revelação, perante Arão e seus filhos; como o Senhor ordenara a Moisés acerca dos levitas, assim lhes fizeram.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

Este será o encargo dos levitas: Da idade de vinte e cinco anos para cima entrarão para se ocuparem no serviço a tenda da revelação;

And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

e aos cinqüenta anos de idade sairão desse serviço e não servirão mais.

But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

Continuarão a servir, porém, com seus irmãos na tenda da revelação, orientando-os no cumprimento dos seus encargos; mas não farão trabalho. Assim farás para com os levitas no tocante aos seus cargos.

Numbers 9 - Números 9


Numbers Chapter 9 King James Bible - Números Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 8
Números 8

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 9

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

Também falou o Senhor a Moisés no deserto de Sinai, no primeiro mês do segundo ano depois que saíram da terra do Egito, dizendo:

Let the children of Israel also keep the passover at his appointed season.

Celebrem os filhos de Israel a páscoa a seu tempo determinado.

In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

No dia catorze deste mês, à tardinha, a seu tempo determinado, a celebrareis; segundo todos os seus estatutos, e segundo todas as suas ordenanças a celebrareis.

And Moses spake unto the children of Israel, that they should keep the passover.

Disse, pois, Moisés aos filhos de Israel que celebrassem a páscoa.

And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

Então celebraram a páscoa no dia catorze do primeiro mês, à tardinha, no deserto de Sinai; conforme tudo o que o Senhor ordenara a Moisés, assim fizeram os filhos de Israel.

And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

Ora, havia alguns que se achavam imundos por terem tocado o cadáver de um homem, de modo que não podiam celebrar a páscoa naquele dia; pelo que no mesmo dia se chegaram perante Moisés e Arão;

And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

e aqueles homens disseram-lhes: Estamos imundos por havermos tocado o cadáver de um homem; por que seríamos privados de oferecer a oferta do Senhor a seu tempo determinado no meio dos filhos de Israel?

And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

Respondeu-lhes Moisés: Esperai, para que eu ouça o que o Senhor há de ordenar acerca de vós.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

Fala aos filhos de Israel, dizendo: Se alguém dentre vós, ou dentre os vossos descendentes estiver imundo por ter tocado um cadáver, ou achar-se longe, em viagem, contudo ainda celebrará a páscoa ao Senhor.

The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

No segundo mês, no dia: catorze, à tardinha, a celebrarão; comê-la-ão com pães ázimos e ervas amargas.

They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

Dela não deixarão nada até pela manhã, nem quebrarão dela osso algum; segundo todo o estatuto da páscoa a celebrarão.

But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

Mas o homem que, estando limpo e não se achando em viagem, deixar de celebrar a páscoa, essa alma será extirpada do seu povo; porquanto não ofereceu a oferta do Senhor a seu tempo determinado, tal homem levará o seu pecado.

And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

Também se um estrangeiro peregrinar entre vós e celebrar a páscoa ao Senhor, segundo o estatuto da páscoa e segundo a sua ordenança a celebrará; haverá um só estatuto, quer para o estrangeiro, quer para o natural da terra.

And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

No dia em que foi levantado o tabernáculo, a nuvem cobriu o tabernáculo, isto é, a própria tenda do testemunho; e desde a tarde até pela manhã havia sobre o tabernáculo uma aparência de fogo.

So it was alway: the cloud covered it by day, and the appearance of fire by night.

Assim acontecia de contínuo: a nuvem o cobria, e de noite havia aparência de fogo.

And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

Mas sempre que a nuvem se alçava de sobre a tenda, os filhos de Israel partiam; e no lugar em que a nuvem parava, ali os filhos de Israel se acampavam.

At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

ë ordem do Senhor os filhos de Israel partiam, e à ordem do Senhor se acampavam; por todos os dias em que a nuvem parava sobre o tabernáculo eles ficavam acampados.

And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

E, quando a nuvem se detinha sobre o tabernáculo muitos dias, os filhos de Israel cumpriam o mandado do Senhor, e não partiam.

And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

ës vezes a nuvem ficava poucos dias sobre o tabernáculo; então à ordem do Senhor permaneciam acampados, e à ordem do Senhor partiam.

And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

Outras vezes ficava a nuvem desde a tarde até pela manhã; e quando pela manhã a nuvem se alçava, eles partiam; ou de dia ou de noite, alçando-se a nuvem, partiam.

Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

Quer fosse por dois dias, quer por um mês, quer por mais tempo, que a nuvem se detinha sobre o tabernáculo, enquanto ficava sobre ele os filhos de Israel permaneciam acampados, e não partiam; mas, alçando-se ela, eles partiam.

At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Â ordem do Senhor se acampavam, e à ordem do Senhor partiam; cumpriam o mandado do Senhor, que ele lhes dera por intermédio de Moisés.

Numbers 10 - Números 10


Numbers Chapter 10 King James Bible - Números Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 9
Números 9

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 10

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

Faze-te duas trombetas de prata; de obra batida as farás, e elas te servirão para convocares a congregação, e para ordenares a partida dos arraiais.

And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

Quando se tocarem as trombetas, toda a congregação se ajuntará a ti à porta da tenda da revelação.

And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

Mas quando se tocar uma só, a ti se congregarão os príncipes, os cabeças dos milhares de Israel.

When ye blow an alarm, then the camps that lie on the east parts shall go forward.

Quando se tocar retinindo, partirão os arraiais que estão acampados da banda do oriente.

When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

Mas quando se tocar retinindo, pela segunda, vez, partirão os arraiais que estão acampados da banda do sul; para as partidas dos arraiais se tocará retinindo.

But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

Mas quando se houver de reunir a congregação, tocar-se-á sem retinir:

And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

Os filhos de Arão, sacerdotes, tocarão as trombetas; e isto vos será por estatuto perpétuo nas vossas gerações.

And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

Ora, quando na vossa terra sairdes à guerra contra o inimigo que vos estiver oprimindo, fareis retinir as trombetas; e perante o Senhor vosso Deus sereis tidos em memória, e sereis salvos dos vossos inimigos.

Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

Semelhantemente, no dia da vossa alegria, nas vossas festas fixas, e nos princípios dos vossos meses, tocareis as trombetas sobre os vossos holocaustos, e sobre os sacrifícios de vossas ofertas pacíficas; e eles vos serão por memorial perante vosso Deus. Eu sou o Senhor vosso Deus.

And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

Ora, aconteceu, no segundo ano, no segundo mês, aos vinte do mês, que a nuvem se alçou de sobre o tabernáculo da congregação.

And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

Partiram, pois, os filhos de Israel do deserto de Sinai para as suas jornadas; e a nuvem parou ,no deserto de Parã.

And they first took their journey according to the commandment of the LORD by the hand of Moses.

Assim iniciaram a primeira caminhada, à ordem do Senhor por intermédio de Moisés:

In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

partiu primeiramente o estandarte do arraial dos filhos de Judá segundo os seus exércitos; sobre o seu exército estava Nasom, filho de Aminadabe;

And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

sobre o exército da tribo dos filhos de Issacar, Netanel, filho de Zuar;

And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

e sobre o exército da tribo dos filhos de Zebulom, Eliabe, filho de Helom.

And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

Então o tabernáculo foi desarmado, e os filhos de Gérson e os filhos de Merári partiram, levando o tabernáculo.

And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

Depois partiu o estandarte do arraial de Rúben segundo os seus exércitos; sobre o seu exército estava Elizur, filho de Sedeur;

And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

sobre o exército da tribo dos filhos de Simeão, Selumiel, filho de Zurisadai;

And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

e sobre o exército da tribo dos filhos de Gade, Eliasafe, filho de Deuel.

And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

Então partiram os coatitas, levando o santuário; e os outros erigiam o tabernáculo, enquanto estes vinham.

And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

Depois partiu o estandarte do arraial dos filhos de Efraim segundo os seus exércitos; sobre o seu exército estava Elisama, filho de Amiúde;

And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

sobre o exército da tribo dos filhos de Manassés, Gamaliel, filho de Pedazur;

And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

e sobre o exército da tribo dos filhos de Benjamim, Abidã, filho de Gideôni.

And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

Então partiu o estandarte do arraial dos filhos de Dã, que era a retaguarda de todos os arraiais, segundo os seus exércitos; sobre o seu exército estava Aiezer, filho de Amisadai;

And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

sobre o exército da tribo dos filhos de Aser, Pagiel, filho de Ocrã;

And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

e sobre o exército da tribo dos filhos de Naftali, Airá, filho de Enã.

Thus were the journeyings of the children of Israel according to their armies, when they set forward.

Tal era a ordem de partida dos filhos de Israel segundo os seus exércitos, quando partiam.

And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

Disse então Moisés a Hobabe, filho de Reuel, o midianita, sogro de Moisés: Nós caminhamos para aquele lugar de que o Senhor disse: Vo-lo darei. Vai conosco, e te faremos bem; porque o Senhor falou bem acerca de Israel.

And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

Respondeu ele: Não irei; antes irei à minha terra e à minha parentela.

And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

Tornou-lhe Moisés: Ora, não nos deixes, porquanto sabes onde devamos acampar no deserto; de olhos nos serviras.

And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

Se, pois, vieres conosco, o bem que o Senhor nos fizer, também nós faremos a ti.

And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

Assim partiram do monte do Senhor caminho de três dias; e a arca do pacto do Senhor ia adiante deles, para lhes buscar lugar de descanso.

And the cloud of the LORD was upon them by day, when they went out of the camp.

E a nuvem do Senhor ia sobre eles de dia, quando partiam do arraial.

And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

Quando, pois, a arca partia, dizia Moisés: Levanta-te, Senhor, e dissipados sejam os teus inimigos, e fujam diante de ti os que te odeiam.

And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

E, quando ela pousava, dizia: Volta, ó Senhor, para os muitos milhares de Israel.

Numbers 11 - Números 11


Numbers Chapter 11 King James Bible - Números Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 10
Números 10

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 11

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

Depois o povo tornou-se queixoso, falando o que era mau aos ouvidos do Senhor; e quando o Senhor o ouviu, acendeu-se a sua ira; o fogo do Senhor irrompeu entre eles, e devorou as extremidades do arraial.

And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

Então o povo clamou a Moisés, e Moisés orou ao Senhor, e o fogo se apagou.

And he called the name of the place Taberah: because the fire of the LORD burnt among them.

Pelo que se chamou aquele lugar Tabera, porquanto o fogo do Senhor se acendera entre eles.

And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

Ora, o vulgo que estava no meio deles veio a ter grande desejo; pelo que os filhos de Israel também tornaram a chorar, e disseram: Quem nos dará carne a comer?

We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

Lembramo-nos dos peixes que no Egito comíamos de graça, e dos pepinos, dos melões, dos porros, das cebolas e dos alhos.

But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

Mas agora a nossa alma se seca; coisa nenhuma há senão este maná diante dos nossos olhos.

And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

E era o maná como a semente do coentro, e a sua aparência como a aparência de bdélio.

And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

O povo espalhava-se e o colhia, e, triturando-o em moinhos ou pisando-o num gral, em panelas o cozia, e dele fazia bolos; e o seu sabor era como o sabor de azeite fresco.

And when the dew fell upon the camp in the night, the manna fell upon it.

E, quando o orvalho descia de noite sobre o arraial, sobre ele descia também o maná.

Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

Então Moisés ouviu chorar o povo, todas as suas famílias, cada qual à porta da sua tenda; e a ira do Senhor grandemente se acendeu; e aquilo pareceu mal aos olhos de Moisés.

And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

Disse, pois, Moisés ao Senhor: Por que fizeste mal a teu servo, e por que não achei graça aos teus olhos, pois que puseste sobre mim o peso de todo este povo.

Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

Concebi eu porventura todo este povo? dei-o eu à luz, para que me dissesses: Leva-o ao teu colo, como a ama leva a criança de peito, para a terra que com juramento prometeste a seus pais?

Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

Donde teria eu carne para dar a todo este povo? porquanto choram diante de mim, dizendo: Dá-nos carne a comer.

I am not able to bear all this people alone, because it is too heavy for me.

Eu só não posso: levar a todo este povo, porque me é pesado demais.

And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

Se tu me hás de tratar assim, mata-me, peço-te, se tenho achado graça aos teus olhos; e não me deixes ver a minha miséria.

And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

Disse então o Senhor a Moisés: Ajunta-me setenta homens dos anciãos de Israel, que sabes serem os anciãos do povo e seus oficiais; e os trarás perante a tenda da revelação, para que estejam ali contigo.

And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

Então descerei e ali falarei contigo, e tirarei do espírito que está sobre ti, e o porei sobre eles; e contigo levarão eles o peso do povo para que tu não o leves só.

And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.

E dirás ao povo: Santificai-vos para amanhã, e comereis carne; porquanto chorastes aos ouvidos do Senhor, dizendo: Quem nos dará carne a comer? pois bem nos ia no Egito. Pelo que o Senhor vos dará carne, e comereis.

Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

Não comereis um dia, nem dois dias, nem cinco dias, nem dez dias, nem vinte dias;

But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

mas um mês inteiro, até vos sair pelas narinas, até que se vos torne coisa nojenta; porquanto rejeitastes ao Senhor, que está no meio de vós, e chorastes diante dele, dizendo: Por que saímos do Egito?

And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

Respondeu Moisés: Seiscentos mil homens de pé é este povo no meio do qual estou; todavia tu tens dito: Dar-lhes-ei carne, e comerão um mês inteiro.

Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

Matar-se-ão para eles rebanhos e gados, que lhes bastem? ou ajuntar-se-ão, para eles todos os peixes do mar, que lhes bastem?

And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

Pelo que replicou o Senhor a Moisés: Porventura tem-se encurtado a mão do Senhor? agora mesmo verás se a minha palavra se há de cumprir ou não.

And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

Saiu, pois, Moisés, e relatou ao povo as palavras do Senhor; e ajuntou setenta homens dentre os anciãos do povo e os colocou ao redor da tenda.

And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

Então o Senhor desceu: na nuvem, e lhe falou; e, tirando do espírito que estava sobre ele, pô-lo sobre aqueles setenta anciãos; e aconteceu que, quando o espírito repousou sobre eles profetizaram, mas depois nunca mais o fizeram.

But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

Mas no arraial ficaram dois homens; chamava-se um Eldade, e o outro Medade; e repousou sobre eles: o espírito, porquanto estavam entre os inscritos, ainda que não saíram para irem à tenda; e profetizavam no arraial.

And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

Correu, pois, um moço, etenho dado os levitas a Arão e a Eldade e Medade profetizaram no arraial.

And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

Então Josué, filho de Num, servidor de Moisés, um dos seus mancebos escolhidos, respondeu e disse: Meu Senhor Moisés, proíbe-lho.

And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

Moisés, porém, lhe disse: Tens tu ciúmes por mim? Oxalá que do povo do Senhor todos fossem profetas, que o Senhor pusesse o seu espírito sobre eles!

And Moses gat him into the camp, he and the elders of Israel.

Depois Moisés se recolheu ao arraial, ele e os anciãos de Israel.

And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

Soprou, então, um vento da parte do Senhor e, do lado do mar, trouxe codornizes que deixou cair junto ao arraial quase caminho de um dia de um e de outro lado, à roda do arraial, a cerca de dois côvados da terra.

And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

Então o povo, levantando-se, colheu as codornizes por todo aquele dia e toda aquela noite, e por todo o dia seguinte; o que colheu menos, colheu dez hômeres. E as estenderam para si ao redor do arraial.

And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

Quando a carne ainda estava entre os seus dentes, antes que fosse mastigada, acendeu-se a ira do Senhor contra o povo, e feriu o Senhor ao povo com uma praga, mui grande.

And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

Pelo que se chamou aquele lugar Quibrote-Hataavá, porquanto ali enterraram o povo que tivera o desejo.

And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.

De Quibrote-Hataavá partiu o povo para Hazerote; e demorou-se em Hazerote.

Numbers 12 - Números 12


Numbers Chapter 12 King James Bible - Números Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 11
Números 11

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 12

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

Ora, falaram Miriã e Arão contra Moisés ,por causa da mulher cuchita que este tomara; porquanto tinha tomado uma mulher cuchita.

And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

E disseram: Porventura falou o Senhor somente por Moisés? Não falou também por nós? E o Senhor o ouviu.

(Now the man Moses was very meek, above all the men which were upon the face of the earth.)

Ora, Moisés era homem mui manso, mais do que todos os homens que havia sobre a terra.

And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

E logo o Senhor disse a Moisés, a Arão e a Miriã: Saí vos três à tenda da revelação. E saíram eles três.

And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

Então o Senhor desceu em uma coluna de nuvem, e se pôs à porta da tenda; depois chamou a Arão e a Miriã, e os dois acudiram.

And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

Então disse: Ouvi agora as minhas palavras: se entre vós houver profeta, eu, o Senhor, a ele me farei conhecer em visão, em sonhos falarei com ele.

My servant Moses is not so, who is faithful in all mine house.

Mas não é assim com o meu servo Moisés, que é fiel em toda a minha casa;

With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

boca a boca falo com ele, claramente e não em enigmas; pois ele contempla a forma do Senhor. Por que, pois, não temestes falar contra o meu servo, contra Moisés?

And the anger of the LORD was kindled against them; and he departed.

Assim se acendeu a ira do Senhor contra eles; e ele se retirou;

And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

também a nuvem se retirou de sobre a tenda; e eis que Miriã se tornara leprosa, branca como a neve; e olhou Arão para Miriã e eis que estava leprosa.

And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

Pelo que Arão disse a Moisés: Ah, meu senhor! rogo-te não ponhas sobre nós este pecado, porque procedemos loucamente, e pecamos.

Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

Não seja ela como um morto que, ao sair do ventre de sua mãe, tenha a sua carne já meio consumida.

And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

Clamou, pois, Moisés ao Senhor, dizendo: ç Deus, rogo-te que a cures.

And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

Respondeu o Senhor a Moisés: Se seu pai lhe tivesse cuspido na cara não seria envergonhada por sete dias? Esteja fechada por sete dias fora do arraial, e depois se recolherá outra vez.

And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

Assim Miriã esteve fechada fora do arraial por sete dias; e o povo não partiu, enquanto Miriã não se recolheu de novo.

And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Mas depois o povo partiu de Hazerote, e acampou-se no deserto de Parã.

Numbers 13 - Números 13


Numbers Chapter 13 King James Bible - Números Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 12
Números 12

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 13

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

Envia homens que espiem a terra de Canaã, que eu hei de dar aos filhos de Israel. De cada tribo de seus pais enviarás um homem, sendo cada qual príncipe entre eles.

And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

Moisés, pois, enviou-os do deserto de Parã, segundo a ordem do Senhor; eram todos eles homens principais dentre os filhos de Israel.

And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

E estes são os seus nomes: da tribo de Rúben, Samua, filho de Zacur;

Of the tribe of Simeon, Shaphat the son of Hori.

da tribo de Simeão, Safate, filho de Hori;

Of the tribe of Judah, Caleb the son of Jephunneh.

da tribo de Judá, Calebe, filho de Jefoné;

Of the tribe of Issachar, Igal the son of Joseph.

da tribo de Issacar, Ioal, filho de José;

Of the tribe of Ephraim, Oshea the son of Nun.

da tribo de Efraim, Oséias, filho de Num;

Of the tribe of Benjamin, Palti the son of Raphu.

da tribo de Benjamim, Palti, filho de Rafu;

Of the tribe of Zebulun, Gaddiel the son of Sodi.

da tribo de Zebulom, Gadiel, filho de Sódi;

Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

da tribo de José, pela tribo de Manassés, Gadi, filho de Susi;

Of the tribe of Dan, Ammiel the son of Gemalli.

da tribo de Dã, Amiel, filho de Gemali;

Of the tribe of Asher, Sethur the son of Michael.

da tribo de Aser, Setur, filho de Micael;

Of the tribe of Naphtali, Nahbi the son of Vophsi.

da tribo de Naftali, Nabi, filho de Vofsi;

Of the tribe of Gad, Geuel the son of Machi.

da tribo de Gade, Geuel, filho de Maqui.

These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

Estes são os nomes dos homens que Moisés enviou a espiar a terra. Ora, a Oséias, filho de Num, Moisés chamou Josué.

And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

Enviou-os, pois, Moisés a espiar: a terra de Canaã, e disse-lhes: Subi por aqui para o Negebe, e penetrai nas montanhas;

And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

e vede a terra, que tal é; e o povo que nela habita, se é forte ou fraco, se pouco ou muito;

And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

que tal é a terra em que habita, se boa ou má; que tais são as cidades em que habita, se arraiais ou fortalezas;

And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

e que tal é a terra, se gorda ou magra; se nela há árvores, ou não; e esforçai-vos, e tomai do fruto da terra. Ora, a estação era a das uvas temporãs.

So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

Assim subiram, e espiaram a terra desde o deserto de Zim, até Reobe, à entrada de Hamate.

And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

E subindo para o Negebe, vieram até Hebrom, onde estavam Aimã, Sesai e Talmai, filhos de Anaque. (Ora, Hebrom foi edificada sete anos antes de Zoã no Egito. )

And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

Depois vieram até e vale de Escol, e dali cortaram um ramo de vide com um só cacho, o qual dois homens trouxeram sobre uma verga; trouxeram também romãs e figos.

The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

Chamou-se aquele lugar o vale de Escol, por causa do cacho que dali cortaram os filhos de Israel.

And they returned from searching of the land after forty days.

Ao fim de quarenta dias voltaram de espiar a terra.

And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

E, chegando, apresentaram-se a Moisés e a Arão, e a toda a congregação dos filhos de Israel, no deserto de Parã, em Cades; e deram-lhes notícias, a eles e a toda a congregação, e mostraram-lhes o fruto da terra.

And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

E, dando conta a Moisés, disseram: Fomos à terra a que nos enviaste. Ela, em verdade, mana leite e mel; e este é o seu fruto.

Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

Contudo o povo que habita nessa terra é poderoso, e as cidades são fortificadas e mui grandes. Vimos também ali os filhos de Anaque.

The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

Os amalequitas habitam na terra do Negebe; os heteus, os jebuseus e os amorreus habitam nas montanhas; e os cananeus habitam junto do mar, e ao longo do rio Jordão.

And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

Então Calebe, fazendo calar o povo perante Moisés, disse: Subamos animosamente, e apoderemo-nos dela; porque bem poderemos prevalecer contra ela.

But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

Disseram, porém, os homens que subiram com ele: Não poderemos subir contra aquele povo, porque é mais forte do que nos.

And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

Assim, perante os filhos de Israel infamaram a terra que haviam espiado, dizendo: A terra, pela qual passamos para espiá-la, é terra que devora os seus habitantes; e todo o povo que vimos nela são homens de grande estatura.

And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

Também vimos ali os nefilins, isto é, os filhos de Anaque, que são descendentes dos nefilins; éramos aos nossos olhos como gafanhotos; e assim também éramos aos seus olhos.

Numbers 14 - Números 14


Numbers Chapter 14 King James Bible - Números Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 13
Números 13

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 14

And all the congregation lifted up their voice, and cried; and the people wept that night.

Então toda a congregação levantou a voz e gritou; e o povo chorou naquela noite.

And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

E todos os filhos de Israel murmuraram contra Moisés e Arão; e toda a congregação lhes disse: Antes tivéssemos morrido na terra do Egito, ou tivéssemos morrido neste deserto!

And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

Por que nos traz o Senhor a esta terra para cairmos à espada? Nossas mulheres e nossos pequeninos serão por presa. Não nos seria melhor voltarmos para o Egito?

And they said one to another, Let us make a captain, and let us return into Egypt.

E diziam uns aos outros: Constituamos um por chefe o voltemos para o Egito.

Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

Então Moisés e Arão caíram com os rostos por terra perante toda a assembléia da congregação dos filhos de Israel.

And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

E Josué, filho de Num, e Calebe, filho de Jefoné, que eram dos que espiaram a terra, rasgaram as suas vestes;

And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

e falaram a toda a congregação dos filhos de Israel, dizendo: A terra, pela qual passamos para a espiar, é terra muitíssimo boa.

If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

Se o Senhor se agradar de nós, então nos introduzirá nesta terra e no-la dará; terra que mana leite e mel.

Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

Tão somente não sejais rebeldes contra o Senhor, e não temais o povo desta terra, porquanto são eles nosso pão. Retirou-se deles a sua defesa, e o Senhor está conosco; não os temais.

But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

Mas toda a congregação disse que fossem apedrejados. Nisso a glória do Senhor apareceu na tenda da revelação a todos os filhos de Israel.

And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

Disse então o Senhor a Moisés: Até quando me desprezará este povo e até quando não crerá em mim, apesar de todos os sinais que tenho feito no meio dele?

I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

Com pestilência o ferirei, e o rejeitarei; e farei de ti uma nação maior e mais forte do que ele.

And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

Respondeu Moisés ao Senhor: Assim os egípcios o ouvirão, eles, do meio dos quais, com a tua força, fizeste subir este povo,

And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

e o dirão aos habitantes desta terra. Eles ouviram que tu, ó Senhor, estás no meio deste povo; pois tu, ó Senhor, és visto face a face, e a tua nuvem permanece sobre eles, e tu vais adiante deles numa coluna de nuvem de dia, e numa coluna de fogo de noite.

Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

E se matares este povo como a um só homem, então as nações que têm ouvido da tua fama, dirão:

Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

Porquanto o Senhor não podia introduzir este povo na terra que com juramento lhe prometera, por isso os matou no deserto.

And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

Agora, pois, rogo-te que o poder do meu Senhor se engrandeça, segundo tens dito:

The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

O Senhor é tardio em irar-se, e grande em misericórdia; perdoa a iniqüidade e a transgressão; ao culpado não tem por inocente, mas visita a iniqüidade dos pais nos filhos até a terceira e a quarta geração.

Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

Perdoa, rogo-te, a iniqüidode deste povo, segundo a tua grande misericórdia, como o tens perdoado desde o Egito até, aqui.

And the LORD said, I have pardoned according to thy word:

Disse-lhe o Senhor: Conforme a tua palavra lhe perdoei;

But as truly as I live, all the earth shall be filled with the glory of the LORD.

tão certo, porém, como eu vivo, e como a glória do Senhor encherá toda a terra,

Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

nenhum de todos os homens que viram a minha glória e os sinais que fiz no Egito e no deserto, e todavia me tentaram estas dez vezes, não obedecendo à minha voz,

Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

nenhum deles verá a terra que com juramento prometi o seus pais; nenhum daqueles que me desprezaram a verá.

But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

Mas o meu servo Calebe, porque nele houve outro espírito, e porque perseverou em seguir-me, eu o introduzirei na terra em que entrou, e a sua posteridade a possuirá.

(Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

Ora, os amalequitas e os cananeus habitam no vale; tornai-vos amanhã, e caminhai para o deserto em direção ao Mar Vermelho.

And the LORD spake unto Moses and unto Aaron, saying,

Depois disse o Senhor a Moisés e Arão:

How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

Até quando sofrerei esta má congregação, que murmura contra mim? tenho ouvido as murmurações dos filhos de Israel, que eles fazem contra mim.

Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

Dize-lhes: Pela minha vida, diz o Senhor, certamente conforme o que vos ouvi falar, assim vos hei de fazer:

Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

neste deserto cairão os vossos cadáveres; nenhum de todos vós que fostes contados, segundo toda a vossa conta, de vinte anos para cima, que contra mim murmurastes,

Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

certamente nenhum de vós entrará na terra a respeito da qual jurei que vos faria habitar nela, salvo Calebe, filho de Jefoné, e Josué, filho de Num.

But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

Mas aos vossos pequeninos, dos quais dissestes que seriam por presa, a estes introduzirei na terra, e eles conhecerão a terra que vós rejeitastes.

But as for you, your carcases, they shall fall in this wilderness.

Quanto a vós, porém, os vossos cadáveres cairão neste deserto;

And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

e vossos filhos serão pastores no deserto quarenta anos, e levarão sobre si as vossas infidelidades, até que os vossos cadáveres se consumam neste deserto.

After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

Segundo o número dos dias em que espiastes a terra, a saber, quarenta dias, levareis sobre vós as vossas iniqüidades por quarenta anos, um ano por um dia, e conhecereis a minha oposição.

I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

Eu, o Senhor, tenho falado; certamente assim o farei a toda esta má congregação, aos que se sublevaram contra mim; neste deserto se consumirão, e aqui morrerão.

And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

Ora, quanto aos homens que Moisés mandara a espiar a terra e que, voltando, fizeram murmurar toda a congregação contra ele, infamando a terra,

Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

aqueles mesmos homens que infamaram a terra morreram de praga perante o Senhor.

But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

Mas Josué, filho de Num, e Calebe, filho de Jefoné, que eram dos homens que foram espiar a terra, ficaram com vida.

And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

Então Moisés falou estas palavras a todos os filhos de Israel, pelo que o povo se entristeceu muito.

And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

Eles, pois, levantando-se de manhã cedo, subiram ao cume do monte, e disseram: Eis-nos aqui; subiremos ao lugar que o Senhor tem dito; porquanto havemos pecado.

And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

Respondeu Moisés: Ora, por que transgredis o mandado do Senhor, visto que isso não prosperará?

Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

Não subais, pois o Senhor não está no meio de vós; para que não sejais feridos diante dos vossos inimigos.

For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

Porque os amalequitas e os cananeus estão ali diante da vossa face, e caireis à espada; pois, porquanto vos desviastes do Senhor, o Senhor não estará convosco.

But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

Contudo, temerariamente subiram eles ao cume do monte; mas a arca do pacto do Senhor, e Moisés, não se apartaram do arrraial.

Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

Então desceram os amalequitas e os cananeus, que habitavam na montanha, e os feriram, derrotando-os até Horma.

Numbers 15 - Números 15


Numbers Chapter 15 King James Bible - Números Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 14
Números 14

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 15

And the LORD spake unto Moses, saying,

Depois disse o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

Fala aos filhos de Israel e díze-lhes: Quando entrardes na terra da vossa habitação, que eu vos hei de dar,

And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

e ao Senhor fizerdes, do gado eu do rebanho, oferta queimada, holocausto ou sacrifício, para cumprir um voto, ou como oferta voluntária, para fazer nas vossos festas fixas um cheiro suave ao Senhor,

Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

Então aquele que fizer a sua oferta, fará ao Senhor uma oferta de cereais de um décimo de efa de flor de farinha, misturada com a quarta parte de um him de azeite;

And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

e de vinho para a oferta de libação prepararás a quarta parte de um him para o holocausto, ou para o sacrifício, para cada cordeiro;

Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

e para cada carneiro prepararás como oferta de cereais, dois décimos de efa de flor de farinha, misturada com a terça parte de um him de azeite;

And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

e de vinho para a oferta de libação oferecerás a terça parte de um him em cheiro suave ao Senhor.

And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

Também, quando preparares novilho para holocausto ou sacrifício, para cumprir um voto, ou um sacrifício de ofertas pacíficas ao Senhor,

Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

com o novilho oferecerás uma oferta de cereais de três décimos de efa, de flor de farinha, misturada com a metade de um him de azeite;

And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

e de vinho para a oferta de libação oferecerás a metade de um him como oferta queimada em cheiro suave ao Senhor.

Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

Assim se fará com cada novilho, ou carneiro, ou com cada um dos cordeiros ou dos cabritos.

According to the number that ye shall prepare, so shall ye do to every one according to their number.

Segundo o número que oferecerdes, assim fareis com cada um deles.

All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

Todo natural assim fará estas coisas, ao oferecer oferta queimada em cheiro suave ao Senhor.

And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

Também se peregrinar convosco algum estrangeiro, ou quem quer que estiver entre vos nas vossas gerações, e ele oferecer uma oferta queimada de cheiro suave ao Senhor, como vós fizerdes, assim fará ele.

One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

Quanto à assembléia, haverá um mesmo estatuto para vós e para o estrangeiro que peregrinar convosco, estatuto perpétuo nas vossas gerações; como vós, assim será o peregrino perante o Senhor.

One law and one manner shall be for you, and for the stranger that sojourneth with you.

Uma mesma lei e uma mesma ordenança haverá para vós e para o estrangeiro que peregrinar convosco.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

Fala aos filhos de Israel, e dize-lhes: Depois de terdes entrado na terra em que vos hei de introduzir,

Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

será que, ao comerdes do pão da terra, oferecereis ao Senhor uma oferta alçada.

Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

Das primícias da vossa massa oferecereis um bolo em oferta alçada; como a oferta alçada da eira, assim o oferecereis.

Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

Das primícias das vossas massas dareis ao Senhor oferta alçada durante as vossas gerações.

And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

Igualmente, quando vierdes a errar, e não observardes todos esses mandamentos, que o Senhor tem falado a Moisés,

Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

sim, tudo quanto o Senhor vos tem ordenado por intermédio do Moisés, desde o dia em que o Senhor começou a dar os seus mandamentos, e daí em diante pelas vossas gerações,

Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

será que, quando se fizer alguma coisa sem querer, e isso for encoberto aos olhos da congregação, toda a congregação oferecerá um novilho para holocausto em cheiro suave ao Senhor, juntamente com a oferta de cereais do mesmo e a sua oferta de libação, segundo a ordenança, e um bode como sacrifício pelo pecado.

And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

E o sacerdote fará expiação por toda a congregação dos filhos de Israel, e eles serão perdoados; porquanto foi erro, e trouxeram a sua oferta, oferta queimada ao Senhor, e o seu sacrifício pelo pecado perante o Senhor, por causa do seu erro.

And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

Será, pois, perdoada toda a congregação dos filhos de Israel, bem como o estrangeiro que peregrinar entre eles; porquanto sem querer errou o povo todo.

And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

E, se uma só pessoa pecar sem querer, oferecerá uma cabra de um ano como sacrifício pelo pecado.

And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

E o sacerdote fará perante o Senhor expiação pela alma que peca, quando pecar sem querer; e, feita a expiação por ela, será perdoada.

Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

Haverá uma mesma lei para aquele que pecar sem querer, tanto para o natural entre os filhos de Israel, como para o estrangeiro que peregrinar entre eles.

But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

Mas a pessoa que fizer alguma coisa temerariamente, quer seja natural, quer estrangeira, blasfema ao Senhor; tal pessoa será extirpada do meio do seu povo,

Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

por haver desprezado a palavra do Senhor, e quebrado o seu mandamento; essa alma certamente será extirpada, e sobre ela recairá a sua iniqüidade.

And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

Estando, pois, os filhos de Israel no deserto, acharam um homem apanhando lenha no dia de sábado.

And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

E os que o acharam apanhando lenha trouxeram-no a Moisés e a Arão, e a toda a congregação.

And they put him in ward, because it was not declared what should be done to him.

E o meteram em prisão, porquanto ainda não estava declarado o que se lhe devia fazer.

And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

Então disse o Senhor a Moisés: certamente será morto o homem; toda a congregação o apedrejará fora do arraial.

And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

Levaram-no, pois, para fora do arraial, e o apedrejaram, de modo que ele morreu; como o Senhor ordenara a Moisés.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

Fala aos filhos de Israel, e dize-lhes que façam para si franjas nas bordas das suas vestes, pelas suas gerações; e que ponham nas franjas das bordas um cordão azul.

And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

Tê-lo-eis nas franjas, para que o vejais, e vos lembreis de todos os mandamentos do Senhor, e os observeis; e para que não vos deixeis arrastar à infidelidade pelo vosso coração ou pela vossa vista, como antes o fazíeis;

That ye may remember, and do all my commandments, and be holy unto your God.

para que vos lembreis de todos os meus mandamentos, e os observeis, e sejais santos para com o vosso Deus.

I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Eu sou o senhor vosso Deus, que vos tirei da terra do Egito para ser o vosso Deus. Eu sou o Senhor vosso Deus.

Numbers 16 - Números 16


Numbers Chapter 16 King James Bible - Números Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 15
Números 15

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 16

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

Ora, Corá, filho de Izar, filho de Coate, filho de Levi, juntamente com Datã e Abirão, filhos de Eliabe, e Om, filho de Pelete, filhos de Rúben, tomando certos homens,

And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

levantaram-se perante Moisés, juntamente com duzentos e cinqüenta homens dos filhos de Israel, príncipes da congregação, chamados à assembléia, varões de renome;

And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

e ajuntando-se contra Moisés e contra Arão, disseram-lhes: Demais é o que vos arrogais a vós, visto que toda a congregação e santa, todos eles são santos, e o Senhor está no meio deles; por que, pois, vos elevais sobre a assembléia do Senhor?

And when Moses heard it, he fell upon his face:

Quando Moisés ouviu isso, caiu com o rosto em terra;

And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

depois falou a Corá e a toda a sua companhia, dizendo: Amanhã pela manhã o Senhor fará saber quem é seu, e quem é o santo, ao qual ele fará chegar a si; e aquele a quem escolher fará chegar a si.

This do; Take you censers, Korah, and all his company;

Fazei isto: Corá e toda a sua companhia, tomai para vós incensários;

And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

e amanhã, pondo fogo neles, sobre eles deitai incenso perante o Senhor; e será que o homem a quem o Senhor escolher, esse será o santo; demais é o que vos arrogais a vós, filhos de Levi.

And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

Disse mais Moisés a Corá: Ouvi agora, filhos de Levi!

Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

Acaso é pouco para vós que o Deus de Israel vos tenha separado da congregação de Israel, para vos fazer chegar a si, a fim de fazerdes o serviço do tabernáculo do Senhor e estardes perante a congregação para ministrar-lhe,

And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

e te fez chegar, e contigo todos os teus irmãos, os filhos de Levi? procurais também o sacerdócio?

For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

Pelo que tu e toda a tua companhia estais congregados contra o Senhor; e Arão, quem é ele, para que murmureis contra ele?

And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

Então Moisés mandou chamar a Datã e a Abirão, filhos de Eliabe; eles porém responderam: Não subiremos.

Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

É pouco, porventura, que nos tenhas feito subir de uma terra que mana leite e mel, para nos matares no deserto, para que queiras ainda fazer-te príncipe sobre nós?

Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

Ademais, não nos introduziste em uma terra que mana leite e mel, nem nos deste campos e vinhas em herança; porventura cegarás os olhos a estes homens? Não subiremos.

And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

Então Moisés irou-se grandemente, e disse ao Senhor: Não atentes para a sua oferta; nem um só jumento tenho tomado deles, nem a nenhum deles tenho feito mal.

And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

Disse mais Moisés a Corá: Comparecei amanhã tu e toda a tua companhia perante o Senhor; tu e eles, e Arão.

And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

Tome cada um o seu incensário, e ponha nele incenso; cada um traga perante o Senhor o seu incensário, duzentos e cinqüenta incensários; também tu e Arão, cada qual o seu incensário.

And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

Tomou, pois, cada qual o seu incensário, e nele pôs fogo, e nele deitou incenso; e se puseram à porta da tenda da revelação com Moisés e Arão.

And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

E Corá fez ajuntar contra eles toda o congregação à porta da tenda da revelação; então a glória do Senhor apareceu a toda a congregação.

And the LORD spake unto Moses and unto Aaron, saying,

Então disse o senhor a Moisés e a Arão:

Separate yourselves from among this congregation, that I may consume them in a moment.

Apartai-vos do meio desta congregação, para que eu, num momento, os possa consumir.

And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

Mas eles caíram com os rostos em terra, e disseram: ç Deus, Deus dos espíritos de toda a carne, pecará um só homem, e indignar-te-ás tu contra toda esta congregação?

And the LORD spake unto Moses, saying,

Respondeu o Senhor a Moisés:

Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

Fala a toda esta congregação, dizendo: Subi do derredor da habitação de Corá, Datã e Abirão.

And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

Então Moisés levantou-se, e foi ter com Datã e Abirão; e seguiram-nos os anciãos de Israel.

And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

E falou à congregação, dizendo: Retirai-vos, peço-vos, das tendas desses homens ímpios, e não toqueis nada do que é seu, para que não pereçais em todos os seus pecados.

So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

Subiram, pois, do derredor da habitação de Corá, Datã e Abirão. E Datã e Abirão saíram, e se puseram à porta das suas tendas, juntamente com suas mulheres, e seus filhos e seus pequeninos.

And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

Então disse Moisés: Nisto conhecereis que o Senhor me enviou a fazer todas estas obras; pois não as tenho feito de mim mesmo.

If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

Se estes morrerem como morrem todos os homens, e se forem visitados como são visitados todos os homens, o Senhor não me enviou.

But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

Mas, se o Senhor criar alguma coisa nova, e a terra abrir a boca e os tragar com tudo o que é deles, e vivos descerem ao Seol, então compreendereis que estes homens têm desprezado o Senhor.

And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

E aconteceu que, acabando ele de falar todas estas palavras, a terra que estava debaixo deles se fendeu;

And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

e a terra abriu a boca e os tragou com as suas famílias, como também a todos os homens que pertenciam a Corá, e a toda a sua fazenda.

They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

Assim eles e tudo o que era seu desceram vivos ao Seol; e a terra os cobriu, e pereceram do meio da congregação,

And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

E todo o Israel, que estava ao seu redor, fugiu ao clamor deles, dizendo: não suceda que a terra nos trague também a nós.

And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

Então saiu fogo do Senhor, e consumiu os duzentos e cinqüenta homens que ofereciam o incenso.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

Dize a Eleazar, filho de Arão, o sacerdote, que tire os incensários do meio do incêndio; e espalha tu o fogo longe; porque se tornaram santos

The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

os incensários daqueles que pecaram contra as suas almas; deles se façam chapas, de obra batida, para cobertura do altar; porquanto os trouxeram perante o Senhor, por isso se tornaram santos; e serão por sinal aos filhos de Israel.

And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

Eleazar, pois, o sacerdote, tomou os incensários de bronze, os quais aqueles que foram queimados tinham oferecido; e os converteram em chapas para cobertura do altar,

To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

para servir de memória aos filhos de Israel, a fim de que nenhum estranho, ninguém que não seja da descendência de Arão, se chegue para queimar incenso perante o Senhor, para que não seja como Corá e a sua companhia; conforme o Senhor dissera a Eleazar por intermédio de Moisés.

But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

Mas no dia seguinte toda oa congregação dos filhos de Israel murmurou contra Moisés e Arão, dizendo: Vós matastes o povo do Senhor.

And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

E tendo-se sublevado a congregação contra Moisés e Arão, dirigiu-se para a tenda da revelação, e eis que a nuvem a cobriu, e a glória do Senhor apareceu.

And Moses and Aaron came before the tabernacle of the congregation.

Vieram, pois, Moisés e Arão à frente da tenda da revelação.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

Levantai-vos do meio desta congregação, para que eu, num momento, a possa consumir. Então caíram com o rosto em terra.

And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

Depois disse Moisés a Arão: Toma o teu incensário, põe nele fogo do altar, deita incenso sobre ele e leva-o depressa à congregação, e faze expiação por eles; porque grande indignação saiu do Senhor; já começou a praga.

And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

Tomou-o Arão, como Moisés tinha falado, e correu ao meio da congregação; e eis que já a praga havia começado entre o povo; e deitando o incenso no incensário, fez expiação pelo povo.

And he stood between the dead and the living; and the plague was stayed.

E pôs-se em pé entre os mortos e os vivos, e a praga cessou.

Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

Ora, os que morreram da praga foram catorze mil e setecentos, além dos que morreram no caso de Corá.

And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

E voltou Arão a Moisés à porta da tenda da revelação, pois cessara a praga.

Numbers 17 - Números 17


Numbers Chapter 17 King James Bible - Números Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 16
Números 16

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 17

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

Fala aos filhos de Israel, e toma deles uma vara para cada casa paterna de todos os seus príncipes, segundo as casas de seus pais, doze varas; e escreve o nome de cada um sobre a sua vara.

And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

O nome de Arão escreverás sobre a vara de Levi; porque cada cabeça das casas de seus pais terá uma vara.

And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

E as porás na tenda da revelação, perante o testemunho, onde venho a vós.

And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

Então brotará a vara do homem que eu escolher; assim farei cessar as murmurações dos filhos de Israel contra mim, com que murmuram contra vós.

And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

Falou, pois, Moisés aos filhos de Israel, e todos os seus príncipes deram-lhe varas, cada príncipe uma, segundo as casas de seus pais, doze varas; e entre elas estava a vara de Arão.

And Moses laid up the rods before the LORD in the tabernacle of witness.

E Moisés depositou as varas perante o Senhor na tenda do testemunho.

And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

Sucedeu, pois, no dia seguinte, que Moisés entrou na tenda do testemunho, e eis que a vara de Arão, pela casa de Levi, brotara, produzira gomos, rebentara em flores e dera amêndoas maduras.

And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

Então Moisés trouxe todas as varas de diante do Senhor a todos os filhos de Israel; e eles olharam, e tomaram cada um a sua vara.

And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

Então o Senhor disse a Moisés: Torna a pôr a vara de Arão perante o testemunho, para se guardar por sinal contra os filhos rebeldes; para que possas fazer acabar as suas murmuraçoes contra mim, a fim de que não morram.

And Moses did so: as the LORD commanded him, so did he.

Assim fez Moisés; como lhe ordenara o Senhor, assim fez.

And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

Então disseram os filhos de Israel a Moisés: Eis aqui, nós expiramos, perecemos, todos nós perecemos.

Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Todo aquele que se aproximar, sim, todo o que se aproximar do tabernáculo do Senhor, morrerá; porventura pereceremos todos?

Numbers 18 - Números 18


Numbers Chapter 18 King James Bible - Números Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 17
Números 17

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 18

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

Depois disse o Senhor a Arão: Tu e teus filhos, e a casa de teu pai contigo, levareis a iniqüidade do santuário; e tu e teus filhos contigo levareis a iniqüidade do vosso sacerdócio.

And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

Faze, pois, chegar contigo também teus irmãos, a tribo de Levi, a tribo de teu pai, para que se ajuntem a ti, e te sirvam; mas tu e teus filhos contigo estareis perante a tenda do testemunho.

And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

Eles cumprirão as tuas ordens, e assumirão o encargo de toda a tenda; mas não se chegarão aos utensílios do santuário, nem ao altar, para que não morram, assim eles, como vós.

And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

Mas se ajuntarão a ti, e assumirão o encargo da tenda da revelação, para todo o serviço da tenda; e o estranho não se chegará a vós.

And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

Vós, pois, assumireis o encargo do santuário e o encargo do altar, para que não haja outra vez furor sobre os filhos de Israel.

And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

Eis que eu tenho tomado vossos irmãos, os levitas, do meio dos filhos de Israel; eles vos são uma dádiva, feita ao Senhor, para fazerem o serviço da tenda da revelação.

Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

Mas tu e teus filhos contigo cumprireis o vosso sacerdócio no tocante a tudo o que é do altar, e a tudo o que está dentro do véu; nisso servireis. Eu vos dou o sacerdócio como dádiva ministerial, e o estranho que se chegar será morto.

And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

Disse mais o Senhor a Arão: Eis que eu te tenho dado as minhas ofertas alçadas, com todas as coisas santificadas dos filhos de Israel; a ti as tenho dado como porção, e a teus filhos como direito perpétuo.

This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

Das coisas santíssimas reservadas do fogo serão tuas todas as suas ofertas, a saber, todas as ofertas de cereais, todas as ofertas pelo pecado e todas as ofertas pela culpa, que me entregarem; estas coisas serão santíssimas para ti e para teus filhos.

In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

Num lugar santo as comerás; delas todo varão comerá; santas te serão.

And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

Também isto será teu: a oferta alçada das suas dádivas, com todas as ofertas de movimento dos filhos de Israel; a ti, a teus filhos, e a tuas filhas contigo, as tenho dado como porção, para sempre. Todo o que na tua casa estiver limpo, comerá delas.

All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

Tudo o que do azeite há de melhor, e tudo o que do mosto e do grão há de melhor, as primícias destes que eles derem ao Senhor, a ti as tenho dado.

And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

Os primeiros frutos de tudo o que houver na sua terra, que trouxerem ao Senhor, serão teus. Todo o que na tua casa estiver limpo comerá deles.

Every thing devoted in Israel shall be thine.

Toda coisa consagrada em Israel será tua.

Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

Todo primogênito de toda a carne, que oferecerem ao Senhor, tanto de homens como de animais, será teu; contudo os primogênitos dos homens certamente remirás; também os primogênitos dos animais imundos remirás.

And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

Os que deles se houverem de remir, desde a idade de um mês os remirás, segundo a tua avaliação, por cinco siclos de dinheiro, segundo o siclo do santuário, que é de vinte jeiras.

But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

Mas o primogênito da vaca, o primogênito da ovelha, e o primogênito da cabra não remirás, porque eles são santos. Espargirás o seu sangue sobre o altar, e queimarás a sua gordura em oferta queimada, de cheiro suave ao Senhor.

And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

E a carne deles será tua, bem como serão teus o peito da oferta de movimento e a coxa direita.

All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

Todas as ofertas alçadas das coisas sagradas, que os filhos de Israel oferecerem ao Senhor, eu as tenho dado a ti, a teus filhos e a tuas filhas contigo, como porção, para sempre; é um pacto perpétuo de sal perante o Senhor, para ti e para a tua descendência contigo.

And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

Disse também o Senhor a Arão: Na sua terra herança nenhuma terás, e no meio deles nenhuma porção terás; eu sou a tua porção e a tua herança entre os filhos de Israel.

And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

Eis que aos filhos de Levi tenho dado todos os dízimos em Israel por herança, pelo serviço que prestam, o serviço da tenda da revelação.

Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

Ora, nunca mais os filhos de Israel se chegarão à tenda da revelação, para que não levem sobre si o pecado e morram.

But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

Mas os levitas farão o serviço da tenda da revelação, e eles levarão sobre si a sua iniqüidade; pelas vossas gerações estatuto perpétuo será; e no meio dos filhos de Israel nenhuma herança terão.

But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

Porque os dízimos que os filhos de Israel oferecerem ao Senhor em oferta alçada, eu os tenho dado por herança aos levitas; porquanto eu lhes disse que nenhuma herança teriam entre os filhos de Israel.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

Também falarás aos levitas, e lhes dirás: Quando dos filhos de Israel receberdes os dízimos, que deles vos tenho dado por herança, então desses dízimos fareis ao Senhor uma oferta alçada, o dízimo dos dízimos.

And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

E computar-se-á a vossa oferta alçada, como o grão da eira, e como a plenitude do lagar.

Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

Assim fareis ao Senhor uma oferta alçada de todos os vossos dízimos, que receberdes dos filhos de Israel; e desses dízimos dareis a oferta alçada do Senhor a Arão, o sacerdote.

Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

De todas as dádivas que vos forem feitas, oferecereis, do melhor delas, toda a oferta alçada do Senhor, a sua santa parte.

Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

Portanto lhes dirás: Quando fizerdes oferta alçada do melhor dos dízimos, será ela computada aos levitas, como a novidade da eira e como a novidade do lagar.

And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

E o comereis em qualquer lugar, vós e as vossas famílias; porque é a vossa recompensa pelo vosso serviço na tenda da revelação.

And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

Pelo que não levareis sobre vós pecado, se tiverdes alçado o que deles há de melhor; e não profanareis as coisas sagradas dos filhos de Israel, para que não morrais.

Numbers 19 - Números 19


Numbers Chapter 19 King James Bible - Números Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 18
Números 18

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 19

And the LORD spake unto Moses and unto Aaron, saying,

Disse mais o Senhor a Moisés e a Arão:

This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

Este é o estatuto da lei que o Senhor ordenou, dizendo: Dize aos filhos de Israel que te tragam uma novilha vermelha sem defeito, que não tenha mancha, e sobre a qual não se tenha posto jugo:

And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

Entregá-la-eis a Eleazar, o sacerdote; ele a tirará para fora do arraial, e a imolarão diante dele.

And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

Eleazar, o sacerdote, tomará do sangue com o dedo, e dele espargirá para a frente da tenda da revelação sete vezes.

And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

Então à vista dele se queimará a novilha, tanto o couro e a carne, como o sangue e o excremento;

And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

e o sacerdote, tomando pau do cedro, hissopo e carmesim, os lançará no meio do fogo que queima a novilha.

Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

Então o sacerdote lavará as suas vestes e banhará o seu corpo em água; depois entrará no arraial; e o sacerdote será imundo até a tarde.

And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

Também o que a tiver queimado lavará as suas vestes e banhará o seu corpo em água, e sera imundo até a tarde.

And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

E um homem limpo recolherá a cinza da novilha, e a depositará fora do arraial, num lugar limpo, e ficará ela guardada para a congregação dos filhos de Israel, para a água de purificação; é oferta pelo pecado.

And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

E o que recolher a cinza da novilha lavará as suas vestes e será imundo até a tarde; isto será por estatuto perpétuo aos filhos de Israel e ao estrangeiro que peregrina entre eles.

He that toucheth the dead body of any man shall be unclean seven days.

Aquele que tocar o cadáver de algum homem, será imundo sete dias.

He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

Ao terceiro dia o mesmo se purificará com aquela água, e ao sétimo dia se tornará limpo; mas, se ao terceiro dia não se purificar, não se tornará limpo ao sétimo dia.

Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

Todo aquele que tocar o cadáver de algum homem que tenha morrido, e não se purificar, contamina o tabernáculo do Senhor; e essa alma será extirpada de Israel; porque a água da purificação não foi espargida sobre ele, continua imundo; a sua imundícia está ainda sobre ele.

This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

Esta é a lei, quando um homem morrer numa tenda: todo aquele que entrar na tenda, e todo aquele que nela estiver, será imundo sete dias.

And every open vessel, which hath no covering bound upon it, is unclean.

Também, todo vaso aberto, sobre que não houver pano atado, será imundo.

And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

E todo aquele que no campo tocar alguém que tenha sido morto pela espada, ou outro cadáver, ou um osso de algum homem, ou uma sepultura, será imundo sete dias.

And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

Para o imundo, pois, tomarão da cinza da queima da oferta pelo pecado, e sobre ela deitarão água viva num vaso;

And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

e um homem limpo tomará hissopo, e o molhará na água, e a espargirá sobre a tenda, sobre todos os objetos e sobre as pessoas que ali estiverem, como também sobre aquele que tiver tocado o osso, ou o que foi morto, ou o que faleceu, ou a sepultura.

And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

Também o limpo, ao terceiro dia e ao sétimo dia, a espargirá sobre o imundo, e ao sétimo dia o purificará; e o que era imundo lavará as suas vestes, e se banhará em água, e à tarde será limpo.

But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

Mas o que estiver imundo e não se purificar, esse será extirpado do meio da assembléia, porquanto contaminou o santuário do Senhor; a água de purificação não foi espargida sobre ele; é imundo.

And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

Isto lhes será por estatuto perpétuo: o que espargir a água de purificação lavará as suas vestes; e o que tocar a água de purificação será imundo até a tarde.

And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

E tudo quanto o imundo tocar também será imundo; e a pessoa que tocar naquilo será imunda até a tarde.

Numbers 20 - Números 20


Numbers Chapter 20 King James Bible - Números Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 19
Números 19

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 20

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

Os filhos de Israel, a congregação toda, chegaram ao deserto de Zim no primeiro mês, e o povo ficou em Cades. Ali morreu Miriã, e ali foi sepultada.

And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

Ora, não havia água para a congregação; pelo que se ajuntaram contra Moisés e Arão.

And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

E o povo contendeu com Moisés, dizendo: Oxalá tivéssemos perecido quando pereceram nossos irmãos perante o Senhor!

And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

Por que trouxestes a congregação do Senhor a este deserto, para que morramos aqui, nós e os nossos animais?

And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

E por que nos fizestes subir do Egito, para nos trazer a este mau lugar? lugar onde não há semente, nem figos, nem vides, nem romãs, nem mesmo água para beber.

And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

Então Moisés e Arão se foram da presença da assembléia até a porta da tenda da revelação, e se lançaram com o rosto em terra; e a glória do Senhor lhes apareceu.

And the LORD spake unto Moses, saying,

E o Senhor disse a Moisés:

Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

Toma a vara, e ajunta a congregação, tu e Arão, teu irmão, e falai à rocha perante os seus olhos, que ela dê as suas águas. Assim lhes tirarás água da rocha, e darás a beber à congregação e aos seus animais.

And Moses took the rod from before the LORD, as he commanded him.

Moisés, pois, tomou a vara de diante do senhor, como este lhe ordenou.

And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

Moisés e Arão reuniram a assembléia diante da rocha, e Moisés disse-lhes: Ouvi agora, rebeldes! Porventura tiraremos água desta rocha para vós?

And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

Então Moisés levantou a mão, e feriu a rocha duas vezes com a sua vara, e saiu água copiosamente, e a congregação bebeu, e os seus animais.

And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

Pelo que o Senhor disse a Moisés e a Arão: Porquanto não me crestes a mim, para me santificardes diante dos filhos de Israel, por isso não introduzireis esta congregação na terra que lhes dei.

This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

Estas são as águas de Meribá, porque ali os filhos de Israel contenderam com o Senhor, que neles se santificou.

And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

De Cades, Moisés enviou mensageiros ao rei de Edom, dizendo: Assim diz teu irmão Israel: Tu sabes todo o trabalho que nos tem sobrevindo;

How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

como nossos pais desceram ao Egito, e nós no Egito habitamos muito tempo; e como os egípcios nos maltrataram, a nós e a nossos pais;

And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

e quando clamamos ao Senhor, ele ouviu a nossa voz, e mandou um anjo, e nos tirou do Egito; e eis que estamos em Cades, cidade na extremidade dos teus termos.

Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

Deixa-nos, pois, passar pela tua terra; não passaremos pelos campos, nem pelas vinhas, nem beberemos a água dos poços; iremos pela estrada real, não nos desviando para a direita nem para a esquerda, até que tenhamos passado os teus termos.

And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

Respondeu-lhe Edom: Não passaras por mim, para que eu não saia com a espada ao teu encontro.

And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

Os filhos de Israel lhe replicaram: Subiremos pela estrada real; e se bebermos das tuas águas, eu e o meu gado, darei o preço delas; sob condição de eu nada mais fazer, deixa-me somente passar a pé.

And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

Edom, porém, respondeu: Não passarás. E saiu-lhe ao encontro com muita gente e com mão forte.

Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

Assim recusou Edom deixar Israel passar pelos seus termos; pelo que Israel se desviou dele.

And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

Então partiram de Cades; e os filhos de Israel, a congregação toda, chegaram ao monte Hor.

And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

E falou o Senhor a Moisés e a Arão no monte Hor, nos termos da terra de Edom, dizendo:

Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

Arão será recolhido a seu povo, porque não entrará na terra que dei aos filhos de Israel, porquanto fostes rebeldes contra a minha palavra no tocante às águas de Meribá.

Take Aaron and Eleazar his son, and bring them up unto mount Hor:

Toma a Arão e a Eleazar, seu filho, e faze-os subir ao monte Hor;

And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

e despe a Arão as suas vestes, e as veste a Eleazar, seu filho, porque Arão será recolhido, e morrerá ali.

And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

Fez, pois, Moisés como o Senhor lhe ordenara; e subiram ao monte Hor perante os olhos de toda a congregação.

And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

Moisés despiu a Arão as vestes, e as vestiu a Eleazar, seu filho; e morreu Arão ali sobre o cume do monte; e Moisés e Eleazar desceram do monte.

And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Vendo, pois, toda a congregação que Arão era morto, chorou-o toda a casa de Israel por trinta dias.

Numbers 21 - Números 21


Numbers Chapter 21 King James Bible - Números Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 20
Números 20

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 21

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

Ora, ouvindo o cananeu, rei de Arade, que habitava no Negebe, que Israel vinha pelo caminho de Atarim, pelejou contra Israel, e levou dele alguns prisioneiros.

And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

Então Israel fez um voto ao Senhor, dizendo: Se na verdade entregares este povo nas minhas mãos, destruirei totalmente as suas cidades.

And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

O Senhor, pois, ouviu a voz de Israel, e entregou-lhe os cananeus; e os israelitas os destruíram totalmente, a eles e às suas cidades; e chamou-se aquele lugar Horma.

And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

Então partiram do monte Hor, pelo caminho que vai ao Mar Vermelho, para rodearem a terra de Edom; e a alma do povo impacientou-se por causa do caminho.

And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

E o povo falou contra Deus e contra Moisés: Por que nos fizestes subir do Egito, para morrermos no deserto? pois aqui não há pão e não há água: e a nossa alma tem fastio deste miserável pão.

And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

Então o Senhor mandou entre o povo serpentes abrasadoras, que o mordiam; e morreu muita gente em Israel.

Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

Pelo que o povo veio a Moisés, e disse: Pecamos, porquanto temos falado contra o Senhor e contra ti; ora ao Senhor para que tire de nós estas serpentes. Moisés, pois, orou pelo povo.

And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

Então disse o Senhor a Moisés: Faze uma serpente de bronze, e põe-na sobre uma haste; e será que todo mordido que olhar para ela viverá.

And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

Fez, pois, Moisés uma serpente de bronze, e pô-la sobre uma haste; e sucedia que, tendo uma serpente mordido a alguém, quando esse olhava para a serpente de bronze, vivia.

And the children of Israel set forward, and pitched in Oboth.

Partiram, então, os filhos de Israel, e acamparam-se em Obote.

And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

Depois partiram de Obote, e acamparam-se em Ije-Abarim, no deserto que está defronte de Moabe, para o nascente.

From thence they removed, and pitched in the valley of Zared.

Dali partiram, e acamparam-se no vale de Zerede.

From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

E, partindo dali, acamparam-se além do Arnom, que está no deserto e sai dos termos dos amorreus; porque o Arnom é o termo de Moabe, entre Moabe e os amorreus.

Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

Pelo que se diz no livro das guerras do Senhor: Vaebe em Sufa, e os vales do Arnom,

And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

e o declive dos vales, que se inclina para a situação Ar, e se encosta aos termos de Moabe

And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

Dali vieram a Beer; esse é o poço do qual o Senhor disse a Moisés: Ajunta o povo, e lhe darei água.

Then Israel sang this song, Spring up, O well; sing ye unto it:

Então Israel cantou este cântico: Brota, ó poço! E vós, entoai-lhe cânticos!

The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

Ao poço que os príncipes cavaram, que os nobres do povo escavaram com o bastão, e com os seus bordões. Do deserto vieram a Matana;

And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

de Matana a Naaliel; de Naaliel a Bamote;

And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

e de Bamote ao vale que está no campo de Moabe, ao cume de Pisga, que dá para o deserto.

And Israel sent messengers unto Sihon king of the Amorites, saying,

Então Israel mandou mensageiros a Siom, rei dos amorreus, a dizer-lhe:

Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

Deixa-me passar pela tua terra; não nos desviaremos para os campos nem para as vinhas; as águas dos poços não beberemos; iremos pela estrada real até que tenhamos passado os teus termos.

And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

Siom, porém, não deixou Israel passar pelos seus termos; pelo contrário, ajuntou todo o seu povo, saiu ao encontro de Israel no deserto e, vindo a Jaza, pelejou contra ele.

And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

Mas Israel o feriu ao fio da espada, e apoderou-se da sua terra, desde o Arnom até o Jaboque, até os amonitas; porquanto a fronteira dos amonitas era fortificada.

And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

Assim Israel tomou todas as cidades dos amorreus e habitou nelas, em Hesbom e em todas as suas aldeias.

For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

Porque Hesbom era a cidade de Siom, rei dos amorreus, que pelejara contra o precedente rei de Moabe, e tomara da mão dele toda a sua terra até o Arnom.

Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

Pelo que dizem os que falam por provérbios: Vinde a Hesbom! edifique-se e estabeleça-se a cidade de Siom!

For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

Porque fogo saiu de Hesbom, e uma chama da cidade de Siom; e devorou a Ar de Moabe, aos senhores dos altos do Arnom.

Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

Ai de ti, Moabe! perdido estás, povo de Quemós! Entregou seus filhos como fugitivos, e suas filhas como cativas, a Siom, rei dos amorreus.

We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

Nós os asseteamos; Hesbom está destruída até Dibom, e os assolamos até Nofá, que se estende até Medeba.

Thus Israel dwelt in the land of the Amorites.

Assim habitou Israel na terra dos amorreus.

And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

Depois Moisés mandou espiar a Jazer, e tomaram as suas aldeias e expulsaram os amorreus que ali estavam.

And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

Então viraram-se, e subiram pelo caminho de Basã. E Ogue, rei de Basã, saiu-lhes ao encontro, ele e todo o seu povo, para lhes dar batalha em Edrei.

And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Disse, pois, o Senhor a Moisés: Não o temas, porque eu to entreguei na mão, a ele, a todo o seu povo, e à sua terra; e far-lhe-ás como fizeste a Siom, rei dos amorreus, que habitava em Hesbom.

So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

Assim o feriram, a ele e seus filhos, e a todo o seu povo, até que nenhum lhe ficou restando; também se apoderaram da terra dele.

Numbers 22 - Números 22


Numbers Chapter 22 King James Bible - Números Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 21
Números 21

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 22

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

Depois os filhos de Israel partiram, e acamparam-se nas planícies de Moabe, além do Jordão, na altura de Jericó.

And Balak the son of Zippor saw all that Israel had done to the Amorites.

Ora, Balaque, filho de Zipor, viu tudo o que Israel fizera aos amorreus.

And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

E Moabe tinha grande medo do povo, porque era muito; e Moabe andava angustiado por causa dos filhos de Israel.

And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

Por isso disse aos anciãos de Midiã: Agora esta multidão lamberá tudo quanto houver ao redor de nós, como o boi lambe a erva do campo. Nesse tempo Balaque, filho de Zipor, era rei de Moabe.

He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

Ele enviou mensageiros a Balaão, filho de Beor, a Petor, que está junto ao rio, à terra dos filhos do seu povo, a fim de chamá-lo, dizendo: Eis que saiu do Egito um povo, que cobre a face da terra e estaciona defronte de mim.

Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

Vem pois agora, rogo-te, amaldiçoar-me este povo, pois mais poderoso é do que eu; porventura prevalecerei, de modo que o possa ferir e expulsar da terra; porque eu sei que será abençoado aquele a quem tu abençoares, e amaldiçoado aquele a quem tu amaldiçoares.

And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

Foram-se, pois, os anciãos de Moabe e os anciãos de Midiã, com o preço dos encantamentos nas mãos e, chegando a Balaão, referiram-lhe as palavras de Balaque.

And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

Ele lhes respondeu: Passai aqui esta noite, e vos trarei a resposta, como o Senhor me falar. Então os príncipes de Moabe ficaram com Balaão.

And God came unto Balaam, and said, What men are these with thee?

Então veio Deus a Balaão, e perguntou: Quem são estes homens que estão contigo?

And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

Respondeu Balaão a Deus: Balaque, filho de Zipor, rei de Moabe, mos enviou, dizendo:

Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

Eis que o povo que saiu do Egito cobre a face da terra; vem agora amaldiçoar-mo; porventura poderei pelejar contra ele e expulsá-lo.

And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

E Deus disse a Balaão: Não irás com eles; não amaldiçoarás a este povo, porquanto é bendito.

And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

Levantando-se Balaão pela manhã, disse aos príncipes de Balaque: Ide para a vossa terra, porque o Senhor recusa deixar-me ir convosco.

And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

Levantaram-se, pois, os príncipes de Moabe, vieram a Balaque e disseram: Balaão recusou vir conosco.

And Balak sent yet again princes, more, and more honourable than they.

Balaque, porém, tornou a enviar príncipes, em maior número e mais honrados do que aqueles.

And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

Estes vieram a Balaão e lhe disseram: Assim diz Balaque, filho de Zipor: Rogo-te que não te demores em vir a mim,

For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

porque grandemente te honrarei, e farei tudo o que me disseres; vem pois, rogo-te, amaldiçoar-me este povo.

And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

Respondeu Balaão aos servos de Balaque: Ainda que Balaque me quisesse dar a sua casa cheia de prata e de ouro, eu não poderia ir além da ordem do Senhor meu Deus, para fazer coisa alguma, nem pequena nem grande.

Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

Agora, pois, rogo-vos que fiqueis aqui ainda esta noite, para que eu saiba o que o Senhor me dirá mais.

And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

Veio, pois, Deus a Balaão, de noite, e disse-lhe: Já que esses homens te vieram chamar, levanta-te, vai com eles; todavia, farás somente aquilo que eu te disser.

And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

Então levantou-se Balaão pela manhã, albardou a sua jumenta, e partiu com os príncipes de Moabe.

And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

A ira de Deus se acendeu, porque ele ia, e o anjo do Senhor pôs-se-lhe no caminho por adversário. Ora, ele ia montado na sua jumenta, tendo consigo os seus dois servos.

And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

A jumenta viu o anjo do Senhor parado no caminho, com a sua espada desembainhada na mão e, desviando-se do caminho, meteu-se pelo campo; pelo que Balaão espancou a jumenta para fazê-la tornar ao caminho.

But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

Mas o anjo do Senhor pôs-se numa vereda entre as vinhas, havendo uma sebe de um e de outro lado.

And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

Vendo, pois, a jumenta o anjo do Senhor, coseu-se com a sebe, e apertou contra a sebe o pé de Balaão; pelo que ele tornou a espancá-la.

And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

Então o anjo do Senhor passou mais adiante, e pôs-se num lugar estreito, onde não havia caminho para se desviar nem para a direita nem para a esquerda.

And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

E, vendo a jumenta o anjo do Senhor, deitou-se debaixo de Balaão; e a ira de Balaão se acendeu, e ele espancou a jumenta com o bordão.

And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

Nisso abriu o Senhor a boca da jumenta, a qual perguntou a Balaão: Que te fiz eu, para que me espancasses estas três vezes?

And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

Respondeu Balaão à jumenta: Porque zombaste de mim; oxalá tivesse eu uma espada na mão, pois agora te mataria.

And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

Tornou a jumenta a Balaão: Porventura não sou a tua jumenta, em que cavalgaste toda a tua vida até hoje? Porventura tem sido o meu costume fazer assim para contigo? E ele respondeu: Não.

Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

Então o Senhor abriu os olhos a Balaão, e ele viu o anjo do Senhor parado no caminho, e a sua espada desembainhada na mão; pelo que inclinou a cabeça, e prostrou-se com o rosto em terra.

And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

Disse-lhe o anjo do senhor: Por que já três vezes espancaste a tua jumenta? Eis que eu te saí como adversário, porquanto o teu caminho é perverso diante de mim;

And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

a jumenta, porém, me viu, e já três vezes se desviou de diante de mim; se ela não se tivesse desviado de mim, na verdade que eu te haveria matado, deixando a ela com vida.

And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

Respondeu Balaão ao anjo do Senhor: pequei, porque não sabia que estavas parado no caminho para te opores a mim; e agora, se parece mal aos teus olhos, voltarei.

And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

Tornou o anjo do Senhor a Balaão: Vai com os mem, ou uma somente a palavra que eu te disser é que falarás. Assim Balaão seguiu com os príncipes de Balaque:

And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

Tendo, pois, Balaque ouvido que Balaão vinha chegando, saiu-lhe ao encontro até Ir-Moabe, cidade fronteira que está à margem do Arnom.

And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

Perguntou Balaque a Balaão: Porventura não te enviei diligentemente mensageiros a chamar-te? por que não vieste a mim? não posso eu, na verdade, honrar-te?

And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

Respondeu Balaão a Balaque: Eis que sou vindo a ti; porventura poderei eu agora, de mim mesmo, falar alguma coisa? A palavra que Deus puser na minha boca, essa falarei.

And Balaam went with Balak, and they came unto Kirjathhuzoth.

E Balaão foi com Balaque, e chegaram a Quiriate-Huzote.

And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

Então Balaque ofereceu em sacrifício bois e ovelhas, e deles enviou a Balaão e aos príncipes que estavam com ele.

And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

E sucedeu que, pela manhã, Balaque tomou a Balaão, e o levou aos altos de Baal, e viu ele dali a parte extrema do povo.

Numbers 23 - Números 23


Numbers Chapter 23 King James Bible - Números Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 22
Números 22

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 23

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

Disse Balaão a Balaque: Edifica-me aqui sete altares e prepara-me aqui sete novilhos e sete carneiros.

And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

Fez, pois, Balaque como Balaão dissera; e Balaque e Balaão ofereceram um novilho e um carneiro sobre cada altar.

And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

Então Balaão disse a Balaque: Fica aqui em pé junto ao teu holocausto, e eu irei; porventura o Senhor me sairá ao encontro, e o que ele me mostrar, eu to direi. E foi a um lugar alto.

And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

E quando Deus se encontrou com Balaão, este lhe disse: Preparei os sete altares, e ofereci um novilho e um carneiro sobre cada altar.

And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

Então o senhor pôs uma palavra na boca de Balaão, e disse: Volta para Balaque, e assim falarás.

And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

Voltou, pois, para ele, e eis que estava em pé junto ao seu holocausto, ele e todos os príncipes de Moabe.

And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

Então proferiu Balaão a sua parábola, dizendo: De Arã me mandou trazer Balaque, o rei de Moabe, desde as montanhas do Oriente, dizendo: Vem, amaldiçoa-me a Jacó; vem, denuncia a Israel.

How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

Como amaldiçoarei a quem Deus não amaldiçoou? e como denunciarei a quem o Senhor não denunciou?

For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

Pois do cume das penhas o vejo, e dos outeiros o contemplo; eis que é um povo que habita só, e entre as nações não será contado.

Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

Quem poderá contar o pó de Jacó e o número da quarta parte de Israel? Que eu morra a morte dos justos, e seja o meu fim como o deles.

And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

Então disse Balaque a Balaão: Que me fizeste? Chamei-te para amaldiçoares os meus inimigos, e eis que inteiramente os abençoaste.

And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

E ele respondeu: Porventura não terei cuidado de falar o que o Senhor me puser na boca?

And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

Então Balaque lhe disse: Rogo-te que venhas comigo a outro lugar, donde o poderás ver; verás somente a última parte dele, mas a todo ele não verás; e amaldiçoa-mo dali.

And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

Assim o levou ao campo de Zofim, ao cume de Pisga; e edificou sete altares, e ofereceu um novilho e um carneiro sobre cada altar.

And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

Disse Balaão a Balaque: Fica aqui em pé junto ao teu holocausto, enquanto eu vou ali ao encontro do Senhor.

And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

E, encontrando-se o Senhor com Balaão, pôs-lhe na boca uma palavra, e disse: Volta para Balaque, e assim falarás.

And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

Voltou, pois, para ele, e eis que estava em pé junto ao seu holocausto, e os príncipes de Moabe com ele. Perguntou-lhe, pois, Balaque: Que falou o Senhor?

And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

Então proferiu Balaão a sua parábola, dizendo: Levanta-te, Balaque, e ouve; escuta-me, filho de Zipor;

God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

Deus não é homem, para que minta; nem filho do homem, para que se arrependa. Porventura, tendo ele dito, não o fará? ou, havendo falado, não o cumprirá?

Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

Eis que recebi mandado de abençoar; pois ele tem abençoado, e eu não o posso revogar.

He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

Não se observa iniqüidade em Jacó, nem se vê maldade em Israel; o senhor seu Deus é com ele, no meio dele se ouve a aclamação dum rei;

God brought them out of Egypt; he hath as it were the strength of an unicorn.

É Deus que os vem tirando do Egito; as suas forças são como as do boi selvagem.

Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

Contra Jacó, pois, não há encantamento, nem adivinhação contra Israel. Agora se dirá de Jacó e de Israel: Que coisas Deus tem feito!

Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

Eis que o povo se levanta como leoa, e se ergue como leão; não se deitará até que devore a presa, e beba o sangue dos que foram mortos:

And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

Então Balaque disse a Balaão: Nem o amaldiçoes, nem tampouco o abençoes:

But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

Respondeu, porém, Balaão a Balaque: Não te falei eu, dizendo: Tudo o que o Senhor falar, isso tenho de fazer?

And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

Tornou Balaque a Balaão: Vem agora, e te levarei a outro lugar; porventura parecerá bem aos olhos de Deus que dali mo amaldiçoes.

And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

Então Balaque levou Balaão ao cume de Peor, que dá para o deserto.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

E Balaão disse a Balaque: Edifica-me aqui sete altares, e prepara-me aqui sete novilhos e sete carneiros.

And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Balaque, pois, fez como dissera Balaão; e ofereceu um novilho e um carneiro sobre cada altar.

Numbers 24 - Números 24


Numbers Chapter 24 King James Bible - Números Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 23
Números 23

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

Vendo Balaão que parecia bem aos olhos do Senhor que abençoasse a Israel, não foi, como era costume, ao encontro dos encantamentos, mas voltou o rosto para o deserto.

And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

E, levantando Balaão os olhos, viu a Israel que se achava acampado segundo as suas tribos; e veio sobre ele o Espírito de Deus.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Então proferiu Balaão a sua parábola, dizendo: Fala Balaão, filho de Beor; fala o homem que tem os olhos abertos;

He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

fala aquele que ouve as palavras de Deus, o que vê a visão do Todo-Poderoso, que cai, e se lhe abrem os olhos:

How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

Quão formosas são as tuas tendas, ó Jacó! as tuas moradas, ó Israel!

As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

Como vales, elas se estendem; são como jardins à beira dos rios, como árvores de aloés que o Senhor plantou, como cedros junto às águas.

He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

De seus baldes manarão águas, e a sua semente estará em muitas águas; o seu rei se exalçará mais do que Agague, e o seu reino será exaltado.

God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

É Deus que os vem tirando do Egito; as suas forças são como as do boi selvagem; ele devorará as nações, seus adversários, lhes quebrará os ossos, e com as suas setas os atravessará.

He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

Agachou-se, deitou-se como leão, e como leoa; quem o despertará? Benditos os que te abençoarem, e malditos os que te amaldiçoarem.

And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

Pelo que a ira de Balaque se acendeu contra Balaão, e batendo ele as palmas, disse a Balaão: Para amaldiçoares os meus inimigos é que te chamei; e eis que já três vezes os abençoaste.

Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

Agora, pois, foge para o teu lugar; eu tinha dito que certamente te honraria, mas eis que o Senhor te privou dessa honra.

And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

Então respondeu Balaão a Balaque: Não falei eu também aos teus mensageiros, que me enviaste, dizendo:

If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

Ainda que Balaque me quisesse dar a sua casa cheia de prata e de ouro, eu não poderia ir além da ordem do Senhor, para fazer, de mim mesmo, o bem ou o mal; o que o Senhor falar, isso falarei eu?

And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

Agora, pois, eis que me vou ao meu povo; vem, avisar-te-ei do que este povo fará ao teu povo nos últimos dias.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Então proferiu Balaão a sua parábola, dizendo: Fala Balaão, filho de Beor; fala o homem que tem os olhos abertos;

He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

fala aquele que ouve as palavras de Deus e conhece os desígnios do Altíssimo, que vê a visão do Todo-Poderoso, que cai, e se lhe abrem os olhos:

I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

Eu o vejo, mas não no presente; eu o contemplo, mas não de perto; de Jacó procederá uma estrela, de Israel se levantará um cetro que ferirá os termos de Moabe, e destruirá todos os filhos de orgulho.

And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

E Edom lhe será uma possessão, e assim também Seir, os quais eram os seus inimigos; pois Israel fará proezas.

Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

De Jacó um dominará e destruirá os sobreviventes da cidade.

And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

Também viu Balaão a Amaleque e proferiu a sua parábola, dizendo: Amaleque era a primeira das nações, mas o seu fim será a destruição.

And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

E, vendo os quenitas, proferiu a sua parábola, dizendo: Firme está a tua habitação; e posto na penha está o teu ninho;

Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

todavia será o quenita assolado, até que Assur te leve por prisioneiro.

And he took up his parable, and said, Alas, who shall live when God doeth this!

Proferiu ainda a sua parábola, dizendo: Ai, quem viverá, quando Deus fizer isto?

And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

Naus virão das costas de Quitim, e afligirão a Assur; igualmente afligirão a Eber, que também será para destruição.

And Balaam rose up, and went and returned to his place: and Balak also went his way.

Então, tendo-se Balaão levantado, partiu e voltou para o seu lugar; e também Balaque se foi pelo seu caminho.

Numbers 25 - Números 25


Numbers Chapter 25 King James Bible - Números Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 24
Números 24

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 25

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

Ora, Israel demorava-se em Sitim, e o povo começou a prostituir-se com as filhas de Moabe,

And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

pois elas convidaram o povo aos sacrifícios dos seus deuses; e o povo comeu, e inclinou-se aos seus deuses.

And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

Porquanto Israel se juntou a Baal-Peor, a ira do Senhor acendeu-se contra ele.

And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

Disse, pois, o Senhor a Moisés: Toma todos os cabeças do povo, e enforca-os ao senhor diante do sol, para que a grande ira do Senhor se retire de Israel.

And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

Então Moisés disse aos juízes de Israel: Mate cada um os seus homens que se juntaram a Baal-Peor.

And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

E eis que veio um homem dos filhos de Israel, e trouxe a seus irmãos uma midianita à vista de Moisés e à vista de toda a congregação dos filhos de Israel, enquanto estavam chorando à porta da tenda da revelação.

And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

Vendo isso Finéias, filho de Eleazar, filho do sacerdote Arão, levantou-se do meio da congregação, e tomou na mão uma lança; o foi após o israelita, e entrando na sua tenda, os atravessou a ambos, ao israelita e à mulher, pelo ventre. Então a praga cessou de sobre os filhos de Israel.

And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

And those that died in the plague were twenty and four thousand.

Ora, os que morreram daquela praga foram vinte e quatro mil.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

Finéias, filho de Eleazar, filho do sacerdote Arão, desviou a minha ira de sobre os filhos de Israel, pois foi zeloso com o meu zelo no meio deles, de modo que no meu zelo não consumi os filhos de Israel.

Wherefore say, Behold, I give unto him my covenant of peace:

Portanto dize: Eis que lhe dou o meu pacto de paz,

And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

e será para ele e para a sua descendência depois dele, o pacto de um sacerdócio perpétuo; porquanto foi zeloso pelo seu Deus, e fez expiação pelos filhos de Israel.

Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

O nome do israelita que foi morto com a midianita era Zinri, filho de Salu, príncipe duma casa paterna entre os simeonitas.

And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

E o nome da mulher midianita morta era Cozbi, filha de Zur; o qual era cabeça do povo duma casa paterna em Midiã.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Vex the Midianites, and smite them:

Afligi vós os midianitas e feri-os;

For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

porque eles vos afligiram a vós com as suas ciladas com que vos enganaram no caso de Peor, e no caso de Cozbi, sua irmã, filha do príncipe de Midiã, a qual foi morta no dia da praga no caso de Peor.

Numbers 26 - Números 26


Numbers Chapter 26 King James Bible - Números Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 25
Números 25

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 26

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

Depois daquela praga disse o Senhor a Moisés e a Eleazar, filho do sacerdote Arão:

Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

Tomai a soma de toda a congregação dos filhos de Israel, da idade de vinte anos para cima, segundo as casas e seus pais, todos os que em Israel podem sair à guerra.

And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

Falaram-lhes, pois, Moisés e Eleazar o sacerdote, nas planícies de Moabe, junto ao Jordão, na altura de Jericó, dizendo:

Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

Contai o povo da idade de vinte anos para cima; como o Senhor ordenara a Moisés e aos filhos de Israel que saíram da terra do Egito.

Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

Rúben, o primogênito de Israel; os filhos de Rúben: de Hanoque, a família dos hanoquitas; de Palu, a família dos paluítas;

Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

de Hezrom, a família dos hezronitas; de Carmi, a família dos carmitas.

These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

Estas são as famílias dos rubenitas; os que foram deles contados eram quarenta e três mil setecentos e trinta.

And the sons of Pallu; Eliab.

E o filho de Palu: Eliabe.

And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

Os filhos de Eliabe: Nemuel, Dato e Abirão. Estes são aqueles Datã e Abirão que foram chamados da congregação, os quais contenderam contra Moisés e contra Arão na companhia de Corá, quando contenderam contra o Senhor,

And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

e a terra abriu a boca, e os tragou juntamente com Corá, quando pereceu aquela companhia; quando o fogo devorou duzentos e cinqüenta homens, os quais serviram de advertência.

Notwithstanding the children of Korah died not.

Todavia os filhos de Corá não morreram.

The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

Os filhos de Simeão, segundo as suas famílias: de Nemuel, a família dos nemuelitas; de Jamim, a família dos jaminitas; de Jaquim, a família dos jaquinitas;

Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

de Zerá, a família dos zeraítas; de Saul, a família dos saulitas.

These are the families of the Simeonites, twenty and two thousand and two hundred.

Estas são as famílias dos simeonitas, vinte e dois mil e duzentos.

The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

Os filhos de Gade, segundo as suas famílias: de Zefom, a família dos zefonitas; de Hagui, a família dos haguitas; de Suni, a família dos sunitas;

Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

de Ozni, a família dos oznitas; de Eri, a família dos eritas;

Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

de Arode, a família dos aroditas; de Areli, a família dos arelitas.

These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

Estas são as famílias dos filhos de Gade, segundo os que foram deles contados, quarenta mil e quinhentos.

The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

Os filhos de Judá: Er e Onã; mas Er e Onã morreram na terra de Canaã.

And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

Assim os filhos de Judá, segundo as suas famílias, eram: de Selá, a família dos selanitas; de Pérez, a família dos perezitas; de Zerá, a família dos zeraítas.

And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

E os filhos de Pérez eram: de Hezrom, a família dos hezronitas; de Hamul, a família dos hamulitas.

These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

Estas são as famílias de Judá, segundo os que foram deles contados, setenta e seis mil e quinhentos.

Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

Os filhos de Issacar, segundo as suas famílias: de Tola, a família dos tolaítas; de Puva, a família dos puvitas;

Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

de Jasube, a família dos jasubitas; de Sinrom, a família dos sinronitas.

These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

Estas são as famílias de Issacar, segundo os que foram deles contados, sessenta e quatro mil e trezentos:

Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

Os filhos de Zebulom, segundo as suas famílias: de Serede, a família dos sereditas; de Elom, a família dos elonitas; de Jaleel, a família dos jaleelitas.

These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

Estas são as famílias dos zebulonitas, segundo os que foram deles contados, sessenta mil e quinhentos.

The sons of Joseph after their families were Manasseh and Ephraim.

Os filhos de José, segundo as suas familias: Manassés e Efraim.

Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

Os filhos de Manassés: de Maquir, a família dos maquiritas; e Maquir gerou a Gileade; de Gileade, a família dos gileaditas.

These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

Estes são os filhos de Gileade: de Iezer, a família dos iezritas; de Heleque, a família dos helequitas;

And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

de Asriel, a família dos asrielitas; de Siquém, a família dos siquemitas;

And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

e de Semida, a família dos semidaítas; e de Hefer, a família dos heferitas.

And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Ora, Zelofeade, filho de Hefer, não tinha filhos, senão filhas; e as filhas de Zelofeade chamavam-se Macla, Noa, Hogla, Milca e Tirza.

These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

Estas são as famílias de Manassés; os que foram deles contados, eram cinqüenta e dois mil e setecentos.

These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

Estes são os filhos de Efraim, segundo as suas famílias: de Sutela, a família dos sutelaítas; de Bequer, a família dos bequeritas; de Taã, a família dos taanitas.

And these are the sons of Shuthelah: of Eran, the family of the Eranites.

E estes são os filhos de Sutela: de Erã, a família dos eranitas.

These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

Estas são as famílias dos filhos de Efraim, segundo os que foram deles contados, trinta e dois mil e quinhentos. Estes são os filhos de José, segundo as suas famílias.

The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

Os filhos de Benjamim, segundo as suas famílias: de Belá, a família dos belaítas; de Asbel, a família dos asbelitas; de Airão, a família dos airamitas;

Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

de Sefufã, a família dos sufamitas; de Hufão, a família dos hufamitas.

And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

E os filhos de Belá eram Arde e Naamã: de Arde a família dos arditas; de Naamã, a família dos naamitas.

These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

Estes são os filhos de Benjamim, segundo as suas famílias; os que foram deles contados, eram quarenta e cinco mil e seiscentos.

These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

Estes são os filhos de Dã, segundo as suas famílias: de Suão a família dos suamitas. Estas são as famílias de Dã, segundo as suas famílias.

All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

Todas as famílias dos suamitas, segundo os que foram deles contados, eram sessenta e quatro mil e quatrocentos.

Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

Os filhos de Aser, segundo as suas famílias: de Imná, a família dos imnitas; de Isvi, a família dos isvitas; de Berias, a família dos beritas.

Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

Dos filhos de Berias: de Heber, a família dos heberitas; de Malquiel, a família dos malquielitas.

And the name of the daughter of Asher was Sarah.

E a filha de Aser chamava-se Sera.

These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

Estas são as famílias dos filhos de Aser, segundo os que foram deles contados, cinqüenta e três mil e quatrocentos.

Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

Os filhos de Naftali, segundo as suas famílias: de Jazeel, a família dos jazeelitas; de Guni, a família dos gunitas;

Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

de Jezer, a família dos jezeritas; de Silém, a família dos silemitas.

These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

Estas são as famílias de Naftali, segundo as suas famílias; os que foram deles contados, eram quarenta e cinco mil e quatrocentos.

These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

Estes são os que foram contados dos filhos de Israel, seiscentos e um mil setecentos e trinta.

And the LORD spake unto Moses, saying,

Disse mais o senhor a Moisés:

Unto these the land shall be divided for an inheritance according to the number of names.

A estes se repartirá a terra em herança segundo o número dos nomes.

To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

Â tribo de muitos darás herança maior, e à de poucos darás herança menor; a cada qual se dará a sua herança segundo os que foram deles contados.

Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

Todavia a terra se repartirá por sortes; segundo os nomes das tribos de seus pais a herdarão.

According to the lot shall the possession thereof be divided between many and few.

Segundo sair a sorte, se repartirá a herança deles entre as tribos de muitos e as de poucos.

And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

Também estes são os que foram contados dos levitas, segundo as suas famílias: de Gérson, a família dos gersonitas; de Coate, a família dos coatitas; de Merári, a família os meraritas.

These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

Estas são as famílias de Levi: a família dos libnitas, a família dos hebronitas, a família dos malitas, a família dos musitas, a família dos coraítas. Ora, Coate gerou a Anrão.

And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

E a mulher de Anrão chamava-se Joquebede, filha de Levi, a qual nasceu a Levi no Egito; e de Anrão ela teve Arão e Moisés, e Miriã, irmã deles.

And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

E a Arão nasceram Nadabe e Abiú, Eleazar e Itamar.

And Nadab and Abihu died, when they offered strange fire before the LORD.

Mas Nadabe e Abiú morreram quando ofereceram fogo estranho perante o Senhor.

And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

E os que foram deles contados eram vinte e três mil, todos os homens da idade de um mês para cima; porque não foram contados entre os filhos de Israel, porquanto não lhes foi dada herança entre os filhos de Israel.

These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

Esses são os que foram contados por Moisés e Eleazar, o sacerdote, que contaram os filhos de Israel nas planícies de Moabe, junto ao Jordão, na altura de Jericó.

But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

Entre esses, porém, não se achava nenhum daqueles que tinham sido contados por Moisés e Arão, o sacerdote, quando contaram os filhos de Israel no deserto de Sinai.

For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Porque o senhor dissera deles: Certamente morrerão no deserto; pelo que nenhum deles ficou, senão Calebe, filho de Jefoné, e Josué, filho de Num.

Numbers 27 - Números 27


Numbers Chapter 27 King James Bible - Números Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 26
Números 26

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 27

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

Então vieram as filhas de Zelofeade, filho de Hefer, filho de Gileade, filho de Maquir, filho de Manassés, das famílias de Manassés, filho de José; e os nomes delas são estes: Macla, Noa, Hogla, Milca e Tirza;

And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

apresentaram-se diante de Moisés, e de Eleazar, o sacerdote, e diante dos príncipes e de toda a congregação à porta da tenda da revelação, dizendo:

Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

Nosso pai morreu no deserto, e não se achou na companhia daqueles que se ajuntaram contra o Senhor, isto é, na companhia de Corá; porém morreu no seu próprio pecado, e não teve filhos.

Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

Por que se tiraria o nome de nosso pai dentre a sua família, por não ter tido um filho? Dai-nos possessão entre os irmãos de nosso pai.

And Moses brought their cause before the LORD.

Moisés, pois, levou a causa delas perante o Senhor.

And the LORD spake unto Moses, saying,

Então disse o Senhor a Moisés:

The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

O que as filhas de Zelofeade falam é justo; certamente lhes darás possessão de herança entre os irmãos de seu pai; a herança de seu pai farás passar a elas.

And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

E dirás aos filhos de Israel: Se morrer um homem, e não tiver filho, fareis passar a sua herança à sua filha.

And if he have no daughter, then ye shall give his inheritance unto his brethren.

E, se não tiver filha, dareis a sua herança a seus irmãos.

And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

Mas, se não tiver irmãos, dareis a sua herança aos irmãos de seu pai.

And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

Se também seu pai não tiver irmãos, então dareis a sua herança a seu parente mais chegado dentre a sua família, para que a possua; isto será para os filhos de Israel estatuto de direito, como o Senhor ordenou a Moisés.

And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

Depois disse o Senhor a Moisés: sobe a este monte de Abarim, e vê a terra que tenho dado aos filhos de Israel.

And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

E, tendo-a visto, serás tu também recolhido ao teu povo, assim como o foi teu irmão Arão;

For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

porquanto no deserto de Zim, na contenda da congregação, fostes rebeldes à minha palavra, não me santificando diante dos seus olhos, no tocante às águas (estas são as águas de Meribá de Cades, no deserto de Zim).

And Moses spake unto the LORD, saying,

Respondeu Moisés ao Senhor:

Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

Que o senhor, Deus dos espíritos de toda a carne, ponha um homem sobre a congregação,

Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

o qual saia diante deles e entre diante deles, e os faça sair e os faça entrar; para que a congregação do Senhor não seja como ovelhas que não têm pastor.

And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

Então disse o Senhor a Moisés: Toma a Josué, filho de Num, homem em quem há o Espírito, e impõe-lhe a mão;

And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

e apresenta-o perante Eleazar, o sacerdote, e perante toda a congregação, e dá-lhe a comissão à vista deles;

And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

e sobre ele porás da tua glória, para que lhe obedeça toda a congregação dos filhos de Israel.

And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

Ele, pois, se apresentará perante Eleazar, o sacerdote, o qual por ele inquirirá segundo o juízo do Urim, perante o Senhor; segundo a ordem de Eleazar sairão, e segundo a ordem de Eleazar entrarão, ele e todos os filhos de Israel, isto é, toda a congregação.

And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

Então Moisés fez como o Senhor lhe ordenara: tomou a Josué, apresentou-o perante Eleazar, o sacerdote, e perante toda a congregação,

And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

impôs-lhe as mãos, e lhe deu a comissão; como o Senhor falara por intermédio de Moisés.

Numbers 28 - Números 28


Numbers Chapter 28 King James Bible - Números Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 27
Números 27

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 28

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

Ordena aos filhos de Israel, e dize-lhes: A minha oferta, o alimento para as minhas ofertas queimadas, de cheiro suave para mim, tereis cuidado para ma oferecer aos seus tempos determinados.

And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

Também lhes dirás: Esta é a oferta queimada que oferecereis ao Senhor: dois cordeiros de um ano, sem defeito, cada dia, em contínuo holocausto.

The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

Um cordeiro oferecerás pela manhã, e o outro à tardinha,

And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

juntamente com a décima parte de uma efa de flor de farinha em oferta de cereais, misturada com a quarta parte de um him de azeite batido.

It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

Este é o holocausto contínuo, instituído no monte Sinai, em cheiro suave, oferta queimada ao Senhor.

And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

A oferta de libação do mesmo será a quarta parte de um him para um cordeiro; no lugar santo oferecerás a libação de bebida forte ao Senhor.

And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

E o outro cordeiro, oferecê-lo-ás à tardinha; com as ofertas de cereais e de libação, como o da manhã, o oferecerás, oferta queimada de cheiro suave ao Senhor.

And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

No dia de sábado oferecerás dois cordeiros de um ano, sem defeito, e dois décimos de efa de flor de farinha, misturada com azeite, em oferta de cereais, com a sua oferta de libação;

This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

é o holocausto de todos os sábados, além do holocausto contínuo e a sua oferta de libação.

And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

Nos princípios dos vossos meses oferecereis em holocausto ao Senhor: dois novilhos, um carneiro e sete cordeiros de um ano, sem defeito;

And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

e três décimos de efa de flor de farinha, misturada com azeite, em oferta de cereais, para cada novilho; e dois décimos de efa de flor de farinha, misturada com azeite, em oferta de cereais, para o carneiro;

And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

e um décimo de efa de flor de farinha, misturada com azeite, em oferta de cereais, para cada cordeiro; é holocausto de cheiro suave, oferta queimada ao Senhor.

And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

As ofertas de libação do mesmo serão a metade de um him de vinho para um novilho, e a terça parte de um him para um carneiro, e a quarta parte de um him para um cordeiro; este é o holocausto de cada mês, por todos os meses do ano.

And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

Também oferecerás ao Senhor um bode como oferta pelo pecado; oferecer-se-á esse além do holocausto contínuo, com a sua oferta de libação.

And in the fourteenth day of the first month is the passover of the LORD.

No primeiro mês, aos catorze dias do mês, é a páscoa do Senhor.

And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

E aos quinze dias do mesmo mês haverá festa; por sete dias se comerão pães ázimos.

In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

No primeiro dia haverá santa convocação; nenhum trabalho servil fareis;

But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

mas oferecereis oferta queimada em holocausto ao Senhor: dois novilhos, um carneiro e sete cordeiros de um ano, todos eles sem defeito;

And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

e a sua oferta de cereais, de flor de farinha misturada com azeite; oferecereis três décimos de efa para cada novilho, dois décimos para o carneiro,

A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

e um décimo para cada um dos sete cordeiros;

And one goat for a sin offering, to make an atonement for you.

e em oferta pelo pecado oferecereis um bode, para fazer expiação por vos.

Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

Essas coisas oferecereis, além do holocausto da manhã, o qual é o holocausto contínuo.

After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

Assim, cada dia oferecereis, por sete dias, o alimento da oferta queimada em cheiro suave ao Senhor; oferecer-se-á além do holocausto contínuo com a sua oferta de libação;

And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

e no sétimo dia tereis santa convocação; nenhum trabalho servil fareis.

Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

Semelhantemente tereis santa convocação no dia das primícias, quando fizerdes ao Senhor oferta nova de cereais na vossa festa de semanas; nenhum trabalho servil fareis.

But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

Então oferecereis um holocausto em cheiro suave ao Senhor: dois novilhos, um carneiro e sete cordeiros de um ano;

And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para cada novilho, dois décimos para o carneiro,

A several tenth deal unto one lamb, throughout the seven lambs;

e um décimo para cada um dos sete cordeiros;

And one kid of the goats, to make an atonement for you.

e um bode para fazer expiação por vós.

Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

Além do holocausto contínuo e a sua oferta de cereais, os oferecereis, com as suas ofertas de libação; eles serão sem defeito.

Numbers 29 - Números 29


Numbers Chapter 29 King James Bible - Números Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 28
Números 28

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 29

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

No sétimo mês, no primeiro dia do mês, tereis uma santa convocação; nenhum trabalho servil fareis; será para vós dia de sonido de trombetas.

And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

Oferecereis um holocausto em cheiro suave ao Senhor: um novilho, um carneiro e sete cordeiros de um ano, todos sem defeito;

And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para o novilho, dois décimos para o carneiro,

And one tenth deal for one lamb, throughout the seven lambs:

e um décimo para cada um dos sete cordeiros;

And one kid of the goats for a sin offering, to make an atonement for you:

e um bode para oferta pelo pecado, para fazer expiação por vós;

Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

além do holocausto do mês e a sua oferta de cereais, e do holocausto contínuo e a sua oferta de cereais, com as suas ofertas de libação, segundo a ordenança, em cheiro suave, oferta queimada ao Senhor.

And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

Também no dia dez deste sétimo mês tereis santa convocação, e afligireis as vossas almas; nenhum trabalho fareis;

But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

mas oferecereis um holocausto, em cheiro suave ao Senhor: um novilho, um carneiro e sete cordeiros de um ano, todos eles sem defeito;

And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para o novilho, dois décimos para o carneiro,

A several tenth deal for one lamb, throughout the seven lambs:

e um décimo para cada um dos sete cordeiros;

One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

e um bode para oferta pelo pecado, além da oferta pelo pecado, com a qual se faz expiação, e do holocausto contínuo com a sua oferta de cereais e as suas ofertas de libação.

And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

Semelhantemente, aos quinze dias deste sétimo mês tereis santa convocação; nenhum trabalho servil fareis; mas por sete dias celebrareis festa ao Senhor.

And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

Oferecereis um holocausto em oferta queimada, de cheiro suave ao Senhor: treze novilhos, dois carneiros e catorze cordeiros de um ano, todos eles sem defeito;

And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

e a sua oferta de cereais, de flor de farinha misturada com azeite, três décimos de efa para cada um dos treze novilhos, dois décimos para cada um dos dois carneiros,

And a several tenth deal to each lamb of the fourteen lambs:

e um décimo para cada um dos catorze cordeiros;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

No segundo dia, doze novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e as suas ofertas de libação:

And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

No terceiro dia, onze novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

No quarto dia, dez novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

No quinto dia, nove novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

No sexto dia, oito novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

No sétimo dia, sete novilhos, dois carneiros, catorze cordeiros de um ano, sem defeito;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

e a sua oferta de cereais, e as suas ofertas de libação para os novilhos, para os carneiros e para os cordeiros, conforme o seu número, segundo a ordenança;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

No oitavo dia tereis assembléia solene; nenhum trabalho servil fareis;

But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

mas oferecereis um holocausto em oferta queimada de cheiro suave ao Senhor: um novilho, um carneiro, sete cordeiros de um ano, sem defeito;

Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

e a sua oferta de cereais, e as suas ofertas de libação para o novilho, para o carneiro e para os cordeiros, conforme o seu número, segundo a ordenança;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

e um bode para oferta pelo pecado, além do holocausto contínuo com a sua oferta de cereais e a sua oferta de libação.

These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

Oferecereis essas coisas ao Senhor nas vossas festas fixas, além dos vossos votos, e das vossas ofertas voluntárias, tanto para os vossos holocaustos, como para as vossas ofertas de cereais, as vossas ofertas de libações e os vossos sacrifícios de ofertas pacíficas.

And Moses told the children of Israel according to all that the LORD commanded Moses.

Falou, pois, Moisés aos filhos de Israel, conforme tudo o que o Senhor lhe ordenara.

Numbers 30 - Números 30


Numbers Chapter 30 King James Bible - Números Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 29
Números 29

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 30

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

Depois disse Moisés aos cabeças das tribos dos filhos de Israel: Isto é o que o Senhor ordenou:

If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

Quando um homem fizer voto ao Senhor, ou jurar, ligando-se com obrigação, não violará a sua palavra; segundo tudo o que sair da sua boca fará.

If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

Também quando uma mulher, na sua mocidade, estando ainda na casa de seu pai, fizer voto ao Senhor, e com obrigação se ligar,

And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

e seu pai souber do seu voto e da obrigação com que se ligou, e se calar para com ela, então todos os seus votos serão válidos, e toda a obrigação com que se ligou será válida.

But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

Mas se seu pai lho vedar no dia em que o souber, todos os seus votos e as suas obrigações, com que se tiver ligado, deixarão de ser válidos; e o Senhor lhe perdoará, porquanto seu pai lhos vedou.

And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

Se ela se casar enquanto ainda estiverem sobre ela os seus votos ou o dito irrefletido dos seus lábios, com que se tiver obrigado,

And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

e seu marido o souber e se calar para com ela no dia em que o souber, os votos dela serão válidos; e as obrigações com que se ligou serão válidas.

But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

Mas se seu marido lho vedar no dia em que o souber, anulará o voto que estiver sobre ela, como também o dito irrefletido dos seus lábios, com que se tiver obrigado; e o senhor lhe perdoará.

But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

No tocante ao voto de uma viúva ou de uma repudiada, tudo com que se obrigar ser-lhe-á válido.

And if she vowed in her husband's house, or bound her soul by a bond with an oath;

Se ela, porém, fez voto na casa de seu marido, ou se obrigou com juramento,

And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

e seu marido o soube e se calou para com ela, não lho vedando, todos os seus votos serão válidos; e toda a obrigação com que se ligou será válida.

But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

Se, porém, seu marido de todo lhos anulou no dia em que os soube, deixará de ser válido tudo quanto saiu dos lábios dela, quer no tocante aos seus votos, quer no tocante àquilo a que se obrigou; seu marido lhos anulou; e o senhor lhe perdoará.

Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

Todo voto, e todo juramento de obrigação, que ela tiver feito para afligir a alma, seu marido pode confirmá-lo, ou pode anulá-lo.

But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

Se, porém, seu marido, de dia em dia, se calar inteiramente para com ela, confirma todos os votos e todas as obrigações que estiverem sobre ela; ele lhos confirmou, porquanto se calou para com ela no dia em que os soube.

But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

Mas se de todo lhos anular depois de os ter sabido, ele levará sobre si a iniqüidade dela.

These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Esses são os estatutos que o Senhor ordenou a Moisés, entre o marido e sua mulher, entre o pai e sua filha, na sua mocidade, em casa de seu pai.

Numbers 31 - Números 31


Numbers Chapter 31 King James Bible - Números Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 30
Números 30

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 31

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

Vinga os filhos de Israel dos midianitas; depois serás recolhido ao teu povo.

And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

Falou, pois, Moisés ao povo, dizendo: Armai homens dentre vós para a guerra, a fim de que saiam contra Midiã, para executarem a vingança do Senhor sobre Midiã.

Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

Enviareis à guerra mil de cada tribo entre todas as tribos de Israel.

So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

Assim foram entregues dos milhares de Israel, mil de cada tribo, doze mil armados para a peleja.

And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

E Moisés mandou à guerra esses mil de cada tribo, e com eles Finéias, filho de Eleazar, o sacerdote, o qual levava na mão os vasos do santuário e as trombetas para tocarem o alarme.

And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

E pelejaram contra Midiã, como o senhor ordenara a Moisés; e mataram a todos os homens.

And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

Com eles mataram também os reis de Midiã, a saber, Evi, Requem, Zur, Hur e Reba, cinco reis de Midiã; igualmente mataram à espada a Balaão, filho de Beor.

And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

Também os filhos de Israel levaram presas as mulheres dos midianitas e os seus pequeninos; e despojaram-nos de todo o seu gado, e de todos os seus rebanhos, enfim, de todos os seus bens;

And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

queimaram a fogo todas as cidades em que eles habitavam e todos os seus acampamentos;

And they took all the spoil, and all the prey, both of men and of beasts.

tomaram todo o despojo e toda a presa, tanto de homens como de animais;

And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

e trouxeram os cativos e a presa e o despojo a Moisés, a Eleazar, o sacerdote, e à congregação dos filhos de Israel, ao arraial, nas planícies de Moabe, que estão junto do Jordão, na altura de Jericó.

And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

Saíram, pois, Moisés e Eleazar, o sacerdote, e todos os príncipes da congregação, ao encontro deles fora do arraial.

And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

E indignou-se Moisés contra os oficiais do exército, chefes dos milhares e chefes das centenas, que vinham do serviço da guerra,

And Moses said unto them, Have ye saved all the women alive?

e lhes disse: Deixastes viver todas as mulheres?

Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

Eis que estas foram as que, por conselho de Balaão, fizeram que os filhos de Israel pecassem contra o Senhor no caso de Peor, pelo que houve a praga entre a congregação do Senhor.

Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

Agora, pois, matai todos os meninos entre as crianças, e todas as mulheres que conheceram homem, deitando-se com ele.

But all the women children, that have not known a man by lying with him, keep alive for yourselves.

Mas todas as meninas, que não conheceram homem, deitando-se com ele, deixai-as viver para vós.

And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

Acampai-vos por sete dias fora do arraial; todos vós, tanto o que tiver matado alguma pessoa, como o que tiver tocado algum morto, ao terceiro dia e ao sétimo dia purificai-vos, a vós e aos vossos cativos.

And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

Também purificai-vos no tocante a todo vestido, e todo artigo de peles, e toda obra de pelos de cabras, e todo utensílio de madeira.

And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

Então Eleazar, o sacerdote, disse aos homens de guerra que tinham saído à peleja: Este é o estatuto da lei que o Senhor ordenou a Moisés:

Only the gold, and the silver, the brass, the iron, the tin, and the lead,

o ouro, a prata, o bronze, o ferro, o estanho, o chumbo,

Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

tudo o que pode resistir ao fogo, fálo-eis passar pelo fogo, e ficará limpo; todavia será purificado com a água de purificação; e tudo o que não pode resistir ao fogo, fá-lo-eis passar pela água.

And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

Trambém lavareis as vossas vestes ao sétimo dia, e ficareis limpos, e depois entrareis no arraial.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

Faze a soma da presa que foi tomada, tanto de homens como de animais, tu e Eleazar, o sacerdote, e os cabeças das casas paternas da congregação;

And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

e divide-a em duas partes iguais, entre os que, hábeis na guerra, saíram à peleja, e toda a congregação.

And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

E tomarás para o Senhor um tributo dos homens de guerra, que saíram à peleja; um em quinhentos, assim dos homens, como dos bois, dos jumentos e dos rebanhos;

Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

da sua metade o tomareis, e o dareis a Eleazar, o sacerdote, para a oferta alçada do Senhor.

And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

Mas da metade que pertence aos filhos de Israel tomarás um de cada cinqüenta, tanto dos homens, como dos bois, dos jumentos, dos rebanhos, enfim, de todos os animais, e os darás aos levitas, que estão encarregados do serviço do tabernáculo do Senhor.

And Moses and Eleazar the priest did as the LORD commanded Moses.

Fizeram, pois, Moisés e Eleazar, o sacerdote, como o Senhor ordenara a Moisés.

And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

Ora, a presa, o restante do despojo que os homens de guerra tomaram, foi de seiscentas e setenta e cinco mil ovelhas,

And threescore and twelve thousand beeves,

setenta e dois mil bois,

And threescore and one thousand asses,

e sessenta e um mil jumentos;

And thirty and two thousand persons in all, of women that had not known man by lying with him.

e trinta e duas mil pessoas, ao todo, do sexo feminino, que ainda se conservavam virgens.

And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

Assim a metade, que era a porção dos que saíram à guerra, foi em número de trezentas e trinta e sete mil e quinhentas ovelhas;

And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

e das ovelhas foi o tributo para o Senhor seiscentas e setenta e cinco.

And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

E foram os bois trinta e seis mil, dos quais foi o tributo para o Senhor setenta e dois.

And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

E foram os jumentos trinta mil e quinhentos, dos quais foi o tributo para o Senhor sessenta e um.

And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

E houve de pessoas dezesseis mil, das quais foi o tributo para o Senhor trinta e duas pessoas.

And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

Moisés, pois, deu a Eleazar, o sacerdote, o tributo, que era a oferta alçada do Senhor, como o Senhor ordenara a Moises.

And of the children of Israel's half, which Moses divided from the men that warred,

E da metade que era dos filhos de Israel, que Moisés separara da que era dos homens que pelejaram

(Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

(ora, a metade que coube à congregação foi, das ovelhas, trezentas e trinta e sete mil e quinhentas;

And thirty and six thousand beeves,

dos bois trinta e seis mil;

And thirty thousand asses and five hundred,

dos jumentos trinta mil e quinhentos;

And sixteen thousand persons;)

e das pessoas dezesseis mil),

Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

isto é, da metade que era dos filhos de Israel, Moisés tomou um de cada cinqüenta, tanto dos homens como dos animais, e os deu aos levitas, que estavam encarregados do serviço do tabernáculo do Senhor; como o Senhor ordenara a Moisés.

And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

Então chegaram-se a Moisés os oficiais que estavam sobre os milhares do exército, os chefes de mil e os chefes de cem,

And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

e disseram-lhe: Teus servos tomaram a soma dos homens de guerra que estiveram sob o nosso comando; e não falta nenhum de nós.

We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

Pelo que trouxemos a oferta do Senhor, cada um o que achou, artigos de ouro, cadeias, braceletes, anéis, arrecadas e colares, para fazer expiação pelas nossas almas perante o Senhor.

And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

Assim Moisés e Eleazar, o sacerdote, tomaram deles o ouro, todo feito em jóias.

And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

E todo o ouro da oferta alçada que os chefes de mil e os chefes de cem fizeram ao Senhor, foi dezesseis mil setecentos e cinqüenta siclos

(For the men of war had taken spoil, every man for himself.)

(pois os homens de guerra haviam tomado despojo, cada um para si).

And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Assim receberam Moisés e Eleazar, o sacerdote, o ouro dos chefes de mil e dos chefes de cem, e o puseram na tenda da revelação por memorial para os filhos de Israel perante o Senhor.

Numbers 32 - Números 32


Numbers Chapter 32 King James Bible - Números Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 31
Números 31

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 32

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

Ora, os filhos de Rúben e os filhos de Gade tinham gado em grande quantidade; e quando viram a terra de Jazer, e a terra de Gileade, e que a região era própria para o gado,

The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

vieram os filhos de Gade e os filhos de Rúben a Moisés e a Eleazar, o sacerdote, e aos príncipes da congregação e falaram-lhes, dizendo:

Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

Atarote, Dibom, Jazer, Ninra, Hesbom, Eleale, Sebã, Nebo e Beom,

Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

a terra que o Senhor feriu diante da congregação de Israel, é terra para gado, e os teus servos têm gado.

Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

Disseram mais: Se temos achado graça aos teus olhos, dê-se esta terra em possessão aos teus servos, e não nos faças passar o Jordão.

And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

Moisés, porém, respondeu aos filhos de Gade e aos filhos de Rúben: Irão vossos irmãos à peleja, e ficareis vós sentados aqui?

And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

Por que, pois, desanimais o coração dos filhos de Israel, para eles não passarem à terra que o Senhor lhes deu?

Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

Assim fizeram vossos pais, quando os mandei de Cades-Barnéia a ver a terra.

For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

Pois, tendo eles subido até o vale de Escol, e visto a terra, desanimaram o coração dos filhos de Israel, para que não entrassem na terra que o Senhor lhes dera.

And the LORD'S anger was kindled the same time, and he sware, saying,

Então a ira do Senhor se acendeu naquele mesmo dia, e ele jurou, dizendo:

Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

De certo os homens que subiram do Egito, de vinte anos para cima, não verão a terra que prometi com juramento a Abraão, a Isaque, e a Jacó! porquanto não perseveraram em seguir-me;

Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

exceto Calebe, filho de Jefoné o quenezeu, e Josué, filho de Num, porquanto perseveraram em seguir ao Senhor.

And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

Assim se acendeu a ira do Senhor contra Israel, e ele os fez andar errantes no deserto quarenta anos, até que se consumiu toda aquela geração que fizera mal aos olhos do Senhor.

And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

E eis que vós, uma geração de homens pecadores, vos levantastes em lugar de vossos pais, para ainda mais aumentardes o furor da ira do Senhor contra Israel.

For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

se vós vos virardes de segui-lo, também ele tornará a deixá-los no deserto; assim destruireis a todo este povo:

And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

Então chegaram-se a ele, e disseram: Construiremos aqui currais para o nosso gado, e cidades para os nossos pequeninos;

But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

nós, porém, nos armaremos, apressando-nos adiante dos filhos de Israel, até os levarmos ao seu lugar; e ficarão os nossos pequeninos nas cidades fortificadas, por causa dos habitantes da terra.

We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

Não voltaremos para nossas casas até que os filhos de Israel estejam de posse, cada um, da sua herança.

For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

Porque não herdaremos com eles além do Jordão, nem mais adiante; visto que já possuímos a nossa herança aquém do Jordão, ao oriente.

And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

Então lhes respondeu Moisés: se isto fizerdes, se vos armardes para a guerra perante o Senhor,

And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

e cada um de vós, armado, passar o Jordão perante o Senhor, até que ele haja lançado fora os seus inimigos de diante dele,

And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

e a terra esteja subjugada perante o senhor, então, sim, voltareis e sereis inculpáveis perante o Senhor e perante Israel; e esta terra vos será por possessão perante o Senhor.

But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

Mas se não fizerdes assim, estareis pecando contra o Senhor; e estai certos de que o vosso pecado vos há de atingir.

Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

Edificai cidades para os vossos pequeninos, e currais para as vossas ovelhas; e cumpri o que saiu da vossa boca.

And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

Então os filhos de Gade e os filhos de Rúben disseram a Moisés: Como ordena meu senhor, assim farão teus servos.

Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

Os nossos pequeninos, as nossas mulheres, os nossos rebanhos e todo o nosso gado ficarão nas cidades de Gileade;

But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

mas os teus servos passarão, cada um que está armado para a guerra, a pelejar perante o Senhor, como diz o meu senhor.

So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

Então Moisés deu ordem acerca deles a Eleazar, o sacerdote, e a Josué, filho de Num, e aos cabeças das casas paternas nas tribos dos filhos de Israel;

And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

e disse-lhes Moisés: Se os filhos de Gade e os filhos de Rúben passarem convosco o Jordão, armado cada um para a guerra perante o Senhor, e a terra for subjugada diante de vós, então lhes dareis a terra de Gileade por possessão;

But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

se, porém, não passarem armados convosco, terão possessões entre vós na terra de Canaã.

And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

Ao que responderam os filhos de Gade e os filhos de Rúben: Como o senhor disse a teus servos, assim faremos.

We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

Nós passaremos armados perante o senhor para a terra de Canaã, e teremos a possessão de nossa herança aquém do Jordão.

And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

Assim deu Moisés aos filhos de Gade e aos filhos de Rúben, e à meia tribo de Manassés, filho de José, o reino de Siom, rei dos amorreus, e o reino de Ogue, rei de Basã, a terra com as suas cidades e os respectivos territórios ao redor.

And the children of Gad built Dibon, and Ataroth, and Aroer,

Os filhos de Gade, pois, edificaram a Dibom, Atarote, Aroer,

And Atroth, Shophan, and Jaazer, and Jogbehah,

Atarote-Sofã, Jazer, Jogbeá,

And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

Bete-Ninra e Bete-Harã, cidades fortificadas; e construíram currais de ovelhas.

And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

E os filhos de Rúben edificaram a Hesbom, Eleale e Quiriataim;

And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

e Nebo e Baal-Meom (mudando-lhes os nomes), e Sibma; e deram outros nomes às cidades que edificaram.

And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

E os filhos de Maquir, filho de Manassés, foram a Gileade e a tomaram, e desapossaram aos amorreus que aí estavam.

And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

Deu, pois, Moisés a terra de Gileade a Maquir, filho de Manassés, o qual habitou nela.

And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

E foi Jair, filho de Manassés, e tomou as aldeias dela, e chamou-lhes Havote-Jair.

And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Também foi Nobá, e tomou a Quenate com as suas aldeias; e chamou-lhe Nobá, segundo o seu próprio nome.

Numbers 33 - Números 33


Numbers Chapter 33 King James Bible - Números Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 32
Números 32

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 33

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

São estas as jornadas dos filhos de Israel, pelas quais saíram da terra do Egito, segundo os seus exércitos, sob o comando de Moisés e Arão.

And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

Moisés registrou os pontos de partida, segundo as suas jornadas, conforme o mandado do Senhor; e estas são as suas jornadas segundo os pontos de partida:

And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

Partiram de Ramessés no primeiro mês, no dia quinze do mês; no dia seguinte ao da páscoa saíram os filhos de Israel afoitamente à vista de todos os egípcios,

For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

enquanto estes enterravam a todos os seus primogênitos, a quem o Senhor havia ferido entre eles, havendo o senhor executado juízos também contra os seus deuses.

And the children of Israel removed from Rameses, and pitched in Succoth.

Partiram, pois, os filhos de Israel de Ramessés, e acamparam-se em Sucote.

And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

Partiram de Sucote, e acamparam-se em Etã, que está na extremidade do deserto.

And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

Partiram de Etã, e voltando a Pi-Hairote, que está defronte de Baal-Zefom, acamparam-se diante de Migdol.

And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

Partiram de Pi-Hairote, e passaram pelo meio do mar ao deserto; e andaram caminho de três dias no deserto de Etã, e acamparam-se em Mara.

And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

Partiram de Mara, e vieram a Elim, onde havia doze fontes de água e setenta palmeiras, e acamparam-se ali.

And they removed from Elim, and encamped by the Red sea.

Partiram de Elim, e acamparam-se junto ao Mar Vermelho.

And they removed from the Red sea, and encamped in the wilderness of Sin.

Partiram do Mar Vermelho, e acamparam-se no deserto de Sim.

And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

Partiram do deserto de Sim, e acamparam-se em Dofca.

And they departed from Dophkah, and encamped in Alush.

Partiram de Dofca, e acamparam-se em Alus.

And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

Partiram de Alus, e acamparam-se em Refidim; porém não havia ali água para o povo beber.

And they departed from Rephidim, and pitched in the wilderness of Sinai.

Partiram, pois, de Refidim, e acamparam-se no deserto de Sinai.

And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

Partiram do deserto de Sinai, e acamparam-se em Quibrote-Hataavá.

And they departed from Kibrothhattaavah, and encamped at Hazeroth.

Partiram de Quibrote-Hataavá, e acamparam-se em Hazerote.

And they departed from Hazeroth, and pitched in Rithmah.

Partiram de Hazerote, e acamparam-se em Ritma.

And they departed from Rithmah, and pitched at Rimmonparez.

Partiram de Ritma, e acamparam-se em Rimom-Pérez.

And they departed from Rimmonparez, and pitched in Libnah.

Partiram de Rimom-Pérez, e acamparam-se em Libna.

And they removed from Libnah, and pitched at Rissah.

Partiram de Libna, e acamparam-se em Rissa.

And they journeyed from Rissah, and pitched in Kehelathah.

Partiram de Rissa, e acamparam-se em Queelata.

And they went from Kehelathah, and pitched in mount Shapher.

Partiram de Queelata, e acamparam-se no monte Sefer.

And they removed from mount Shapher, and encamped in Haradah.

Partiram do monte Sefer, e acamparam-se em Harada.

And they removed from Haradah, and pitched in Makheloth.

Partiram de Harada, e acamparam-se em Maquelote.

And they removed from Makheloth, and encamped at Tahath.

Partiram de Maquelote, e acamparam-se em Taate.

And they departed from Tahath, and pitched at Tarah.

Partiram de Taate, e acamparam-se em Tera.

And they removed from Tarah, and pitched in Mithcah.

Partiram de Tera, e acamparam-se em Mitca.

And they went from Mithcah, and pitched in Hashmonah.

Partiram de Mitca, e acamparam-se em Hasmona.

And they departed from Hashmonah, and encamped at Moseroth.

Partiram de Hasmona, e acamparam-se em Moserote.

And they departed from Moseroth, and pitched in Benejaakan.

Partiram de Moserote, e acamparam-se em Bene-Jaacã.

And they removed from Benejaakan, and encamped at Horhagidgad.

Partiram de Bene-Jaacã, e acamparam-se em Hor-Hagidgade.

And they went from Horhagidgad, and pitched in Jotbathah.

Partiram de Hor-Hagidgade, e acamparam-se em Jotbatá.

And they removed from Jotbathah, and encamped at Ebronah.

Partiram de Jotbatá, e acamparam-se em Abrona.

And they departed from Ebronah, and encamped at Eziongaber.

Partiram de Abrona, e acamparam-se em Eziom-Geber.

And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

Partiram de Eziom-Geber, e acamparam-se no deserto de Zim, que é Cades.

And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

Partiram de Cades, e acamparam-se no monte Hor, na fronteira da terra de Edom.

And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

Então Arão, o sacerdote, subiu ao monte Hor, conforme o mandado do Senhor, e ali morreu no quadragésimo ano depois da saída dos filhos de Israel da terra do Egito, no quinto mês, no primeiro dia do mês.

And Aaron was an hundred and twenty and three years old when he died in mount Hor.

E Arão tinha cento e vinte e três anos de idade, quando morreu no monte Hor.

And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

Ora, o cananeu, rei de Arade, que habitava o sul da terra de Canaã, ouviu que os filhos de Israel chegavam.

And they departed from mount Hor, and pitched in Zalmonah.

Partiram do monte Hor, e acamparam-se em Zalmona.

And they departed from Zalmonah, and pitched in Punon.

Partiram de Zalmona, e acamparam-se em Punom.

And they departed from Punon, and pitched in Oboth.

Partiram de Punom, e acamparam-se em Obote.

And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

Partiram de Obote, e acamparam-se em Ije-Abarim, na fronteira de Moabe.

And they departed from Iim, and pitched in Dibongad.

Partiram de Ije-Abarim, e acamparam-se em Dibom-Gade.

And they removed from Dibongad, and encamped in Almondiblathaim.

Partiram de Dibom-Fade, e acamparam-se em Almom-Diblataim.

And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

Partiram de Almom-Diblataim, e acamparam-se nos montes de Abarim, defronte de Nebo.

And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

seu pai. de Moabe, junto ao Jordão, na altura de Jericó;

And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

isto é, acamparam-se junto ao Jordão, desde Bete-Jesimote até Abel-Sitim, nas planícies de Moabe.

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Também disse o Senhor a Moisés, nas planícies de Moabe, junto ao Jordão, na altura de Jericó:

Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

Fala aos filhos de Israel, e dize-lhes: Quando houverdes passado o Jordão para a terra de Canaã,

Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

lançareis fora todos os habitantes da terra de diante de vós, e destruireis todas as suas pedras em que há figuras; também destruireis todas as suas imagens de fundição, e desfareis todos os seus altos;

And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

e tomareis a terra em possessão, e nela habitareis; porquanto a vós vos tenho dado esta terra para a possuirdes.

And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

Herdareis a terra por meio de sortes, segundo as vossas famílias: à família que for grande, dareis uma herança maior, e à família que for pequena, dareis uma herança menor; o lugar que por sorte sair para alguém, esse lhe pertencerá; segundo as tribos de vossos pais recebereis as heranças.

But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

Mas se não lançardes fora os habitantes da terra de diante de vós, os que deixardes ficar vos serão como espinhos nos olhos, e como abrolhos nas ilhargas, e vos perturbarão na terra em que habitardes;

Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

e eu vos farei a vós como pensei em fazer-lhes a eles.

Numbers 34 - Números 34


Numbers Chapter 34 King James Bible - Números Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 33
Números 33

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 34

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

Dá ordem aos filhos de Israel, e dize-lhes: Quando entrardes na terra de Canaã, terra esta que vos há de cair em herança, por toda a sua extensão,

Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

a banda do sul será desde o deserto de Zim, ao longo de Edom; e o limite do sul se estenderá da extremidade do Mar Salgado, para o oriente;

And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

e este limite irá rodeando para o sul da subida de Acrabim, e continuará até Zim; e, saindo ao sul de Cades-Barnéia, seguirá para Hazar-Hadar, e continuará até Azmom;

And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

e daí irá rodeando até o ribeiro do Egito, e terminará na praia do mar.

And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

Para o ocidente, o Mar Grande vos será por limite; o próprio mar será o vosso limite ocidental.

And this shall be your north border: from the great sea ye shall point out for you mount Hor:

Este será o vosso limite setentrional: desde o Mar Grande marcareis para vós até o Monte Hor;

From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

desde o monte Hor marcareis até a entrada de Hamate; daí ele se estenderá até Zedade;

And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

dali continuará até Zifrom, e irá terminar em Hazar-Enã. Este será o vosso limite setentrional.

And ye shall point out your east border from Hazarenan to Shepham:

Marcareis o vosso limite oriental desde Hazar-Enã até Sefã;

And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

este limite descerá de Sefã até Ribla, ao oriente de Aim; depois irá descendo ao longo da borda do mar de Quinerete ao oriente;

And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

descerá ainda para o Jordão, e irá terminar no Mar Salgado. Esta será a vossa terra, segundo os seus limites em redor.

And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

Moisés, pois, deu ordem aos filhos de Israel, dizendo: Esta é a terra que herdareis por sortes, a qual o Senhor mandou que se desse às nove tribos e à meia tribo;

For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

porque a tribo dos filhos de Rúben, segundo as casas de seus pais, e a tribo dos filhos de Gade, segundo as casas de seus pais, como também a meia tribo de Manassés, já receberam a sua herança;

The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

isto é, duas tribos e meia já receberam a sua herança aquém do Jordão, na altura de Jericó, do lado oriental.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

Estes são os nomes dos homens que vos repartirão a terra por herança: Eleazar, o sacerdote, e Josué, filho de Num;

And ye shall take one prince of every tribe, to divide the land by inheritance.

também tomareis de cada tribo um príncipe, para repartir a terra em herança.

And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

E estes são os nomes dos homens: Da tribo de Judá, Calebe, filho de Jefoné:

And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

da tribo dos filhos de Simeão, Semuel, filho de Amiúde;

Of the tribe of Benjamin, Elidad the son of Chislon.

da tribo de Benjamim, Elidá, filho de Quislom;

And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

da tribo dos filhos de Dã o príncipe Buqui, filho de Jógli;

The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

dos filhos de José: da tribo dos filhos de Manassés o príncipe Haniel, filho de Éfode;

And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

da tribo dos filhos de Efraim o príncipe Quemuel, filho de Siftã;

And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

da tribo dos filhos de Zebulom o príncipe Elizafã, filho de Parnaque;

And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

da tribo dos filhos de Issacar o príncipe Paltiel, filho de Azã;

And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

da tribo dos filhos de Aser o príncipe Aiúde, filho de Selômi;

And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

da tribo dos filhos de Naftali o príncipe Pedael, filho de Amiúde.

These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Estes são aqueles a quem o Senhor ordenou que repartissem a herança pelos filhos de Israel na terra de Canaã.

Numbers 35 - Números 35


Numbers Chapter 35 King James Bible - Números Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 34
Números 34

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 35

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Disse mais o Senhor a Moisés nas planícies de Moabe, junto ao Jordão, na altura de Jericó:

Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

Dá ordem aos filhos de Israel que da herança da sua possessão dêem aos levitas cidades em que habitem; também dareis aos levitas arrabaldes ao redor delas.

And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

Terão eles estas cidades para habitarem; e os arrabaldes delas serão para os seus gados, e para a sua fazenda, e para todos os seus animais.

And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

Os arrabaldes que dareis aos levitas se estenderão, do muro da cidade para fora, mil côvados em redor.

And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

E fora da cidade medireis para o lado oriental dois mil côvados, para o lado meridional dois mil côvados, para o lado ocidental dois mil côvados, e para o lado setentrional dois mil côvados; e a cidade estará no meio. Isso terão por arrabaldes das cidades.

And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

Entre as cidades que dareis aos levitas haverá seis cidades de refúgio, as quais dareis para que nelas se acolha o homicida; e além destas lhes dareis quarenta e duas cidades.

So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

Todas as cidades que dareis aos levitas serão quarenta e oito, juntamente com os seus arrabaldes.

And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

Ora, no tocante às cidades que dareis da possessão dos filhos de Israel, da tribo que for grande tomareis muitas, e da que for pequena tomareis poucas; cada uma segundo a herança que receber dará as suas cidades aos levitas.

And the LORD spake unto Moses, saying,

Disse mais o Senhor a Moisés:

Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

Fala aos filhos de Israel, e dize-lhes: Quando passardes o Jordão para a terra de Canaã,

Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

escolhereis para vós cidades que vos sirvam de cidades de refúgio, para que se refugie ali o homicida que tiver matado alguém involuntariamente.

And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

E estas cidades vos serão por refúgio do vingador, para que não morra o homicida antes de ser apresentado perante a congregação para julgamento.

And of these cities which ye shall give six cities shall ye have for refuge.

Serão seis as cidades que haveis de dar por cidades de refúgio para vós.

Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

Dareis três cidades aquém do Jordão, e três na terra de Canaã; cidades de refúgio serão.

These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

Estas seis cidades serão por refúgio aos filhos de Israel, ao estrangeiro, e ao peregrino no meio deles, para que se refugie ali todo aquele que tiver matado alguém involuntariamente.

And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

Mas se alguém ferir a outrem com instrumento de ferro de modo que venha a morrer, homicida é; e o homicida será morto.

And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Ou se o ferir com uma pedra na mão, que possa causar a morte, e ele morrer, homicida é; e o homicida será morto.

Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Ou se o ferir com instrumento de pau na mão, que possa causar a morte, e ele morrer, homicida é; será morto o homicida.

The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

O vingador do sangue matará ao homicida; ao encontrá-lo, o matará.

But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

Ou se alguém empurrar a outrem por ódio ou de emboscada lançar contra ele alguma coisa de modo que venha a morrer,

Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

ou por inimizade o ferir com a mão de modo que venha a morrer, será morto aquele que o feriu; homicida é. O vingador do sangue, ao encontrá-lo, o matará.

But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

Mas se o empurrar acidentalmente, sem inimizade, ou contra ele lançar algum instrumento, sem ser de emboscada,

Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

ou sobre ele atirar alguma pedra, não o vendo, e o ferir de modo que venha a morrer, sem que fosse seu inimigo nem procurasse o seu mal,

Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

então a congregação julgará entre aquele que feriu e o vingador do sangue, segundo estas leis,

And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

e a congregação livrará o homicida da mão do vingador do sangue, fazendo-o voltar à sua cidade de refúgio a que se acolhera; ali ficará ele morando até a morte do sumo sacerdote, que foi ungido com o óleo sagrado.

But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

Mas, se de algum modo o homicida sair dos limites da sua cidade de refúgio, onde se acolhera,

And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

e o vingador do sangue o achar fora dos limites da sua cidade de refúgio, e o matar, não será culpado de sangue;

Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

pois o homicida deverá ficar na sua cidade de refúgio até a morte do sumo sacerdote; mas depois da morte do sumo sacerdote o homicida voltará para a terra da sua possessão.

So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

Estas coisas vos serão por estatuto de direito pelas vossas gerações, em todos os lugares da vossa habitação.

Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

Todo aquele que matar alguém, será morto conforme o depoimento de testemunhas; mas uma só testemunha não deporá contra alguém, para condená-lo à morte.

Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

Não aceitareis resgate pela vida de um homicida que é réu de morte; porém ele certamente será morto.

And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

Também não aceitareis resgate por aquele que se tiver acolhido à sua cidade de refúgio, a fim de que ele possa tornar a habitar na terra antes da morte do sumo sacerdote.

So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

Assim não profanareis a terra da vossa habitação, porque o sangue profana a terra; e nenhuma expiação se poderá fazer pela terra por causa do sangue que nela for derramado, senão com o sangue daquele que o derramou.

Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Não contaminareis, pois, a terra em que haveis de habitar, no meio da qual eu também habitarei; pois eu, o Senhor, habito no meio dos filhos de Israel.

Numbers 36 - Números 36


Numbers Chapter 36 King James Bible - Números Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 35
Números 35

The Fourth Book of Moses, called Numbers
Números

Return to Index
Retorne a índice

Chapter 36

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

Chegaram-se então os cabeças das casas paternas da família dos filhos de Gileade, filho de Maquir, filho de Manassés, das famílias dos filhos de José, e falaram diante de Moisés, e diante dos príncipes, cabeças das casas paternas dos filhos de Israel,

And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

e disseram: O Senhor mandou a meu senhor que por sortes repartisse a terra em herança aos filhos de Israel; e meu senhor recebeu ordem do senhor de dar a herança do nosso irmão Zelofeade às filhas deste.

And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

E, se elas se casarem com os filhos das outras tribos de Israel, então a sua herança será diminuída da herança de nossos pais, e acrescentada à herança da tribo a que vierem a pertencer; assim será tirada da sorte da nossa herança.

And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

Vindo também o ano do jubileu dos filhos de Israel, a herança delas será acrescentada à herança da tribo a que pertencerem; assim a sua herança será tirada da herança da tribo de nossos pais.

And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

Então Moisés falou aos filhos de Israel, segundo a palavra do senhor, dizendo: A tribo dos filhos de José fala o que é justo.

This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

Isto é o que o senhor ordenou acerca das filhas de Zelofeade, dizendo: Casem com quem bem parecer aos seus olhos, contanto que se casem na família da tribo de seu pai.

So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

Assim a herança dos filhos de Israel não passará de tribo em tribo, pois os filhos de Israel se apegarão cada um a herança da tribo de seus pais.

And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

E toda filha que possuir herança em qualquer tribo dos filhos de Israel se casará com alguém da família da tribo de seu pai, para que os filhos de Israel possuam cada um a herança de seus pais.

Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

Assim nenhuma herança passará de uma tribo a outra, pois as tribos dos filhos de Israel se apegarão cada uma à sua herança.

Even as the LORD commanded Moses, so did the daughters of Zelophehad:

Como o Senhor ordenara a Moisés, assim fizeram as filhas de Zelofeade;

For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

pois Macla, Tirza, Hogla, Milca e Noa, filhas de Zelofeade, se casaram com os filhos de seus tios paternos.

And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

Casaram-se nas famílias dos filhos de Manassés, filho de José; assim a sua herança permaneceu na tribo da família de seu pai.

These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

São esses os mandamentos e os preceitos que o Senhor ordenou aos filhos de Israel por intermédio de Moisés nas planícies de Moabe, junto ao Jordão, na altura de Jericó.

Deuteronomy 1 - Deuteronômio 1


Deuteronomy Chapter 1 King James Bible - Deuteronômio Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 36
Números 36

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 1

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

Estas são as palavras que Moisés falou a todo Israel além do Jordão, no deserto, na Arabá defronte de Sufe, entre Parã, Tofel, Labã, Hazerote e Di-Zaabe.

(There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

São onze dias de viagem desde Horebe, pelo caminho da montanha de Seir, até Cades-Barnéia.

And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

No ano quadragésimo, no mês undécimo, no primeiro dia do mês, Moisés falou aos filhos de Israel, conforme tudo o que o senhor lhes mandara por seu intermédio,

After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

depois que derrotou a Siom, rei dos amorreus, que habitava em Hesbom, e a Ogue, rei de Basã, que habitava em Astarote, em Edrei.

On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

Além do Jordão, na terra de Moabe, Moisés se pôs a explicar esta lei, e disse:

The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

O Senhor nosso Deus nos falou em Horebe, dizendo: Assaz vos haveis demorado neste monte.

Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

Voltai-vos, ponde-vos a caminho, e ide à região montanhosa dos amorreus, e a todos os lugares vizinhos, na Arabá, na região montanhosa, no vale e no sul; à beira do mar, à terra dos cananeus, e ao Líbano, até o grande rio, o rio Eufrates.

Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

Eis que tenho posto esta terra diante de vós; entrai e possuí a terra que o Senhor prometeu com juramento dar a vossos pais, Abraão, Isaque, e Jacó, a eles e à sua descendência depois deles.

And I spake unto you at that time, saying, I am not able to bear you myself alone:

Nesse mesmo tempo eu vos disse: Eu sozinho não posso levar-vos,

The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

o Senhor vosso Deus já vos tem multiplicado, e eis que hoje sois tão numerosos como as estrelas do céu.

(The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

O Senhor Deus de vossos pais vos faça mil vezes mais numerosos do que sois; e vos abençoe, como vos prometeu.

How can I myself alone bear your cumbrance, and your burden, and your strife?

Como posso eu sozinho suportar o vosso peso, as vossas cargas e as vossas contendas?

Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

Tomai-vos homens sábios, entendidos e experimentados, segundo as vossas tribos, e eu os porei como cabeças sobre vós.

And ye answered me, and said, The thing which thou hast spoken is good for us to do.

Então me respondestes: bom fazermos o que disseste.

So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

Tomei, pois, os cabeças de vossas tribos, homens sábios e experimentados, e os constituí por cabeças sobre vós, chefes de mil, chefes de cem, chefes de cinqüenta e chefes de dez, por oficiais, segundo as vossas tribos.

And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

E no mesmo tempo ordenei a vossos juízes, dizendo: Ouvi as causas entre vossos irmãos, e julgai com justiça entre o homem e seu irmão, ou o estrangeiro que está com ele.

Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

Não fareis acepção de pessoas em juízo; de um mesmo modo ouvireis o pequeno e o grande; não temereis a face de ninguém, porque o juízo é de Deus; e a causa que vos for difícil demais, a trareis a mim, e eu a ouvirei.

And I commanded you at that time all the things which ye should do.

Assim naquele tempo vos ordenei todas as coisas que devíeis fazer.

And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

Então partimos de Horebe, e caminhamos por todo aquele grande e terrível deserto que vistes, pelo caminho das montanhas dos amorreus, como o Senhor nosso Deus nos ordenara; e chegamos a Cades-Barnéia.

And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

Então eu vos disse: Chegados sois às montanhas dos amorreus, que o Senhor nosso Deus nos dá.

Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

Eis aqui o Senhor teu Deus tem posto esta terra diante de ti; sobe, apodera-te dela, como te falou o Senhor Deus de teus pais; não temas, e não te assustes.

And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

Então todos vós vos chegastes a mim, e dissestes: Mandemos homens adiante de nós, para que nos espiem a terra e, de volta, nos ensinem o caminho pelo qual devemos subir, e as cidades a que devemos ir.

And the saying pleased me well: and I took twelve men of you, one of a tribe:

Isto me pareceu bem; de modo que dentre vós tomei doze homens, de cada tribo um homem;

And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

foram-se eles e, subindo as montanhas, chegaram até o vale de Escol e espiaram a terra.

And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

Tomaram do fruto da terra nas mãos, e no-lo trouxeram; e nos informaram, dizendo: Boa é a terra que nos dá o Senhor nosso Deus.

Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

Todavia, vós não quisestes subir, mas fostes rebeldes ao mandado do Senhor nosso Deus;

And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

e murmurastes nas vossas tendas, e dissestes: Porquanto o Senhor nos odeia, tirou-nos da terra do Egito para nos entregar nas mãos dos amorreus, a fim de nos destruir.

Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

Para onde estamos nós subindo? nossos irmãos fizeram com que se derretesse o nosso coração, dizendo: Maior e mais alto é o povo do que nós; as cidades são grandes e fortificadas até o céu; e também vimos ali os filhos dos anaquins.

Then I said unto you, Dread not, neither be afraid of them.

Então eu vos disse: Não vos atemorizeis, e não tenhais medo deles.

The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

O Senhor vosso Deus, que vai adiante de vós, ele pelejará por vós, conforme tudo o que tem feito por vós diante dos vossos olhos, no Egito,

And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

como também no deserto, onde vistes como o Senhor vosso Deus vos levou, como um homem leva seu filho, por todo o caminho que andastes, até chegardes a este lugar.

Yet in this thing ye did not believe the LORD your God,

Mas nem ainda assim confiastes no Senhor vosso Deus,

Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

que ia adiante de vós no caminho, de noite no fogo e de dia na nuvem, para vos achar o lugar onde devíeis acampar, e para vos mostrar o caminho por onde havíeis de andar.

And the LORD heard the voice of your words, and was wroth, and sware, saying,

Ouvindo, pois, o Senhor a voz das vossas palavras, indignou-se e jurou, dizendo:

Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

Nenhum dos homens desta geração perversa verá a boa terra que prometi com juramento dar a vossos pais,

Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

salvo Calebe, filho de Jefoné; ele a verá, e a terra que pisou darei a ele e a seus filhos, porquanto perseverou em seguir ao Senhor.

Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

Também contra mim o Senhor se indignou por vossa causa, dizendo: Igualmente tu lá não entrarás.

But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

Josué, filho de Num, que te serve, ele ali entrará; anima-o, porque ele fará que Israel a receba por herança.

Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

E vossos pequeninos, dos quais dissestes que seriam por presa, e vossos filhos que hoje não conhecem nem o bem nem o mal, esses lá entrarão, a eles a darei e eles a possuirão.

But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

Quanto a vós, porém, virai-vos, e parti para o deserto, pelo caminho do Mar Vermelho.

Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

Então respondestes, e me dissestes: Pecamos contra o Senhor; nós subiremos e pelejaremos, conforme tudo o que nos ordenou o Senhor nosso Deus. Vós, pois, vos armastes, cada um, dos vossos instrumentos de guerra, e temerariamente propusestes subir a montanha.

And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

E disse-me o Senhor: Dize-lhes: Não subais nem pelejeis, pois não estou no meio de vós; para que não sejais feridos diante de vossos inimigos.

So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

Assim vos falei, mas não ouvistes; antes fostes rebeldes à ordem do Senhor e, agindo presunçosamente, subistes à montanha.

And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

E os amorreus, que habitavam naquela montanha, vos saíram ao encontro e, perseguindo-vos como fazem as abelhas, vos destroçaram desde Seir até Horma.

And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

Voltastes, pois, e chorastes perante o Senhor; mas o Senhor não ouviu a vossa voz, nem para vós inclinou os ouvidos.

So ye abode in Kadesh many days, according unto the days that ye abode there.

Assim foi grande a vossa demora em Cades, pois ali vos demorastes muitos dias.

Deuteronomy 2 - Deuteronômio 2


Deuteronomy Chapter 2 King James Bible - Deuteronômio Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 1
Deuteronômio 1

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 2

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

Depois viramo-nos, e caminhamos para o deserto, pelo caminho do Mar Vermelho, como o Senhor me tinha dito, e por muitos dias rodeamos o monte Seir.

And the LORD spake unto me, saying,

Então o Senhor me disse:

Ye have compassed this mountain long enough: turn you northward.

Basta de rodeardes este monte; virai-vos para o norte.

And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

Dá ordem ao povo, dizendo: Haveis de passar pelo território de vossos irmãos, os filhos de Esaú, que habitam em Seir; e eles terão medo de vós. Portanto guardai-vos bem;

Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

não contendais com eles, porque não vos darei da sua terra nem sequer o que pisar a planta de um pé; porquanto a Esaú dei o monte Seir por herança.

Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

Comprareis deles por dinheiro mantimento para comerdes, como também comprareis deles água para beberdes.

For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

Pois o Senhor teu Deus te há abençoado em toda obra das tuas mãos; ele tem conhecido o teu caminho por este grande deserto; estes quarenta anos o Senhor teu Deus tem estado contigo; nada te há faltado.

And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

Assim, pois, passamos por nossos irmãos, os filhos de Esaú, que habitam em Seir, desde o caminho da Arabá de Elate e de Eziom-Geber: Depois nos viramos e passamos pelo caminho do deserto de Moabe.

And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

Então o Senhor me disse: Não molestes aos de Moabe, e não contendas com eles em peleja, porque nada te darei da sua terra por herança; porquanto dei Ar por herança aos filhos de Ló.

The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

(Antes haviam habitado nela os emins, povo grande e numeroso, e alto como os anaquins;

Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

eles também são considerados refains como os anaquins; mas os moabitas lhes chamam emins.

The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

Outrora os horeus também habitaram em Seir; porém os filhos de Esaú os desapossaram, e os destruíram de diante de si, e habitaram no lugar deles, assim come Israel fez à terra da sua herança, que o Senhor lhe deu.)

Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

Levantai-vos agora, e passai o ribeiro de Zerede. Passamos, pois, o ribeiro de Zerede.

And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

E os dias que caminhamos, desde Cades-Barnéia até passarmos o ribeiro de Zerede, foram trinta e oito anos, até que toda aquela geração dos homens de guerra se consumiu do meio do arraial, como o Senhor lhes jurara.

For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

Também foi contra eles a mão do Senhor, para os destruir do meio do arraial, até os haver consumido.

So it came to pass, when all the men of war were consumed and dead from among the people,

Ora, sucedeu que, sendo já consumidos pela morte todos os homens de guerra dentre o povo,

That the LORD spake unto me, saying,

o Senhor me disse:

Thou art to pass over through Ar, the coast of Moab, this day:

Hoje passarás por Ar, o limite de Moabe;

And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

e quando chegares defronte dos amonitas, não os molestes, e com eles não contendas, porque nada te darei da terra dos amonitas por herança; porquanto aos filhos de Ló a dei por herança.

(That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

(Também essa é considerada terra de refains; outrora habitavam nela refains, mas os amonitas lhes chamam zanzumins,

A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

povo grande e numeroso, e alto como os anaquins; mas o Senhor os destruiu de diante dos amonitas; e estes, tendo-os desapossado, habitaram no lugar deles;

As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

assim como fez pelos filhos de Esaú, que habitam em Seir, quando de diante deles destruiu os horeus; e os filhos de Esaú, havendo-os desapossado, habitaram no lugar deles até hoje.

And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

Também os caftorins, que saíram de Caftor, destruíram os aveus, que habitavam em aldeias até Gaza, e habitaram no lugar deles.)

Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

Levantai-vos, parti e passai o ribeiro de Arnom; eis que entreguei nas tuas mãos a Siom, o amorreu, rei de Hesbom, e à sua terra; começa a te apoderares dela, contendendo com eles em peleja.

This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

Neste dia começarei a meter terror e medo de ti aos povos que estão debaixo de todo o céu; os quais, ao ouvirem a tua fama, tremerão e se angustiarão por causa de ti.

And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

Então, do deserto de Quedemote, mandei mensageiros a Siom, rei de Hesbom, com palavras de paz, dizendo:

Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

Deixa-me passar pela tua terra; somente pela estrada irei, não me desviando nem para a direita nem para a esquerda.

Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

Por dinheiro me venderás mantimento, para que eu coma; e por dinheiro me darás a água, para que eu beba. Tão-somente deixa-me passar a pé,

(As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

assim como me fizeram os filhos de Esaú, que habitam em Seir, e os moabitas que habitam em Ar; até que eu passe o Jordão para a terra que o Senhor nosso Deus nos dá.

But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

Mas Siom, rei de Hesbom, não nos quis deixar passar por sua terra, porquanto o Senhor teu Deus lhe endurecera o espírito, e lhe fizera obstinado o coração, para to entregar nas mãos, como hoje se vê.

And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

Disse-me, pois, o Senhor: Eis aqui, comecei a entregar-te Siom e a sua terra; começa, pois, a te apoderares dela, para possuíres a sua terra por herança.

Then Sihon came out against us, he and all his people, to fight at Jahaz.

Então Siom nos saiu ao encontro, ele e todo o seu povo, à peleja, em Jaza;

And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

e o Senhor nosso Deus no-lo entregou, e o ferimos a ele, e a seus filhos, e a todo o seu povo.

And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

Também naquele tempo lhe tomamos todas as cidades, e fizemos perecer a todos, homens, mulheres e pequeninos, não deixando sobrevivente algum;

Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

somente tomamos por presa o gado para nós, juntamente com o despojo das cidades que havíamos tomado.

From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

Desde Aroer, que está à borda do vale do Arnom, e desde a cidade que está no vale, até Gileade, nenhuma cidade houve tão alta que de nós escapasse; tudo o Senhor nosso Deus no-lo entregou.

Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Somente à terra dos amonitas não chegastes, nem a parte alguma da borda do ribeiro de Jaboque, nem a cidade alguma da região montanhosa, nem a coisa alguma que o Senhor nosso Deus proibira.

Deuteronomy 3 - Deuteronômio 3


Deuteronomy Chapter 3 King James Bible - Deuteronômio Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 2
Deuteronômio 2

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 3

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

Depois nos viramos e subimos pelo caminho de Basã; e Ogue, rei de Basã, nos saiu ao encontro, ele e todo o seu povo, à peleja, em Edrei.

And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Então o Senhor me disse: Não o temas, porque to entreguei nas mãos, a ele e a todo o seu povo, e a sua terra; e farás a ele como fizeste a Siom, rei dos amorreus, que habitava em Hesbom.

So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

Assim o Senhor nosso Deus nos entregou nas mãos também a Ogue, rei de Basã, e a todo o seu povo; de maneira que o ferimos, até que não lhe ficou sobrevivente algum.

And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

E naquele tempo tomamos todas as suas cidades; nenhuma cidade houve que não lhes tomássemos: sessenta cidades, toda a região de Argobe, o reino de Ogue em Basã,

All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

cidades estas todas fortificadas com altos muros, portas e ferrolhos, além de muitas cidades sem muros.

And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

E destruímo-las totalmente, como fizéramos a Siom, rei de Hesbom, fazendo perecer a todos, homens, mulheres e pequeninos.

But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

Mas todo o gado e o despojo das cidades, tomamo-los por presa para nós.

And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

Assim naquele tempo tomamos a terra da mão daqueles dois reis dos amorreus, que estavam além do Jordão, desde o rio Arnom até o monte Hermom

(Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

(ao Hermom os sidônios chamam Siriom, e os amorreus chamam-lhe Senir) ,

All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

todas as cidades do planalto, e todo o Gileade, e todo o Basã, até Salca e Edrei, cidades do reino de Ogue em Basã.

For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

Porque só Ogue, rei de Basã, ficou de resto dos refains; eis que o seu leito, um leito de ferro, não está porventura em Rabá dos amonitas? o seu comprimento é de nove côvados, e de quatro côvados a sua largura, segundo o côvado em uso.

And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

Naquele tempo, pois, tomamos essa terra por possessão. Desde Aroer, que está junto do vale do Arnom, e a metade da região montanhosa de Gileade, com as suas cidades, dei aos nibenitas e gaditas;

And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

e dei à meia tribo de Manassés o resto de Gileade, como também todo o Basã, o reino de Ogue, isto é, toda a região de Argobe com todo o Basã. (O mesmo se chamava a terra dos refains.

Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

Jair, filho de Manassés, tomou toda a região de Argobe, até a fronteira dos resuritas e dos maacatitas, e lhes chamou, inclusive o Basã, pelo seu nome, Havote-Jair, até hoje).

And I gave Gilead unto Machir.

E a Maquir dei Gileade.

And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

Mas aos rubenitas e gaditas dei desde Gileade até o vale do Arnom, tanto o meio do vale como a sua borda, e até o ribeiro de Jaboque, o termo dos amonitas;

The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

como também a Arabá, com o Jordão por termo, desde Quinerete até o mar da Arabá, o Mar Salgado, pelas faldas de Pisga para o oriente.

And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

No mesmo tempo também vos ordenei, dizendo: O Senhor vosso Deus vos deu esta terra, para a possuirdes; vós, todos os homens valentes, passareis armados adiante de vossos irmãos, os filhos de Israel.

But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

Tão-somente vossas mulheres, e vossos pequeninos, e vosso gado (porque eu sei que tendes muito gado) ficarão nas cidades que já vos dei;

Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

até que o Senhor dê descanso a vossos irmãos como a vós, e eles também possuam a terra que o Senhor vosso Deus lhes dá além do Jordão: Então voltareis cada qual à sua herança que já vos tenho dado.

And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

Também dei ordem a Josué no mesmo tempo, dizendo: Os teus olhos viram tudo o que o Senhor vosso Deus tem feito a esses dois reis; assim fará o Senhor a todos os reinos a que tu estás passando.

Ye shall not fear them: for the LORD your God he shall fight for you.

Não tenhais medo deles, porque o Senhor vosso Deus é o que peleja por nós.

And I besought the LORD at that time, saying,

Também roguei ao Senhor nesse tempo, dizendo:

O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

ç Senhor Jeová, tu já começaste a mostrar ao teu servo a tua grandeza e a tua forte mão; pois, que Deus há no céu ou na terra, que possa fazer segundo as tuas obras, e segundo os teus grandes feitos?

I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

Rogo-te que me deixes passar, para que veja essa boa terra que está além do Jordão, essa boa região montanhosa, e o Líbano!

But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

Mas o Senhor indignou-se muito contra mim por causa de vós, e não me ouviu; antes me disse: Basta; não me fales mais nisto.

Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

sobe ao cume do Pisga, e levanta os olhos para o ocidente, para o norte, para o sul e para o oriente, e contempla com os teus olhos; porque não passarás este Jordão.

But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

Mas dá ordens a Josué, anima-o, e fortalece-o, porque ele passará adiante deste povo, e o levará a possuir a terra que tu verás.

So we abode in the valley over against Bethpeor.

Assim ficamos no vale defronte de Bete-Peor.

Deuteronomy 4 - Deuteronômio 4


Deuteronomy Chapter 4 King James Bible - Deuteronômio Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 3
Deuteronômio 3

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 4

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

Agora, pois, ó Israel, ouve os estatutos e os preceitos que eu vos ensino, para os observardes, a fim de que vivais, e entreis e possuais a terra que o Senhor Deus de vossos pais vos dá.

Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

Não acrescentareis à palavra que vos mando, nem diminuireis dela, para que guardeis os mandamentos do Senhor vosso Deus, que eu vos mando.

Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

Os vossos olhos viram o que o Senhor fez por causa de Baal-Peor; pois a todo homem que seguiu a Baal-Peor, o Senhor vosso Deus o consumiu do meio de vós.

But ye that did cleave unto the LORD your God are alive every one of you this day.

Mas vós, que vos apegastes ao Senhor vosso Deus, todos estais hoje vivos.

Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

Eis que vos ensinei estatutos e preceitos, como o Senhor meu Deus me ordenou, para que os observeis no meio da terra na qual estais entrando para a possuirdes.

Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

Guardai-os e observai-os, porque isso é a vossa sabedoria e o vosso entendimento à vista dos povos, que ouvirão todos estes, estatutos, e dirão: Esta grande nação é deveras povo sábio e entendido.

For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

Pois que grande nação há que tenha deuses tão chegados a si como o é a nós o Senhor nosso Deus todas as vezes que o invocamos?

And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

E que grande nação há que tenha estatutos e preceitos tão justos como toda esta lei que hoje ponho perante vós?

Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

Tão-somente guarda-te a ti mesmo, e guarda bem a tua alma, para que não te esqueças das coisas que os teus olhos viram, e que elas não se apaguem do teu coração todos os dias da tua vida; porém as contarás a teus filhos, e aos filhos de teus filhos;

Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

o dia em que estiveste perante o Senhor teu Deus em Horebe, quando o Senhor me disse: Ajunta-me este povo, e os farei ouvir as minhas palavras, e aprendê-las-ão, para me temerem todos os dias que na terra viverem, e as ensinarão a seus filhos.

And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

Então vós vos chegastes, e vos pusestes ao pé do monte; e o monte ardia em fogo até o meio do céu, e havia trevas, e nuvens e escuridão.

And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

E o Senhor vos falou do meio do fogo; ouvistes o som de palavras, mas não vistes forma alguma; tão-somente ouvistes uma voz.

And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

Então ele vos anunciou o seu pacto, o qual vos ordenou que observásseis, isto é, os dez mandamentos; e os escreveu em duas tábuas de pedra.

And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

Também o Senhor me ordenou ao mesmo tempo que vos ensinasse estatutos e preceitos, para que os cumprísseis na terra a que estais passando para a possuirdes.

Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

Guardai, pois, com diligência as vossas almas, porque não vistes forma alguma no dia em que o Senhor vosso Deus, em Horebe, falou convosco do meio do fogo;

Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

para que não vos corrompais, fazendo para vós alguma imagem esculpida, na forma de qualquer figura, semelhança de homem ou de mulher;

The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

ou semelhança de qualquer animal que há na terra, ou de qualquer ave que voa pelo céu;

The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

ou semelhança de qualquer animal que se arrasta sobre a terra, ou de qualquer peixe que há nas águas debaixo da terra;

And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

e para que não suceda que, levantando os olhos para o céu, e vendo o sol, a lua e as estrelas, todo esse exército do céu, sejais levados a vos inclinardes perante eles, prestando culto a essas coisas que o Senhor vosso Deus repartiu a todos os povos debaixo de todo o céu.

But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

Mas o Senhor vos tomou, e vos tirou da fornalha de ferro do Egito, a fim de lhe serdes um povo hereditário, como hoje o sois.

Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

O Senhor se indignou contra mim por vossa causa, e jurou que eu não passaria o Jordão, e que não entraria na boa terra que o Senhor vosso Deus vos dá por herança;

But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

mas eu tenho de morrer nesta terra; não poderei passar o Jordão; porém vós o passareis, e possuireis essa boa terra.

Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

Guardai-vos de que vos esqueçais do pacto do Senhor vosso Deus, que ele fez convosco, e não façais para vós nenhuma imagem esculpida, semelhança de alguma coisa que o Senhor vosso Deus vos proibiu.

For the LORD thy God is a consuming fire, even a jealous God.

Porque o Senhor vosso Deus é um fogo consumidor, um Deus zeloso.

When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

Quando, pois, tiverdes filhos, e filhos de filhos, e envelhecerdes na terra, e vos corromperdes, fazendo alguma imagem esculpida, semelhança de alguma coisa, e praticando o que é mau aos olhos do Senhor vosso Deus, para o provocar a ira, -

I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

hoje tomo por testemunhas contra vós o céu e a terra, - bem cedo perecereis da terra que, passado o Jordão, ides possuir. Não prolongareis os vossos dias nela, antes sereis de todo destruídos.

And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

E o Senhor vos espalhará entre os povos, e ficareis poucos em número entre as nações para as quais o Senhor vos conduzirá.

And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

Lá servireis a deuses que são obra de mãos de homens, madeira e pedra, que não vêem, nem ouvem, nem comem, nem cheiram.

But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

Mas de lá buscarás ao Senhor teu Deus, e o acharás, quando o buscares de todo o teu coração e de toda a tua alma.

When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

Quando estiveres em angústia, e todas estas coisas te alcançarem, então nos últimos dias voltarás para o Senhor teu Deus, e ouvirás a sua voz;

(For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

porquanto o Senhor teu Deus é Deus misericordioso, e não te desamparará, nem te destruirá, nem se esquecerá do pacto que jurou a teus pais.

For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

Agora, pois, pergunta aos tempos passados que te precederam desde o dia em que Deus criou o homem sobre a terra, desde uma extremidade do céu até a outra, se aconteceu jamais coisa tão grande como esta, ou se jamais se ouviu coisa semelhante?

Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

Ou se algum povo ouviu a voz de Deus falar do meio do fogo, como tu a ouviste, e ainda ficou vivo?

Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

Ou se Deus intentou ir tomar para si uma nação do meio de outra nação, por meio de provas, de sinais, de maravilhas, de peleja, de mão poderosa, de braço estendido, bem como de grandes espantos, segundo tudo quanto fez a teu favor o Senhor teu Deus, no Egito, diante dos teus olhos?

Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

A ti te foi mostrado para que soubesses que o Senhor é Deus; nenhum outro há senão ele.

Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

Do céu te fez ouvir a sua voz, para te instruir, e sobre a terra te mostrou o seu grande fogo, do meio do qual ouviste as suas palavras.

And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

E, porquanto amou a teus pais, não somente escolheu a sua descendência depois deles, mas também te tirou do Egito com a sua presença e com a sua grande força;

To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

para desapossar de diante de ti nações maiores e mais poderosas do que tu, para te introduzir na sua terra e ta dar por herança, como neste dia se vê.

Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

Pelo que hoje deves saber e considerar no teu coração que só o Senhor é Deus, em cima no céu e embaixo na terra; não há nenhum outro.

Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

E guardarás os seus estatutos e os seus mandamentos, que eu te ordeno hoje, para que te vá bem a ti, e a teus filhos depois de ti, e para que prolongues os dias na terra que o Senhor teu Deus te dá, para todo o sempre.

Then Moses severed three cities on this side Jordan toward the sunrising;

Então Moisés separou três cidades além do Jordão, para o nascente,

That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

para que se refugiasse ali o homicida que involuntariamente tivesse matado o seu próximo a quem dantes não tivesse ódio algum; para que, refugiando-se numa destas cidades, vivesse:

Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

a Bezer, no deserto, no planalto, para os rubenitas; a Ramote, em Gileade, para os paditas; e a Golã, em Basã, para os manassitas.

And this is the law which Moses set before the children of Israel:

Esta é a lei que Moisés propôs aos filhos de Israel;

These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

estes são os testemunhos, os estatutos e os preceitos que Moisés falou aos filhos de Israel, depois que saíram do Egito,

On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

além do Jordão, no vale defronte de Bete-Peor, na terra de Siom, rei dos amorreus, que habitava em Hesbom, a quem Moisés e os filhos de Israel derrotaram, depois que saíram do Egito;

And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

pois tomaram a terra deles em possessão, como também a terra de Ogue, rei de Basã, sendo esses os dois reis dos amorreus, que estavam além do Jordão, para o nascente;

From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

desde Aroer, que está à borda do ribeiro de Arnom, até o monte de Siom, que é Hermom,

And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

e toda a Arabá, além do Jordão, para o oriente, até o mar da Arabá, pelas faldas de Pisga.

Deuteronomy 5 - Deuteronômio 5


Deuteronomy Chapter 5 King James Bible - Deuteronômio Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 4
Deuteronômio 4

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

Chamou, pois, Moisés a todo o Israel, e disse-lhes: Ouve, ó Israel, os estatutos e preceitos que hoje vos falo aos ouvidos, para que os aprendais e cuideis em os cumprir.

The LORD our God made a covenant with us in Horeb.

O Senhor nosso Deus fez um pacto conosco em Horebe.

The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

Não com nossos pais fez o Senhor esse pacto, mas conosco, sim, com todos nós que hoje estamos aqui vivos.

The LORD talked with you face to face in the mount out of the midst of the fire,

Face a face falou o Senhor conosco no monte, do meio o fogo

(I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

(estava eu nesse tempo entre o Senhor e vós, para vos anunciar a palavra do Senhor; porque tivestes medo por causa do fogo, e não subistes ao monte) , dizendo ele:

I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Eu sou o Senhor teu Deus, que te tirei da terra do Egito, da casa da servidão.

Thou shalt have none other gods before me.

Não terás outros deuses diante de mim.

Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

Não farás para ti imagem esculpida, nem figura alguma do que há em cima no céu, nem embaixo na terra, nem nas águas debaixo da terra;

Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

não te encurvarás diante delas, nem as servirás; porque eu, o Senhor teu Deus, sou Deus zeloso, que visito a iniqüidade dos pais nos filhos até a terceira e quarta geração daqueles que me odeiam,

And shewing mercy unto thousands of them that love me and keep my commandments.

e uso de misericórdia com milhares dos que me amam e guardam os meus mandamentos.

Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

Não tomarás o nome do Senhor teu Deus em vão; porque o Senhor não terá por inocente aquele que tomar o seu nome em vão.

Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

Guarda o dia do sábado, para o santificar, como te ordenou o senhor teu Deus;

Six days thou shalt labour, and do all thy work:

seis dias trabalharás, e farás todo o teu trabalho;

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

mas o sétimo dia é o sábado do Senhor teu Deus; nesse dia não farás trabalho algum, nem tu, nem teu filho, nem tua filha, nem o teu servo, nem a tua serva, nem o teu boi, nem o teu jumento, nem animal algum teu, nem o estrangeiro que está dentro das tuas portas; para que o teu servo e a tua serva descansem assim como tu.

And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

Lembra-te de que foste servo na terra do Egito, e que o Senhor teu Deus te tirou dali com mão forte e braço estendido; pelo que o Senhor teu Deus te ordenou que guardasses o dia do sábado.

Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

Honra a teu pai e a tua mãe, como o senhor teu Deus te ordenou, para que se prolonguem os teus dias, e para que te vá bem na terra que o Senhor teu Deus te dá.

Thou shalt not kill.

Não matarás.

Neither shalt thou commit adultery.

Não adulterarás.

Neither shalt thou steal.

Não furtarás.

Neither shalt thou bear false witness against thy neighbour.

Não dirás falso testemunho contra o teu próximo.

Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

Não cobiçarás a mulher do teu próximo; não desejarás a casa do teu próximo; nem o seu campo, nem o seu servo, nem a sua serva, nem o seu boi, nem o seu jumento, nem coisa alguma do teu próximo.

These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

Essas palavras falou o senhor a toda a vossa assembléia no monte, do meio do fogo, da nuvem e da escuridão, com grande voz; e nada acrescentou. E escreveu-as em duas tábuas de pedra, que ele me deu.

And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

Mas quando ouvistes a voz do meio das trevas, enquanto ardia o monte em fogo, viestes ter comigo, mesmo todos os cabeças das vossas tribos, e vossos anciãos,

And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

e dissestes: Eis que o Senhor nosso Deus nos fez ver a sua glória e a sua grandeza, e ouvimos a sua voz do meio do fogo; hoje vimos que Deus fala com o homem, e este ainda continua vivo.

Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

Agora, pois, por que havemos de morrer? Este grande fogo nos consumirá; se ainda mais ouvirmos a voz do Senhor nosso Deus, morreremos.

For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

Porque, quem há de toda a carne, que tenha ouvido a voz do Deus vivente a falar do meio do fogo, como nós a ouvimos, e ainda continue vivo?

Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

Chega-te tu, e ouve tudo o que o Senhor nosso Deus falar; e tu nos dirás tudo o que ele te disser; assim o ouviremos e o cumpriremos.

And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

Ouvindo, pois, o Senhor as vossas palavras, quando me faláveis, disse-me: Eu ouvi as palavras deste povo, que eles te disseram; falaram bem em tudo quanto disseram.

O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

Quem dera que eles tivessem tal coração que me temessem, e guardassem em todo o tempo todos os meus mandamentos, para que bem lhes fosse a eles, e a seus filhos para sempre!

Go say to them, Get you into your tents again.

Vai, dize-lhes: Voltai às vossas tendas.

But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

Tu, porém, deixa-te ficar aqui comigo, e eu te direi todos os mandamentos, estatutos e preceitos que tu lhes hás de ensinar, para que eles os cumpram na terra que eu lhes dou para a possuírem.

Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

Olhai, pois, que façais como vos ordenou o Senhor vosso Deus; não vos desviareis nem para a direita nem para a esquerda.

Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

Andareis em todo o caminho que vos ordenou a Senhor vosso Deus, para que vivais e bem vos suceda, e prolongueis os vossos dias na terra que haveis de possuir.

Deuteronomy 6 - Deuteronômio 6


Deuteronomy Chapter 6 King James Bible - Deuteronômio Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 5
Deuteronômio 5

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 6

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

Estes, pois, são os mandamentos, os estatutos e os preceitos que o Senhor teu Deus mandou ensinar-te, a fim de que os cumprisses na terra a que estás passando: para a possuíres;

That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

para que temas ao Senhor teu Deus, e guardes todos os seus estatutos e mandamentos, que eu te ordeno, tu, e teu filho, e o filho de teu filho, todos os dias da tua vida, e para que se prolonguem os teus dias.

Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

Ouve, pois, ó Israel, e atenta em que os guardes, para que te vá bem, e muito te multipliques na terra que mana leite e mel, como te prometeu o Senhor Deus de teus pais.

Hear, O Israel: The LORD our God is one LORD:

Ouve, ó Israel; o Senhor nosso Deus é o único Senhor.

And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

Amarás, pois, ao Senhor teu Deus de todo o teu coração, de toda a tua alma e de todas as tuas forças.

And these words, which I command thee this day, shall be in thine heart:

E estas palavras, que hoje te ordeno, estarão no teu coração;

And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

e as ensinarás a teus filhos, e delas falarás sentado em tua casa e andando pelo caminho, ao deitar-te e ao levantar-te.

And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

Também as atarás por sinal na tua mão e te serão por frontais entre os teus olhos;

And thou shalt write them upon the posts of thy house, and on thy gates.

e as escreverás nos umbrais de tua casa, e nas tuas portas.

And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

Quando, pois, o Senhor teu Deus te introduzir na terra que com juramento prometeu a teus pais, Abraão, Isaque e Jacó, que te daria, com grandes e boas cidades, que tu não edificaste,

And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

e casas cheias de todo o bem, as quais tu não encheste, e poços cavados, que tu não cavaste, vinhas e olivais, que tu não plantaste, e quando comeres e te fartares;

Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

guarda-te, que não te esqueças do Senhor, que te tirou da terra do Egito, da casa da servidão.

Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

Temerás ao Senhor teu Deus e o servirás, e pelo seu nome jurarás.

Ye shall not go after other gods, of the gods of the people which are round about you;

Não seguirás outros deuses, os deuses dos povos que houver à roda de ti;

(For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

porque o Senhor teu Deus é um Deus zeloso no meio de ti; para que a ira do Senhor teu Deus não se acenda contra ti, e ele te destrua de sobre a face da terra.

Ye shall not tempt the LORD your God, as ye tempted him in Massah.

Não tentareis o Senhor vosso Deus, como o tentastes em Massá.

Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

Diligentemente guardarás os mandamentos do Senhor teu Deus, como também os seus testemunhos, e seus estatutos, que te ordenou.

And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

Também praticarás o que é reto e bom aos olhos do Senhor, para que te vá bem, e entres, e possuas a boa terra, a qual o Senhor prometeu com juramento a teus pais;

To cast out all thine enemies from before thee, as the LORD hath spoken.

para que lance fora de diante de ti todos os teus inimigos, como disse o Senhor.

And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

Quando teu filho te perguntar no futuro, dizendo: Que significam os testemunhos, estatutos e preceitos que o Senhor nosso Deus vos ordenou?

Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

responderás a teu filho: Éramos servos de Faraó no Egito, porém o Senhor, com mão forte, nos tirou de lá;

And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

e, aos nossos olhos, o Senhor fez sinais e maravilhas grandes e penosas contra o Egito, contra Faraó e contra toda a sua casa;

And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

mas nos tirou de lá, para nos introduzir e nos dar a terra que com juramento prometera a nossos pais.

And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

Pelo que o Senhor nos ordenou que observássemos todos estes estatutos, que temêssemos o Senhor nosso Deus, para o nosso bem em todo o tempo, a fim de que ele nos preservasse em vida, assim como hoje se vê.

And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

E será justiça para nós, se tivermos cuidado de cumprir todos estes mandamentos perante o Senhor nosso Deus, como ele nos ordenou.

Deuteronomy 7 - Deuteronômio 7


Deuteronomy Chapter 7 King James Bible - Deuteronômio Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 6
Deuteronômio 6

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 7

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

Quando o Senhor teu Deus te houver introduzido na terra a que vais a fim de possuí-la, e tiver lançado fora de diante de ti muitas nações, a saber, os heteus, os girgaseus, os amorreus, os cananeus, os perizeus, os heveus e os jebuseus, sete nações mais numerosas e mais poderosas do que tu;

And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

e quando o Senhor teu Deus tas tiver entregue, e as ferires, totalmente as destruirás; não farás com elas pacto algum, nem terás piedade delas;

Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

não contrairás com elas matrimônios; não darás tuas filhas a seus filhos, e não tomarás suas filhas para teus filhos;

For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

pois fariam teus filhos desviarem-se de mim, para servirem a outros deuses; e a ira do Senhor se acenderia contra vós, e depressa vos consumiria.

But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

Mas assim lhes fareis: Derrubareis os seus altares, quebrareis as suas colunas, cortareis os seus aserins, e queimareis a fogo as suas imagens esculpidas.

For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

Porque tu és povo santo ao Senhor teu Deus; o Senhor teu Deus te escolheu, a fim de lhe seres o seu próprio povo, acima de todos os povos que há sobre a terra.

The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

O Senhor não tomou prazer em vós nem vos escolheu porque fôsseis mais numerosos do que todos os outros povos, pois éreis menos em número do que qualquer povo;

But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

mas, porque o Senhor vos amou, e porque quis guardar o juramento que fizera a vossos pais, foi que vos tirou com mão forte e vos resgatou da casa da servidão, da mão de Faraó, rei do Egito.

Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

Saberás, pois, que o Senhor teu Deus é que é Deus, o Deus fiel, que guarda o pacto e a misericórdia, até mil gerações, aos que o amam e guardam os seus mandamentos;

And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

e que retribui diretamente aos que o odeiam, para os destruir; não será remisso para quem o odeia, diretamente lhe retribuirá.

Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

Guardarás, pois, os mandamentos, os estatutos e os preceitos que eu hoje te ordeno, para os cumprires.

Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

Sucederá, pois, que, por ouvirdes estes preceitos, e os guardardes e cumprirdes, o Senhor teu Deus te guardará o pacto e a misericórdia que com juramento prometeu a teus pais;

And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

ele te amará, te abençoará e te fará multiplicar; abençoará o fruto do teu ventre, e o fruto da tua terra, o teu grão, o teu mosto e o teu azeite, a criação das tuas vacas, e as crias dos teus rebanhos, na terra que com juramento prometeu a teus pais te daria.

Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

Bendito serás mais do que todos os povos; não haverá estéril no meio de ti, seja homem, seja mulher, nem entre os teus animais.

And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

E o Senhor desviará de ti toda enfermidade; não porá sobre ti nenhuma das más doenças dos egípcios, que bem conheces; no entanto as porás sobre todos os que te odiarem.

And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

Consumirás todos os povos que o Senhor teu Deus te entregar; os teus olhos não terão piedade deles; e não servirás a seus deuses, pois isso te seria por laço.

If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

Se disseres no teu coração: Estas nações são mais numerosas do que eu; como as poderei desapossar?

Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

delas não terás medo; antes lembrarte-ás do que o Senhor teu Deus fez a Faraó e a todos os egípcios;

The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

das grandes provas que os teus olhos viram, e dos sinais, e das maravilhas, e da mão forte, e do braço estendido, com que o Senhor teu Deus te tirou: Assim fará o Senhor teu Deus a todos os povos, diante dos quais tu temes.

Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

Além disso o Senhor teu Deus mandará entre eles vespões, até que pereçam os restantes que se tiverem escondido de ti.

Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

Não te espantes diante deles, porque o Senhor teu Deus está no meio de ti, Deus grande e terrível.

And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

E o Senhor teu Deus lançará fora de diante de ti, pouco a pouco, estas nações; não poderás destruí-las todas de pronto, para que as feras do campo não se multipliquem contra ti.

But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

E o Senhor tas entregará a ti, e lhes infligirá uma grande derrota, até que sejam destruídas.

And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

Também os seus reis te entregará nas tuas mãos, e farás desaparecer o nome deles de debaixo do céu; nenhum te poderá resistir, até que os tenhas destruído.

The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

As imagens esculpidas de seus deuses queimarás a fogo; não cobiçarás a prata nem o ouro que estão sobre elas, nem deles te apropriarás, para que não te enlaces neles; pois são abominação ao Senhor teu Deus.

Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

Não meterás, pois, uma abominação em tua casa, para que não sejas anátema, semelhante a ela; de todo a detestarás, e de todo a abominarás, pois é anátema.

Deuteronomy 8 - Deuteronômio 8


Deuteronomy Chapter 8 King James Bible - Deuteronômio Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 7
Deuteronômio 7

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 8

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

Todos os mandamentos que hoje eu vos ordeno cuidareis de observar, para que vivais, e vos multipliqueis, e entreis, e possuais a terra que o Senhor, com juramento, prometeu a vossos pais.

And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

E te lembrarás de todo o caminho pelo qual o Senhor teu Deus tem te conduzido durante estes quarenta anos no deserto, a fim de te humilhar e te provar, para saber o que estava no teu coração, se guardarias ou não os seus mandamentos.

And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

Sim, ele te humilhou, e te deixou ter fome, e te sustentou com o maná, que nem tu nem teus pais conhecíeis; para te dar a entender que o homem não vive só de pão, mas de tudo o que sai da boca do Senhor, disso vive o homem.

Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

Não se envelheceram as tuas vestes sobre ti, nem se inchou o teu pé, nestes quarenta anos.

Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

Saberás, pois, no teu coração que, como um homem corrige a seu filho, assim te corrige o Senhor teu Deus.

Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

E guardarás os mandamentos de Senhor teu Deus, para andares nos seus caminhos, e para o temeres.

For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

Porque o Senhor teu Deus te está introduzindo numa boa terra, terra de ribeiros de águas, de fontes e de nascentes, que brotam nos vales e nos outeiros;

A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

terra de trigo e cevada; de vides, figueiras e romeiras; terra de oliveiras, de azeite e de mel;

A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

terra em que comerás o pão sem escassez, e onde não te faltará coisa alguma; terra cujas pedras são ferro, e de cujos montes poderás cavar o cobre.

When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

Comerás, pois, e te fartarás, e louvarás ao Senhor teu Deus pela boa terra que te deu.

Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

Guarda-te, que não te esqueças do Senhor teu Deus, deixando de observar os seus mandamentos, os seus preceitos e os seus estatutos, que eu hoje te ordeno;

Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

para não suceder que, depois de teres comido e estares farto, depois de teres edificado boas casas e estares morando nelas,

And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

depois de se multiplicarem as tuas manadas e es teus rebanhos, a tua prata e o teu ouro, sim, depois de se multiplicar tudo quanto tens,

Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

se exalte e teu coração e te esqueças do Senhor teu Deus, que te tirou da terra o Egito, da casa da servidão;

Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

que te conduziu por aquele grande e terrível deserto de serpentes abrasadoras e de escorpiões, e de terra árida em que não havia água, e onde te fez sair água da rocha pederneira;

Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

que no deserto te alimentou com o maná, que teus pais não conheciam; a fim de te humilhar e te provar, para nos teus últimos dias te fazer bem;

And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

e digas no teu coração: A minha força, e a fortaleza da minha mão me adquiriram estas riquezas.

But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

Antes te lembrarás do Senhor teu Deus, porque ele é o que te dá força para adquirires riquezas; a fim de confirmar o seu pacto, que jurou a teus pais, como hoje se vê.

And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

Sucederá, porém, que, se de qualquer maneira te esqueceres de Senhor teu Deus, e se seguires após outros deuses, e os servires, e te encurvares perante eles, testifico hoje contra ti que certamente perecerás.

As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

Como as nações que o Senhor vem destruindo diante de vós, assim vós perecereis, por não quererdes ouvir a voz do Senhor vosso Deus. rovas, de sinais, de maravilhas, de peleja,

Deuteronomy 9 - Deuteronômio 9


Deuteronomy Chapter 9 King James Bible - Deuteronômio Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 8
Deuteronômio 8

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 9

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

Ouve, ó Israel: hoje tu vais passar o Jordão para entrares para desapossares nações maiores e mais fortes do que tu, cidades grandes e muradas até o céu;

A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

um povo grande e alto, filhos dos anaquins, que tu conhecestes, e dos quais tens ouvido dizer: Quem poderá resistir aos filhos de Anaque?

Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

Sabe, pois, hoje que o Senhor teu Deus é o que passa adiante de ti como um fogo consumidor; ele os destruirá, e os subjugará diante de ti; e tu os lançarás fora, e cedo os desfarás, como o Senhor te prometeu.

Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

Depois que o Senhor teu Deus os tiver lançado fora de diante de ti, não digas no teu coração: por causa da minha justiça é que o Senhor me introduziu nesta terra para a possuir. Porque pela iniqüidade destas nações é que o Senhor as lança fora de diante de ti.

Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

Não é por causa da tua justiça, nem pela retidão do teu coração que entras a possuir a sua terra, mas pela iniqüidade destas nações o Senhor teu Deus as lança fora de diante de ti, e para confirmar a palavra que o Senhor teu Deus jurou a teus pais, Abraão, Isaque e Jacó.

Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

Sabe, pois, que não é por causa da tua justiça que o Senhor teu Deus te dá esta boa terra para a possuíres, pois tu és povo de dura cerviz.

Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

Lembra-te, e não te esqueças, de como provocaste à ira o Senhor teu Deus no deserto; desde o dia em que saíste da terra do Egito, até que chegaste a este lugar, foste rebelde contra o Senhor;

Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

também em Horebe provocastes à ira o Senhor, e o Senhor se irou contra vós para vos destruir.

When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

Quando subi ao monte a receber as tábuas de pedra, as tábuas do pacto que o Senhor fizera convosco, fiquei no monte quarenta dias e quarenta noites; não comi pão, nem bebi água.

And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

E o Senhor me deu as duas tábuas de pedra, escritas com o dedo de Deus; e nelas estavam escritas todas aquelas palavras que o Senhor tinha falado convosco no monte, do meio do fogo, no dia da assembléia.

And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

Sucedeu, pois, que ao fim dos quarenta dias e quarenta naites, o Senhor me deu as duas tábuas de pedra, as tábuas do pacto.

And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

E o Senhor me disse: Levanta-te, desce logo daqui, porque o teu povo, que tiraste do Egito, já se corrompeu; cedo se desviaram do caminho que eu lhes ordenei; fizeram para si uma imagem de fundição.

Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

Disse-me ainda o Senhor: Atentei para este povo, e eis que ele é povo de dura cerviz;

Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

deixa-me que o destrua, e apague o seu nome de debaixo do céu; e farei de ti nação mais poderosa e mais numerosa do que esta.

So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

Então me virei, e desci do monte, o qual ardia em fogo; e as duas tábuas do pacto estavam nas minhas duas mãos.

And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

Olhei, e eis que havíeis pecado contra o Senhor vosso Deus; tínheis feito para vós um bezerro de fundição; depressa vos tínheis desviado do caminho que o Senhor vos ordenara.

And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

Peguei então das duas tábuas e, arrojando-as das minhas mãos, quebrei-as diante dos vossos olhos.

And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

Prostrei-me perante o Senhor, como antes, quarenta dias e quarenta noites; não comi pão, nem bebi água, por causa de todo o vosso pecado que havíeis cometido, fazendo o que era mau aos olhos do Senhor, para o provocar a ira.

For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

Porque temi por causa da ira e do furor com que o Senhor estava irado contra vós para vos destruir; porém ainda essa vez o Senhor me ouviu.

And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

O Senhor se irou muito contra Arão para o destruir; mas também orei a favor de Arão ao mesmo tempo.

And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

Então eu tomei o vosso pecado, o bezerro que tínheis feito, e o queimei a fogo e o pisei, moendo-o bem, até que se desfez em pó; e o seu pó lancei no ribeiro que descia do monte.

And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

Igualmente em Tabera, e em Massá, e em Quibrote-Hataavá provocastes à ira o Senhor.

Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

Quando também o Senhor vos enviou de Cades-Barnéia, dizendo: Subi, e possuí a terra que vos dei; vós vos rebelastes contra o mandado do Senhor vosso Deus, e não o crestes, e não obedecestes à sua voz.

Ye have been rebellious against the LORD from the day that I knew you.

Tendes sido rebeldes contra o Senhor desde o dia em que vos conheci.

Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

Assim me prostrei perante o Senhor; quarenta dias e quarenta noites estive prostrado, porquanto o Senhor ameaçara destruir-vos.

I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

Orei ao Senhor, dizendo: ç Senhor Jeová, não destruas o teu povo, a tua herança, que resgataste com a tua grandeza, que tiraste do Egito com mão forte.

Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

Lembra-te dos teus servos, Abraão, Isaque e Jacó; não atentes para a dureza deste povo, nem para a sua iniqüidade, nem para o seu pecado;

Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

para que o povo da terra de onde nos tiraste não diga: Porquanto o Senhor não pôde introduzi-los na terra que lhes prometera, passou a odiá-los, e os tirou para os matar no deserto.

Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

Todavia são eles o teu povo, a sua herança, que tiraste com a sua grande força e com o teu braço estendido.

Deuteronomy 10 - Deuteronômio 10


Deuteronomy Chapter 10 King James Bible - Deuteronômio Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 9
Deuteronômio 9

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 10

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

Naquele mesmo tempo me disse o Senhor: Alisa duas tábuas de pedra, como as primeiras, e sobe a mim ao monte, e faze uma arca de madeira.

And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

Nessas tábuas escreverei as palavras que estavam nas primeras tábuas, que quebras-te, e as porás na arca.

And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

Assim, fiz ume arca de madeira de acácia, alisei duas tábuas de pedra, como as primeiras, e subi ao monte com as duas tábuas nas mãos.

And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

Então o Senhor escreveu nas tábuas, conforme a primeira escritura, os dez mandamentos, que ele vos falara no monte, do meio do fogo, no dia da assembléia; e o Senhor mas deu a mim.

And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

Virei-me, pois, desci do monte e pus as tábuas na arca que fizera; e ali estão, como o Senhor me ordenou.

And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

(Ora, partiram os filhos de Israel de Beerote-Bene-Jaacã para Mosera. Ali faleceu Arão e foi sepultado; e Eleazar, seu filho, administrou o sacerdócio em seu lugar.

From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

Dali partiram para Gudgoda, e de Gudgoda para Jotbatá, terra de ribeiros de águas.

At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

Por esse tempo o Senhor separou a tribo de Levi, para levar a arca do pacto do Senhor, para estar diante do Senhor, servindo-o, e para abençoar em seu nome até o dia de hoje.

Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

Pelo que Levi não tem parte nem herança com seus irmãos; o Senhor é a sua herança, como o Senhor teu Deus lhe disse.)

And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

Também, como antes, eu estive no monte quarenta dias e quarenta noites; e o Senhor me ouviu ainda essa vez; o Senhor não te quis destruir;

And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

antes disse-me o Senhor: Levanta-te, põe-te a caminho diante do povo; eles entrarão e possuirão a terra que com juramento prometi a seus pais lhes daria.

And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

Agora, pois, ó Israel, que é que o Senhor teu Deus requer de ti, senão que temas o Senhor teu Deus, que andes em todos os seus caminhos, e o ames, e sirvas ao Senhor teu Deus de todo o teu coração e de toda a tua alma,

To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

que guardes os mandamentos do Senhor, e os seus estatutos, que eu hoje te ordeno para o teu bem?

Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

Eis que do Senhor teu Deus são o céu e o céu dos céus, a terra e tudo o que nela há.

Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

Entretanto o Senhor se afeiçoou a teus pais para os amar; e escolheu a sua descendência depois deles, isto é, a vós, dentre todos os povos, como hoje se vê.

Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

Circuncidai, pois, o prepúcio do vosso coração, e não mais endureçais a vossa cerviz.

For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

Pois o Senhor vosso Deus, é o Deus dos deuses, e o Senhor dos senhores, o Deus grande, poderoso e terrível, que não faz acepção de pessoas, nem recebe peitas;

He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

que faz justiça ao órfão e à viúva, e ama o estrangeiro, dando-lhe pão e roupa.

Love ye therefore the stranger: for ye were strangers in the land of Egypt.

Pelo que amareis o estrangeiro, pois fostes estrangeiros na terra do Egito.

Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

Ao Senhor teu Deus temerás; a ele servirás, e a ele te apegarás, e pelo seu nome; jurarás.

He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

Ele é o teu louvor e o teu Deus, que te fez estas grandes e terríveis coisas que os teus olhos têm visto.

Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

Com setenta almas teus pais desceram ao Egito; e agora o Senhor teu Deus te fez, em número, como as estrelas do céu.

Deuteronomy 11 - Deuteronômio 11


Deuteronomy Chapter 11 King James Bible - Deuteronômio Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 10
Deuteronômio 10

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 11

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

Amarás, pois, ao Senhor teu Deus, e guardarás as suas ordenanças, os seus estatutos, os seus preceitos e os seus mandamentos, por todos os dias.

And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

Considerai hoje (pois não falo com vossos filhos, que não conheceram, nem viram) a instrução do Senhor vosso Deus, a sua grandeza, a sua mão forte, e o seu braço estendido;

And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

os seus sinais, as suas obras, que fez no meio do Egito a Faraó, rei do Egito, e a toda a sua terra;

And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

o que fez ao exército dos egípcios, aos seus cavalos e aos seus carros; como fez passar sobre eles as águas do Mar Vermelho, quando vos perseguiam, e como o Senhor os destruiu até o dia de hoje;

And what he did unto you in the wilderness, until ye came into this place;

o que vos fez no deserto, até chegardes a este lugar;

And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

e o que fez a Datã e a Abirão, filhos de Eliabe, filho de Rúben; como a terra abriu a sua boca e os tragou com as suas casas e as suas tendas, e bem assim todo ser vivente que lhes pertencia, no meia de todo o Israel;

But your eyes have seen all the great acts of the LORD which he did.

porquanto os vossos olhos são os que viram todas as grandes obras que fez o Senhor.

Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

Guardareis, pois, todos os mandamentos que eu vos ordeno hoje, para que sejais fortes, e entreis, e ocupeis a terra a que estais passando para a possuirdes;

And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

e para que prolongueis os dias nessa terra que o Senhor, com juramento, prometeu dar a vossos pais e à sua descendência, terra que mana leite e mel.

For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

Pois a terra na qual estais entrando para a possuirdes não é como a terra do Egito, de onde saístes, em que semeáveis a vossa semente, e a regáveis com o vosso pé, como a uma horta;

But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

mas a terra a que estais passando para a possuirdes é terra de montes e de vales; da chuva do céu bebe as águas;

A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

terra de que o Senhor teu Deus toma cuidado; os olhos do Senhor teu Deus estão sobre ela continuamente, desde o princípio até o fim do ano.

And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

E há de ser que, se diligentemente obedeceres a meus mandamentos que eu hoje te ordeno, de amar ao Senhor teu Deus, e de o servir de todo o teu coração e de toda a tua alma,

That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

darei a chuva da tua terra a seu tempo, a temporã e a serôdia, para que recolhas o teu grão, o teu mosto e o teu azeite;

And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

e darei erva no teu campo para o teu gado, e comerás e fartar-te-ás.

Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

Guardai-vos para que o vosso coração não se engane, e vos desvieis, e sirvais a outros deuses, e os adoreis;

And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

e a ira do Senhor se acenda contra vós, e feche ele o céu, e não caia chuva, e a terra não dê o seu fruto, e cedo pereçais da boa terra que o Senhor vos dá.

Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

Ponde, pois, estas minhas palavras no vosso coração e na vossa alma; atá-las-eis por sinal na vossa mão, e elas vos serão por frontais entre os vossos olhos;

And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

e ensiná-las-eis a vossos filhos, falando delas sentados em vossas casas e andando pelo caminho, ao deitar-vos e ao levantar-vos;

And thou shalt write them upon the door posts of thine house, and upon thy gates:

e escrevê-las-eis nos umbrais de vossas casas, e nas vossas portas;

That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

para que se multipliquem os vossos dias e os dias de vossos filhos na terra que o Senhor, com juramento, prometeu dar a vossos pais, enquanto o céu cobrir a terra.

For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

Porque, se diligentemente guardardes todos estes mandamentos que eu vos ordeno, se amardes ao Senhor vosso Deus, e andardes em todos os seus caminhos, e a ele vos apegardes,

Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

também o Senhor lançará fora de diante de vós todas estas nações, e possuireis nações maiores e mais poderosas do que vós.

Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

Todo lugar que pisar a planta do vosso pé será vosso; o vosso termo se estenderá do deserto ao Líbano, e do rio, o rio Eufrates, até o mar ocidental.

There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

Ninguém vos poderá resistir; o Senhor vosso Deus porá o medo e o terror de vós sobre toda a terra que pisardes, assim como vos disse.

Behold, I set before you this day a blessing and a curse;

Vede que hoje eu ponho diante de vós a bênção e a maldição:

A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

A bênção, se obedecerdes aos mandamentos do Senhor vosso Deus, que eu hoje vos ordeno;

And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

porém a maldição, se não obedecerdes aos mandamentos do Senhor vosso Deus, mas vos desviardes do caminho que eu hoje vos ordeno, para seguirdes outros deuses que nunca conhecestes.

And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

Ora, quando o Senhor teu Deus te introduzir na terra a que vais para possuí-la, pronunciarás a bênção sobre o monte Gerizim, e a maldição sobre o monte Ebal.

Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

Porventura não estão eles além do Jordão, atrás do caminho do pôr do sol, na terra dos cananeus, que habitam na Arabá defronte de Gilgal, junto aos carvalhos de Moré?

For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

Porque estais a passar o Jordão para entrardes a possuir a terra que o Senhor vosso Deus vos dá; e a possuireis, e nela habitareis.

And ye shall observe to do all the statutes and judgments which I set before you this day.

Tende, pois, cuidado em observar todos os estatutos e os preceitos que eu hoje vos proponho.

Deuteronomy 12 - Deuteronômio 12


Deuteronomy Chapter 12 King James Bible - Deuteronômio Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 11
Deuteronômio 11

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 12

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

São estes os estatutos e os preceitos que tereis cuidado em observar na terra que o Senhor Deus de vossos pais vos deu para a possuirdes por todos os dias que viverdes sobre a terra.

Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

Certamente destruireis todos os lugares em que as nações que haveis de subjugar serviram aos seus deuses, sobre as altas montanhas, sobre os outeiros, e debaixo de toda árvore frondosa;

And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

e derrubareis os seus altares, quebrareis as suas colunas, queimareis a fogo os seus aserins, abatereis as imagens esculpidas dos seus deuses e apagareis o seu nome daquele lugar.

Ye shall not do so unto the LORD your God.

Não fareis assim para com o Senhor vosso Deus;

But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

mas recorrereis ao lugar que o Senhor vosso Deus escolher de todas as vossas tribos para ali pôr o seu nome, para sua habitação, e ali vireis.

And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

A esse lugar trareis os vossos holocaustos e sacrifícios, e os vossos dízimos e a oferta alçada da vossa mão, e os vossos votos e ofertas voluntárias, e os primogênitos das vossas vacas e ovelhas;

And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

e ali comereis perante o Senhor vosso Deus, e vos alegrareis, vós e as vossas casas, em tudo em que puserdes a vossa mão, no que o Senhor vosso Deus vos tiver abençoado.

Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

Não fareis conforme tudo o que hoje fazemos aqui, cada qual tudo o que bem lhe parece aos olhos.

For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

Porque até agora não entrastes no descanso e na herança que o Senhor vosso Deus vos dá;

But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

mas quando passardes o Jordão, e habitardes na terra que o senhor vosso Deus vos faz herdar, ele vos dará repouso de todos os vossos inimigos em redor, e morareis seguros.

Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

Então haverá um lugar que o Senhor vosso Deus escolherá para ali fazer habitar o seu nome; a esse lugar trareis tudo o que eu vos ordeno: os vossos holocaustos e sacrifícios, os vossos dízimos, a oferta alçada da vossa mão, e tudo o que de melhor oferecerdes ao Senhor em cumprimento dos votos que fizerdes.

And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

E vos alegrareis perante o Senhor vosso Deus, vós, vossos filhos e vossas filhas, vossos servos e vossas servas, bem como o levita que está dentro das vossas portas, pois convosco não tem parte nem herança.

Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

Guarda-te de ofereceres os teus holocaustos em qualquer lugar que vires;

But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

mas no lugar que o Senhor escolher numa das tuas tribos, ali oferecerás os teus holocaustos, e ali farás tudo o que eu te ordeno.

Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

Todavia, conforme todo o teu desejo, poderás degolar, e comer carne dentro das tuas portas, segundo a bênção do Senhor teu Deus que ele te houver dado; tanto o imundo como o limpo comerão dela, como da gazela e do veado;

Only ye shall not eat the blood; ye shall pour it upon the earth as water.

tão-somente não comerás do sangue; sobre a terra o derramarás como água.

Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

Dentro das tuas portas não poderás comer o dízimo do teu grão, do teu mosto e do teu azeite, nem os primogênitos das tuas vacas e das tuas ovelhas, nem qualquer das tuas ofertas votivas, nem as tuas ofertas voluntárias, nem a oferta alçada da tua mão;

But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

mas os comerás perante o Senhor teu Deus, no lugar que ele escolher, tu, teu filho, tua filha, o teu servo, a tua serva, e bem assim e levita que está dentre das tuas portas; e perante o Senhor teu Deus te alegrarás em tudo em que puseres a mão.

Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

Guarda-te, que não desampares o levita por todos os dias que viveres na tua terra.

When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

Quando o Senhor teu Deus dilatar os teus termos, como te prometeu, e tu disseres: Comerei carne (porquanto tens desejo de comer carne); conforme todo o teu desejo poderás comê-la.

If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

Se estiver longe de ti o lugar que o Senhor teu Deus escolher para ali pôr o seu nome, então degolarás do teu gado e do teu rebanho, que o Senhor te houver dado, como te ordenei; e poderás comer dentro das tuas portas, conforme todo o teu desejo.

Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

Como se come a gazela e o veado, assim comerás dessas carnes; o imundo e o limpo igualmente comerão delas.

Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

Tão-somente guarda-te de comeres o sangue; pois o sangue é a vida; pelo que não comerás a vida com a carne.

Thou shalt not eat it; thou shalt pour it upon the earth as water.

Não o comerás; sobre a terra o derramarás como água.

Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

Não o comerás, para que te vá bem a ti, a teus filhos depois de ti, quando fizeres o que é reto aos olhos do Senhor.

Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

Somente tomarás as coisas santas que tiveres, e as tuas ofertas votivas, e irás ao lugar que o Senhor escolher;

And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

oferecerás os teus holocaustos, a carne e o sangue sobre o altar do Senhor teu Deus; e o sangue dos teus sacrifícios se derramará sobre o altar do Senhor teu Deus, porém a carne comerás.

Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

Ouve e guarda todas estas palavras que eu te ordeno, para que te vá bem a ti, e a teus filhos depois de ti, para sempre, se fizeres o que é bom e reto aos olhos do Senhor teu Deus.

When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

Quando o Senhor teu Deus exterminar de diante de ti as nações aonde estás entrando para as possuir, e as desapossares e habitares na sua terra,

Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

guarda-te para que não te enlaces para as seguires, depois que elas forem destruídas diante de ti; e que não perguntes acerca dos seus deuses, dizendo: De que modo serviam estas nações os seus deuses? pois do mesmo modo também farei eu.

Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

Não farás assim para com o Senhor teu Deus; porque tudo o que é abominável ao Senhor, e que ele detesta, fizeram elas para com os seus deuses; pois até seus filhos e suas filhas queimam no fogo aos seus deuses.

What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

Tudo o que eu te ordeno, observarás; nada lhe acrescentarás nem diminuirás.

Deuteronomy 13 - Deuteronômio 13


Deuteronomy Chapter 13 King James Bible - Deuteronômio Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 12
Deuteronômio 12

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 13

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

Se se levantar no meio de vós profeta, ou sonhador de sonhos, e vos anunciar um sinal ou prodígio,

And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

e suceder o sinal ou prodígio de que vos houver falado, e ele disser: Vamos após outros deuses - deuses que nunca conhecestes - e sirvamo-los!

Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

não ouvireis as palavras daquele profeta, ou daquele sonhador; porquanto o Senhor vosso Deus vos está provando, para saber se amais o Senhor vosso Deus de todo o vosso coração e de toda a vossa alma.

Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

Após o Senhor vosso Deus andareis, e a ele temereis; os seus mandamentos guardareis, e a sua voz ouvireis; a ele servireis, e a ele vos apegareis.

And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

E aquele profeta, ou aquele sonhador, morrerá, pois falou rebeldia contra o Senhor vosso Deus, que vos tirou da terra do Egito e vos resgatou da casa da servidão, para vos desviar do caminho em que o Senhor vosso Deus vos ordenou que andásseis; assim exterminareis o mal do meio vós.

If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

Quando teu irmão, filho da tua mãe, ou teu filho, ou tua filha, ou a mulher do teu seio, ou teu amigo que te é como a tua alma, te incitar em segredo, dizendo: Vamos e sirvamos a outros deuses! - deuses que nunca conheceste, nem tu nem teus pais,

Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

dentre os deuses dos povos que estão em redor de ti, perto ou longe de ti, desde uma extremidade da terra até a outra -

Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

não consentirás com ele, nem o ouvirás, nem o teu olho terá piedade dele, nem o pouparás, nem o esconderás,

But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

mas certamente o matarás; a tua mão será a primeira contra ele para o matar, e depois a mão de todo o povo;

And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

e o apedrejarás, até que morra, pois procurou apartar-te do Senhor teu Deus, que te tirou da terra do Egito, da casa da servidão.

And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

Todo o Israel o ouvirá, e temerá, e não se tornará a praticar semelhante iniqüidade no meio de ti.

If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

Se, a respeito de alguma das tuas cidades que o Senhor teu Deus te dá para ali habitares, ouvires dizer:

Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

Uns homens, filhos de Belial, saindo do meio de ti, incitaram os moradores da sua cidade, dizendo: Vamos, e sirvamos a outros deuses! - deuses que nunca conheceste -

Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

então inquirirás e investigarás, perguntando com diligência; e se for verdade, se for certo que se fez tal abominação no meio de ti,

Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

certamente ferirás ao fio da espada os moradores daquela cidade, destruindo a ela e a tudo o que nela houver, até os animais.

And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

E ajuntarás todo o seu despojo no meio da sua praça; e a cidade e todo o seu despojo queimarás totalmente para o Senhor teu Deus, e será montão perpétuo; nunca mais será edificada.

And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

Não se te pegará às mãos nada do anátema; para que o Senhor se aparte do ardor da sua ira, e te faça misericórdia, e tenha piedade de ti, e te multiplique; como jurou a teus pais,

When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

se ouvires a voz do Senhor teu Deus, para guardares todos os seus mandamentos, que eu hoje te ordeno, para fazeres o que é reto aos olhos do Senhor teu Deus.

Deuteronomy 14 - Deuteronômio 14


Deuteronomy Chapter 14 King James Bible - Deuteronômio Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 13
Deuteronômio 13

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 14

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

Filhos sois do Senhor vosso Deus; não vos cortareis a vós mesmos, nem abrireis calva entre vossos olhos por causa de algum morto.

For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

Porque és povo santo ao Senhor teu Deus, e o Senhor te escolheu para lhe seres o seu próprio povo, acima de todos os povos que há sobre a face da terra.

Thou shalt not eat any abominable thing.

Nenhuma coisa abominável comereis.

These are the beasts which ye shall eat: the ox, the sheep, and the goat,

Estes são os animais que comereis: o boi, a ovelha, a cabra,

The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

o veado, a gazela, o cabrito montês, a cabra montesa, o antílope, o órix e a ovelha montesa.

And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

Dentre os animais, todo o que tem a unha fendida, dividida em duas, e que rumina, esse podereis comer.

Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

Porém, dos que ruminam, ou que têm a unha fendida, não podereis comer os seguintes: o camelo, a lebre e o querogrilo, porque ruminam, mas não têm a unha fendida; imundos vos serão;

And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

nem o porco, porque tem unha fendida, mas não rumina; imundo vos será. Não comereis da carne destes, e não tocareis nos seus cadáveres.

These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

Isto podereis comer de tudo o que há nas águas: tudo o que tem barbatanas e escamas podereis comer;

And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

mas tudo o que não tem barbatanas nem escamas não comereis; imundo vos será.

Of all clean birds ye shall eat.

De todas as aves limpas podereis comer.

But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

Mas estas são as de que não comereis: a águia, o quebrantosso, o xofrango,

And the glede, and the kite, and the vulture after his kind,

o açor, o falcão, o milhafre segundo a sua espécie,

And every raven after his kind,

todo corvo segundo a sua espécie,

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

o avestruz, o mocho, a gaivota, o gavião segundo a sua espécie,

The little owl, and the great owl, and the swan,

o bufo, a coruja, o porfirião,

And the pelican, and the gier eagle, and the cormorant,

o pelicano, o abutre, o corvo marinho,

And the stork, and the heron after her kind, and the lapwing, and the bat.

a cegonha, a garça segundo a sua espécie, a poupa e o morcego.

And every creeping thing that flieth is unclean unto you: they shall not be eaten.

Também todos os insetos alados vos serão imundos; não se comerão.

But of all clean fowls ye may eat.

De todas as aves limpas podereis comer.

Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Não comerás nenhum animal que tenha morrido por si; ao peregrino que está dentro das tuas portas o darás a comer, ou o venderás ao estrangeiro; porquanto és povo santo ao Senhor teu Deus. Não cozerás o cabrito no leite de sua mãe.

Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

Certamente darás os dízimos de todo o produto da tua semente que cada ano se recolher do campo.

And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

E, perante o Senhor teu Deus, no lugar que escolher para ali fazer habitar o seu nome, comerás os dízimos do teu grão, do teu mosto e do teu azeite, e os primogênitos das tuas vacas e das tuas ovelhas; para que aprendas a temer ao Senhor teu Deus por todos os dias.

And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

Mas se o caminho te for tão comprido que não possas levar os dízimos, por estar longe de ti o lugar que Senhor teu Deus escolher para ali por o seu nome, quando o Senhor teu Deus te tiver abençoado;

Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

então vende-os, ata o dinheiro na tua mão e vai ao lugar que o Senhor teu Deus escolher.

And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

E aquele dinheiro darás por tudo o que desejares, por bois, por ovelhas, por vinho, por bebida forte, e por tudo o que te pedir a tua alma; comerás ali perante o Senhor teu Deus, e te regozijarás, tu e a tua casa.

And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

Mas não desampararás o levita que está dentro das tuas portas, pois não tem parte nem herança contigo.

At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

Ao fim de cada terceiro ano levarás todos os dízimos da tua colheita do mesmo ano, e os depositarás dentro das tuas portas.

And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

Então virá o levita (pois nem parte nem herança tem contigo), o peregrino, o órfão, e a viúva, que estão dentro das tuas portas, e comerão, e fartar-se-ão; para que o Senhor teu Deus te abençoe em toda obra que as tuas mãos fizerem.

Deuteronomy 15 - Deuteronômio 15


Deuteronomy Chapter 15 King James Bible - Deuteronômio Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 14
Deuteronômio 14

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 15

At the end of every seven years thou shalt make a release.

Ao fim de cada sete anos farás remissão.

And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

E este é o modo da remissão: todo credor remitirá o que tiver emprestado ao seu próximo; não o exigirá do seu próximo ou do seu irmão, pois a remissão do Senhor é apregoada.

Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

Do estrangeiro poderás exigi-lo; mas o que é teu e estiver em poder de teu irmão, a tua mão o remitirá.

Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

Contudo não haverá entre ti pobre algum (pois o Senhor certamente te abençoará na terra que o Senhor teu Deus te dá por herança, para a possuíres),

Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

contanto que ouças diligentemente a voz do Senhor teu Deus para cuidares em cumprir todo este mandamento que eu hoje te ordeno.

For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

Porque o Senhor teu Deus te abençoará, como te prometeu; assim, emprestarás a muitas nações, mas não tomarás empréstimos; e dominarás sobre muitas nações, porém elas não dominarão sobre ti.

If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

Quando no meio de ti houver algum pobre, dentre teus irmãos, em qualquer das tuas cidades na terra que o Senhor teu Deus te dá, não endurecerás o teu coração, nem fecharás a mão a teu irmão pobre;

But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

antes lhe abrirás a tua mão, e certamente lhe emprestarás o que lhe falta, quanto baste para a sua necessidade.

Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

Guarda-te, que não haja pensamento vil no teu coração e venhas a dizer: Vai-se aproximando o sétimo ano, o ano da remissão; e que o teu olho não seja maligno para com teu irmão pobre, e não lhe dês nada; e que ele clame contra ti ao Senhor, e haja em ti pecado.

Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

Livremente lhe darás, e não fique pesaroso o teu coração quando lhe deres; pois por esta causa te abençoará o Senhor teu Deus em toda a tua obra, e em tudo no que puseres a mão.

For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

Pois nunca deixará de haver pobres na terra; pelo que eu te ordeno, dizendo: Livremente abrirás a mão para o teu irmão, para o teu necessitado, e para o teu pobre na tua terra.

And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

Se te for vendido um teu irmão hebreu ou irmã hebréia, seis anos te servirá, mas na sétimo ano o libertarás.

And when thou sendest him out free from thee, thou shalt not let him go away empty:

E, quando o libertares, não o deixarás ir de mãos vazias;

Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

liberalmente o fornecerás do teu rebanho, e da tua eira, e do teu lagar; conforme o Senhor teu Deus tiver abençoado te darás.

And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

Pois lembrar-te-ás de que foste servo na terra do Egito, e de que o Senhor teu Deus te resgatou; pelo que eu hoje te ordeno isso.

And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

Mas se ele te disser: Não sairei de junto de ti; porquanto te ama a ti e a tua casa, por estar bem contigo;

Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

então tomarás uma sovela, e lhe furarás a orelha contra a porta, e ele será teu servo para sempre; e também assim farás à tua serva.

It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

Não seja duro aos teus olhos de teres de libertá-lo, pois seis anos te prestou serviço equivalente ao dobro do salário dum mercenário; e o Senhor teu Deus te abençoará em tudo o que fizeres.

All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

Todo primogênito que nascer das tuas vacas e das tuas ovelhas santificarás ao Senhor teu Deus; com o primogênito do teu boi não trabalharás, nem tosquiarás o primogênito das tuas ovelhas.

Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

Perante o Senhor teu Deus os comerás, tu e a tua casa, de ano em ano, no lugar que o Senhor escolher.

And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

Mas se nele houver algum defeito, como se for coxo, ou cego, ou tiver qualquer outra deformidade, não o sacrificarás ao Senhor teu Deus.

Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

Nas tuas portas o comerás; o imundo e o limpo igualmente o comerão, como da gazela ou do veado.

Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Somente do seu sangue não comerás; sobre a terra o derramarás como água.

Deuteronomy 16 - Deuteronômio 16


Deuteronomy Chapter 16 King James Bible - Deuteronômio Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 15
Deuteronômio 15

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 16

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

Guarda o mês de abibe, e celebra a páscoa ao Senhor teu Deus; porque no mes de abibe, de noite, o Senhor teu Deus tirou-te do Egito.

Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

Então, das ovelhas e das vacas, sacrificarás a páscoa ao Senhor teu Deus, no lugar que o Senhor escolher para ali fazer habitar o seu nome.

Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

Nela não comerás pão levedado; por sete dias comerás pães ázimos, pão de aflição (porquanto apressadamente saíste da terra do Egito), para que te lembres do dia da tua saída da terra do Egito, todos os dias da tua vida.

And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

O fermento não aparecerá contigo por sete dias em todos os teus termos; também da carne que sacrificares à tarde, no primeiro dia, nada ficará até pela manhã.

Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

Não poderás sacrificar a páscoa em qualquer uma das tuas cidades que o Senhor teu Deus te dá,

But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

mas no lugar que o Senhor teu Deus escolher para ali fazer habitar o seu nome; ali sacrificarás a páscoa à tarde, ao pôr do sol, ao tempo determinado da tua saída do Egito.

And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

Então a cozerás, e comerás no lugar que o Senhor teu Deus escolher; depois, pela manhã, voltarás e irás às tuas tendas.

Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

Seis dias comerás pães ázimos, e no sétimo dia haverá assembléia solene ao Senhor teu Deus; nele nenhum trabalho farás.

Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

Sete semanas contarás; desde o dia em que começares a meter a foice na seara, começarás a contar as sete semanas.

And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

Depois celebrarás a festa das semanas ao Senhor teu Deus segundo a medida da oferta voluntária da tua mão, que darás conforme o Senhor teu Deus te houver abençoado.

And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

E te regozijarás perante o Senhor teu Deus, tu, teu filho e tua filha, teu servo e tua serva, o levita que está dentro das tuas portas, o peregrino, o órfão e a viúva que estão no meio de ti, no lugar que o Senhor teu Deus escolher para ali fazer habitar o seu nome.

And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

Também te lembrarás de que foste servo no Egito, e guardarás estes estatutos, e os cumpriras.

Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

A festa dos tabernáculos celebrarás por sete dias, quando tiveres colhido da tua eira e do teu lagar.

And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

E na tua festa te regozijarás, tu, teu filho e tua filha, teu servo e tua serva, e o levita, o peregrino, o órfão e a viúva que estão dentro das tuas portas.

Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

sete dias celebrarás a festa ao Senhor teu Deus, no lugar que o senhor escolher; porque o Senhor teu Deus te há de abençoar em toda a tua colheita, e em todo trabalho das tuas mãos; pelo que estarás de todo alegre.

Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

Três vezes no ano todos os teus homens aparecerão perante o Senhor teu Deus, no lugar que ele escolher: na festa dos pães ázimos, na festa das semanas, e na festa dos tabernáculos. Não aparecerão vazios perante o Senhor;

Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

cada qual oferecerá conforme puder, conforme a bênção que o Senhor teu Deus lhe houver dado.

Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

Juízes e oficiais porás em todas as tuas cidades que o Senhor teu Deus te dá, segundo as tuas tribos, para que julguem o povo com justiça.

Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

Não torcerás o juízo; não farás acepção de pessoas, nem receberás peitas; porque a peita cega os olhos dos sábios, e perverte a causa dos justos.

That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

A justiça, somente a justiça seguirás, para que vivas, e possuas em herança a terra que o Senhor teu Deus te dá.

Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

Não plantarás nenhuma árvore como asera, ao pé do altar do Senhor teu Deus, que fizeres,

Neither shalt thou set thee up any image; which the LORD thy God hateth.

nem levantarás para ti coluna, coisas que o Senhor teu Deus detesta.

Deuteronomy 17 - Deuteronômio 17


Deuteronomy Chapter 17 King James Bible - Deuteronômio Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 16
Deuteronômio 16

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 17

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

Ao Senhor teu Deus não sacrificarás boi ou ovelha em que haja defeito ou qualquer deformidade; pois isso é abominação ao senhor teu Deus.

If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

Se no meio de ti, em alguma das tuas cidades que te dá o Senhor teu Deus, for encontrado algum homem ou mulher que tenha feito o que é mau aos olhos do Senhor teu Deus, transgredindo o seu pacto,

And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

que tenha ido e servido a outros deuses, adorando-os, a eles, ou ao sol, ou à lua, ou a qualquer astro do exército do céu (o que não ordenei),

And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

e isso te for denunciado, e o ouvires, então o inquirirás bem; e eis que, sendo realmente verdade que se fez tal abominação em Israel,

Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

então levarás às tuas portas o homem, ou a mulher, que tiver cometido esta maldade, e apedrejarás o tal homem, ou mulher, até que morra.

At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

Pela boca de duas ou de três testemunhas, será morto o que houver de morrer; pela boca duma só testemunha não morrerá.

The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

A mão das testemunhas será a primeira contra ele, para matá-lo, e depois a mão de todo o povo; assim exterminarás o mal do meio de ti.

If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

Se alguma causa te for difícil demais em juizo, entre sangue e sangue, entre demanda e demanda, entre ferida e ferida, tornando-se motivo de controvérsia nas tuas portas, então te levantarás e subirás ao lugar que o Senhor teu Deus escolher;

And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

virás aos levitas sacerdotes, e ao juiz que houver nesses dias, e inquirirás; e eles te anunciarão a sentença da juízo.

And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

Depois cumprirás fielmente a sentença que te anunciarem no lugar que o Senhor escolher; e terás cuidado de fazer conforme tudo o que te ensinarem.

According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

Conforme o teor da lei que te ensinarem, e conforme o juízo que pronunciarem, farás da palavra que te disserem não te desviarás, nem para a direita nem para a esquerda.

And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

O homem que se houver soberbamente, não dando ouvidos ao sacerdote, que está ali para servir ao Senhor teu Deus, nem ao juiz, esse homem morrerá; assumirá de Israel o mal.

And all the people shall hear, and fear, and do no more presumptuously.

E todo o povo, ouvindo isso, temerá e nunca mais se ensoberbecerá.

When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

Quando entrares na terra que o Senhor teu Deus te dá, e a possuíres e, nela habitando, disseres: Porei sobre mim um rei, como o fazem todas as nações que estão em redor de mim;

Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

porás certamente sobre ti como rei aquele que o Senhor teu Deus escolher. Porás um dentre teus irmãos como rei sobre ti; não poderás pôr sobre ti um estrangeiro, homem que não seja de teus irmãos.

But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

Ele, porém, não multiplicará para si cavalos, nem fará voltar o povo ao Egito, para multiplicar cavalos; pois o Senhor vos tem dito: Nunca mais voltareis por este caminho.

Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

Tampouco multiplicará para si mulheres, para que o seu coração não se desvie; nem multiplicará muito para si a prata e o ouro.

And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

Será também que, quando se assentar sobre o trono do seu reino, escreverá para si, num livro, uma cópia desta lei, do exemplar que está diante dos levitas sacerdotes.

And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

E o terá consigo, e nele lerá todos os dias da sua vida, para que aprenda a temer ao Senhor seu Deus, e a guardar todas as palavras desta lei, e estes estatutos, a fim de os cumprir;

That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

para que seu coração não se exalte sobre seus irmãos, e não se aparte do mandamento, nem para a direita nem para a esquerda; a fim de que prolongue os seus dias no seu reino, ele e seus filhos, no meio de Israel.

Deuteronomy 18 - Deuteronômio 18


Deuteronomy Chapter 18 King James Bible - Deuteronômio Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 17
Deuteronômio 17

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 18

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

Os levitas sacerdetes, e toda a tribo de Levi, não terão parte nem herança com Israel. Comerão das ofertas queimadas do Senhor e da herança dele.

Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

Não terão herança no meio de seus irmãos; o Senhor é a sua herança, como lhes tem dito.

And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

Este, pois, será o direito dos sacerdotes, a receber do povo, dos que oferecerem sacrifícios de boi ou de ovelha: o ofertante dará ao sacerdote a espádua, as queixadas e o bucho.

The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

Ao sacerdote darás as primícias do teu grão, do teu mosto e do teu azeite, e as primícias da tosquia das tuas ovelhas.

For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

Porque o Senhor teu Deus o escolheu dentre todas as tribos, para assistir e ministrar em nome do Senhor, ele e seus filhos, para sempre.

And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

Se um levita, saindo de alguma das tuas cidades de todo o Israel em que ele estiver habitando, vier com todo o desejo da sua alma ao lugar que o Senhor escolher,

Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

e ministrar em nome do Senhor seu Deus, como o fazem todos os seus irmãos, os levitas, que assistem ali perante o Senhor,

They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

comerá porção igual à deles, fora a das vendas do seu patrimônio.

When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

Quando entrares na terra que o Senhor teu Deus te dá, não aprenderás a fazer conforme as abominações daqueles povos.

There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

Não se achará no meio de ti quem faça passar pelo fogo o seu filho ou a sua filha, nem adivinhador, nem prognosticador, nem agoureiro, nem feiticeiro,

Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

nem encantador, nem quem consulte um espírito adivinhador, nem mágico, nem quem consulte os mortos;

For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

pois todo aquele que faz estas coisas é abominável ao Senhor, e é por causa destas abominações que o Senhor teu Deus os lança fora de diante de ti.

Thou shalt be perfect with the LORD thy God.

Perfeito serás para com o Senhor teu Deus.

For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

Porque estas nações, que hás de possuir, ouvem os prognosticadores e os advinhadores; porém, quanto a ti, o Senhor teu Deus não te permitiu tal coisa.

The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

O Senhor teu Deus te suscitará do meio de ti, dentre teus irmãos, um profeta semelhante a mim; a ele ouvirás;

According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

conforme tudo o que pediste ao Senhor teu Deus em Horebe, no dia da assembléia, dizendo: Não ouvirei mais a voz do Senhor meu Deus, nem mais verei este grande fogo, para que não morra.

And the LORD said unto me, They have well spoken that which they have spoken.

Então o Senhor me disse: Falaram bem naquilo que disseram.

I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

Do meio de seus irmãos lhes suscitarei um profeta semelhante a ti; e porei as minhas palavras na sua boca, e ele lhes falará tudo o que eu lhe ordenar.

And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

E de qualquer que não ouvir as minhas palavras, que ele falar em meu nome, eu exigirei contas.

But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

Mas o profeta que tiver a presunção de falar em meu nome alguma palavra que eu não tenha mandado falar, ou o que falar em nome de outros deuses, esse profeta morrerá.

And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

E, se disseres no teu coração: Como conheceremos qual seja a palavra que o Senhor falou?

When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

Quando o profeta falar em nome do Senhor e tal palavra não se cumprir, nem suceder assim, esta é a palavra que o Senhor não falou; com presunção a falou o profeta; não o temerás.

Deuteronomy 19 - Deuteronômio 19


Deuteronomy Chapter 19 King James Bible - Deuteronômio Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 18
Deuteronômio 18

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 19

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

Quando o Senhor teu Deus desarraigar as nações cuja terra ele te dá, e tu as desapossares, e morares nas suas cidades e nas suas casas,

Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

designarás para ti no meio da terra que o Senhor teu Deus te dá para a possuíres, três cidades;

Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

preparar-lhe-ás caminhos, e partirás em três os termos da tua terra, que o Senhor teu Deus te dará em herança; isto será para que todo homicida se acolha nessas cidades.

And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

Este, pois é o caso no tocante ao homicida que se acolher ali para que viva: aquele que involuntariamente matar o seu próximo, a quem dantes não odiava;

As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

como, por exemplo, aquele que entrar com o seu próximo no bosque para cortar lenha e, pondo força na sua mão com o machado para cortar a árvore, o ferro saltar do cabo e ferir o seu próximo de sorte que venha a morrer; o tal se acolherá a uma dessas cidades, e viverá;

Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

para que o vingador do sangue não persiga o homicida, enquanto estiver abrasado o seu coração, e o alcance, por ser comprido o caminho, e lhe tire a vida, não havendo nele culpa de morte, pois que dantes não odiava o seu próximo.

Wherefore I command thee, saying, Thou shalt separate three cities for thee.

Pelo que eu te deu esta ordem: Três cidades designarás para ti.

And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

E, se o Senhor teu Deus dilatar os teus termos, como jurou a teus pais, e te der toda a terra que prometeu dar a teus pais

If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

(quando guardares, para o cumprires, todo este mandamento que eu hoje te ordeno, de amar o Senhor teu Deus e de andar sempre nos seus caminhos), então acrescentarás a estas três, mais três cidades;

That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

para que não se derrame sangue inocente no meio da tua terra, que o Senhor teu Deus te dá por herança, e não haja sangue sobre ti.

But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

Mas se alguém, odiando a seu próximo e lhe armando ciladas, se levantar contra ele e o ferir de modo que venha a morrer, e se acolher a alguma destas cidades,

Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

então os anciãos da sua cidade, mandando tirá-lo dali, o entregarão nas mãos do vingador do sangue, para que morra.

Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

O teu olho não terá piedade dele; antes tirarás de Israel o sangue inocente, para que te vá bem.

Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

Não removerás os marcos do teu próximo, colocados pelos teus antecessores na tua herança que receberás, na terra que o Senhor teu Deus te dá para a possuíres.

One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

uma só testemunha não se levantará contra alguém por qualquer iniqüidade, ou por qualquer pecado, seja qual for o pecado cometido; pela boca de duas ou de três testemunhas se estabelecerá o fato.

If a false witness rise up against any man to testify against him that which is wrong;

Se uma testemunha iníqua se levantar contra alguém, para o acusar de transgressão,

Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

então aqueles dois homens que tiverem a demanda se apresentarão perante o Senhor, diante dos sacerdotes e dos juízes que houver nesses dias.

And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

E os juízes inquirirão cuidadosamente; e eis que, sendo a testemunha falsa, e falso o testemunho que deu contra seu irmão,

Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

far-lhe-ás como ele cuidava fazer a seu irmão; e assim exterminarás o mal do meio de ti.

And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

Os restantes, ouvindo isso, temerão e nunca mais cometerão semelhante mal no meio de ti.

And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

O teu olho não terá piedade dele; vida por vida, olho por olho, dente por dente, mão por mão, pé por pé.

Deuteronomy 20 - Deuteronômio 20


Deuteronomy Chapter 20 King James Bible - Deuteronômio Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 19
Deuteronômio 19

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 20

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

Quando saíres à peleja, contra teus inimigos, e vires cavalos, e carros, e povo mais numeroso do que tu, deles não terás temor, pois contigo está o Senhor teu Deus que te fez subir da terra do Egito.

And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

Quando estiveres para entrar na peleja, o sacerdote se chegará e falará ao povo,

And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

e lhe dirá: Ouvi, é Israel; vós estais hoje para entrar na peleja contra os vossos inimigos; não se amoleça o vosso coração; não temais nem tremais, nem vos aterrorizeis diante deles;

For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

pois e Senhor vosso Deus é o que vai convosco, a pelejar por vós contra os vossos inimigos, para vos salvar.

And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

Então os oficiais falarão ao povo, dizendo: Qual é o homem que edificou casa nova e ainda não a dedicou? vá, e torne para casa; não suceda que morra na peleja e outro a dedique.

And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

E qual é o homem que plantou uma vinha e ainda não a desfrutou, vá, e torne para casa; não suceda que morra na peleja e outro a desfrute.

And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

Também qual é e homem que está desposado com uma mulher e ainda não a recebeu? vá, e torne para casa; não suceda que morra na peleja e outro a receba.

And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

Assim continuarão os oficiais a falar ao povo, dizendo: Qual é o homem medroso e de coração tímido? vá, e torne para casa, a fim de que o coração de seus irmãos não se derreta como o seu coração.

And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

Então, tendo os oficiais, acabado de falar ao povo, designarão chefes das tropas para estarem à frente do povo.

When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

Quando te aproximares duma cidade para combatê-la, apregoar-lhe-ás paz.

And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

Se ela te responder em paz, e te abrir as portas, todo o povo que se achar nela será sujeito a trabalhos forçados e te servirá.

And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

Se ela, pelo contrário, não fizer paz contigo, mas guerra, então a sitiarás,

And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

e logo que o Senhor teu Deus a entregar nas tuas mãos, passarás ao fio da espada todos os homens que nela houver;

But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

porém as mulheres, os pequeninos, os animais e tudo o que houver na cidade, todo o seu despojo, tomarás por presa; e comerás o despojo dos teus inimigos, que o Senhor teu Deus te deu.

Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

Assim farás a todas as cidades que estiverem mais longe de ti, que não são das cidades destas nações.

But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

Mas, das cidades destes povos, que o Senhor teu Deus te dá em herança, nada que tem fôlego deixarás com vida;

But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

antes destruí-los-ás totalmente: aos heteus, aos amorreus, aos cananeus, aos perizeus, aos heveus, e aos jebuseus; como Senhor teu Deus te ordenou;

That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

para que não vos ensinem a fazer conforme todas as abominações que eles fazem a seus deuses, e assim pequeis contra o Senhor vosso Deus.

When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

Quando sitiares uma cidade por muitos dias, pelejando contra ela para a tomar, não destruirás o seu arvoredo, metendo nele o machado, porque dele poderás comer; pelo que não o cortarás; porventura a árvore do campo é homem, para que seja sitiada por ti?

Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

Somente as árvores que souberes não serem árvores cujo fruto se pode comer, é que destruirás e cortarás, e contra a cidade que guerrear contra ti edificarás baluartes, até que seja vencida.

Deuteronomy 21 - Deuteronômio 21


Deuteronomy Chapter 21 King James Bible - Deuteronômio Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 20
Deuteronômio 20

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 21

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

Se na terra que o Senhor teu Deus te dá para a possuíres, for encontrado algum morto caído no campo, sem que se saiba quem o matou,

Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

sairão os teus anciãos e os teus juízes, e medirão as distâncias dali até as cidades que estiverem em redor do morto;

And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

e será que, na cidade mais próxima do morto, os anciãos da mesma tomarão uma novilha da manada, que ainda não tenha trabalhado nem tenha puxado na canga,

And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

trarão a novilha a um vale de águas correntes, que nunca tenha sido lavrado nem semeado, e ali, naquele vale, quebrarão o pescoço à novilha.

And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

Então se achegarão os sacerdotes, filhos de Levi; pois o Senhor teu Deus os escolheu para o servirem, e para abençoarem em nome do Senhor; e segundo a sua sentença se determinará toda demanda e todo ferimento;

And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

e todos os anciãos da mesma cidade, a mais próxima do morto, lavarão as mãos sobre a novilha cujo pescoço foi quebrado no vale,

And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

e, protestando, dirão: As nossas mãos não derramaram este sangue, nem os nossos olhos o viram.

Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

Perdoa, ó Senhor, ao teu povo Israel, que tu resgataste, e não ponhas o sangue inocente no meio de teu povo Israel. E aquele sangue lhe será perdoado.

So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

Assim tirarás do meio de ti o sangue inocente, quando fizeres o que é reto aos olhos do Senhor.

When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

Quando saíres à peleja contra os teus inimigos, e o Senhor teu Deus os entregar nas tuas mãos, e os levares cativos,

And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

se vires entre os cativas uma mulher formosa à vista e, afeiçoando-te a ela, quiseres tomá-la por mulher,

Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

então a trarás para a tua casa; e ela, tendo rapado a cabeça, cortado as unhas,

And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

e despido as vestes do seu cativeiro, ficará na tua casa, e chorará a seu pai e a sua mãe um mes inteiro; depois disso estarás com ela, e serás seu marido e ela será tua mulher.

And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

E, se te enfadares dela, deixá-la-ás ir à sua vontade; mas de modo nenhum a venderás por dinheiro, nem a tratarás como escrava, porque a humilhaste.

If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

Se um homem tiver duas mulheres, uma a quem ama e outra a quem despreza, e ambas lhe tiverem dado filhos, e o filho primogênito for da desprezada,

Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

quando fizer herdar a seus filhos o que tiver, não poderá dar a primogenitura ao filho da amada, preferindo-o ao filha da desprezada, que é o primogênito;

But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

mas ao filho da aborrecida reconhecerá por primogênito, dando-lhe dobrada porção de tudo quanto tiver, porquanto ele é as primícias da sua força; o direito da primogenitura é dele.

If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

Se alguém tiver um filho contumaz e rebelde, que não obedeça à voz de seu pai e à voz de sua mãe, e que, embora o castiguem, não lhes dê ouvidos,

Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

seu pai e sua mãe, pegando nele, o levarão aos anciãos da sua cidade, e à porta do seu lugar;

And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

e dirão aos anciãos da cidade: Este nosso filho é contumaz e rebelde; não dá ouvidos à nossa voz; é comilão e beberrão.

And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

Então todos os homens da sua cidade o apedrejarão, até que morra; assim exterminarás o mal do meio de ti; e todo o Israel, ouvindo isso, temerá.

And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

Se um homem tiver cometido um pecado digno de morte, e for morto, e o tiveres pendurado num madeiro,

His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

o seu cadáver não permanecerá toda a noite no madeiro, mas certamente o enterrarás no mesmo dia; porquanto aquele que é pendurado é maldito de Deus. Assim não contaminarás a tua terra, que o Senhor teu Deus te dá em herança.

Deuteronomy 22 - Deuteronômio 22


Deuteronomy Chapter 22 King James Bible - Deuteronômio Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 21
Deuteronômio 21

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 22

Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

Se vires extraviado o boi ou a ovelha de teu irmão, não te desviarás deles; sem falta os reconduzirás a teu irmão.

And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

E se teu irmão não estiver perto de ti ou não o conheceres, levá-los-ás para tua casa e ficarão contigo até que teu irmão os venha procurar; então lhes restiruirás.

In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

Assim farás também com o seu jumento, bem como com as suas vestes, e com toda coisa que teu irmão tiver perdido e tu achares; não te poderás desviar deles.

Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

Se vires o jumento ou o boi de teu irmão caídos no caminho, não te desviarás deles; sem falta o ajudarás a levantá-los.

The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

Não haverá traje de homem na mulher, e não vestirá o homem vestido de mulher, porque qualquer que faz isto é abominação ao Senhor teu Deus.

If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

Se encontrares pelo caminho, numa árvore ou no chão, um ninho de ave com passarinhos ou ovos, e a mãe posta sobre os passarinhos, ou sobre os ovos, não temarás a mãe com os filhotes;

But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

sem falta deixarás ir a mãe, porém os filhotes poderás tomar; para que te vá bem, e para que prolongues os teus dias.

When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

Quando edificares uma casa nova, farás no terraço um parapeito, para que não tragas sangue sobre a tua casa, se alguém dali cair.

Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

Não semearás a tua vinha de duas espécies de semente, para que não fique sagrado todo o produto, tanto da semente que semeares como do fruto da vinha.

Thou shalt not plow with an ox and an ass together.

Não lavrarás com boi e jumento juntamente.

Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

Não te vestirás de estofo misturado, de lã e linho juntamente.

Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

Porás franjas nos quatro cantos da tua manta, com que te cobrires.

If any man take a wife, and go in unto her, and hate her,

Se um homem tomar uma mulher por esposa, e, tendo coabitado com ela, vier a desprezá-la,

And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

e lhe atribuir coisas escandalosas, e contra ela divulgar má fama, dizendo: Tomei esta mulher e, quando me cheguei a ela, não achei nela os sinais da virgindade;

Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

então o pai e a mãe da moça tomarão os sinais da virgindade da moça, e os levarão aos anciãos da cidade, à porta;

And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

e o pai da moça dirá aos anciãos: Eu dei minha filha por mulher a este homem, e agora ele a despreza,

And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

e eis que lhe atribuiu coisas escandalosas, dizendo: Não achei na tua filha os sinais da virgindade; porém eis aqui os sinais da virgindade de minha filha. E eles estenderão a roupa diante dos anciãos da cidade.

And the elders of that city shall take that man and chastise him;

Então os anciãos daquela cidade, tomando o homem, o castigarão,

And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

e, multando-o em cem siclos de prata, os darão ao pai da moça, porquanto divulgou má fama sobre uma virgem de Israel. Ela ficará sendo sua mulher, e ele por todos os seus dias não poderá repudiá-la.

But if this thing be true, and the tokens of virginity be not found for the damsel:

Se, porém, esta acusação for confirmada, não se achando na moça os sinais da virgindade,

Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

levarão a moça à porta da casa de seu pai, e os homens da sua cidade a apedrejarão até que morra; porque fez loucura em Israel, prostiruindo-se na casa de seu pai. Assim exterminarás o mal do meio de ti.

If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

Se um homem for encontrado deitado com mulher que tenha marido, morrerão ambos, o homem que se tiver deitado com a mulher, e a mulher. Assim exterminarás o mal de Israel.

If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

Se houver moça virgem desposada e um homem a achar na cidade, e se deitar com ela,

Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

trareis ambos à porta daquela cidade, e os apedrejareis até que morram: a moça, porquanto não gritou na cidade, e o homem, porquanto humilhou a mulher do seu próximo. Assim exterminarás o mal do meio de ti.

But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

Mas se for no campo que o homem achar a moça que é desposada, e o homem a forçar, e se deitar com ela, morrerá somente o homem que se deitou com ela;

But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

porém, à moça não farás nada. Não há na moça pecado digno de morte; porque, como no caso de um homem que se levanta contra o seu próximo e lhe tira a vida, assim é este caso;

For he found her in the field, and the betrothed damsel cried, and there was none to save her.

pois ele a achou no campo; a moça desposada gritou, mas não houve quem a livrasse. em juizo, entre sangue

If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

Se um homem achar uma moça virgem não desposada e, pegando nela, deitar-se com ela, e forem apanhados,

Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

o homem que se deitou com a moça dará ao pai dela cinqüenta siclos de prata, e porquanto a humilhou, ela ficará sendo sua mulher; não a poderá repudiar por todos os seus dias.

A man shall not take his father's wife, nor discover his father's skirt.

Nenhum homem tomará a mulher de seu pai, e não levantará a cobertura de seu pai.

Deuteronomy 23 - Deuteronômio 23


Deuteronomy Chapter 23 King James Bible - Deuteronômio Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 22
Deuteronômio 22

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 23

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

Aquele a quem forem trilhados os testículos, ou for cortado o membro viril, não entrará na assembléia do Senhor.

A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

Nenhum bastardo entrará na assembléia do Senhor; nem ainda a sua décima geração entrará na assembléia do Senhor.

An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

Nenhum amonita nem moabita entrará na assembléia do Senhor; nem ainda a sua décima geração entrará jamais na assembléia do Senhor;

Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

porquanto não saíram com pão e água a receber-vos no caminho, quando saíeis do Egito; e, porquanto alugaram contra ti a Balaão, filho de Beor, de Petor, da Mesopotâmia, para te amaldiçoar.

Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

Contudo o Senhor teu Deus não quis ouvir a Balaão, antes trocou-te a maldição em bênção; porquanto o Senhor teu Deus te amava.

Thou shalt not seek their peace nor their prosperity all thy days for ever.

Não lhes procurarás nem paz nem prosperidade por todos os teus dias para sempre.

Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

Não abominarás o edomeu, pois é teu irmão; nem abominarás o egípcio, pois peregrino foste na sua terra.

The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

Os filhos que lhes nascerem na terceira geração entrarão na assembléia do Senhor.

When the host goeth forth against thine enemies, then keep thee from every wicked thing.

Quando te acampares contra os teus inimigos, então te guardarás de toda coisa má.

If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

Se houver no meio de ti alguém que por algum acidente noturno não estiver limpo, sairá fora do arraial; não entrará no meio dele.

But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

Porém, ao cair da tarde, ele se lavará em água; e depois do sol posto, entrará no meio do arraial.

Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

Também terás um lugar fora do arraial, para onde sairás.

And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

Entre os teus utensílios terás uma pá; e quando te assentares lá fora, então com ela cavarás e, virando-te, cobrirás o teu excremento;

For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

porquanto o Senhor teu Deus anda no meio do teu arraial, para te livrar, e para te entregar a ti os teus inimigos; pelo que o teu arraial será santo, para que ele não veja coisa impura em ti, e de ti se aparte.

Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

Não entregarás a seu senhor o servo que, fugindo dele, se tiver acolhido a ti;

He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

contigo ficará, no meio de ti, no lugar que escolher em alguma das tuas cidades, onde lhe agradar; não o oprimirás.

There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

Não haverá dentre as filhas de Israel quem se prostitua no serviço do templo, nem dentre os filhos de Israel haverá quem o faça;

Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

não trarás o salário da prostituta nem o aluguel do sodomita para a casa do Senhor teu Deus por qualquer voto, porque uma e outra coisa são igualmente abomináveis ao Senhor teu Deus.

Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

Do teu irmão não exigirás juros; nem de dinheiro, nem de comida, nem de qualquer outra coisa que se empresta a juros.

Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

Do estrangeiro poderás exigir juros; porém do teu irmão não os exigirás, para que o Senhor teu Deus te abençoe em tudo a que puseres a mão, na terra à qual vais para a possuíres.

When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

Quando fizeres algum voto ao Senhor teu Deus, não tardarás em cumpri-lo; porque o Senhor teu Deus certamente o requererá de ti, e em ti haverá pecado.

But if thou shalt forbear to vow, it shall be no sin in thee.

Se, porém, te abstiveres de fazer voto, não haverá pecado em ti.

That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

O que tiver saído dos teus lábios guardarás e cumprirás, tal como voluntariamente o votaste ao Senhor teu Deus, prometendo-o pela tua boca.

When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

Quando entrares na vinha do teu próximo, poderás comer uvas conforme o teu desejo, até te fartares, porém não as porás no teu alforje.

When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

Quando entrares na seara do teu próximo, poderás colher espigas com a mão, porém não meterás a foice na seara do teu próximo.

Deuteronomy 24 - Deuteronômio 24


Deuteronomy Chapter 24 King James Bible - Deuteronômio Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 23
Deuteronômio 23

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 24

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

Quando um homem tomar uma mulher e se casar com ela, se ela não achar graça aos seus olhos, por haver ele encontrado nela coisa vergonhosa, far-lhe-á uma carta de divórcio e lha dará na mão, e a despedirá de sua casa.

And when she is departed out of his house, she may go and be another man's wife.

Se ela, pois, saindo da casa dele, for e se casar com outro homem,

And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

e este também a desprezar e, fazendo-lhe carta de divórcio, lha der na mão, e a despedir de sua casa; ou se este último homem, que a tomou para si por mulher, vier a morrer;

Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

então seu primeiro marido que a despedira, não poderá tornar a tomá-la por mulher, depois que foi contaminada; pois isso é abominação perante o Senhor. Não farás pecar a terra que o Senhor teu Deus te dá por herança.

When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

Quando um homem for recém-casado não sairá à guerra, nem se lhe imporá cargo público; por um ano inteiro ficará livre na sua casa, para se regozijar com a sua mulher, que tomou.

No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

Ninguém tomará em penhor as duas mós, nem mesmo a mó de cima, pois se penhoraria assim a vida.

If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

Se for descoberto alguém que, havendo furtado um dentre os seus irmãos, dos filhos de Israel, e tenha escravizado, ou vendido, esse ladrão morrerá. Assim exterminarás o mal do meio de ti.

Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

No tocante à praga da lepra, toma cuidado de observar diligentemente tudo o que te ensinarem os levitas sacerdotes; segundo lhes tenho ordenado, assim cuidarás de fazer.

Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

Lembra-te do que o Senhor teu Deus fez a Miriã no caminho, quando saíste do Egito.

When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

Quando emprestares alguma coisa ao teu próximo, não entrarás em sua casa para lhe tirar o penhor;

Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

ficarás do lado de fora, e o homem, a quem fizeste o empréstimo, te trará para fora o penhor.

And if the man be poor, thou shalt not sleep with his pledge:

E se ele for pobre, não te deitarás com o seu penhor;

In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

ao pôr do sol, sem falta lhe restiruirás o penhor, para que durma na sua roupa, e te abençoe; e isso te será justiça diante do Senhor teu Deus.

Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

Não oprimirás o trabalhador pobre e necessitado, seja ele de teus irmãos, ou seja dos estrangeiros que estão na tua terra e dentro das tuas portas.

At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

No mesmo dia lhe pagarás o seu salário, e isso antes que o sol se ponha; porquanto é pobre e está contando com isso; para que não clame contra ti ao Senhor, e haja em ti pecado.

The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

Não se farão morrer os pais pelos filhos, nem os filhos pelos pais; cada qual morrerá pelo seu próprio pecado.

Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

Não perverterás o direito do estrangeiro nem do órfão; nem tomarás em penhor o vestido da viúva.

But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

Lembrar-te-ás de que foste escravo no Egito, e de que o Senhor teu Deus te resgatou dali; por isso eu te dou este mandamento para o cumprires.

When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

Quando no teu campo fizeres a tua sega e esqueceres um molho no campo, não voltarás para tomá-lo; para o estrangeiro para o orfão, e para a viúva será, para que o Senhor teu Deus te abençoe em todas as obras das tuas mãos.

When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

Quando bateres a tua oliveira, não voltarás para colher o fruto dos ramos; para o estrangeiro, para o órfão, e para a viúva será.

When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

Quando vindimares a tua vinha, não voltarás para rebuscá-la; para o estrangeiro, para o órfão, e para a viúva será.

And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

E lembrar-te-ás de que foste escravo na terra do Egito; por isso eu te dou este mandamento para o cumprires.

Deuteronomy 25 - Deuteronômio 25


Deuteronomy Chapter 25 King James Bible - Deuteronômio Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 24
Deuteronômio 24

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

Se houver contenda entre alguns, e vierem a juízo para serem julgados, justificar-se-á ao inocente, e ao culpado condenar-se-á.

And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

E se o culpado merecer açoites, o juiz fará que ele se deite e seja açoitado na sua presença, de acordo com a gravidade da sua culpa.

Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

Até quarenta açoites lhe poderá dar, não mais; para que, porventura, se lhe der mais açoites do que estes, teu irmão não fique envilecido aos teus olhos.

Thou shalt not muzzle the ox when he treadeth out the corn.

Não atarás a boca ao boi quando estiver debulhando.

If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

Se irmãos morarem juntos, e um deles morrer sem deixar filho, a mulher do falecido não se casará com homem estranho, de fora; seu cunhado estará com ela, e a tomará por mulher, fazendo a obrigação de cunhado para com ela.

And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

E o primogênito que ela lhe der sucederá ao nome do irmão falecido, para que o nome deste não se apague de Israel.

And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

Mas, se o homem não quiser tomar sua cunhada, esta subirá à porta, aos anciãos, e dirá: Meu cunhado recusa suscitar a seu irmão nome em Israel; não quer cumprir para comigo o dever de cunhado.

Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

Então os anciãos da sua cidade o chamarão, e falarão com ele. Se ele persistir, e disser: Não quero tomá-la;

Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

sua cunhada se chegará a ele, na presença dos anciãos, e lhe descalçará o sapato do pé, e lhe cuspirá ao rosto, e dirá: Assim se fará ao homem que não edificar a casa de seu irmão.

And his name shall be called in Israel, The house of him that hath his shoe loosed.

E sua casa será chamada em Israel a casa do descalçado.

When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

Quando pelejarem dois homens, um contra o outro, e a mulher de um chegar para livrar a seu marido da mão daquele que o fere, e ela, estendendo a mão, lhe pegar pelas suas vergonhas,

Then thou shalt cut off her hand, thine eye shall not pity her.

decepar-lhe-á a mão; o teu olho não terá piedade dela.

Thou shalt not have in thy bag divers weights, a great and a small.

Não terás na tua bolsa pesos diferentes, um grande e um pequeno.

Thou shalt not have in thine house divers measures, a great and a small.

Não terás na tua casa duas efas, uma grande e uma pequena.

But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

Terás peso inteiro e justo; terás efa inteira e justa; para que se prolonguem os teus dias na terra que o Senhor teu Deus te dá.

For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

Porque é abominável ao Senhor teu Deus todo aquele que faz tais coisas, todo aquele que pratica a injustiça.

Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

Lembra-te do que te fez Amaleque no caminho, quando saías do Egito;

How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

como te saiu ao encontro no caminho e feriu na tua retaguarda todos os fracos que iam após ti, estando tu cansado e afadigado; e não temeu a Deus.

Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

Quando, pois, o Senhor teu Deus te houver dado repouso de todos os teus inimigos em redor, na terra que o Senhor teu Deus te dá por herança para a possuíres, apagarás a memória de Amaleque de debaixo do céu; não te esquecerás.

Deuteronomy 26 - Deuteronômio 26


Deuteronomy Chapter 26 King James Bible - Deuteronômio Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 25
Deuteronômio 25

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 26

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

Também, quando tiveres entrado na terra que o Senhor teu Deus te dá por herança, e a possuíres, e nela habitares,

That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

tomarás das primícias de todos os frutos do solo que trouxeres da terra que o senhor teu Deus te dá, e as porás num cesto, e irás ao lugar que o Senhor teu Deus escolher para ali fazer habitar o seu nome.

And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

E irás ao sacerdote que naqueles dias estiver de serviço, e lhe dirás: Hoje declaro ao Senhor teu Deus que entrei na terra que o senhor com juramento prometeu a nossos pais que nos daria.

And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

O sacerdote, pois, tomará o cesto da tua mão, e o porá diante do altar do Senhor teu Deus.

And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

E perante o Senhor teu Deus dirás: Arameu prestes a perecer era meu pai; e desceu ao Egito com pouca gente, para ali morar; e veio a ser ali uma nação grande, forte e numerosa.

And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

Mas os egípcios nos maltrataram e nos afligiram, e nos impuseram uma dura servidão.

And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

Então clamamos ao Senhor Deus de nossos pais, e o Senhor ouviu a nossa voz, e atentou para a nossa aflição, o nosso trabalho, e a nossa opressão;

And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

e o Senhor nos tirou do Egito com mão forte e braço estendido, com grande espanto, e com sinais e maravilhas;

And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

e nos trouxe a este lugar, e nos deu esta terra, terra que mana leite e mel.

And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

E eis que agora te trago as primícias dos frutos da terra que tu, ó Senhor, me deste. Então as porás perante o Senhor teu Deus, e o adorarás;

And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

e te alegrarás por todo o bem que o Senhor teu Deus te tem dado a ti e à tua casa, tu e o levita, e o estrangeiro que está no meio de ti.

When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

Quando acabares de separar todos os dízimos da tua colheita do terceiro ano, que é o ano dos dízimos, dá-los-ás ao levita, ao estrangeiro, ao órfão e à viúva, para que comam dentro das tuas portas, e se fartem.

Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

E dirás perante o Senhor teu Deus: Tirei da minha casa as coisas consagradas, e as dei ao levita, ao estrangeiro, ao órfão e à viúva, conforme todos os teus mandamentos que me tens ordenado; não transgredi nenhum dos teus mandamentos, nem deles me esqueci.

I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

Delas não comi no meu luto, nem delas tirei coisa alguma estando eu imundo, nem delas dei para algum morto; ouvi a voz do senhor meu Deus; conforme tudo o que me ordenaste, tenho feito.

Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

Olha desde a tua santa habitação, desde o céu, e abençoa o teu povo de Israel, e a terra que nos deste, como juraste a nossos pais, terra que mana leite e mel.

This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

Neste dia o Senhor teu Deus te manda observar estes estatutos e preceitos; portanto os guardarás e os observarás com todo o teu coração e com toda a tua alma.

Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

Hoje declaraste ao Senhor que ele te será por Deus, e que andarás nos seus caminhos, e guardarás os seus estatutos, os seus mandamentos e os seus preceitos, e darás ouvidos à sua voz.

And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

Outrossim, o Senhor hoje te declarou que lhe serás por seu próprio povo, como te tem dito, e que deverás guardar todos os seus mandamentos;

And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

para assim te exaltar em honra, em fama e em glória sobre todas as nações que criou; e para que sejas um povo santo ao Senhor teu Deus, como ele disse.

Deuteronomy 27 - Deuteronômio 27


Deuteronomy Chapter 27 King James Bible - Deuteronômio Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 26
Deuteronômio 26

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 27

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

Moisés, com os anciãos de Israel, deu ordem ao povo, dizendo: Guardai todos estes mandamentos que eu hoje vos ordeno.

And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

E no dia em que passares o Jordão para a terra que o Senhor teu Deus te dá, levantarás umas pedras grandes e as caiarás.

And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

E escreverás nelas todas as palavras desta lei, quando tiveres passado para entrar na terra que o Senhor teu Deus te dá, terra que mana leite e mel, como o Senhor, o Deus de teus pais, te prometeu.

Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

Quando, pois, houverdes passado o Jordão, levantareis no monte Ebal estas pedras, como eu hoje vos ordeno, e as caiareis.

And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

Também ali edificarás um altar ao Senhor teu Deus, um altar de pedras; não alçarás ferramenta sobre elas.

Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

De pedras brutas edificarás o altar do Senhor teu Deus, e sobre ele oferecerás holocaustos ao Senhor teu Deus.

And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

Também sacrificarás ofertas pacíficas, e ali comerás, e te alegrarás perante o Senhor teu Deus.

And thou shalt write upon the stones all the words of this law very plainly.

Naquelas pedras escreverás todas as palavras desta lei, gravando-as bem nitidamente.

And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

Falou mais Moisés, e os levitas sacerdotes, a todo o Israel, dizendo: Guarda silêncio, e ouve, ó Israel! hoje vieste a ser o povo do Senhor teu Deus.

Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

Portanto obedecerás à voz do Senhor teu Deus, e cumprirás os seus mandamentos e os seus estatutos, que eu hoje te ordeno.

And Moses charged the people the same day, saying,

Nesse mesmo dia Moisés deu ordem ao povo, dizendo:

These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

Quando houverdes passado o Jordão, estes estarão sobre o monte Gerizim, para abençoarem o povo: Simeão, Levi, Judá, Issacar, José e Benjamim;

And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

e estes estarão sobre o monte Ebal para pronunciarem a maldição: Rúben, Gade, Aser, Zebulom, Dã e Naftali.

And the Levites shall speak, and say unto all the men of Israel with a loud voice,

E os levitas dirão em alta voz a todos os homens de Israel:

Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

Maldito o homem que fizer imagem esculpida, ou fundida, abominação ao Senhor, obra da mão do artífice, e a puser em um lugar escondido. E todo o povo, respondendo, dirá: Amém.

Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

Maldito aquele que desprezar a seu pai ou a sua mãe. E todo o povo dirá: Amém.

Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

Maldito aquele que remover os marcos do seu próximo. E todo o povo dirá: Amém.

Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

Maldito aquele que fizer que o cego erre do caminho. E todo o povo dirá: Amém.

Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

Maldito aquele que perverter o direito do estrangeiro, do órfão e da viúva. E todo o povo dirá: Amém,

Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

Maldito aquele que se deitar com a mulher de seu pai, porquanto levantou a cobertura de seu pai. E todo o povo dirá: Amém.

Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

Maldito aquele que se deitar com algum animal. E todo o povo dirá: Amem.

Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

Maldito aquele que se deitar com sua irmã, filha de seu pai, ou filha de sua mãe. E todo o povo dirá: Amém.

Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

Maldito aquele que se deitar com sua sogra. E todo o povo dirá: Amém.

Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

Maldito aquele que ferir ao seu próximo em oculto. E todo o povo dirá: Amém.

Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

Maldito aquele que receber peita para matar uma pessoa inocente. E todo o povo dirá: Amém.

Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

Maldito aquele que não confirmar as palavras desta lei, para as cumprir. E todo o povo dirá: Amém.

Deuteronomy 28 - Deuteronômio 28


Deuteronomy Chapter 28 King James Bible - Deuteronômio Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 27
Deuteronômio 27

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 28

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

Se ouvires atentamente a voz do Senhor teu Deus, tendo cuidado de guardar todos os seus mandamentos que eu hoje te ordeno, o Senhor teu Deus te exaltará sobre todas as nações da terra;

And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

e todas estas bênçãos virão sobre ti e te alcançarão, se ouvires a voz do Senhor teu Deus:

Blessed shalt thou be in the city, and blessed shalt thou be in the field.

Bendito serás na cidade, e bendito serás no campo.

Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

Bendito o fruto do teu ventre, e o fruto do teu solo, e o fruto dos teus animais, e as crias das tuas vacas e das tuas ovelhas.

Blessed shall be thy basket and thy store.

Bendito o teu cesto, e a tua amassadeira.

Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

Bendito serás quando entrares, e bendito serás quando saíres.

The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

O Senhor entregará, feridos diante de ti, os teus inimigos que se levantarem contra ti; por um caminho sairão contra ti, mas por sete caminhos fugirão da tua presença.

The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

O Senhor mandará que a bênção esteja contigo nos teus celeiros e em tudo a que puseres a tua mão; e te abençoará na terra que o Senhor teu Deus te dá.

The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

O Senhor te confirmará para si por povo santo, como te jurou, se guardares os mandamentos do Senhor teu Deus e andares nos seus caminhos.

And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

Assim todos os povos da terra verão que és chamado pelo nome do Senhor, e terão temor de ti.

And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

E o Senhor te fará prosperar grandemente no fruto do teu ventre, no fruto dos teus animais e no fruto do teu solo, na terra que o Senhor, com juramento, prometeu a teus pais te dar.

The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

O Senhor te abrirá o seu bom tesouro, o céu, para dar à tua terra a chuva no seu tempo, e para abençoar todas as obras das tuas mãos; e emprestarás a muitas nações, porém tu não tomarás emprestado.

And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

E o Senhor te porá por cabeça, e não por cauda; e só estarás por cima, e não por baixo; se obedeceres aos mandamentos do Senhor teu Deus, que eu hoje te ordeno, para os guardar e cumprir,

And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

não te desviando de nenhuma das palavras que eu hoje te ordeno, nem para a direita nem para a esquerda, e não andando após outros deuses, para os servires.

But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

Se, porém, não ouvires a voz do Senhor teu Deus, se não cuidares em cumprir todos os seus mandamentos e os seus estatutos, que eu hoje te ordeno, virão sobre ti todas estas maldições, e te alcançarão:

Cursed shalt thou be in the city, and cursed shalt thou be in the field.

Maldito serás na cidade, e maldito serás no campo.

Cursed shall be thy basket and thy store.

Maldito o teu cesto, e a tua amassadeira.

Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

Maldito o fruto do teu ventre, e o fruto do teu solo, e as crias das tuas vacas e das tuas ovelhas.

Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

Maldito serás ao entrares, e maldito serás ao saíres.

The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

O Senhor mandará sobre ti a maldição, a derrota e o desapontamento, em tudo a que puseres a mão para fazer, até que sejas destruído, e até que repentinamente pereças, por causa da maldade das tuas obras, pelas quais me deixaste.

The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

O Senhor fará pegar em ti a peste, até que te consuma da terra na qual estás entrando para a possuíres.

The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

O Senhor te ferirá com a tísica e com a febre, com a inflamação, com o calor forte, com a seca, com crestamento e com ferrugem, que te perseguirão até que pereças

And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

O céu que está sobre a tua cabeça será de bronze, e a terra que está debaixo de ti será de ferro.

The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

O Senhor dará por chuva à tua terra pó; do céu descerá sobre ti a poeira, ate que sejas destruído.

The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

O Senhor fará que sejas ferido diante dos teus inimigos; por um caminho sairás contra eles, e por sete caminhos fugirás deles; e serás espetáculo horrendo a todos os reinos da terra.

And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

Os teus cadáveres servirão de pasto a todas as aves do céu, e aos animais da terra, e não haverá quem os enxote.

The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

O Senhor te ferirá com as úlceras do Egito, com tumores, com sarna e com coceira, de que não possas curar-te;

The LORD shall smite thee with madness, and blindness, and astonishment of heart:

o Senhor te ferirá com loucura, com cegueira, e com pasmo de coração.

And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

Apalparás ao meio-dia como o cego apalpa nas trevas, e não prosperarás nos teus caminhos; serás oprimido e roubado todos os dias, e não haverá quem te salve.

Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

Desposar-te-ás com uma mulher, porém outro homem dormirá com ela; edificarás uma casa, porém não morarás nela; plantarás uma vinha, porém não a desfrutarás.

Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

O teu boi será morto na tua presença, porém dele não comerás; o teu jumento será roubado diante de ti, e não te será restituído a ti; as tuas ovelhas serão dadas aos teus inimigos, e não haverá quem te salve.

Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

Teus filhos e tuas filhas serão dados a outro povo, os teus olhos o verão, e desfalecerão de saudades deles todo o dia; porém não haverá poder na tua mão.

The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

O fruto da tua terra e todo o teu trabalho comê-los-á um povo que nunca conheceste; e serás oprimido e esmagado todos os dias.

So that thou shalt be mad for the sight of thine eyes which thou shalt see.

E enlouquecerás pelo que hás de ver com os teus olhos.

The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

Com úlceras malignas, de que não possas sarar, o Senhor te ferirá nos joelhos e nas pernas, sim, desde a planta do pé até o alto da cabeça.

The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

O Senhor te levará a ti e a teu rei, que tiveres posto sobre ti, a uma nação que não conheceste, nem tu nem teus pais; e ali servirás a outros deuses, ao pau e à pedra.

And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

E virás a ser por pasmo, provérbio e ludíbrio entre todos os povos a que o Senhor te levar.

Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

Levarás muita semente para o teu campo, porem colherás pouco; porque o gafanhoto a consumirá.

Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

Plantarás vinhas, e as cultivarás, porém não lhes beberás o vinho, nem colherás as uvas; porque o bicho as devorará.

Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

Terás oliveiras em todos os teus termos, porém não te ungirás com azeite; porque a azeitona te cairá da oliveira.

Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

Filhos e filhas gerarás, porém não te pertencerão; porque irão em cativeiro.

All thy trees and fruit of thy land shall the locust consume.

Todo o teu arvoredo e o fruto do teu solo consumi-los-á o gafanhoto.

The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

O estrangeiro que está no meio de ti se elevará cada vez mais sobre ti, e tu cada vez mais descerás;

He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

ele emprestará a ti, porém tu não emprestarás a ele; ele será a cabeça, e tu serás a cauda.

Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

Todas estas maldições virão sobre ti, e te perseguirão, e te alcançarão, até que sejas destruído, por não haveres dado ouvidos à voz do Senhor teu Deus, para guardares os seus mandamentos, e os seus estatutos, que te ordenou.

And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

Estarão sobre ti por sinal e por maravilha, como também sobre a tua descendencia para sempre.

Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

Por não haveres servido ao Senhor teu Deus com gosto e alegria de coração, por causa da abundância de tudo,

Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

servirás aos teus inimigos, que o Senhor enviará contra ti, em fome e sede, e em nudez, e em falta de tudo; e ele porá sobre o teu pescoço um jugo de ferro, até que te haja destruído.

The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

O Senhor levantará contra ti de longe, da extremidade da terra, uma nação que voa como a águia, nação cuja língua não entenderás;

A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

nação de rosto feroz, que não respeitará ao velho, nem se compadecerá do moço;

And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

e comerá o fruto dos teus animais e o fruto do teu solo, até que sejas destruído; e não te deixará grão, nem mosto, nem azeite, nem as crias das tuas vacas e das tuas ovelhas, até que te faça perecer;

And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

e te sitiará em todas as tuas portas, até que em toda a tua terra venham a cair os teus altos e fortes muros, em que confiavas; sim, te sitiará em todas as tuas portas, em toda a tua terra que o Senhor teu Deus te deu.

And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

E, no cerco e no aperto com que os teus inimigos te apertarão, comerás o fruto do teu ventre, a carne de teus filhos e de tuas filhas, que o Senhor teu Deus te houver dado.

So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

Quanto ao homem mais mimoso e delicado no meio de ti, o seu olho será mesquinho para com o seu irmão, para com a mulher de seu regaço, e para com os filhos que ainda lhe ficarem de resto;

So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

de sorte que não dará a nenhum deles da carne de seus filhos que ele comer, porquanto nada lhe terá ficado de resto no cerco e no aperto com que o teu inimigo te apertará em todas as tuas portas.

The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

Igualmente, quanto à mulher mais mimosa e delicada no meio de ti, que de mimo e delicadeza nunca tentou pôr a planta de seu pé sobre a terra, será mesquinho o seu olho para com o homem de seu regaço, para com seu filho, e para com sua filha;

And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

também ela será mesquinha para com as suas páreas, que saírem dentre os seus pés, e para com os seus filhos que tiver; porque os comerá às escondidas pela falta de tudo, no cerco e no aperto com que o teu inimigo te apertará nas tuas portas.

If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

Se não tiveres cuidado de guardar todas as palavras desta lei, que estão escritas neste livro, para temeres este nome glorioso e temível, o Senhor teu Deus;

Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

então o Senhor fará espantosas as tuas pragas, e as pragas da tua descendência, grandes e duradouras pragas, e enfermidades malignas e duradouras;

Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

e fará tornar sobre ti todos os males do Egito, de que tiveste temor; e eles se apegarão a ti.

Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

Também o Senhor fará vir a ti toda enfermidade, e toda praga que não está escrita no livro desta lei, até que sejas destruído.

And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

Assim ficareis poucos em número, depois de haverdes sido em multidão como as estrelas do céu; porquanto não deste ouvidos à voz do Senhor teu Deus.

And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

E será que, assim como o Senhor se deleitava em vós, para fazer-vos o bem e multiplicar-vos, assim o Senhor se deleitará em destruir-vos e consumir-vos; e sereis desarraigados da terra na qual estais entrando para a possuirdes.

And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

E o Senhor vos espalhará entre todos os povos desde uma extremidade da terra até a outra; e ali servireis a outros deuses que não conhecestes, nem vós nem vossos pais, deuses de pau e de pedra.

And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

E nem ainda entre estas nações descansarás, nem a planta de teu pé terá repouso; mas o Senhor ali te dará coração tremente, e desfalecimento de olhos, e desmaio de alma.

And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

E a tua vida estará como em suspenso diante de ti; e estremecerás de noite e de dia, e não terás segurança da tua própria vida.

In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

Pela manhã dirás: Ah! quem me dera ver a tarde; E à tarde dirás: Ah! quem me dera ver a manhã! pelo pasmo que terás em teu coração, e pelo que verás com os teus olhos.

And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

E o Senhor te fará voltar ao Egito em navios, pelo caminho de que te disse: Nunca mais o verás. Ali vos poreis a venda como escravos e escravas aos vossos inimigos, mas não haverá quem vos compre.

Deuteronomy 29 - Deuteronômio 29


Deuteronomy Chapter 29 King James Bible - Deuteronômio Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 28
Deuteronômio 28

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 29

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

Estas são as palavras do pacto que o Senhor ordenou a Moisés que fizesse com os filhos de Israel na terra de Moabe, além do pacto que fizera com eles em Horebe.

And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

Chamou, pois, Moisés a todo o Israel, e disse-lhes: Vistes tudo quanto o Senhor fez perante vossos olhos, na terra do Egito, a Faraó, a todos os seus servos e a toda a sua terra;

The great temptations which thine eyes have seen, the signs, and those great miracles:

as grandes provas que os teus olhos viram, os sinais e aquelas grandes maravilhas.

Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

Mas até hoje o Senhor não vos tem dado um coração para entender, nem olhos para ver, nem ouvidos para ouvir.

And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

Quarenta anos vos fiz andar pelo deserto; não se envelheceu sobre vós a vossa roupa, nem o sapato no vosso pé.

Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

Pão não comestes, vinho e bebida forte não bebestes; para que soubésseis que eu sou o Senhor vosso Deus.

And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

Quando, pois, viemos a este lugar, Siom, rei de Hesbom, e Ogue, rei de Basã, nos saíram ao encontro, à peleja, e nós os ferimos;

And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

e lhes tomamos a terra, e a demos por herança aos rubenitas, aos gaditas e à meia tribo dos manassitas.

Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

Guardai, pois, as palavras deste pacto e cumpri-as, para que prospereis em tudo quanto fizerdes.

Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

Vós todos estais hoje perante o Senhor vosso Deus: os vossos cabeças, as vossas tribos, os vossos anciãos e os vossos oficiais, a saber, todos os homens de Israel,

Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

os vossos pequeninos, as vossas mulheres, e o estrangeiro que está no meio do vosso arraial, tanto o rachador da vossa lenha como o tirador da vossa água;

That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

para entrardes no pacto do Senhor vosso Deus, e no seu juramento que o Senhor vosso Deus hoje faz convosco;

That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

para que hoje vos estabeleça por seu povo, e ele vos seja por Deus, como vos disse e como prometeu com juramento a vossos pais, a Abraão, a Isaque e a Jacó.

Neither with you only do I make this covenant and this oath;

Ora, não é somente convosco que faço este pacto e este juramento,

But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

mas é com aquele que hoje está aqui conosco perante o Senhor nosso Deus, e também com aquele que hoje não está aqui conosco

(For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

(porque vós sabeis como habitamos na terra do Egito, e como passamos pelo meio das nações, pelas quais passastes;

And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

e vistes as suas abominações, os seus ídolos de pau e de pedra, de prata e de ouro, que havia entre elas);

Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

para que entre vós não haja homem, nem mulher, nem família, nem tribo, cujo coração hoje se desvie do Senhor nosso Deus, e vá servir aos deuses dessas nações; para que entre vós não haja raiz que produza veneno e fel,

And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

e aconteça que alguém, ouvindo as palavras deste juramento, se abençoe no seu coração, dizendo: Terei paz, ainda que ande na teimosia do meu coração para acrescentar à sede a bebedeira.

The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

O Senhor não lhe quererá perdoar, pelo contrário fumegará contra esse homem a ira do Senhor, e o seu zelo, e toda maldição escrita neste livro pousará sobre ele, e o Senhor lhe apagará o nome de debaixo do céu.

And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

Assim o Senhor o separará para mal, dentre todas as tribos de Israel, conforme todas as maldições do pacto escrito no livro desta lei.

So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

Pelo que a geração vindoura - os vossos filhos que se levantarem depois de vós - e o estrangeiro que vier de terras remotas dirão, ao verem as pragas desta terra, e as suas doenças, com que o Senhor a terá afligido,

And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

e que toda a sua terra é enxofre e sal e abrasamento, de sorte que não será semeada, e nada produzirá, nem nela crescerá erva alguma, assim como foi a destruição de Sodoma e de Gomorra, de Admá e de Zeboim, que o Senhor destruiu na sua ira e no seu furor;

Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

sim, todas as nações dirão: Por que fez o Senhor assim com esta terra? Que significa o furor de tamanha ira?

Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

Então se dirá: Porquanto deixaram o pacto do Senhor, o Deus de seus pais, que tinha feito com eles, quando os tirou da terra do Egito;

For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

e se foram e serviram a outros deuses, e os adoraram; deuses que eles não tinham conhecido, e que lhes não foram dados;

And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

por isso é que a ira do Senhor se acendeu contra esta terra, para trazer sobre ela toda maldição que está escrita neste livro;

And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

e o Senhor os arrancou da sua terra com ira, com furor e com grande indignação, e os lançou em outra terra, como neste dia se vê.

The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

As coisas encobertas pertencem ao Senhor nosso Deus, mas as reveladas nos pertencem a nós e a nossos filhos para sempre, para que observemos todas as palavras desta lei.

Deuteronomy 30 - Deuteronômio 30


Deuteronomy Chapter 30 King James Bible - Deuteronômio Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 29
Deuteronômio 29

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 30

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

Quando te sobrevierem todas estas coisas, a bênção ou a maldição, que pus diante de ti, e te recordares delas entre todas as nações para onde o Senhor teu Deus te houver lançado,

And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

e te converteres ao Senhor teu Deus, e obedeceres à sua voz conforme tudo o que eu te ordeno hoje, tu e teus filhos, de todo o teu coração e de toda a tua alma,

That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

o Senhor teu Deus te fará voltar do teu cativeiro, e se compadecerá de ti, e tornará a ajuntar-te dentre todos os povos entre os quais te houver espalhado o senhor teu Deus.

If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

Ainda que o teu desterro tenha sido para a extremidade do céu, desde ali te ajuntará o Senhor teu Deus, e dali te tomará;

And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

e o Senhor teu Deus te trará à terra que teus pais possuíram, e a possuirás; e te fará bem, e te multiplicará mais do que a teus pais.

And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

Também o Senhor teu Deus circuncidará o teu coração, e o coração de tua descendência, a fim de que ames ao Senhor teu Deus de todo o teu coração e de toda a tua alma, para que vivas.

And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

E o Senhor teu Deus porá todas estas maldições sobre os teus inimigos, sobre aqueles que te tiverem odiado e perseguido.

And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

Tu te tornarás, pois, e obedecerás à voz do Senhor, e observarás todos os seus mandamentos que eu hoje te ordeno.

And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

Então o Senhor teu Deus te fará prosperar grandemente em todas as obras das tuas mãos, no fruto do teu ventre, e no fruto dos teus animais, e no fruto do teu solo; porquanto o Senhor tornará a alegrar-se em ti para te fazer bem, como se alegrou em teus pais;

If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

quando obedeceres à voz do Senhor teu Deus, guardando os seus mandamentos e os seus estatutos, escritos neste livro da lei; quando te converteres ao Senhor teu Deus de todo o teu coração e de toda a tua alma.

For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

Porque este mandamento, que eu hoje te ordeno, não te é difícil demais, nem tampouco está longe de ti.

It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

Não está no céu para dizeres: Quem subirá por nós ao céu, e no-lo trará, e no-lo fará ouvir, para que o cumpramos?

Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

Nem está além do mar, para dizeres: Quem passará por nós além do mar, e no-lo trará, e no-lo fará ouvir, para que o cumpramos?

But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

Mas a palavra está mui perto de ti, na tua boca, e no teu coração, para a cumprires.

See, I have set before thee this day life and good, and death and evil;

Vê que hoje te pus diante de ti a vida e o bem, a morte e o mal.

In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

Se guardares o mandamento que eu hoje te ordeno de amar ao Senhor teu Deus, de andar nos seus caminhos, e de guardar os seus mandamentos, os seus estatutos e os seus preceitos, então viverás, e te multiplicarás, e o Senhor teu Deus te abençoará na terra em que estás entrando para a possuíres.

But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

Mas se o teu coração se desviar, e não quiseres ouvir, e fores seduzido para adorares outros deuses, e os servires,

I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

declaro-te hoje que certamente perecerás; não prolongarás os dias na terra para entrar na qual estás passando o Jordão, a fim de a possuíres.

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

O céu e a terra tomo hoje por testemunhas contra ti de que te pus diante de ti a vida e a morte, a bênção e a maldição; escolhe, pois, a vida, para que vivas, tu e a tua descendência,

That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

amando ao Senhor teu Deus, obedecendo à sua voz, e te apegando a ele; pois ele é a tua vida, e o prolongamento dos teus dias; e para que habites na terra que o Senhor prometeu com juramento a teus pais, a Abraão, a Isaque e a Jacó, que lhes havia de dar.

Deuteronomy 31 - Deuteronômio 31


Deuteronomy Chapter 31 King James Bible - Deuteronômio Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 30
Deuteronômio 30

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 31

And Moses went and spake these words unto all Israel.

Prosseguindo Moisés, falou ainda estas palavras a todo o Israel,

And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

dizendo-lhes: Cento e vinte anos tenho eu hoje. Já não posso mais sair e entrar; e o Senhor me disse: Não passarás este Jordão.

The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

O Senhor teu Deus passará adiante de ti; ele destruirá estas nações de diante de ti, para que as possuas. Josué passará adiante de ti, como o Senhor disse.

And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

E o Senhor lhes fará como fez a Siom e a Ogue, reis dos amorreus, e à sua terra, aos quais destruiu.

And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

Quando, pois, o Senhor vo-los entregar, fareis com eles conforme todo o mandamento que vos tenho ordenado.

Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

Sede fortes e corajosos; não temais, nem vos atemorizeis diante deles; porque o Senhor vosso Deus é quem vai convosco. Não vos deixará, nem vos desamparará.

And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

Então chamou Moisés a Josué, e lhe disse à vista de todo o Israel: Sê forte e corajoso, porque tu entrarás com este povo na terra que o Senhor, com juramento, prometeu a teus pais lhes daria; e tu os farás herdá-la.

And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

O Senhor, pois, é aquele que vai adiante de ti; ele será contigo, não te deixará, nem te desamparará. Não temas, nem te espantes.

And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

Moisés escreveu esta lei, e a entregou aos sacerdotes, filhos de Levi, que levavam a arca do pacto do Senhor, e a todos os anciãos de Israel.

And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

Também Moisés lhes deu ordem, dizendo: Ao fim de cada sete anos, no tempo determinado do ano da remissão, na festa dos tabernáculos,

When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

quando todo o Israel vier a comparecer perante ao Senhor teu Deus, no lugar que ele escolher, lereis esta lei diante de todo o Israel, para todos ouvirem.

Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

Congregai o povo, homens, mulheres e pequeninos, e os estrangeiros que estão dentro das vossas portas, para que ouçam e aprendam, e temam ao Senhor vosso Deus, e tenham cuidado de cumprir todas as palavras desta lei;

And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

e que seus filhos que não a souberem ouçam, e aprendam a temer ao Senhor vosso Deus, todos os dias que viverdes sobre a terra a qual estais passando o Jordão para possuir.

And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

Também disse o Senhor a Moisés: Eis que vem chegando o dia em que hás de morrer. Chama a Josué, e apresentai-vos na tenda da revelação, para que eu lhe dê ordens. Assim foram Moisés e Josué, e se apresentaram na tenda da revelação.

And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

Então o Senhor apareceu na tenda, na coluna de nuvem; e a coluna de nuvem parou sobre a porta da tenda.

And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

E disse o Senhor a Moisés: Eis que dormirás com teus pais; e este povo se levantará, e se prostituirá indo após os deuses estranhos da terra na qual está entrando, e me deixará, e quebrará o meu pacto, que fiz com ele.

Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

Então se acenderá a minha ira naquele dia contra ele, e eu o deixarei, e dele esconderei o meu rosto, e ele será devorado. Tantos males e angústias o alcançarão, que dirá naquele dia: Não é, porventura, por não estar o meu Deus comigo, que me sobrevieram estes males?

And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

Esconderei pois, totalmente o meu rosto naquele dia, por causa de todos os males que ele tiver feito, por se haver tornado para outros deuses.

Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

Agora, pois, escrevei para vós este cântico, e ensinai-o aos filhos de Israel; ponde-o na sua boca, para que este cântico me sirva por testemunha contra o povo de Israel.

For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

Porque o introduzirei na terra que, com juramento, prometi a seus pais, terra que mana leite e mel; comerá, fartar-se-á, e engordará; então, tornando-se para outros deuses, os servirá, e me desprezará, violando o meu pacto.

And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

E será que, quando lhe sobrevierem muitos males e angústias, então este cântico responderá contra ele por testemunha, pois não será esquecido da boca de sua descendência; porquanto conheço a sua imaginação, o que ele maquina hoje, antes de eu o ter introduzido na terra que lhe prometi com juramento.

Moses therefore wrote this song the same day, and taught it the children of Israel.

Assim Moisés escreveu este cântico naquele dia, e o ensinou aos filhos de Israel.

And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

E ordenou o Senhor a Josué, filho de Num, dizendo: sê forte e corajoso, porque tu introduzirás os filhos de Israel na terra que, com juramento, lhes prometi; e eu serei contigo.

And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

Ora, tendo Moisés acabado de escrever num livro todas as palavras desta lei,

That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

deu ordem aos levitas que levavam a arca do pacto do Senhor, dizendo:

Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

Tomai este livro da lei, e ponde-o ao lado da arca do pacto do Senhor vosso Deus, para que ali esteja por testemunha contra vós.

For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

Porque conheço a vossa rebeldia e a vossa dura cerviz; eis que, vivendo eu ainda hoje convosco, rebeldes fostes contra o Senhor; e quanto mais depois da minha morte!

Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

Congregai perante mim todos os anciãos das vossas tribos, e vossos oficiais, para que eu fale estas palavras aos seus ouvidos, e tome por testemunhas contra eles o céu e a terra.

For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

Porque eu sei que depois da minha morte certamente vos corrompereis, e vos desviareis do caminho que vos ordenei; então este mal vos sobrevirá nos últimos dias, quando fizerdes o que é mau aos olhos do Senhor, para o provocar à ira com a obra das vossas mãos.

And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Então Moisés proferiu todas as palavras deste cântico, ouvindo-o toda a assembléia de Israel:

Deuteronomy 32 - Deuteronômio 32


Deuteronomy Chapter 32 King James Bible - Deuteronômio Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 31
Deuteronômio 31

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 32

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

Inclinai os ouvidos, ó céus, e falarei; e ouça a terra as palavras da minha boca.

My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

Caia como a chuva a minha doutrina; destile a minha palavra como o orvalho, como chuvisco sobre a erva e como chuvas sobre a relva.

Because I will publish the name of the LORD: ascribe ye greatness unto our God.

Porque proclamarei o nome do Senhor; engrandecei o nosso Deus.

He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

Ele é a Rocha; suas obras são perfeitas, porque todos os seus caminhos são justos; Deus é fiel e sem iniqüidade; justo e reto é ele.

They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

Corromperam-se contra ele; não são seus filhos, e isso é a sua mancha; geração perversa e depravada é.

Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

É assim que recompensas ao Senhor, povo louco e insensato? não é ele teu pai, que te adquiriu, que te fez e te estabeleceu?

Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

Lembra-te dos dias da antigüidade, atenta para os anos, geração por geração; pergunta a teu pai, e ele te informará, aos teus anciãos, e eles to dirão.

When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

Quando o Altíssimo dava às nações a sua herança, quando separava os filhos dos homens, estabeleceu os termos dos povos conforme o número dos filhos de Israel.

For the LORD'S portion is his people; Jacob is the lot of his inheritance.

Porque a porção do Senhor é o seu povo; Jacó é a parte da sua herança.

He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

Achou-o numa terra deserta, e num erma de solidão e horrendos uivos; cercou-o de proteção; cuidou dele, guardando-o como a menina do seu olho.

As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

Como a águia desperta o seu ninho, adeja sobre os seus filhos e, estendendo as suas asas, toma-os, e os leva sobre as suas asas,

So the LORD alone did lead him, and there was no strange god with him.

assim só o Senhor o guiou, e não havia com ele deus estranho.

He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

Ele o fez cavalgar sobre as alturas da terra, e comer os frutos do campo; também o fez chupar mel da rocha e azeite da dura pederneira,

Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

coalhada das vacas e leite das ovelhas, com a gordura dos cordeiros, dos carneiros de Basã, e dos bodes, com o mais fino trigo; e por vinho bebeste o sangue das uvas.

But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

E Jesurum, engordando, recalcitrou (tu engordaste, tu te engrossaste e te cevaste); então abandonou a Deus, que o fez, e desprezou a Rocha da sua salvação.

They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

Com deuses estranhos o moveram a zelos; com abominações o provocaram à ira:

They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

Ofereceram sacrifícios aos demônios, não a Deus, a deuses que não haviam conhecido, deuses novos que apareceram há pouco, aos quais os vossos pais não temeram.

Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

Olvidaste a Rocha que te gerou, e te esqueceste do Deus que te formou.

And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

Vendo isto, o Senhor os desprezou, por causa da provocação que lhe fizeram seus filhos e suas filhas;

And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

e disse: Esconderei deles o meu rosto, verei qual será o seu fim, porque geração perversa são eles, filhos em quem não hà fidelidade.

They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

A zelos me provocaram cem aquilo que não é Deus, com as suas vaidades me provocaram à ira; portanto eu os provocarei a zelos com aquele que não é povo, com uma nação insensata os despertarei à ira.

For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

Porque um fogo se acendeu na minha ira, e arde até o mais profundo do Seol, e devora a terra com o seu fruto, e abrasa os fundamentos dos montes.

I will heap mischiefs upon them; I will spend mine arrows upon them.

Males amontoarei sobre eles, esgotarei contra eles as minhas setas.

They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

Consumidos serão de fome, devorados de raios e de amarga destruição; e contra eles enviarei dentes de feras, juntamente com o veneno dos que se arrastam no pó.

The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

Por fora devastará a espada, e por dentro o pavor, tanto ao mancebo como à virgem, assim à criança de peito como ao homem encanecido.

I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

Eu teria dito: Por todos os cantos os espalharei, farei cessar a sua memória dentre os homens,

Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

se eu não receasse a vexação da parte do inimigo, para que os seus adversários, iludindo-se, não dissessem: A nossa mão está exaltada; não foi o Senhor quem fez tudo isso.

For they are a nation void of counsel, neither is there any understanding in them.

Porque são gente falta de conselhos, e neles não há entendimento.

O that they were wise, that they understood this, that they would consider their latter end!

Se eles fossem sábios, entenderiam isso, e atentariam para o seu fim!

How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

Como poderia um só perseguir mil, e dois fazer rugir dez mil, se a sua Rocha não os vendera, e o Senhor não os entregara?

For their rock is not as our Rock, even our enemies themselves being judges.

Porque a sua rocha não é como a nossa Rocha, sendo até os nossos inimigos juízes disso.

For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

Porque a sua vinha é da vinha de Sodoma e dos campos de Gomorra; as suas uvas são uvas venenosas, seus cachos são amargos.

Their wine is the poison of dragons, and the cruel venom of asps.

O seu vinho é veneno de serpentes, e peçonha cruel de víboras.

Is not this laid up in store with me, and sealed up among my treasures?

Não está isto encerrado comigo? selado nos meus tesouros?

To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

Minha é a vingança e a recompensa, ao tempo em que resvalar o seu pé; porque o dia da sua ruína está próximo, e as coisas que lhes hão de suceder se apressam a chegar.

For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

Porque o Senhor vindicará ao seu povo, e se arrependerá no tocante aos seus servos, quando vir que o poder deles já se foi, e que não resta nem escravo nem livre.

And he shall say, Where are their gods, their rock in whom they trusted,

Então dirá: Onde estão os seus deuses, a rocha em que se refugiavam,

Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

os que comiam a gordura dos sacrifícios deles e bebiam o vinho das suas ofertas de libação? Levantem-se eles, e vos ajudem, a fim de que haja agora refúgio para vós.

See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

Vede agora que eu, eu o sou, e não há outro deus além de mim; eu faço morrer e eu faço viver; eu firo e eu saro; e não há quem possa livrar da minha mão.

For I lift up my hand to heaven, and say, I live for ever.

Pois levanto a minha mão ao céu, e digo: Como eu vivo para sempre,

If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

se eu afiar a minha espada reluzente, e a minha mão travar do juízo, então retribuirei vingança aos meus adversários, e recompensarei aos que me odeiam.

I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

De sangue embriagarei as minhas setas, e a minha espada devorará carne; do sangue dos mortes e dos cativos, das cabeças cabeludas dos inimigos

Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

Aclamai, ó nações, com alegria, o povo dele, porque ele vingará o sangue dos seus servos; aos seus adversários retribuirá vingança, e fará expiação pela sua terra e pelo seu povo.

And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

Veio, pois, Moisés, e proferiu todas as palavras deste cântico na presença do povo, ele e Oséias, filho de Num.

And Moses made an end of speaking all these words to all Israel:

E, acabando Moisés de falar todas essas palavras a todo o Israel,

And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

disse-lhes: Aplicai o vosso coração a todas as palavras que eu hoje vos testifico, as quais haveis de recomendar a vossos filhos, para que tenham cuidado de cumprir todas as palavras desta lei.

For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

Porque esta palavra não vos é vã, mas é a vossa vida, e por esta mesma palavra prolongareis os dias na terra à qual ides, passando o Jordão, para a possuir.

And the LORD spake unto Moses that selfsame day, saying,

Naquele mesmo dia falou o Senhor a Moisés, dizendo:

Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

Sobe a este monte de Abarim, ao monte Nebo, que está na terra de Moabe, defronte de Jericó, e vê a terra de Canaã, que eu dou aos filhos de Israel por possessão;

And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

e morre no monte a que vais subir, e recolhe-te ao teu povo; assim como Arão, teu irmão, morreu no monte Hor, e se recolheu ao seu povo;

Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

porquanto pecastes contra mim no meio dos filhos de Israel, junto às águas de Meribá de Cades, no deserto de Zim, pois não me santificastes no meio dos filhos de Israel.

Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

Pelo que verás a terra diante de ti, porém lá não entrarás, na terra que eu dou aos filhos de Israel.

Deuteronomy 33 - Deuteronômio 33


Deuteronomy Chapter 33 King James Bible - Deuteronômio Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 32
Deuteronômio 32

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 33

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

Esta é a bênção com que Moisés, homem de Deus, abençoou os filhos de Israel antes da sua morte.

And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

Disse ele: O Senhor veio do Sinai, e de Seir raiou sobre nós; resplandeceu desde o monte Parã, e veio das miríades de santos; à sua direita havia para eles o fogo da lei.

Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

Na verdade ama o seu povo; todos os seus santos estão na sua mão; postos serão no meio, entre os teus pés, e cada um receberá das tuas palavras.

Moses commanded us a law, even the inheritance of the congregation of Jacob.

Moisés nos prescreveu uma lei, uma herança para a assembléia de Jacó.

And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

E tornou-se rei em Jesurum, quando se congregaram os cabeças do povo juntamente com as tribos de Israel.

Let Reuben live, and not die; and let not his men be few.

Viva Rúben, e não morra; e não sejam poucos os seus homens.

And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

E isto é o que disse de Judá: Ouve, ó Senhor, a voz de Judá e introduze-o no meio do seu povo; com as suas mãos pelejou por si; sê tu o seu auxílio contra os seus inimigos.

And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

De Levi disse: Sejam teu Tumim e teu Urim para o teu homem santo, que provaste em Massá, com quem contendeste junto às águas de Meribá;

Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

aquele que disse de seu pai e de sua mãe: Nunca os vi, e não reconheceu a seus irmãos, e não conheceu a seus filhos; pois esses levitas guardaram a tua palavra e observaram o teu pacto.

They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

Ensinarão os teus preceitos a Jacó, e a tua lei a Israel; chegarão incenso ao seu nariz, e porão holocausto sobre o teu altar.

Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

Abençoa o seu poder, ó Senhor, e aceita a obra das suas mãos; fere os lombos dos que se levantam contra ele e o odeiam, para que nunca mais se levantem.

And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

De Benjamim disse: O amado do Senhor habitará seguro junto a ele; e o Senhor o cercará o dia todo, e ele habitará entre os seus ombros.

And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

De José disse: Abençoada pelo Senhor seja a sua terra, com os mais excelentes dons do céu, com o orvalho, e com as águas do abismo que jaz abaixo;

And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

com os excelentes frutos do sol, e com os excelentes produtos dos meses;

And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

com as coisas mais excelentes dos montes antigos, e com as coisas excelentes dos outeiros eternos;

And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

com as coisas excelentes da terra, e com a sua plenitude, e com a benevolência daquele que habitava na sarça; venha tudo isso sobre a cabeça de José, sobre o alto da cabeça daquele que é príncipe entre seus irmãos.

His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

Eis o seu novilho primogênito; ele tem majestade; e os seus chifres são chifres de boi selvagem; com eles rechaçará todos os povos, sim, todas as extremidades da terra. Tais são as miríades de Efraim, e tais são os milhares de Manassés.

And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

De Zebulom disse: Zebulom, alegra-te nas tuas saídas; e tu, Issacar, nas tuas tendas.

They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

Eles chamarão os povos ao monte; ali oferecerão sacrifícios de justiça, porque chuparão a abundância dos mares e os tesouros escondidos da areia.

And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

De Gade disse: Bendito aquele que faz dilatar a Gade; habita como a leoa, e despedaça o braço, e o alto da cabeça.

And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

Ele se proveu da primeira parte, porquanto ali estava reservada a porção do legislador; pelo que veio com os chefes do povo, executou a justiça do Senhor e os seus juízos para com Israel.

And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

De Dã disse: Dã é cachorro de leão, que salta de Basã.

And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

De Naftali disse: ç Naftali, saciado de favores, e farto da bênção do Senhor, possui o lago e o sul.

And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

De Aser disse: Bendito seja Aser dentre os filhos de Israel; seja o favorecido de seus irmãos; e mergulhe em azeite o seu pé;

Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

de ferro e de bronze sejam os teus ferrolhos; e como os teus dias, assim seja a tua força.

There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

Não há outro, ó Jesurum, semelhante a Deus, que cavalga sobre o céu para a tua ajuda, e na sua majestade sobre as mais altas nuvens.

The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

O Deus eterno é a tua habitação, e por baixo estão os braços eternos; ele lançou o inimigo de diante de ti e disse: Destrói-o.

Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

Israel pois habitará seguro, a fonte de Jacó a sós, na terra de grão e de mosto; e o seu céu gotejará o orvalho.

Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

Feliz és tu, ó Israel! quem é semelhante a ti? um povo salvo pelo Senhor, o escudo do teu socorro, e a espada da tua majestade; pelo que os teus inimigos te serão sujeitos, e tu pisarás sobre as suas alturas.

Deuteronomy 34 - Deuteronômio 34


Deuteronomy Chapter 34 King James Bible - Deuteronômio Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 33
Deuteronômio 33

The Fifth Book of Moses, called Deuteronomy
Deuteronômio

Return to Index
Retorne a índice

Chapter 34

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

Então subiu Moisés das planícies de Moabe ao monte Nebo, ao cume de Pisga, que está defronte de Jericó; e o Senhor mostrou-lhe toda a terra desde Gileade até Dã,

And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

todo o Naftali, a terra de Efraim e Manassés, toda a terra de Judá, até o mar ocidental,

And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

o Negebe, e a planície do vale de Jericó, a cidade das palmeiras, até Zoar.

And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

E disse-lhe o Senhor: Esta é a terra que prometi com juramento a Abraão, a Isaque e a Jacó, dizendo: ë tua descendência a darei. Eu te fiz vê-la com os teus olhos, porém para lá não passarás.

So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

Assim Moisés, servo do Senhor, morreu ali na terra de Moabe, conforme o dito do Senhor,

And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

que o sepultou no vale, na terra de Moabe, defronte de Bete-Peor; e ninguém soube até hoje o lugar da sua sepultura.

And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

Tinha Moisés cento e vinte anos quando morreu; não se lhe escurecera a vista, nem se lhe fugira o vigor.

And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

Os filhos de Israel prantearam a Moisés por trinta dias nas planícies de Moabe; e os dias do pranto no luto por Moisés se cumpriram.

And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

Ora, Josué, filho de Num, foi cheio do espírito de sabedoria, porquanto Moisés lhe tinha imposto as mãos; assim se filhos de Israel lhe obedeceram , e fizeram como o Senhor ordenara a Moisés.

And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

E nunca mais se levantou em Israel profeta como Moisés, a quem o Senhor conhecesse face a face,

In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

nem semelhante em todos os sinais e maravilhas que o Senhor o enviou para fazer na terra do Egito, a Faraó: e a todos os seus servos, e a toda a sua terra;

And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

e em tudo o que Moisés operou com mão forte, e com grande espanto, aos olhos de todo o Israel.

Joshua 1 - Josué 1


Joshua Chapter 1 King James Bible - Josué Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 34
Deuteronômio 34

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 1

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

Depois da morte de Moisés, servo do Senhor, falou o Senhor a Josué, filho de Num, servidor de Moisés, dizendo:

Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

Moisés, meu servo, é morto; levanta-te pois agora, passa este Jordão, tu e todo este povo, para a terra que eu dou aos filhos de Israel.

Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

Todo lugar que pisar a planta do vosso pé, vo-lo dei, como eu disse a Moisés.

From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

Desde o deserto e este Líbano, até o grande rio, o rio Eufrates, toda a terra dos heteus, e até o grande mar para o poente do sol, será o vosso termo.

There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

Ninguém te poderá resistir todos os dias da tua vida. Como fui com Moisés, assim serei contigo; não te deixarei, nem te desampararei.

Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

Esforça-te, e tem bom ânimo, porque tu farás a este povo herdar a terra que jurei a seus pais lhes daria.

Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

Tão-somente esforça-te e tem mui bom ânimo, cuidando de fazer conforme toda a lei que meu servo Moisés te ordenou; não te desvies dela, nem para a direita nem para a esquerda, a fim de que sejas bem sucedido por onde quer que andares.

This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

Não se aparte da tua boca o livro desta lei, antes medita nele dia e noite, para que tenhas cuidado de fazer conforme tudo quanto nele está escrito; porque então farás prosperar o teu caminho, e serás bem sucedido.

Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

Não to mandei eu? Esforça-te, e tem bom ânimo; não te atemorizes, nem te espantes; porque o Senhor teu Deus está contigo, por onde quer que andares.

Then Joshua commanded the officers of the people, saying,

Então Josué deu esta ordem aos oficiais do povo:

Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

Passai pelo meio do arraial, e ordenai ao povo, dizendo: Provede-vos de mantimentos, porque dentro de três dias haveis de atravessar este Jordão, a fim de que entreis para tomar posse da terra que o Senhor vosso Deus vos dá para a possuirdes.

And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

E disse Josué aos rubenitas, aos gaditas, e à meia tribo de Manassés:

Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

Lembrai-vos da palavra que vos mandou Moisés, servo do Senhor, dizendo: O Senhor vosso Deus vos dá descanso, e vos dá esta terra.

Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

Vossas mulheres, vossos pequeninos e vosso gado fiquem na terra que Moisés vos deu desta banda do Jordão; porém vós, todos os homens valorosos, passareis armados adiante de vossos irmãos e os ajudareis;

Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

até que o Senhor tenha dado descanso: a vossos irmãos, assim como vo-lo deu a vós, e eles também tenham possuído a terra que o Senhor vosso Deus lhes dá; então tornareis para a terra da vossa herança, e a possuireis, terra que Moisés, servo do Senhor, vos deu além do Jordão, para o nascente do sol.

And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

Então responderam a Josué, dizendo: Tudo quanto nos ordenaste faremos, e aonde quer que nos enviares iremos.

According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

Como em tudo ouvimos a Moisés, assim te ouviremos a ti; tão-somente seja o Senhor teu Deus contigo, como foi com Moisés.

Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

Quem quer que se rebelar contra as tuas ordens, e não ouvir as tuas palavras em tudo quanto lhe mandares, será morto. Tão-somente esforça-te, e tem bom ânimo.

Joshua 2 - Josué 2


Joshua Chapter 2 King James Bible - Josué Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 1
Josué 1

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 2

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

De Sitim Josué, filho de Num, enviou secretamente dois homens como espias, dizendo-lhes: Ide reconhecer a terra, particularmente a Jericó. Foram pois, e entraram na casa duma prostituta, que se chamava Raabe, e pousaram ali.

And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

Então deu-se notícia ao rei de Jericó, dizendo: Eis que esta noite vieram aqui uns homens dos filhos de Israel, para espiar a terra.

And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

Pelo que o rei de Jericó mandou dizer a Raabe: Faze sair os homens que vieram a ti e entraram na tua casa, porque vieram espiar toda a terra.

And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

Mas aquela mulher, tomando os dois homens, os escondeu, e disse: é verdade que os homens vieram a mim, porém eu não sabia donde eram;

And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

e aconteceu que, havendo-se de fechar a porta, sendo já escuro, aqueles homens saíram. Não sei para onde foram; ide após eles depressa, porque os alcançareis.

But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

Ela, porém, os tinha feito subir ao eirado, e os tinha escondido entre as canas do linho que pusera em ordem sobre o eirado.

And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

Assim foram esses homens após eles pelo caminho do Jordão, até os vaus; e, logo que saíram, fechou-se a porta.

And before they were laid down, she came up unto them upon the roof;

E, antes que os espias se deitassem, ela subiu ao eirado a ter com eles,

And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

e disse-lhes: Bem sei que o Senhor vos deu esta terra, e que o pavor de vós caiu sobre nós, e que todos os moradores da terra se derretem diante de vós.

For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

Porque temos ouvido que o Senhor secou as águas do Mar Vermelho diante de vós, quando saístes do Egito, e também o que fizestes aos dois reis dos amorreus, Siom e Ogue, que estavam além de Jordão, os quais destruístes totalmente.

And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

Quando ouvimos isso, derreteram-se os nossos corações, e em ninguém mais há ânimo algum, por causa da vossa presença; porque o Senhor vosso Deus é Deus em cima no céu e embaixo na terra.

Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

Agora pois, peço-vos, jurai-me pelo Senhor que, como usei de bondade para convosco, vós também usareis de bondade para com a casa e meu pai; e dai-me um sinal seguro

And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

de que conservareis em vida meu pai e minha mãe, como também meus irmãos e minhas irmãs, com todos os que lhes pertencem, e de que livrareis da morte as nossas vidas.

And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

Então eles lhe responderam: A nossa vida responderá pela vossa, se não denunciardes este nosso negócio; e, quando o Senhor nos entregar esta terra, usaremos para contigo de bondade e de fidelidade.

Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

Ela então os fez descer por uma corda pela janela, porquanto a sua casa estava sobre o muro da cidade, de sorte que morava sobre o muro;

And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

e disse-lhes: Ide-vos ao monte, para que não vos encontrem os perseguidores, e escondei-vos lá três dias, até que eles voltem; depois podereis tomar o vosso caminho.

And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

Disseram-lhe os homens: Nós seremos inocentes no tocante a este juramento que nos fizeste jurar.

Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

Eis que, quando nós entrarmos na terra, atarás este cordão de fio de escarlata à janela pela qual nos fizeste descer; e recolherás em casa contigo teu pai, tua mãe, teus irmãos e toda a família de teu pai.

And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

Qualquer que sair fora das portas da tua casa, o seu sangue cairá sobre a sua cabeça, e nós seremos inocentes; mas qualquer que estiver contigo em casa, o seu sangue cairá sobre a nossa cabeça se nele se puser mão.

And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

Se, porém, tu denunciares este nosso negócio, seremos desobrigados do juramento que nos fizeste jurar.

And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

Ao que ela disse: Conforme as vossas palavras, assim seja. Então os despediu, e eles se foram; e ela atou o cordão de escarlata à janela.

And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

Foram-se, pois, e chegaram ao monte, onde ficaram três dias, até que voltaram os perseguidores; pois estes os buscaram por todo o caminho, porém, não os acharam.

So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

Então os dois homens, tornando a descer do monte, passaram o rio, chegaram a Josué, filho de Num, e lhe contaram tudo quanto lhes acontecera.

And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

E disseram a Josué: Certamente o Senhor nos tem entregue nas mãos toda esta terra, pois todos os moradores se derretem diante de nós.

Joshua 3 - Josué 3


Joshua Chapter 3 King James Bible - Josué Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 2
Josué 2

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 3

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

Levantou-se, pois, Josué de madrugada e, partindo de Sitim ele e todos os filhos de Israel, vieram ao Jordão; e pousaram ali, antes de atravessá-lo.

And it came to pass after three days, that the officers went through the host;

E sucedeu, ao fim de três dias, que os oficiais passaram pelo meio do arraial,

And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

e ordenaram ao povo, dizendo: Quando virdes a arca da pacto do Senhor vosso Deus sendo levada pelos levitas sacerdotes, partireis vós também do vosso lugar, e a seguireis

Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

(haja, contudo, entre vós e ela, uma distância de dois mil côvados, e não vos chegueis a ela), para que saibais o caminho pelo qual haveis de ir, porquanto por este caminho nunca dantes passastes.

And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

Disse Josué também ae povo: Santificai-vos, porque amanhã o Senhor fará maravilhas no meio de vós.

And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

E falou Josué aos sacerdotes, dizendo: Levantai a arca do pacto, e passai adiante do povo. Levantaram, pois, a arca do pacto, e foram andando adiante do povo.

And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

Então disse o Senhor a Josué: Hoje começarei a engrandecer- te perante os olhos de todo o Israel, para que saibam que, assim como fui com Moisés, serei contigo.

And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

Tu, pois, ordenarás aos sacerdotes que levam a arca do pacto, dizendo: Quando chegardes à beira das águas de Jordão, aí parareis.

And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

Disse então Josué aos filhos de Israel: Aproximai-vos, e ouvi as palavras do Senhor vosso Deus.

And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

E acrescentou: Nisto conhecereis que o Deus vivo está no meio de vós, e que certamente expulsará de diante de vós os cananeus, os heteus, os heveus, os perizeus, os girgaseus, os amorreus e os jebuseus.

Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

Eis que a arca do pacto do Senhrr de toda a terra passará adiante de vós para o meio do Jordão.

Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

Tomai, pois, agora doze homens das tribos de Israel, de cada tribo um homem;

And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

porque assim que as plantas dos pés dos sacerdotes que levam a arca do Senhor, o Senhor de toda a terra, pousarem nas águas do Jordão, estas serão cortadas, isto é, as águas que vêm de cima, e, amontoadas, pararão.

And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

Quando, pois, o povo partiu das suas tendas para atravessar o Jordão, levando os sacerdotes a arca do pacto adiante do povo,

And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

e quando os que levavam a arca chegaram ao Jordão, e os seus pés se mergulharam na beira das águas (porque o Jordão transbordava todas as suas ribanceiras durante todos os dias da sega),

That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

as águas que vinham de cima, parando, levantaram-se num montão, mui longe, à altura de Adã, cidade que está junto a Zaretã; e as que desciam ao mar da Arabá, que é o Mar Salgado, foram de todo cortadas. Então o povo passou bem em frente de Jericó.

And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Os sacerdotes que levavam a arca do pacto do Senhor pararam firmes em seco no meio do Jordão, e todo o Israel foi passando a pé enxuto, até que todo o povo acabou de passar o Jordão.

Joshua 4 - Josué 4


Joshua Chapter 4 King James Bible - Josué Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 3
Josué 3

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 4

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

Quando todo o povo acabara de passar o Jordão, falou o Senhor a Josué, dizendo:

Take you twelve men out of the people, out of every tribe a man,

Tomai dentre o povo doze homens, de cada tribo um homem;

And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

e mandai-lhes, dizendo: Tirai daqui, do meio do Jordão, do lugar em que estiveram parados os pés dos sacerdotes, doze pedras, levai-as convosco para a outra banda e depositai-as no lugar em que haveis de passar esta noite.

Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

Chamou, pois, Josué os doze homens que escolhera dos filhos de Israel, de cada tribo um homem;

And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

e disse-lhes: Passai adiante da arca do Senhor vosso Deus, ao meio do Jordão, e cada um levante uma pedra sobre o ombro, segundo o número das tribos dos filhos de Israel;

That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

para que isto seja por sinal entre vós; e quando vossos filhos no futuro perguntarem: Que significam estas pedras?

Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

direis a eles que as águas do Jordão foram cortadas diante da arca do pacto de Senhor; quando ela passou pelo Jordão, as águas foram cortadas; e estas pedras serão para sempre por memorial aos filhos de Israel.

And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

Fizeram, pois, os filhos de Israel assim como Josué tinha ordenado, e levantaram doze pedras do meio do Jordão como o Senhor dissera a Josué, segundo o número das tribos dos filhos de Israel; e levaram-nas consigo ao lugar em que pousaram, e as depositaram ali.

And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

Amontoou Josué também doze pedras no meio do Jordão, no lugar em que pararam os pés dos sacerdotes que levavam a arca do pacto; e ali estão até o dia de hoje.

For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

Pois os sacerdotes que levavam a arca pararam no meio do Jordão, até que se cumpriu tudo quanto o Senhor mandara Josué dizer ao povo, conforme tudo o que Moisés tinha ordenado a Josué. E o povo apressou-se, e passou.

And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

Assim que todo o povo acabara de passar, então passaram a arca do Senhor e os sacerdotes, à vista do povo.

And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

E passaram os filhos de Rúben e os filhos de Gade, e a meia tribo de Manassés, armados, adiante dos filhos de Israel, como Moisés lhes tinha dito;

About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

uns quarenta mil homens em pé de guerra passaram diante do Senhor para a batalha, às planícies de Jericó.

On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

Naquele dia e Senhor engrandeceu a Josué aos olhos de todo o Israel; e temiam-no, como haviam temido a Moisés, por todos os dias da sua vida.

And the LORD spake unto Joshua, saying,

Depois falou o Senhor a Josué, dizendo:

Command the priests that bear the ark of the testimony, that they come up out of Jordan.

Dá ordem aos sacerdotes que levam a arca do testemunho, que subam do Jordão.

Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

Pelo que Josué deu ordem aos sacerdetes, dizendo: Subi do Jordão.

And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

E aconteceu que, quando os sacerdotes que levavam a arca do pacto do Senhor subiram do meio do Jordão, e as plantas dos seus pés se puseram em terra seca, as águas do Jordão voltaram ao seu lugar, e trasbordavam todas as suas ribanceiras, como dantes.

And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

O povo, pois, subiu do Jordão no dia dez do primeiro mês, e acampou-se em Gilgal, ao oriente de Jericó.

And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

E as doze pedras, que tinham tirado do Jordão, levantou-as Josué em Gilgal;

And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

e falou aos filhos de Israel, dizendo: Quando no futuro vossos filhos perguntarem a seus pais: Que significam estas pedras?

Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

fareis saber a vossos filhos, dizendo: Israel passou a pé enxuto este Jordão.

For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

Porque o Senhor vosso Deus fez secar as águas do Jordão diante de vós, até que passásseis, assim como fizera ao Mar Vermelho, ao qual fez secar perante nós, até que passássemos;

That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

para que todos os povos da terra conheçam que a mão do Senhor é forte; a fim de que vós também temais ao Senhor vosso Deus para sempre.

Joshua 5 - Josué 5


Joshua Chapter 5 King James Bible - Josué Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 4
Josué 4

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 5

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

Quando, pois, todos os reis dos amorreus que estavam ao oeste do Jordão, e todos os reis dos cananeus que estavam ao lado do mar, ouviram que o Senhor tinha secado as águas do Jordão de diante dos filhos de Israel, até que passassem, derreteu-se-lhes o coração, e não houve mais ânimo neles, por causa dos filhos de Israel.

At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

Naquele tempo disse o Senhor a Josué: Faze facas de pederneira, e circuncida segunda vez aos filhos de Israel.

And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

Então Josué fez facas de pederneira, e circuncidou aos filhos de Israel em Gibeate-Haaralote.

And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

Esta é a razão por que Josué os circuncidou: todo o povo que tinha saído do Egito, os homens, todos os homens de guerra, já haviam morrido no deserto, pelo caminho, depois que saíram do Egito.

Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

Todos estes que saíram estavam circuncidados, mas nenhum dos que nasceram no deserto, pelo caminho, depois de terem saído do Egito, havia sido circuncidado.

For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

Pois quarenta anos andaram os filhos de Israel pelo deserto, até se acabar toda a nação, isto é, todos os homens de guerra que saíram do Egito, e isso porque não obedeceram à voz do Senhor; aos quais o Senhor tinha jurado que não lhes havia de deixar ver a terra que, com juramento, prometera a seus pais nos daria, terra que mana leite e mel.

And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

Mas em lugar deles levantou seus filhos; a estes Josué circuncidou, porquanto estavam incircuncisos, porque não os haviam circuncidado pelo caminho.

And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

E depois que foram todos circuncidados, permaneceram no seu lugar no arraial, até que sararam.

And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

Disse então o Senhor a Josué: Hoje revolvi de sobre vós o opróbrio do Egito; pelo que se chama aquele lugar: Gilgal, até o dia de hoje.

And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

Estando, pois, os filhos de Israel acampados em Gilgal, celebraram a páscoa no dia catorze do mês, à tarde, nas planícies de Jericó.

And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

E, ao outro dia depois da páscoa, nesse mesmo dia, comeram, do produto da terra, pães ázimos e espigas tostadas.

And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

E no dia depois de terem comido do produto da terra, cessou o maná, e os filhos de Israel não o tiveram mais; porém nesse ano comeram dos produtos da terra de Canaã.

And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

Ora, estando Josué perto de Jericó, levantou os olhos, e olhou; e eis que estava em pé diante dele um homem que tinha na mão uma espada nua. Chegou-se Josué a ele, e perguntou-lhe: És tu por nós, ou pelos nossos adversários?

And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

Respondeu ele: Não; mas venho agora como príncipe do exército do Senhor. Então Josué, prostrando-se com o rosto em terra, o adorou e perguntou-lhe: Que diz meu Senhor ao seu servo?

And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Então respondeu o príncipe do exército do Senhor a Josué: Tira os sapatos dos pés, porque o lugar em que estás é santo. E Josué assim fez:

Joshua 6 - Josué 6


Joshua Chapter 6 King James Bible - Josué Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 5
Josué 5

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 6

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

Ora, Jericó se conservava rigorosamente fechada por causa dos filhos de Israel; ninguém saía nem entrava.

And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

Então disse o Senhor a Josué: Olha, entrego na tua mão Jericó, o seu rei e os seus homens valorosos.

And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

Vós, pois, todos os homens de guerra, rodeareis a cidade, contornando-a uma vez por dia; assim fareis por seis dias.

And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

Sete sacerdotes levarão sete trombetas de chifres de carneiros adiante da arca; e no sétimo dia rodeareis a cidade sete vezes, e os sacerdotes tocarão as trombetas.

And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

E será que, fazendo-se sonido prolongado da trombeta, e ouvindo vós tal sonido, todo o povo dará um grande brado; então o muro da cidade cairá rente com o chão, e o povo subirá, cada qual para o lugar que lhe ficar defronte:

And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

Chamou, pois, Josué, filho de Num, aos sacerdotes, e disse-lhes: Levai a arca do pacto, e sete sacerdotes levem sete trombetas de chifres de carneiros, adiante da arca do Senhor.

And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

E disse ao povo: Passai e rodeai a cidade; e marchem os homens armados adiante da arca do Senhor.

And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

Assim, pois, se fez como Josué dissera ao povo: os sete sacerdotes, levando as sete trombetas adiante do Senhor, passaram, e tocaram-nas; e a arca do pacto do Senhor os seguia.

And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

E os homens armados iam adiante dos sacerdotes que tocavam as trombetas, e a retaguarda seguia após a arca, os sacerdotes sempre tocando as trombetas.

And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

Josué tinha dado ordem ao povo, dizendo: Não gritareis, nem fareis ouvir a vossa voz, nem sairá palavra alguma da vossa boca, até o dia em que eu vos disser: gritai! Então gritareis.

So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

Assim fizeram a arca do Senhor rodear a cidade, contornando-a uma vez; então entraram no arraial, e ali passaram a noite.

And Joshua rose early in the morning, and the priests took up the ark of the LORD.

Josué levantou-se de madrugada, e os sacerdotes tomaram a arca do Senhor.

And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

Os sete sacerdotes que levavam as sete trombetas de chifres de carneiros adiante da arca da Senhor iam andando, tocando as trombetas; os homens armados iam adiante deles, e a retaguarda seguia atrás da arca do Senhor, os sacerdotes sempre tocando as trombetas.

And the second day they compassed the city once, and returned into the camp: so they did six days.

E rodearam a cidade uma vez no segundo dia, e voltaram ao arraial. Assim fizeram por seis dias.

And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

No sétimo dia levantaram-se bem de madrugada, e da mesma maneira rodearam a cidade sete vezes; somente naquele dia rodearam-na sete vezes.

And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

E quando os sacerdotes pela sétima vez tocavam as trombetas, disse Josué ao povo: Gritai, porque o Senhor vos entregou a cidade.

And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

A cidade, porém, com tudo quanto nela houver, será danátema ao Senhor; somente a prostituta Raabe viverá, ela e todos os que com ela estiverem em casa, porquanto escondeu os mensageiros que enviamos.

And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

Mas quanto a vós, guardai-vos do anátema, para que, depois de o terdes feito tal, não tomeis dele coisa alguma, e não façais anátema o arraial de Israel, e o perturbeis.

But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

Contudo, toda a prata, e o ouro, e os vasos de bronze e de ferro, são consagrados ao Senhor; irão para o tesouro do Senhor.

So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

Gritou, pois, o povo, e os sacerdotes tocaram as trombetas; ouvindo o povo o sonido da trombeta, deu um grande brado, e o muro caiu rente com o chão, e o povo subiu à cidade, cada qual para o lugar que lhe ficava defronte, e tomaram a cidade:

And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

E destruíram totalmente, ao fio da espada, tudo quanto havia na cidade, homem e mulher, menino e velho, bois, ovelhas e jumentos.

But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

Então disse Josué aos dois homens que tinham espiado a terra: Entrai na casa da prostituta, e tirai-a dali com tudo quanto tiver, como lhe prometestes com juramento.

And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

Entraram, pois, os mancebos espias, e tiraram Raabe, seu pai, sua mãe, seus irmãos, e todos quantos lhe pertenciam; e, trazendo todos os seus parentes, os puseram fora do arraial de Israel.

And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

A cidade, porém, e tudo quanto havia nela queimaram a fogo; tão-somente a prata, e o ouro, e os vasos de bronze e de ferro, colocaram-nos no tesouro da casa do Senhor.

And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

Assim Josué poupou a vida à prostituta Raabe, à família de seu pai, e a todos quantos lhe pertenciam; e ela ficou habitando no meio de Israel até o dia de hoje, porquanto escondera os mensageiros que Josué tinha enviado a espiar a Jericó.

And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

Também nesse tempo Josué os esconjurou, dizendo: Maldito diante do Senhor seja o homem que se levantar e reedificar esta cidade de Jericó; com a perda do seu primogênito a fundará, e com a perda do seu filho mais novo lhe colocará as portas.

So the LORD was with Joshua; and his fame was noised throughout all the country.

Assim era o Senhor com Josué; e corria a sua fama por toda a terra.

Joshua 7 - Josué 7


Joshua Chapter 7 King James Bible - Josué Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 6
Josué 6

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 7

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

Mas os filhos de Israel cometeram uma transgressão no tocante ao anátema, pois Acã, filho de Carmi, filho de Zabdi, filho de Zerá, da tribo de Judá, tomou do anátema; e a ira do Senhor se acendeu contra os filhos de Israel.

And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

Josué enviou de Jericó alguns homens a Ai, que está junto a Bete-Áven ao Oriente de Betel, e disse-lhes: Subi, e espiai a terra. Subiram, pois, aqueles homens, e espiaram a Ai.

And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

Voltaram a Josué, e disseram-lhe: Não suba todo o povo; subam uns dois ou três mil homens, e destruam a Ai. Não fatigues ali a todo o povo, porque os habitantes são poucos.

So there went up thither of the people about three thousand men: and they fled before the men of Ai.

Assim, subiram lá do povo cerca de três mil homens, os quais fugiram diante dos homens de Ai.

And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

E os homens de Ai mataram deles cerca de trinta e seis e, havendo-os perseguido desde a porta até Sebarim, bateram-nos na descida; e o coração do povo se derreteu e se tornou como água.

And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

Então Josué rasgou as suas vestes, e se prostrou com o rosto em terra perante a arca do Senhor até a tarde, ele e os anciãos de Israel; e deitaram pó sobre as suas cabeças.

And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

E disse Josué: Ah, Senhor Deus! por que fizeste a este povo atravessar o Jordão, para nos entregares nas mãos dos amorreus, para nos fazeres perecer? Oxalá nos tivéssemos contentado em morarmos além do Jordão.

O Lord, what shall I say, when Israel turneth their backs before their enemies!

Ah, Senhor! que direi, depois que Israel virou as costas diante dos seus inimigos?

For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

Pois os cananeus e todos os moradores da terra o ouvirão e, cercando-nos, exterminarão da terra o nosso nome; e então, que farás pelo teu grande nome?

And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

Respondeu o Senhor a Josué: Levanta-te! por que estás assim prostrado com o rosto em terra?

Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

Israel pecou; eles transgrediram o meu pacto que lhes tinha ordenado; tomaram do anátema, furtaram-no e, dissimulando, esconderam-no entre a sua bagagem.

Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

Por isso os filhos de Israel não puderam subsistir perante os seus inimigos, viraram as costas diante deles, porquanto se fizeram anátema. Não serei mais convosco, se não destruirdes o anátema do meio de vós.

Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

Levanta-te santifica o povo, e dize-lhe: Santificai-vos para amanhã, pois assim diz o Senhor, o Deus de Israel: Anátema há no meio de ti, Israel; não poderás suster-te diante dos teus inimigos, enquanto não tirares do meio de ti o anátema.

In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

Amanhã, pois, vos chegareis, segundo as vossas tribos; a tribo que o Senhor tomar se chegará por famílias; a família que o Senhor tomar se chegará por casas; e a casa que o Senhor tomar se chegará homem por homem.

And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

E aquele que for tomado com o anátema, será queimado no fogo, ele e tudo quanto tiver, porquanto transgrediu o pacto do Senhor, e fez uma loucura em Israel.

So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

Então Josué se levantou de madrugada, e fez chegar Israel segundo as suas tribos, e foi tomada por sorte a tribo de Judá;

And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

fez chegar a tribo de Judá, e foi tomada a família dos zeraítas; fez chegar a familia dos zeraítas, homem por homem, e foi tomado Zabdi;

And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

fez chegar a casa de Zabdi, homem por homem, e foi tomado Acã, filho de Carmi, filho de Zabdi, filho de Zerá, da tribo de Judá.

And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

Então disse Josué a Acã: Filho meu, dá, peço-te, glória ao Senhor Deus de Israel, e faze confissão perante ele. Declara-me agora o que fizeste; não mo ocultes.

And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

Respondeu Acã a Josué: Verdadeiramente pequei contra o Senhor Deus de Israel, e eis o que fiz:

When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

quando vi entre os despojos uma boa capa babilônica, e duzentos siclos de prata, e uma cunha de ouro do peso de cinqüenta siclos, cobicei-os e tomei-os; eis que estão escondidos na terra, no meio da minha tenda, e a prata debaixo da capa.

So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

Então Josué enviou mensageiros, que foram correndo à tenda; e eis que tudo estava escondido na sua tenda, estando a prata debaixo da capa.

And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

Tomaram, pois, aquelas coisas do meio da tenda, e as trouxeram a Josué e a todos os filhos de Israel; e as puseram perante o Senhor.

And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

Então Josué e todo o Israel com ele tomaram Acã, filho de Zerá, e a prata, a capa e a cunha de ouro, e seus filhos e suas filhas, e seus bois, jumentos e ovelhas, e a sua tenda, e tudo quanto tinha, e levaram-nos ao vale de Acor.

And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

E disse Josué: Por que nos perturbaste? hoje o Senhor te perturbará a ti: E todo o Israel o apedrejou; queimaram-nos no fogo, e os apedrejaram:

And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

E levantaram sobre ele um grande montão de pedras, que permanece até o dia de hoje. E o Senhor se apartou do ardor da sua ira. Por isso se chama aquele lugar até hoje o vale de Acor.

Joshua 8 - Josué 8


Joshua Chapter 8 King James Bible - Josué Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 7
Josué 7

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 8

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

Então disse o Senhor a Josué: Não temas, e não te espantes; toma contigo toda a gente de guerra, levanta-te, e sobe a Ai. Olha que te entreguei na tua mão o rei de Ai, o seu povo, a sua cidade e a sua terra.

And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

Farás pois a Ai e a seu rei, como fizeste a Jericó e a seu rei; salvo que para vós tomareis os seus despojos, e o seu gado. Põe emboscadas à cidade, por detrás dela.

So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

Então Josué levantou-se, com toda a gente de guerra, para subir contra Ai; e escolheu Josué trinta mil homens valorosos, e enviou-os de noite.

And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

E deu-lhes ordem, dizendo: Ponde-vos de emboscada contra a cidade, por detrás dela; não vos distancieis muito da cidade, mas estai todos vós apercebidos.

And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

Mas eu e todo o povo que está comigo nos aproximaremos da cidade; e quando eles nos saírem ao encontro, como dantes, fugiremos diante deles.

(For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

E eles sairão atrás de nós, até que os tenhamos afastado da cidade, pois dirão: Fogem diante de nós como dantes. Assim fugiremos diante deles;

Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

e vós saireis da emboscada, e tomareis a cidade, porque o Senhor vosso Deus vo-la entregará nas maos.

And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

Logo que tiverdes tomado a cidade, pôr-lhe-eis fogo, fazendo conforme a palavra do Senhor; olhai que vo-lo tenho mandado.

Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

Assim Josué os enviou, e eles se foram à emboscada, colocando-se entre Betel e Ai, ao ocidente de Ai; porém Josué passou aquela noite no meio do povo.

And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

Levantando-se Josué de madrugada, passou o povo em revista; então subiu, com os anciãos de Israel, adiante do povo contra Ai.

And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

Todos os homens armados que estavam com ele subiram e, aproximando-se pela frente da cidade, acamparam-se ao norte de Ai, havendo um vale entre eles e Ai.

And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

Tomou também cerca de cinco mil homens, e pô-los de emboscada entre Betel e Ai, ao ocidente da cidade.

And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

Assim dispuseram o povo, todo o arraial ao norte da cidade, e a sua emboscada ao ocidente da cidade. Marchou Josué aquela noite até o meio do vale.

And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

Quando o rei de Ai viu isto, ele e todo o seu povo se apressaram, levantando-se de madrugada, e os homens da cidade saíram ao encontro de Israel ao combate, ao lugar determinado, defronte da planície; mas ele não sabia que se achava uma emboscada contra ele atrás da cidade.

And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

Josué, pois, e todo o Israel fingiram-se feridos diante deles, e furiram pelo caminho do deserto:

And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

Portanto, todo o povo que estava na cidade foi convocado para os perseguir; e seguindo eles após Josué, afastaram-se da cidade.

And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

Nem um só homem ficou em Ai, nem em Betel, que não saísse após Israel; assim deixaram a cidade aberta, e seguiram a Israel:

And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

Então o Senhor disse a Josué: Estende para Ai a lança que tens na mão; porque eu ta entregarei. E Josué estendeu para a cidade a lança que estava na sua mão.

And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

E, tendo ele estendido a mão, os que estavam de emboscada se levantaram apressadamente do seu lugar e, correndo, entraram na cidade, e a tomaram; e, apressando-se, puseram fogo à cidade.

And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

Nisso, olhando os homens de Ai para trás, viram a fumaça da cidade, que subia ao céu, e não puderam fugir nem para uma parte nem para outra, porque o povo que fugia para o deserto se tornou contra eles.

And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

E vendo Josué e todo o Israel que a emboscada tomara a cidade, e que a fumaça da cidade subia, voltaram e feriram os homens de Ai.

And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

Também aqueles que estavam na cidade lhes saíram ao encontro, e assim os de Ai ficaram no meio dos israelitas, estando estes de uma e de outra parte; e feriram-nos, de sorte que não deixaram ficar nem escapar nenhum deles.

And the king of Ai they took alive, and brought him to Joshua.

Mas ao rei de Ai tomaram vivo, e o trouxeram a Josué.

And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

Quando os israelitas acabaram de matar todos os moradores de Ai no campo, no deserto para onde os tinham seguido, e havendo todos caído ao fio da espada até serem consumidos, então todo o Israel voltou para Ai e a feriu a fio de espada.

And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

Ora, todos os que caíram naquele dia, assim homens como mulheres, foram doze mil, isto é, todos os de Ai.

For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

Pois Josué não retirou a mão, que estendera com a lança, até destruir totalmente a todos os moradores de Ai.

Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

Tão-somente os israelitas tomaram para si o gado e os despojos da cidade, conforme a palavra que o Senhor ordenara a Josue:

And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

Queimou pois Josué a Ai, e a tornou num perpétuo montão de ruínas, como o é até o dia de hoje.

And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

Ao rei de Ai enforcou num madeiro, deixando-o ali até a tarde. Ao pôr do sol, por ordem de Josué, tiraram do madeiro o cadáver, lançaram-no à porta da cidade e levantaram sobre ele um grande montão de pedras, que permanece até o dia de hoje.

Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

Então Josué edificou um altar ao Senhor Deus de Israel, no monte Ebal,

As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

como Moisés, servo do Senhor, ordenara aos filhos de Israel, conforme o que está escrito no livro da lei de Moisés, a saber: um altar de pedras brutas, sobre as quais não se levantara ferramenta; e ofereceram sobre ele holocaustos ao Senhor, e sacrificaram ofertas parcíficas.

And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

Também ali, na presença dos filhos de Israel, escreveu em pedras uma cópia da lei de Moisés, a qual este escrevera.

And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

E todo o Israel, tanto o estrangeiro como o natural, com os seus anciãos, oficiais e juízes, estava de um e de outro lado da arca, perante os levitas sacerdotes que levavam a arca do pacto do Senhor; metade deles em frente do monte Gerizim, e a outra metade em frente do monte Ebal, como Moisés, servo do Senhor, dantes ordenara, para que abençoassem o povo de Israel.

And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

Depois leu em alta voz todas as palavras da lei, a bênção e a maldição, conforme tudo o que está escrito no livro da lei.

There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Palavra nenhuma houve, de tudo o que Moisés ordenara, que Josué não lesse perante toda a congregação de Israel, e as mulheres, e os pequeninos, e os estrangeiros que andavam no meio deles.

Joshua 9 - Josué 9


Joshua Chapter 9 King James Bible - Josué Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 8
Josué 8

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 9

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

Depois sucedeu que, ouvindo isto todos os reis que estavam além do Jordão, na região montanhosa, na baixada e em toda a costa do grande mar, defronte do Líbano, os heteus, os amorreus, os cananeus, os perizeus, os heveus, e os jebuseus

That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

se ajuntaram de comum acordo para pelejar contra Josué e contra Israel.

And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

Ora, os moradores de Gibeão, ouvindo o que Josué fizera a Jericó e a Ai.

They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

usaram de astúcia: foram e se fingiram embaixadores, tomando sacos velhos sobre os seus jumentos, e odres de vinho velhos, rotos e recosidos,

And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

tendo nos seus pés sapatos velhos e remendados, e trajando roupas velhas; e todo o pão que traziam para o caminho era seco e bolorento.

And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

E vieram a Josué, ao arraial em Gilgal, e disseram a ele e aos homens de Israel: Somos vindos duma terra longínqua; fazei, pois, agora pacto conosco.

And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

Responderam os homens de Israel a estes heveus: Bem pode ser que habiteis no meio de nós; como pois faremos pacto convosco?

And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

Então eles disseram a Josué: Nós somos teus servos. Ao que lhes perguntou Josué: Quem sois vós? e donde vindes?

And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

Responderam-lhe: Teus servos vieram duma terra mui distante, por causa do nome do Senhor teu Deus, porquanto ouvimos a sua fama, e tudo o que fez no Egito,

And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

e tudo o que fez aos dois reis dos amorreus, que estavam além do Jordão, a Siom, rei de Hesbom, e a Ogue, rei de Basã, que estava em Astarote.

Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

Pelo que nossos anciãos e todos os moradores da nossa terra nos falaram, dizendo: Tomai nas mãos provisão para o caminho, e ide-lhes ao encontro, e dizei-lhes: Nós somos vossos servos; fazei, pois, agora pacto conosco.

This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

Este nosso pão tomamo-lo quente das nossas casas para nossa provisão, no dia em que saímos para vir ter convosco, e ei-lo aqui agora seco e bolorento;

And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

estes odres, que enchemos de vinho, eram novos, e ei-los aqui já rotos; e esta nossa roupa e nossos sapatos já envelheceram em razão do mui longo caminho.

And the men took of their victuals, and asked not counsel at the mouth of the LORD.

Então os homens de Israel tomaram da provisão deles, e não pediram conselho ao Senhor.

And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

Assim Josué fez paz com eles; também fez um pacto com eles, prometendo poupar-lhes a vida; e os príncipes da congregação lhes prestaram juramento.

And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

Três dias depois de terem feito pacto com eles, ouviram que eram vizinhos e que moravam no meio deles.

And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

Tendo partido os filhos de Israel, chegaram ao terceiro dia às cidades deles, que eram Gibeão, Cefira, Beerote e Quiriate-Jearir.

And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

Mas os filhos de Israel não os mataram, porquanto os príncipes da congregação lhes haviam prestado juramento pelo Senhor, o Deus de Israel; pelo que toda a congregação murmurava contra os príncipes.

But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

Mas os príncipes disseram a toda a congregação: Nós lhes prestamos juramento pelo Senhor, o Deus de Israel, e agora não lhes podemos tocar.

This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

Isso cumpriremos para com eles, poupando-lhes a vida, para que não haja ira sobre nós, por causa do juramento que lhes fizemos.

And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

Disseram, pois, os príncipes: Vivam. Assim se tornaram rachadores de lenha e tiradores de água para toda a congregação, como os príncipes lhes disseram.

And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

Então Josué os chamou, e lhes disse: Por que nos enganastes, dizendo: Mui longe de vós habitamos, morando vós no meio de nós?

Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

Agora, pois, sois malditos, e dentre vós nunca deixará de haver servos, rachadores de lenha e tiradores de água para a casa do meu Deus.

And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

Respondendo a Josué, disseram: Porquanto foi anunciado aos teus servos que o Senhor teu Deus ordenou a Moisés, seu servo, que vos desse toda esta terra, e destruísse todos os seus moradores diante de vós, temíamos muito pelas nossas vidas por causa de vós, e fizemos isso.

And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

E eis que agora estamos na tua mão; faze aquilo que te pareça bom e reto que se nos faça.

And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

Assim pois ele lhes fez, e livrou-os das mãos dos filhos de Israel, de sorte que estes não os mataram.

And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Mas, naquele dia, Josué os fez rachadores de lenha e tiradores de água para a congregação e para o altar do Senhor, no lugar que ele escolhesse, como ainda o são.

Joshua 10 - Josué 10


Joshua Chapter 10 King James Bible - Josué Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 9
Josué 9

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 10

Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

Quando Adoni-Zedeque, rei de Jerusalém, ouviu que Josué tomara a Ai, e a destruíra totalmente (pois este fizera a Ai e ao seu rei como tinha feito a Jericó e ao seu rei), e que os moradores de Gibeão tinham feito paz com os israelitas, e estavam no meio deles,

That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

temeu muito, pois Gibeão era uma cidade grande como uma das cidades reais, e era ainda maior do que Ai, e todos os seus homens eram valorosos.

Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

Pelo que Adoni-Zedeque, rei de Jerusalém, enviou mensageiros a Hoão, rei de Hebrom, a Pirã, rei de Jarmute, a Jafia, rei de Laquis, e a Debir, rei de Eglom, para lhes dizer:

Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

Subi a mim, e ajudai-me; firamos a Gibeão, porquanto fez paz com Josué e com os filhos de Israel.

Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

Então se ajuntaram, e subiram cinco reis dos amorreus, o rei de Jerusalém, o rei de Hebrom, o rei de Jarmute, o rei de Laquis, o rei de Eglom, eles e todos os seus exércitos, e sitiaram a Gibeão e pelejaram contra ela.

And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

Enviaram, pois, os homens de Gibeão a Josué, ao arraial em Gilgal, a dizer-lhe: Não retires de teus servos a tua mão; sobe apressadamente a nós, e livra-nos, e ajuda-nos, porquanto se ajuntaram contra nós todos os reis dos amorreus, que habitam na região montanhosa.

So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

Josué, pois, subiu de Gilgal com toda a gente de guerra e todos os homens valorosos.

And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

E o Senhor disse a Josué: Não os temas, porque os entreguei na tua mão; nenhum deles te poderá resistir.

Joshua therefore came unto them suddenly, and went up from Gilgal all night.

E Josué deu de repente sobre eles, tendo marchado a noite toda, subindo de Gilgal;

And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

e o Senhor os pôs em desordem diante de Israel, que os desbaratou com grande matança em Gibeão, e os perseguiu pelo caminho que sobe a Bete-Horom, ferindo-os até Azeca e Maqueda.

And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

Pois, quando eles iam fugindo de diante de Israel, à descida de Bete-Horom, o Senhor lançou sobre eles, do céu, grandes pedras até Azeca, e eles morreram; e foram mais os que morreram das pedras da saraiva do que os que os filhos de Israel mataram à espada.

Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

Então Josué falou ao Senhor, no dia em que o Senhor entregou os amorreus na mão dos filhos de Israel, e disse na presença de Israel: Sol, detém-se sobre Gibeão, e tu, lua, sobre o vale de Aijalom.

And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

E o sol se deteve, e a lua parou, até que o povo se vingou de seus inimigos. Não está isto escrito no livro de Jasar? O sol, pois, se deteve no meio do céu, e não se apressou a pôr-se, quase um dia inteiro.

And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

E não houve dia semelhante a esse, nem antes nem depois dele, atendendo o Senhor assim à voz dum homem; pois o Senhor pelejava por Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Depois voltou Josué, e todo o Israel com ele, ao arraial em Gilgal.

But these five kings fled, and hid themselves in a cave at Makkedah.

Aqueles cinco reis, porém, fugiram e se esconderam na caverna que há em Maqueda.

And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

E isto foi anunciado a Josué nestas palavras: Acharam-se os cinco reis escondidos na caverna em Maqueda.

And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

Disse, pois, Josué: Arrastai grandes pedras para a boca da caverna, e junto a ela ponde homens que os guardem.

And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

Vós, porém, não vos detenhais; persegui os vossos inimigos, matando os que vão ficando atrás; não os deixeis entrar nas suas cidades, porque o Senhor vosso Deus já vo-los entregou nas mãos.

And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

Quando Josué e os filhos de Israel acabaram de os ferir com mui grande matança, até serem eles exterminados, e os que ficaram deles se retiraram às cidades fortificadas,

And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

todo o povo voltou em paz a Josué, ao arraial em Maqueda. Não havia ninguém que movesse a sua língua contra os filhos de Israel.

Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

Depois disse Josué: Abri a boca da caverna, e trazei-me para fora aqueles cinco reis.

And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

Fizeram, pois, assim, e trouxeram-lhe aqueles cinco reis para fora da caverna: o rei de Jerusalém, o rei de Hebrom, o rei de Jarmute, o rei de Laquis, e o rei de Eglom.

And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

Quando os trouxeram a Josué, este chamou todos os homens de Israel, e disse aos comandantes dos homens de guerra que o haviam acompanhado: Chegai-vos, ponde os pés sobre os pescoços destes reis. E eles se chegaram e puseram os pés sobre os pescoços deles.

And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

Então Josué lhes disse: Não temais, nem vos atemorizeis; esforçai-vos e tende bom ânimo, porque assim fará o Senhor a todos os vossos inimigos, contra os quais haveis de pelejar.

And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

Depois disto Josué os feriu, e os matou, e os pendurou em cinco madeiros, onde ficaram pendurados até a tarde.

And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

Ao pôr do sol, por ordem de Josué, tiraram-nos dos madeiros, lançaram-nos na caverna em que se haviam escondido, e puseram à boca da mesma grandes pedras, que ainda ali estão até o dia de hoje.

And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

Naquele mesmo dia Josué tomou a Maqueda, e feriu-a a fio de espada, bem como a seu rei; totalmente os destruiu com todos os que nela havia, sem deixar ali nem sequer um. Fez, pois, ao rei de Maqueda como fizera ao rei de Jericó.

Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

De Maqueda, Josué, e todo o Israel com ele, passou a Libna, e pelejou contra ela.

And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

E a esta também, e a seu rei, o Senhor entregou na mão de Israel, que a feriu a fio de espada com todos os que nela havia, sem deixar ali nem sequer um. Fez, pois, ao seu rei como fizera ao rei de Jericó.

And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

De Libna, Josué, e todo o Israel com ele, passou a Laquis, e a sitiou, e pelejou contra ela.

And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

O Senhor entregou também a Laquis na mão de Israel, que a tomou no segundo dia, e a feriu a fio de espada com todos os que nela havia, conforme tudo o que fizera a Libna.

Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

Então Horão, rei de Gezer, subiu para ajudar a Laquis; porém Josué o feriu, a ele e ao seu povo, até não lhe deixar nem sequer um.

And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

De Laquis, Josué, e todo o Israel com ele, passou a Eglom, e a sitiaram, e pelejaram contra ela,

And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

e no mesmo dia a tomaram, ferindo-a a fio de espada; destruiu totalmente nesse mesmo dia todos os que nela estavam, conforme tudo o que fizera a Laquis.

And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

De Eglom, Josué, e todo o Israel com ele, subiu a Hebrom; pelejaram contra ela,

And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

tomaram-na, e a feriram ao fio da espada, bem como ao seu rei, e a todas as suas cidades, com todos os que nelas havia. A ninguém deixou com vida, mas, conforme tudo o que fizera a Eglom, a destruiu totalmente, com todos os que nela havia.

And Joshua returned, and all Israel with him, to Debir; and fought against it:

Então Josué, e todo o Israel com ele, voltou a Debir, pelejou contra ela,

And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

e a tomou com o seu rei e com todas as suas cidades; feriu-as a fio de espada, e a todos os que nelas havia destruiu totalmente, não deixando nem sequer um. Como fizera a Hebrom, e como fizera também a Libna e ao seu rei, assim fez a Debir e ao seu rei.

So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

Assim feriu Josué toda aquela terra, a região montanhosa, o Negebe, a baixada, e as faldas das montanhas, e a todos os seus reis. Não deixou nem sequer um; mas a tudo o que tinha fôlego destruiu totalmente, como ordenara o Senhor, o Deus de Israel:

And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

Assim Josué os feriu desde Cades-Barnéia até Gaza, como também toda a terra de Gósem, até Gibeão.

And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

E de uma só vez tomou Josué todos esses reis e a sua terra, porquanto o Senhor, o Deus de Israel, pelejava por Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Então Josué, e todo o Israel com ele, voltou ao arraial em Gilgal.

Joshua 11 - Josué 11


Joshua Chapter 11 King James Bible - Josué Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 10
Josué 10

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 11

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

Quando Jabim, rei de Hazor, ouviu isso, enviou mensageiros a Jobabe, rei de Madom, e ao rei de Sinrom, e ao rei de Acsafe,

And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

e aos reis que estavam ao norte, na região montanhosa, na Arabá ao sul de Quinerote, na baixada, e nos planaltos de Dor ao ocidente;

And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

ao cananeu do oriente e do ocidente, ao amorreu, ao heteu, ao perizeu, ao jebuseu na região montanhosa, e ao heveu ao pé de Hermom na terra de Mizpá.

And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

Saíram pois eles, com todos os seus exércitos, muito povo, em multidão como a areia que está na praia do mar, e muitíssimos cavalos e carros.

And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

Todos esses reis, reunindo-se, vieram e juntos se acamparam às águas de Merom, para pelejarem contra Israel.

And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

Disse o Senhor a Josué: Não os temas, pois amanhã a esta hora eu os entregarei todos mortos diante de Israel. Os seus cavalos jarretarás, e os seus carros queimarás a fogo.

So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

Josué, pois, com toda a gente de guerra, sobreveio-lhes de repente às águas de Merom, e deu sobre eles.

And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

E o Senhor os entregou na mão dos israelitas, que os feriram e os perseguiram até a grande Sidom, e até Misrefote-Maim, e até o vale de Mizpe ao oriente; e feriram-nos até não lhes deixar nem sequer um.

And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

Fez-lhes Josué como o Senhor lhe dissera: os seus cavalos jarretou, e os seus carros queimou a fogo.

And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

Naquele tempo Josué voltou e tomou também a Hazor, e feriu à espada ao seu rei, porquanto Hazor dantes era a cabeça de todos estes reinos.

And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

E passaram ao fio da espada a todos os que nela havia, destruindo-os totalmente; nada restou do que tinha fôlego; e a Hazor ele queimou a fogo.

And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

Josué, pois, tomou todas as cidades desses reis, e a eles mesmos, e os passou ao fio da espada, destruindo-os totalmente, como ordenara Moisés, servo do Senhor.

But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

Contudo, quanto às cidades que se achavam sobre os seus altos, a nenhuma delas queimou Israel, salvo somente a Hazor; a essa Josué queimou.

And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

Mas todos os despojos dessas cidades, e o gado, tomaram-nos os filhos de Israel como presa para si; porém feriram ao fio da espada todos os homens, até os destruírem; nada deixaram do que tinha fôlego de vida.

As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

Como o Senhor ordenara a Moisés, seu servo, assim Moisés ordenou a Josué, e assim Josué o fez; não deixou de fazer coisa alguma de tudo o que o Senhor ordenara a Moisés.

So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

Assim Josué tomou toda aquela terra, a região montanhosa, todo o Negebe, e toda a terra de Gósem e a baixada, e a Arabá, e a região montanhosa de Israel com a sua baixada,

Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

desde o monte Halaque, que sobe a Seir, até Baal-Gade, no vale do Líbano, ao pé do monte Hermom; também tomou todos os seus reis, e os feriu e os matou.

Joshua made war a long time with all those kings.

Por muito tempo Josué fez guerra contra todos esses reis.

There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

Não houve cidade que fizesse paz com os filhos de Israel, senão os heveus, moradores de Gibeão; a todas tomaram à força de armas.

For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

Porquanto do Senhor veio o endurecimento dos seus corações para saírem à guerra contra Israel, a fim de que fossem destruídos totalmente, e não achassem piedade alguma, mas fossem exterminados, como o Senhor tinha ordenado a Moisés.

And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

Naquele tempo veio Josué, e exterminou os anaquins da região montanhosa de Hebrom, de Debir, de Anabe, de toda a região montanhosa de Judá, e de toda a região montanhosa de Israel; Josué os destruiu totalmente com as suas cidades.

There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

Não foi deixado nem sequer um dos anaquins na terra dos filhos de Israel; somente ficaram alguns em Gaza, em Gate, e em Asdode.

So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Assim Josué tomou toda esta terra conforme tudo o que o Senhor tinha dito a Moisés; e Josué a deu em herança a Israel, pelas suas divisões, segundo as suas tribos; e a terra repousou da guerra.

Joshua 12 - Josué 12


Joshua Chapter 12 King James Bible - Josué Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 11
Josué 11

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 12

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

Estes, pois, são os reis da terra, aos quais os filhos de Israel feriram e cujas terras possuíram, do Jordão para o nascente do sol, desde o vale do Arnom até o monte Hermom, e toda a Arabá para o oriente:

Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

Siom, rei dos amorreus, que habitava em Hesbom e que dominava desde Aroer, que está a borda do vale do Arnom, e desde o meio do vale, e a metade de Gileade, até o ribeiro Jaboque, termo dos amonitas;

And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

e a Arabá até o mar de Quinerote para o oriente, e até o mar da Arabá, o Mar Salgado, para o oriente, pelo caminho de Bete-Jesimote, e no sul abaixo das faldas de Pisga;

And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

como também o termo de Ogue, rei de Basã, que era do restante dos refains, o qual habitava em Astarote, e em Edrei,

And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

e dominava no monte Hermom, e em Salca, e em toda a Basã, até o termo dos gesureus e dos maacateus, e metade de Gileade, termo de siom, rei de Hesbom.

Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

Moisés, servo do Senhor, e os filhos de Israel os feriram; e Moisés, servo do Senhor, deu essa terra em possessão aos rubenitas, e aos gaditas, e à meia tribo de Manassés:

And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

E estes são os reis da terra, aos quais Josué e os filhos de Israel feriram, do Jordão para o ocidente, desde Baal-Gade, no vale do Líbano, até o monte Halaque, que sobe a Seir (e Josué deu as suas terras às tribos de Israel em possessão, segundo as suas divisoes,

In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

isto é, o que havia na região montanhosa, na baixada, na Arabá, nas faldas das montanhas, no deserto e no Negebe: o heteu, o amorreu, e o cananeu, o perizeu, o heveu, e o jebuseu);

The king of Jericho, one; the king of Ai, which is beside Bethel, one;

o rei de Jericó, o rei de Ai, que está ao lado de Betel,

The king of Jerusalem, one; the king of Hebron, one;

o rei de Jerusalém, o rei de Hebrom,

The king of Jarmuth, one; the king of Lachish, one;

o rei de Jarmute, o rei de Laquis,

The king of Eglon, one; the king of Gezer, one;

o rei de Eglom, o rei de Gezer,

The king of Debir, one; the king of Geder, one;

o rei de Debir, o rei de Geder,

The king of Hormah, one; the king of Arad, one;

o rei de Horma, o rei de Arade,

The king of Libnah, one; the king of Adullam, one;

o rei de Libna, o rei de Adulão,

The king of Makkedah, one; the king of Bethel, one;

o rei de Maqueda, o rei de Betel,

The king of Tappuah, one; the king of Hepher, one;

o rei de Tapua, o rei de Hefer,

The king of Aphek, one; the king of Lasharon, one;

o rei de Afeque, o rei de Lassarom,

The king of Madon, one; the king of Hazor, one;

o rei de Madom, o rei de Hazor,

The king of Shimronmeron, one; the king of Achshaph, one;

o rei de Sinrom-Merom, o rei de Acsafe,

The king of Taanach, one; the king of Megiddo, one;

o rei de Taanaque, o rei de Megido,

The king of Kedesh, one; the king of Jokneam of Carmel, one;

o rei de Quedes, o rei de Jocneão do Carmelo,

The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

o rei de Dor no outeiro de Dor, o rei de Goiim em Gilgal,

The king of Tirzah, one: all the kings thirty and one.

o rei de Tirza: trinta e um reis ao todo.

Joshua 13 - Josué 13


Joshua Chapter 13 King James Bible - Josué Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 12
Josué 12

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 13

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

Era Josué já velho e avançado em anos, quando lhe disse o Senhor: Já estás velho e avançado em anos, e ainda fica muitíssima terra para se possuir.

This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

A terra que ainda fica é esta: todas as regiões dos filisteus, bem como todas as dos gesureus,

From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

desde Sior, que está defronte do Egito, até o termo de Ecrom para o norte, que se tem como pertencente aos cananeus; os cinco chefes dos filisteus; o gazeu, o asdodeu, o asqueloneu, o giteu, e o ecroneu; também os aveus;

From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

no sul toda a terra, dos cananeus, e Meara, que pertence aos sidônios, até Afeca, até o termo dos amorreus;

And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

como também a terra dos Gebalitas, e todo o Líbano para o nascente do sol, desde Baal-Gade, ao pé do monte Hermom, até a entrada de Hamate;

All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

todos os habitantes da região montanhosa desde o Líbano até Misrefote-Maim, a saber, todos os sidônios. Eu os lançarei de diante dos filhos de Israel; tão-somente reparte a terra a Israel por herança, como já te mandei.

Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

Reparte, pois, agora esta terra por herança às nove tribos, e à meia tribo de Manassés.

With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

Com a outra meia tribo os rubenitas e os gaditas já haviam recebido a sua herança do Jordão para o oriente, a qual Moisés, servo do Senhor, lhes tinha dado:

From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

desde Aroer, que está à borda do vale do Arnom, e a cidade que está no meio do vale, e todo o planalto de Medeba até Dibom;

And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

e todas as cidades de Siom, rei dos amorreus, que reinou em Hesbom, até o termo dos amonitas;

And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

e Gileade, e o território dos gesureus e dos maacateus, e todo o monte Hermom, e toda a Basã até Salca;

All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

todo o reino de Ogue em Basã, que reinou em Astarote e em Edrei (ele era dos refains que ficaram); pois que Moisés os feriu e expulsou.

Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

Contudo os filhos de Israel não expulsaram os gesureus nem os maacateus, os quais ficaram habitando no meio de Israel até o dia de hoje.

Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

Tão-somente à tribo de Levi não deu herança; as ofertas queimadas ao Senhor, Deus de Israel, são a sua herança, como lhe tinha dito.

And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

Assim Moisés deu herança à tribo dos filhos de Rúben conforme as suas famílias.

And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

E foi o seu território desde Aroer, que está à borda do vale do Amom, e a cidade que está no meio do vale, e todo o planalto junto a Medeba;

Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

Hesbom, e todas as suas cidades que estão no planalto; Dibom, Bamote-Baal e Bete-Baal-Meom;

And Jahazah, and Kedemoth, and Mephaath,

Jaza, Qa espada até serem consumidos, então todo o Israel

And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

Quiriataim, Sibma e Zerete-Saar, no monte do vale;

And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

Bete-Peor, as faldas de Pisga e Bete-Jesimote;

And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

todas as cidades do planalto, e todo o reino de Siom, rei dos amorreus, que reinou em Hesbom, a quem Moisés feriu juntamente com os príncipes de Midiã: Evi, Requem, Zur, Hur e Reba, príncipes de Siom, que moravam naquela terra.

Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

Também ao adivinho Balaão, filho de Beor, os filhos de Israel mataram à espada, juntamente com os demais que por eles foram mortos.

And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

E ficou sendo o Jordão o termo dos filhos de Rúben. Essa região, com as suas cidades e aldeias, foi a herança dos filhos de Rúben, segundo as suas famílias.

And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

Também deu Moisés herança à tribo de Gade, aos filhos de Gade, segundo as suas famílias.

And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

E foi o seu território Jazer, e todas as cidades de Gileade, e metade da terra dos amonitas, até Aroer, que está defronte de Rabá;

And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

e desde Hesbom até Ramá-Mizpe, e Betonim, e desde Maanaim até o termo de Debir;

And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

e no vale, Bete-Arã, Bete-Ninra, Sucote e Zafom, resto do reino de Siom, rei de Hesbom, tendo o Jordão por termo, até a extremidade do mar de Quinerete, do Jordão para o oriente.

This is the inheritance of the children of Gad after their families, the cities, and their villages.

Essa região, com as suas cidades e aldeias, foi a herança dos filhos da Gade, segundo as suas famílias.

And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

Também deu Moisés herança à meia tribo de Manassés; a qual foi repartida à meia tribo dos filhos de Manassés segundo as suas famílias.

And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

Foi o seu território desde Maanaim; toda a Basã, todo o reino de Ogue, rei de Basã, e todas as aldeias de Jair, que estão em Basã, sessenta ao todo;

And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

e metade de Gileade, e Astarote, e Edrei, cidades do reino de Ogue, em Basã, foram para os filhos de Maquir, filho de Manassés, isto é, para a metade dos filhos de Maquir, segundo as suas famílias.

These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

Isso é o que Moisés repartiu em herança nas planícies de Moabe, do Jordão para o oriente, na altura de Jericó.

But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Contudo, à tribo de Levi Moisés não deu herança; o Senhor, Deus de Israel, é a sua herança, como lhe tinha dito.

Joshua 14 - Josué 14


Joshua Chapter 14 King James Bible - Josué Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 13
Josué 13

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 14

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

Estas, pois, são as heranças que os filhos de Israel receberam na terra de Canaã, as quais Eleazar, o sacerdote, e Josué, filho de Num, e os cabeças das casas paternas das tribos dos filhos de Israel lhes repartiram.

By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

Foi feita por sorte a partilha da herança entre as nove tribos e meia, como o Senhor ordenara por intermédio de Moisés.

For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

Porquanto às duas tribos e meia Moisés já dera herança além do Jordão; mas aos levitas não deu herança entre eles.

For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

Os filhos de José eram duas tribos, Manassés e Efraim; e aos levitas não se deu porção na terra, senão cidades em que habitassem e os arrabaldes delas para o seu gado e para os seus bens. :

As the LORD commanded Moses, so the children of Israel did, and they divided the land.

Como o Senhor ordenara a Moises, assim fizeram os filhos de Israel e repartiram a terra.

Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

Então os filhos de Judá chegaram a Josué em Gilgal; e Calebe, filho de Jefoné o quenezeu, lhe disse: Tu sabes o que o Senhor falou a Moisés, homem de Deus, em Cades-Barnéia, a respeito de mim e de ti.

Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

Quarenta anos tinha eu quando Moisés, servo do Senhor, me enviou de Cades-Barnéia para espiar a terra, e eu lhe trouxe resposta, como sentia no meu coração.

Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

Meus irmãos que subiram comigo fizeram derreter o coraçao o povo; mas eu perseverei em seguir ao Senhor meu Deus.

And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

Naquele dia Moisés jurou, dizendo: Certamente a terra em que pisou o teu pé te será por herança a ti e a teus filhos para sempre, porque perseveraste em seguir ao Senhor meu Deus.

And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

E agora eis que o Senhor, como falou, me conservou em vida estes quarentá e cinco anos, desde o tempo em que o Senhor falou esta palavra a Moisés, andando Israel ainda no deserto; e eis que hoje tenho já oitenta e cinco anos;

As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

ainda hoje me acho tão forte como no dia em que Moisés me enviou; qual era a minha força então, tal é agora a minha força, tanto para a guerra como para sair e entrar.

Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

Agora, pois, dá-me este monte de que o Senhor falou naquele dia; porque tu ouviste, naquele dia, que estavam ali os anaquins, bem como cidades grandes e fortificadas. Porventura o Senhor será comigo para os expulsar, como ele disse.

And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

Então Josué abençoou a Calebe, filho de Jefoné, e lhe deu Hebrom em herança.

Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

Portanto Hebrom ficou sendo herança de Calebe, filho de Jefoné o quenezeu, até o dia de hoje, porquanto perseverara em seguir ao Senhor Deus de Israel.

And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.

Ora, o nome de Hebrom era outrora Quiriate-Arba, porque Arba era o maior homem entre os anaquins. E a terra repousou da guerra.

Joshua 15 - Josué 15


Joshua Chapter 15 King James Bible - Josué Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 14
Josué 14

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 15

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

A sorte que coube à tribo dos filhos de Judá, segundo as suas famílias, se estende até o termo de Edom, até o deserto de Zim para o sul, na extremidade do lado meridional

And their south border was from the shore of the salt sea, from the bay that looketh southward:

O seu termo meridional, partindo da extremidade do Mar Salgado, da baía que dá para o sul,

And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

estende-se para o sul, até a subida de Acrabim, passa a Zim, sobe pelo sul de Cades-Barnéia, passa por Hezrom, sobe a Adar, e vira para Carca;

From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

daí passa a Azmom, chega até o ribeiro do Egito, e por ele vai até o mar. Este será o vosso termo meridional.

And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

O termo oriental é o Mar Salgado, até a foz do Jordão. O termo setentrional, partindo da baía do mar na foz do Jordão,

And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

sobe até Bete-Hogla, passa ao norte de Bete-Arabá, e sobe até a pedra de Boã, filho de Rúben;

And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

sobe mais este termo a Debir, desde o vale de Acor, indo para o norte em direção a Gilgal, a qual está defronte da subida de Adumim, que se acha ao lado meridional do ribeiro; então continua este termo até as águas de En-Semes, e os seus extremos chegam a En-Rogel;

And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

sobe ainda pelo vale de Ben-Hinom, até a saliência meridional do monte jebuseu (isto é, Jerusalém); sobe ao cume do monte que está fronteiro ao vale de Hinom para o ocidente, na extremidade do vale dos refains para o norte;

And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

do cume do monte se estende até a fonte das águas de Neftoa e, seguindo até as cidades do monte de Efrom, estende-se ainda até Baalá (esta é Quiriate-Jearim) ;

And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

de Baalá este termo volta para o ocidente, até o monte Seir, passa ao lado do monte Jearim da banda do norte (este é Quesalom) , desce a Bete-Semes e passa por Timna;

And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

segue mais este termo até o lado de Ecrom para o norte e, indo para Siquerom e passando o monte de Baalá, chega a Jabneel; e assim este termo finda no mar.

And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

O termo ocidental é o mar grande. São esses os termos dos filhos de Judá ao redor, segundo as suas famílias.

And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

Deu-se, porém, a Calebe, filho de Jefoné, uma porção no meio dos filhos de Judá, conforme a ordem do Senhor a Josué, a saber, Quiriate-Arba, que é Hebrom (Arba era o pai de Anaque).

And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

E Calebe expulsou dali os três filhos de Anaque: Sesai, Aimã e Talmai, descendentes de Anaque.

And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

Dali subiu contra os habitantes de Debir. Ora, o nome de Debir era dantes Quiriate-Sefer.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Disse então Calebe: A quem atacar Quiriate-Sefer e a tomar, darei a minha filha Acsa por mulher.

And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

Tomou-a, pois, Otniel, filho de Quenaz, irmão de Calebe; e este lhe deu a sua filha Acsa por mulher.

And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

Estando ela em caminho para a casa de Otniel, persuadiu-o que pedisse um campo ao pai dela. E quando ela saltou do jumento, Calebe lhe perguntou: Que é que tens?

Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

Respondeu ela: Dá-me um presente; porquanto me deste terra no Negebe, dá-me também fontes d`água. Então lhe deu as fontes superiores e as fontes inferiores.

This is the inheritance of the tribe of the children of Judah according to their families.

Esta é a herança da tribo dos filhos de Judá, segundo as suas famílias.

And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

As cidades pertencentes à tribo dos filhos de Judá, no extremo sul, para o lado de Edom, são: Cabzeel, Eder, Jagur,

And Kinah, and Dimonah, and Adadah,

Quiná, Dimona, Adada,

And Kedesh, and Hazor, and Ithnan,

Quedes, Hazor, Itnã,

Ziph, and Telem, and Bealoth,

Zife, Telem, Bealote,

And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

Hazor-Hadada, Queriote-Hezrom (que é Hazor),

Amam, and Shema, and Moladah,

Amã, Sema, Molada,

And Hazargaddah, and Heshmon, and Bethpalet,

Hazar-Gada, Hesmom, Bete-Pelete,

And Hazarshual, and Beersheba, and Bizjothjah,

Hazar-Sual, Berseba, Biziotiá,

Baalah, and Iim, and Azem,

Baalá, Iim, Ezem,

And Eltolad, and Chesil, and Hormah,

Eltolade, Quesil, Horma,

And Ziklag, and Madmannah, and Sansannah,

Ziclague, Madmana, Sansana,

And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

Lebaote, Silim, Aim e Rimom; ao todo, vinte e nove cidades, e as suas aldeias.

And in the valley, Eshtaol, and Zoreah, and Ashnah,

Na baixada: Estaol, Zorá, Asná,

And Zanoah, and Engannim, Tappuah, and Enam,

Zanoa, En-Ganim, Tapua, Enã,

Jarmuth, and Adullam, Socoh, and Azekah,

Jarmute, Adulão, Socó, Azeca,

And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

Saraim, Aditaim, Gedera e Gederotaim; catorze cidades e as suas aldeias.

Zenan, and Hadashah, and Migdalgad,

Zenã, Hadasa, Migdal-Gade,

And Dilean, and Mizpeh, and Joktheel,

Dileã, Mizpe, Jocteel,

Lachish, and Bozkath, and Eglon,

Laquis, Bozcate, Erglom,

And Cabbon, and Lahmam, and Kithlish,

Cabom, Laamás, Quitlis,

And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

Gederote, Bete-Dagom, Naama e Maqueda; dezesseis cidades e as suas aldeias.

Libnah, and Ether, and Ashan,

Libna, Eter, Asã,

And Jiphtah, and Ashnah, and Nezib,

Iftá, Asná, Nezibe,

And Keilah, and Achzib, and Mareshah; nine cities with their villages:

Queila, Aczibe e Maressa; nove cidades e as suas aldeias.

Ekron, with her towns and her villages:

Ecrom, com as suas vilas e aldeias;

From Ekron even unto the sea, all that lay near Ashdod, with their villages:

desde Ecrom até o mar, todas as que estão nas adjacências de Asdode, e as suas aldeias;

Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

Asdode, com as suas vilas e aldeias; Gaza, com as suas vilas e aldeias, até o rio do Egito, e o mar grande, que serve de termo.

And in the mountains, Shamir, and Jattir, and Socoh,

E na região montanhosa: Samir, Jatir, Socó,

And Dannah, and Kirjathsannah, which is Debir,

Daná, Quiriate-Saná (que é Debir),

And Anab, and Eshtemoh, and Anim,

Anabe, Estemó, Anim,

And Goshen, and Holon, and Giloh; eleven cities with their villages:

Gósem Holom e Gilo; onze cidades e as suas aldeias.

Arab, and Dumah, and Eshean,

Arabe, Dumá, Esã,

And Janum, and Bethtappuah, and Aphekah,

Janim, Bete-Tapua, Afeca,

And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

Hunta, Quiriate-Arba (que é Hebrom) e Zior; nove cidades e as suas aldeias.

Maon, Carmel, and Ziph, and Juttah,

Maom, Carmelo, Zife, Jutá,

And Jezreel, and Jokdeam, and Zanoah,

Jizreel, Jocdeão, Zanoa,

Cain, Gibeah, and Timnah; ten cities with their villages:

Caim, Gibeá e Timna; dez cidades e as suas aldeias.

Halhul, Bethzur, and Gedor,

Halul, Bete-Zur, Gedor,

And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

Maarate, Bete-Anote e Eltecom; seis cidades e as suas aldeias.

Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

Quiriate-Baal (que é Quiriate-Jearim) e Rabá; duas cidades e as suas aldeias.

In the wilderness, Betharabah, Middin, and Secacah,

No deserto: Bete-Arabá, Midim, Secaca,

And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

Nibsã, a cidade do Sal e En-Gedi; seis cidades e as suas aldeias.

As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Não puderam, porém, os filhos de Judá expulsar os jebuseus que habitavam em Jerusalém; assim ficaram habitando os jebuseus com os filhos de Judá em Jerusalém, até o dia de hoje.

Joshua 16 - Josué 16


Joshua Chapter 16 King James Bible - Josué Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 15
Josué 15

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 16

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

Saiu depois a sorte dos filhos de José, a qual, partindo do Jordão, na altura de Jericó, junto às águas de Jericó ao oriente, se estende pelo deserto que sobe de Jericó através da região montanhosa até Betel;

And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

de Betel vai para Luz, e passa ao termo dos arquitas, até Atarote;

And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

desce para o ocidente até o termo dos jafletitas, até o termo de Bete-Horom de baixo, e daí até Gezer, indo terminar no mar.

So the children of Joseph, Manasseh and Ephraim, took their inheritance.

Assim receberam a sua herança os filhos de José, Manassés e Efraim.

And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

Ora, fica o termo dos filhos de Efraim, segundo as suas famílias, como se segue: para o oriente o termo da sua herança é Atarote-Adar até Bete-Horom de cima;

And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

sai este termo para o ocidente junto a Micmetá ao norte e vira para o oriente até Taanate-Siló, margeando-a a leste de Janoa;

And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

desce de Janoa a Atarote e a Naarate, toca em Jericó e termina no Jordão:

The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

De Tapua estende-se para o ocidente até o ribeiro de Caná, e vai terminar no mar. Esta é a herança da tribo dos filhos de Efraim, segundo as suas famílias,

And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

juntamente com as cidades que se separaram para os filhos de Efraim no meio da herança dos filhos de Manassés, todas as cidades e suas aldeias.

And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

E não expulsaram aos cananeus que habitavam em Gezer; mas os cananeus ficaram habitando no meio dos efraimitas até o dia de hoje, e tornaram-se servos, sujeitos ao trabalho forçado.

Joshua 17 - Josué 17


Joshua Chapter 17 King James Bible - Josué Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 16
Josué 16

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

Também coube sorte à tribo de Manassés, porquanto era o primogênito de José. Quanto a Maquir, o primogênito de Manassés, pai de Gileade, porquanto era homem de guerra, obtivera Gileade e Basã.

There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

Também os outros filhos de Manassés tiveram a sua parte, segundo as suas famílias, a saber: os filhos de Abiezer, os filhos de Heleque, os filhos de Asriel, os filhos de Siquém, os filhos de Hefer, e os filhos de semida. Esses são os filhos de Manassés, filho de José, segundo as suas famílias.

But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Zelofeade, porém, filho de Hefer, filho de Gileade, filho de Maquir, filho de Manassés, não teve filhos, mas só filhas; e estes são os nomes de suas filhas: Macla, Noa, Hogla, Milca e Tirza.

And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

Estas, pois, se apresentaram diante de Eleazar, o sacerdote, e diante de Josué, filho de Num, e diante dos príncipes, dizendo: O Senhor ordenou a Moisés que se nos desse herança no meio de nossos irmãos. Pelo que se lhes deu herança no meio dos irmãos de seu pai, conforme a ordem do Senhor.

And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

E couberam a Manassés dez quinhões, afora a terra de Gileade e Basã, que está além do Jordão;

Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

porque as filhas de Manassés possuíram herança entre os filhos dele; e a terra de Gileade coube aos outros filhos de Manassés.

And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

Ora, o termo de Manassés vai desde Aser até Micmetá, que está defronte de Siquém; e estende-se pela direita até os moradores de En-Tapua.

Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

A terra de Tapua ficou pertencendo a Manassés; porém Tapua, junto ao termo de Manassés, pertencia aos filhos de Efraim .

And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

Então desce este termo ao ribeiro de Caná; a Efraim couberam as cidades ao sul do ribeiro no meio das cidades de Manassés; o termo de Manassés está ao norte do ribeiro, e vai até o mar.

Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

Ao sul a terra é de Efraim, e ao norte de Manassés, sendo o mar o seu termo. Estendem-se ao norte até Aser, e ao oriente até Issacar

And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

Porque em Issacar e em Aser couberam a Manassés Bete-Seã e suas vilas, Ibleão e suas vilas, os habitantes de Dor e suas vilas, os habitantes de En-Dor e suas vilas, os habitantes de Taanaque e suas vilas, e os habitantes de Megido e suas vilas, com os seus três outeiros.

Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

Contudo os filhos de Manassés não puderam expulsar os habitantes daquelas cidades, porquanto os cananeus persistiram em habitar naquela terra.

Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

Mas quando os filhos de Israel se tornaram fortes, sujeitaram os cananeus a trabalhos forçados, porém não os expulsaram de todo.

And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

Então os filhos de José falaram a Josué, dizendo: Por que me deste por herança apenas uma sorte e um quinhão, sendo eu um povo numeroso, porquanto o Senhor até aqui me tem abençoado?

And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

Respondeu-lhes Josué: Se és povo numeroso, sobe ao bosque, e corta para ti lugar ali na terra dos perizeus e dos refains, desde que a região montanhosa de Efraim te é estreita demais.

And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

Tornaram os filhos de José: A região montanhosa não nos bastaria; além disso todos os cananeus que habitam na terra do vale têm carros de ferro, tanto os de Bete-Seã e das suas vilas, como os que estão no vale de Jizreel.

And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

Então Josué falou a casa de José, isto é, a Efraim e a Manassés, dizendo: Povo numeroso és tu, e tens grande força; não terás uma sorte apenas;

But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

porém a região montanhosa será tua; ainda que é bosque, cortá-lo-ás, e as suas extremidades serão tuas; porque expulsarás os cananeus, não obstante terem eles carros de ferro e serem fortes:

Joshua 18 - Josué 18


Joshua Chapter 18 King James Bible - Josué Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 17
Josué 17

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 18

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

Ora, toda a congregação dos filhos de Israel, havendo conquistado a terra, se reuniu em Siló, e ali armou a tenda da revelação.

And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

E dentre os filhos de Israel restavam sete tribos que ainda não tinham repartido a sua herança.

And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

Disse, pois, Josué aos filhos de Israel: Até quando sereis remissos em entrardes para possuir a terra que o Senhor Deus de vossos pais vos deu?

Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

Designai vós a três homens de cada tribo, e eu os enviarei; e eles sairão a percorrer a terra, e a demarcarão segundo as suas heranças, e voltarão a ter comigo.

And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

Reparti-la-ão em sete partes; Judá ficará no seu termo da banda do sul; e a casa de José ficará no seu termo da banda do norte.

Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

Sim, vós demarcareis a terra em sete partes, e me trareis a mim a sua descrição; eu vos lançarei as sortes aqui perante o Senhor nosso Deus.

But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

Porquanto os levitas não têm parte no meio de vós, porque o sacerdócio do Senhor é a sua herança; e Gade, Rúben e a meia tribo de Manassés já receberam a sua herança além do Jordão para o oriente, a qual lhes deu Moisés, servo do Senhor.

And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

Então aqueles homens se aprontaram para saírem; e Josué deu ordem a esses que iam demarcar a terra, dizendo: Ide, percorrei a terra, e demarcai-a; então vinde ter comigo; e aqui em Siló vos lançarei as sortes perante o Senhor.

And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

Foram, pois, aqueles homens e, passando pela terra, a demarcaram em sete partes segundo as suas cidades, descrevendo-a num livro; e voltaram a Josué, ao arraial em Siló.

And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

Então Josué lhes lançou as sortes em Siló, perante o Senhor; e ali repartiu Josué a terra entre os filhos de Israel, conforme as suas divisões.

And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

E surgiu a sorte da tribo dos filhos de Benjamim, segundo as suas famílias, e coube-lhe o território da sua sorte entre os filhos de Judá e os filhos de José.

And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

O seu termo ao norte, partindo do Jordão, vai até a saliência ao norte de Jericó e, subindo pela região montanhosa para o ocidente, chega até o deserto de Bete-Áven;

And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

dali passa até Luz, ao lado de Luz (que é Betel) para o sul; e desce a Atarote-Adar, junto ao monte que está ao sul de Bete-Horom de baixo;

And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

e vai este termo virando, pelo lado ocidental, para o sul desde o monte que está defronte de Bete-Horom; e chega a Quiriate-Baal (que é Quiriate-Jearim), cidade dos filhos de Judá. Esta é a sua fronteira ocidental.

And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

A sua fronteira meridional começa desde a extremidade de Quiriate-Jearim, e dali se estende até Efrom, até a fonte das águas de Neftoa;

And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

desce à extremidade do monte que está fronteiro ao vale de Ben-Hinom, que está no vale dos refains, para o norte; também desce ao vale de Hinom da banda dos jebuseus para o sul; e desce ainda até En-Rogel;

And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

passando para o norte, chega a En-Semes, e dali sai a Gelilote, que está defronte da subida de Adumim; desce à pedra de Boã, filho de Rúben;

And passed along toward the side over against Arabah northward, and went down unto Arabah:

segue para o norte, margeando a Arabá, e desce ainda até a Arabá;

And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

segue dali para o norte, ladeando Bete-Hogla; e os seus extremos chegam à baía setentrional do Mar Salgado, na extremidade meridional do Jordão. Esse é o termo do sul.

And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

E o Jordão é o seu termo oriental. Essa é a herança dos filhos de Benjamim, pelos seus termos ao redor, segundo as suas famílias.

Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

Ora, as cidades da tribo dos filhos de Benjamim, segundo as suas famílias, são: Jericó, Bete-Hogla, Emeque-Queziz,

And Betharabah, and Zemaraim, and Bethel,

Bete-Arabá, Zemaraim, Betel,

And Avim, and Parah, and Ophrah,

Avim, Pará, Ofra,

And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

Quefar-Ha-Amonai. Ofni e Gaba; doze cidades e as suas aldeias.

Gibeon, and Ramah, and Beeroth,

Gibeão, Ramá, Beerote,

And Mizpeh, and Chephirah, and Mozah,

Mizpe, Cefira, Moza,

And Rekem, and Irpeel, and Taralah,

Requem, Irpeel, Tarala,

And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Zela, Elefe e Jebus (esta é Jerusalém), Gibeá e Quiriate; catorze cidades e as suas aldeias. Essa é a herança dos filhos de Benjamim, segundo as suas familias.

Joshua 19 - Josué 19


Joshua Chapter 19 King James Bible - Josué Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 18
Josué 18

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 19

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

Saiu a segunda sorte a Simeão, isto é, à tribo dos filhos de Simeão, segundo as suas famílias; e foi a sua herança no meio da herança dos filhos de Judá.

And they had in their inheritance Beersheba, or Sheba, and Moladah,

Tiveram, pois, na sua herança: Berseba, Seba, Molada,

And Hazarshual, and Balah, and Azem,

Hazar-Sual, Balá, Ezem,

And Eltolad, and Bethul, and Hormah,

Eltolade, Betul, Horma,

And Ziklag, and Bethmarcaboth, and Hazarsusah,

Ziclague, Bete-Marcabote, Hazar-Susa,

And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

Bete-Lebaote e Saruém; treze cidades e as suas aldeias.

Ain, Remmon, and Ether, and Ashan; four cities and their villages:

Aim, Rimom, Eter e Asã; quatro cidades e as suas aldeias;

And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

e todas as aldeias que havia em redor dessas cidades, até Baalate-Ber, que é Ramá do sul. Essa é a herança da tribo dos filhos de Simeão, segundo as suas famílias.

Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

Ora, do quinhão dos filhos de Judá tirou-se a herança dos filhos de Simeão, porquanto a porção dos filhos de Judá era demasiadamente grande para eles; pelo que os filhos de Simeão receberam herança no meio da herança deles.

And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

Surgiu a terceira sorte aos filhos de Zebulom, segundo as suas familias. Vai o termo da sua herança até Saride;

And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

sobe para o ocidente até Marala, estende-se até Dabesete, e chega até o ribeiro que está defronte de Jocneão;

And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

de Saride vira para o oriente, para o nascente do sol, até o termo de Quislote-Tabor, estende-se a Daberate, e vai subindo a Jafia;

And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

dali passa para o oriente a Gate-Hefer, a Ete-Cazim, chegando a Rimom-Metoar e virando-se para Neá;

And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

vira ao norte para Hanatom, e chega ao vale de Iftael;

And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

e Catate, Naalal, Sinrom, Idala e Belém; doze cidades e as suas aldeias.

This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

Essa é a herança dos filhos de Zebulom, segundo as suas famílias, essas cidades e as suas aldeias.

And the fourth lot came out to Issachar, for the children of Issachar according to their families.

A quarta sorte saiu aos filhos de Issacar, segundo as suas famílias.

And their border was toward Jezreel, and Chesulloth, and Shunem,

Vai o seu termo até Jizreel, Quesulote, Suném.

And Hapharaim, and Shion, and Anaharath,

Hafaraim, Siom, Anaarate,

And Rabbith, and Kishion, and Abez,

Rabite, Quisiom, Abes,

And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

Remete, En-Ganim, En-Hada e Bete-Pazez,

And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

estendendo-se este termo até Tabor, Saazima e Bete-Semes; e vai terminar no Jordão; dezesseis cidades e as suas aldeias.

This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

Essa é a herança da tribo dos filhos de Issacar, segundo as suas famílias, essas cidades e as suas aldeias.

And the fifth lot came out for the tribe of the children of Asher according to their families.

Saiu a quinta sorte à tribo dos filhos de Aser, segundo as suas famílias.

And their border was Helkath, and Hali, and Beten, and Achshaph,

O seu termo inclui Helcate, Hali, Bétem, Acsafe,

And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

Alameleque, Amade e Misal; estende-se para o ocidente até Carmelo e Sior-Libnate;

And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

vira para o nascente do sol a Bete-Dagom; chega a Zebulom e ao vale de Iftael para o norte, até Bete-Emeque e Neiel; estende-se pela esquerda até Cabul,

And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

Ebrom, Reobe, Hamom e Caná, até a grande Sidom;

And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

vira para Ramá, e para a cidade fortificada de Tiro, desviando-se então para Hosa, donde vai até o mar; Maalabe, Aczibe,

Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

Umá, Afeca e Reobe; ao todo, vinte e duas cidades e as suas aldeias.

This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

Essa é a herança da tribo dos filhos de Aser, segundo as suas famílias, essas cidades e as suas aldeias.

The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

Saiu a sexta sorte aos filhos de Naftali, segundo as suas famílias.

And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

Vai o seu termo desde Helefe e desde o carvalho em Zaananim, e Adâmi-Nequebe e Jabneel, até Lacum, terminando no Jordão;

And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

vira para o ocidente até Aznote-Tabor, e dali passa a Hucoque; chega a Zebulom, da banda do sul, e a Aser, da banda do ocidente, e a Judá, à margem do Jordão, para o oriente.

And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

E são as cidades fortificadas: Zidim, Zer, Hamate, Racate, Quinerete,

And Adamah, and Ramah, and Hazor,

Adama, Ramá, Hazor,

And Kedesh, and Edrei, and Enhazor,

Quedes, Edrei, En-Hazor,

And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

Irom, Migdal-El, Horem, Bete-Anate e Bete-Semes; dezenove cidades e as suas aldeias.

This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

Essa é a herança da tribo dos filhos de Naftali, segundo as suas famílias, essas cidades e as suas aldeias.

And the seventh lot came out for the tribe of the children of Dan according to their families.

A sétima sorte saiu à tribo dos filhos de Dã, segundo as suas famílias.

And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

O termo da sua herança inclui: Zorá, Estaol, Ir-Semes,

And Shaalabbin, and Ajalon, and Jethlah,

Saalabim, Aijalom, Itla,

And Elon, and Thimnathah, and Ekron,

Elom, Timnate, Ecrom,

And Eltekeh, and Gibbethon, and Baalath,

Elteque, Gibetom, Baalate,

And Jehud, and Beneberak, and Gathrimmon,

Jeúde, Bene-Beraque, Gate-Rimom,

And Mejarkon, and Rakkon, with the border before Japho.

Me-Jarcom e Racom, com o território defronte de Jope.

And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

Saiu, porém, pequena o território dos filhos de Dã; pelo que os filhos de Dã subiram, pelejaram contra Lesem e a tomaram; feriram-na ao fio da espada, tomaram posse dela e habitaram-na; e a Lesem chamaram Dã, conforme o nome de Dã, seu pai.

This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

Essa é a herança da tribo dos filhos de Dã, segundo as suas famílias, essas cidades e as suas aldeias.

When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

Tendo os filhos de Israel acabado de repartir a terra em herança segundo os seus termos, deram a Josué, filho de Num, herança no meio deles.

According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

Segundo a ordem do Senhor lhe deram a cidade que pediu, Timnate-Sera, na região montanhosa de Efraim; e ele reedificou a cidade, e habitou nela.

These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Essas são as heranças que Eleazar, o sacerdote, e Josué, filho de Num, e os cabeças das casas paternas nas tribos dos filhos de Israel repartiram em herança por sorte em Siló, perante o Senhor, à porta da tenda da revelação. E assim acabaram de repartir a terra.

Joshua 20 - Josué 20


Joshua Chapter 20 King James Bible - Josué Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 19
Josué 19

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 20

The LORD also spake unto Joshua, saying,

Falou mais o Senhor a Josué:

Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

Dize aos filhos de Israel: Designai para vós as cidades de refúgio, de que vos falei por intermédio de Moisés,

That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

a fim de que fuja para ali o homicida, que tiver matado alguma pessoa involuntariamente, e não com intento; e elas vos servirão de refúgio contra o vingador do sangue.

And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

Fugindo ele para uma dessas cidades, apresentar-se-á à porta da mesma, e exporá a sua causa aos anciãos da tal cidade; então eles o acolherão ali e lhe darão lugar, para que habite com eles.

And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

Se, pois, o vingador do sangue o perseguir, não lhe entregarão o homicida, porquanto feriu a seu próximo sem intenção e sem odiá-lo dantes.

And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

E habitará nessa cidade até que compareça em juizo perante a congregação, até que morra o sumo sacerdote que houver naqueles dias; então o homicida voltará, e virá à sua cidade e à sua casa, à cidade donde tiver fugido.

And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

Então designaram a Quedes na Galiléia, na região montanhosa de Naftali, a Siquém na região montanhosa de Efraim, e a Quiriate-Arba (esta é Hebrom) na região montanhosa de Judá.

And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

E, além do Jordão na altura de Jericó para o oriente, designaram a Bezer, no deserto, no planalto da tribo de Rúben a Ramote, em Gileade, da tribo de Gade, e a Golã, em Basã, da tribo de Manassés.

These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Foram estas as cidades designadas para todos os filhos de Israel, e para o estrangeiro que peregrinasse entre eles, para que se acolhesse a elas todo aquele que matasse alguma pessoa involuntariamente, para que não morresse às mãos do vingador do sangue, até se apresentar perante a congregaçao.

Joshua 21 - Josué 21


Joshua Chapter 21 King James Bible - Josué Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 20
Josué 20

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 21

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

Então os cabeças das casas paternas dos levitas chegaram a Eleazar, o sacerdote, e a Josué, filho de Num, e aos cabeças das casas paternas nas tribos dos filhos de Israel,

And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

em Siló, na terra de Canaã, e lhes falaram, dizendo: O Senhor ordenou, por intermédio de Moisés, que se nos dessem cidades em que habitássemos, e os seus arrabaldes para os nossos animais.

And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

Pelo que os filhos de Israel deram aos levitas, da sua herança, conforme a ordem do Senhor, as seguintes cidades e seus arrabaldes.

And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

Saiu, pois, a sorte às famílias dos coatitas; e aos filhos de Arão, o sacerdote, que eram dos levitas, caíram por sorte, da tribo de Judá, da tribo de Simeão e da tribo de Benjamim, treze cidades;

And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

aos outros filhos de Coate caíram por sorte, das famílias da tribo de Efraim, da tribo de Dã e da meia tribo de Manassés, dez cidades;

And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

aos filhos de Gérson caíram por sorte, das famílias da tribo de Issacar, da tribo de Aser, da tribo de Naftali e da meia tribo de Manassés em Basã, treze cidades;

The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

e aos filhos de Merári, segundo as suas familias, da tribo de Rúben, da tribo de Gade e da tribo de Zebulom, doze cidades.

And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

Assim deram os filhos de Israel aos levitas estas cidades e seus arrabaldes por sorte, como o Senhor ordenara por intermédio de Moisés.

And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

Ora, deram, da tribo dos filhos de Judá e da tribo dos filhos de Simeão, estas cidades que por nome vão aqui mencionadas,

Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

as quais passaram a pertencer aos filhos de Arão, sendo estes das famílias dos coatitas e estes, por sua vez, dos filhos de Levi; porquanto lhes caiu a primeira sorte.

And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

Assim lhes deram Quiriate-Arba, que é Hebrom, na região montanhosa de Judá, e seus arrabaldes em redor (Arba era o pai de Anaque).

But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

Mas deram o campo da cidade e suas aldeias a Calebe, filho de Jefoné, por sua possessão.

Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

Aos filhos de Arão, o sacerdote, deram Hebrom, cidade de refúgio do homicida, e seus arrabaldes, Libna e seus arrabaldes,

And Jattir with her suburbs, and Eshtemoa with her suburbs,

Jatir e seus arrabaldes, Estemoa e seus arrabaldes,

And Holon with her suburbs, and Debir with her suburbs,

Holom e seus arrabaldes, Debir e seus arrabaldes,

And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

Aim e seus arrabaldes, Jutá e seus arrabaldes, Bete-Semes e seus arrabaldes; nove cidades dessas duas tribos.

And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

E da tribo de Benjamim, Gibeão e seus arrabaldes, Geba e seus arrabaldes,

Anathoth with her suburbs, and Almon with her suburbs; four cities.

Anatote e seus arrabaldes, Almom e seus arrabaldes; quatro cidades.

All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

Todas as cidades dos sacerdotes, filhos de Arão, foram treze cidades e seus arrabaldes.

And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

As famílias dos filhos de Coate, levitas, isto é, os demais filhos de Coate, receberam as cidades da sua sorte; da tribo de Efraim

For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

deram-lhes Siquém, cidade de refúgio do homicida, e seus arrabaldes, na região montanhosa de Efraim, Gezer e seus arrabaldes,

And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

Quibzaim e seus arrabaldes, Bete-Horom e seus arrabaldes; quatro cidades.

And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

E da tribo de Dã, Elteque e seus arrabaldes, Gibetom e seus arrabaldes,

Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

Aijalom e seus arrabaldes, Gate-Rimon e seus arrabaldes; quatro cidades.

And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

E da meia tribo de Manassés, Taanaque e seus arrabaldes, e Gate-Rimon e seus arrabaldes; duas cidades.

All the cities were ten with their suburbs for the families of the children of Kohath that remained.

As famílias dos demais filhos de Coate tiveram ao todo dez cidades e seus arrabaldes.

And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

Aos filhos de Gérsom das famílias dos levitas, deram, da meia tribo de Manassés, Golã, cidade de refúgio do homicida, em Basã, e seus arrabaldes, e Beesterá e seus arrabaldes; duas cidades.

And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

E da tribo de Issacar, Quisiom e seus arrabaldes, Daberate e seus arrabaldes,

Jarmuth with her suburbs, Engannim with her suburbs; four cities.

Jarmute e seus arrabaldes, En-Ganim e seus arrabaldes; quatro cidades.

And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

E da tribo de Aser, Misal e seus arrabaldes, Abdom e seus arrabaldes,

Helkath with her suburbs, and Rehob with her suburbs; four cities.

Helcate e seus arrabaldes, Reobe e seus arrabaldes; quatro cidades.

And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

E da tribo de Naftali, Quedes, cidade de refúgio do homicida, na Galiléia, e seus arrabaldes, Hamote-Dor e seus arrabaldes, Cartã e seus arrabaldes; três cidades.

All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

Todas as cidades dos gersonitas, segundo as suas famílias, foram treze cidades e seus arrabaldes.

And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

Âs famílias dos filhos de Merári, aos demais levitas, deram da tribo de Zebulom, Jocneão e seus arrabaldes, Cartá e seus arrabaldes,

Dimnah with her suburbs, Nahalal with her suburbs; four cities.

Dimna e seus arrabaldes, Naalal e seus arrabaldes; quatro cidades.

And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

E da tribo de Rúben, Bezer e seus arrabaldes, Jaza e seus arrabaldes,

Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

Quedemote e seus arrabaldes, Mefaate e seus arrabaldes; quatro cidades.

And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

E da tribo de Gade, Ramote, cidade de refúgio do homicida, em Gileade, e seus arrabaldes, Maanaim e seus arrabaldes,

Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

Hesbom e seus arrabaldes, Jazer e seus arrabaldes; ao todo, quatro cidades.

So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

Todas essas cidades couberam por sorte aos filhos de Merári, segundo as suas famílias, o restante das familias dos levitas; foram, ao todo, doze cidades.

All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

Todas as cidades dos levitas, no meio da herança dos filhos de Israel, foram quarenta e oito cidades e seus arrabaldes.

These cities were every one with their suburbs round about them: thus were all these cities.

Cada uma dessas cidades tinha os seus arrabaldes em redor; assim foi com todas elas.

And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

Desta maneira deu o Senhor a Israel toda a terra que, com juramento, prometera dar a seus pais; e eles a possuíram e habitaram nela.

And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

E o Senhor lhes deu repouso de todos os lados, conforme tudo quanto jurara a seus pais; nenhum de todos os seus inimigos pôde ficar de pé diante deles, mas a todos o Senhor lhes entregou nas mãos.

There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Palavra alguma falhou de todas as boas coisas que o Senhor prometera à casa de Israel; tudo se cumpriu.

Joshua 22 - Josué 22


Joshua Chapter 22 King James Bible - Josué Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 21
Josué 21

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 22

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

Então Josué chamou os rubenitas, os gaditas e a meia tribo de Manassés,

And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

e disse-lhes: Tudo quanto Moisés, servo do Senhor, vos ordenou, tendes observado, bem como tendes obedecido à minha voz em tudo quanto vos ordenei.

Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

A vossos irmãos nunca desamparastes, até o dia de hoje, mas tendes observado cuidadosamente o mandamento do Senhor vosso Deus.

And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

Agora o Senhor vosso Deus deu descanso a vossos irmãos, como lhes prometera; voltai, pois, agora, e ide para as vossas tendas, para a terra da vossa possessão, que Moisés, servo do Senhor, vos deu além do Jordão.

But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

Tão-somente tende cuidado de guardar com diligência o mandamento e a lei que Moisés, servo do Senhor, vos ordenou: que ameis ao Senhor vosso Deus, andeis em todos os seus caminhos, guardeis os seus mandamentos, e vos apegueis a ele e o sirvais com todo o vosso coração e com toda a vossa alma.

So Joshua blessed them, and sent them away: and they went unto their tents.

Assim Josué os abençoou, e os despediu; e eles foram para as suas tendas.

Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

Ora, Moisés dera herança em Basã à meia tribo de Manassés, porém à outra metade Josué deu herança entre seus irmãos, a oeste do Jordão. E quando Josué os enviou para as suas tendas os abençoou

And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

e lhes disse: Voltai para as vossas tendas com grandes riquezas: com muitíssimo gado, com prata e ouro, com cobre e ferro, e com muitíssimos vestidos; e reparti com vossos irmãos o despojo dos vossos inimigos.

And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

Assim voltaram os filhos de Rúben os filhos de Gade e a meia tribo de Manassés, separando-se dos filhos de Israel em Siló, que está na terra de Canaã, para irem à terra de Gileade, à terra da sua possessão, de que foram feitos possuidores, segundo a ordem do Senhor por intermédio de Moisés.

And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

Tendo chegado à região junto ao Jordão, ainda na terra de Canaã, os filhos de Rúben os filhos de Gade e a meia tribo de Manassés edificaram ali, à beira do Jordão, um altar de grandes proporções.

And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

E os filhos de Israel ouviram dizer: Eis que os filhos de Rúben os filhos de Gade e a meia tribo de Manassés edificaram um altar na fronteira da terra de Canaã, na região junto ao Jordão, da banda que pertence aos filhos de Israel.

And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

Quando os filhos de Israel ouviram isto, congregaram-se todos em Siló, para subirem a guerrear contra eles.

And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

Então os filhos de Israel enviaram aos filhos de Rúben aos filhos de Gade e à meia tribo de Manassés, à terra de Gileade, Finéias, filho de Eleazar, o sacerdote,

And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

e com ele dez príncipes, um príncipe de cada casa paterna de todas as tribos de Israel; e eles eram os cabeças das suas casas paternas entre os milhares de Israel.

And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

Foram, pois, ter com os filhos de Rúben e os filhos de Gade e a meia tribo de Manassés, à terra de Gileade, e lhes disseram:

Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

Assim diz toda a congregação do Senhor: Que transgressão é esta que cometestes contra o Deus de Israel, deixando hoje de seguir ao Senhor, edificando-vos um altar para vos rebelardes hoje contra o Senhor?

Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

Acaso nos é pouca a iniqüidade de Peor, de que ainda até o dia de hoje não nos temos purificado, apesar de ter vindo uma praga sobre a congregaçao do Senhor,

But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

para que hoje queirais abandonar ao Senhor? Será que, rebelando-vos hoje contra o Senhor, amanhã ele se irará contra toda a congregação de Israel.

Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

Se é, porém, que a terra da vossa possessão é imunda, passai para a terra da possessão do Senhor, onde habita o tabernáculo do Senhor, e tomai possessão entre nós; mas não vos rebeleis contra o Senhor, nem tampouco vos rebeleis contra nós, edificando-vos um altar afora o altar do Senhor nosso Deus.

Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

Não cometeu Acã, filho de Zerá, transgressão no tocante ao anátema? e não veio ira sobre toda a congregação de Israel? de modo que não pereceu ele só na sua iniqüidade.

Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

Então responderam os filhos de Rúben os filhos de Gade e a meia tribo de Manassés, e disseram aos cabeças dos milhares de Israel:

The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

O Poderoso, Deus, o Senhor, o Poderoso, Deus, o Senhor, ele o sabe, e Israel mesmo o saberá! Se foi em rebeldia, ou por transgressão contra o Senhor não nos salves hoje;

That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

se nós edificamos um altar, para nos tornar de após o Senhor, ou para sobre ele oferecer holocausto e oferta de cereais, ou sobre ele oferecer sacrifícios de ofertas pacíficas, o Senhor mesmo de nós o requeira;

And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

e se antes o não fizemos com receio e de propósito, dizendo: Amanhã vossos filhos poderiam dizer a nossos filhos: Que tendes vós com o Senhor Deus de Israel?

For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

Pois o Senhor pôs o Jordão por termo entre nós e vós, ó filhos de Rúben e ó filhos de Gade; não tendes parte no Senhor. Assim bem poderiam vossos filhos fazer com que os nossos filhos deixassem de temer ao Senhor.

Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

Pelo que dissemos: Edifiquemos agora um altar, não para holocausto, nem para sacrifício,

But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

mas para que, entre nós e vós, e entre as nossas gerações depois de nós, nos sirva de testemunho para podermos fazer o serviço do Senhor diante dele com os nossos holocaustos, com os nossos sacrifícios e com as nossas ofertas pacíficas; para que vossos filhos não digam amanhã a nossos filhos: Não tendes parte no Senhor.

Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

Pelo que dissemos: Quando amanhã disserem assim a nós ou às nossas gerações, então diremos: Vede o modelo do altar do Senhor que os nossos pais fizeram, não para holocausto nem para sacrifício, porém para ser testemunho entre nós e vós,

God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

Longe esteja de nós que nos rebelemos contra o Senhor, ou que hoje o abandonemos, edificando altar para holocausto, oferta de cereais ou sacrifício, afora o altar do Senhor nosso Deus, que está perante o seu tabernáculo.

And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

Quando, pois, Finéias, o sacerdote, e os príncipes da congregação, os cabeças dos milhares de Israel que estavam com ele, ouviram as palavras que lhes disseram os filhos de Rúben os filhos de Gade e os filhos de Manassés, ficaram satisfeitos.

And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

Então disse Finéias, filho de Eleazar, o sacerdote, aos filhos de Rúben aos filhos de Gade e aos filhos de Manassés: Hoje sabemos que o Senhor está no meio de nós, porquanto não cometestes tal transgressão contra o Senhor; agora livrastes os filhos de Israel da mão do Senhor.

And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

E Finéias, filho de Eleazar, o sacerdote, e os príncipes, deixando os filhos de Rúben e os filhos de Gade, voltaram da terra de Gileade para a terra de Canaã, aos filhos de Israel, e trouxeram-lhes a resposta.

And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

E com isso os filhos de Israel ficaram satisfeitos; e louvaram a Deus, e não falaram mais de subir a guerrear contra eles, para destruírem a terra em que habitavam os filhos de Rúben e os filhos de Gade.

And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

E os filhos de Rúben e os filhos de Gade chamaram ao altar Testemunha; pois, disseram eles, é testemunho entre nós que o Senhor é Deus.

Joshua 23 - Josué 23


Joshua Chapter 23 King James Bible - Josué Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 22
Josué 22

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 23

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

Passados muitos dias, tendo o Senhor dado repouso a Israel de todos os seus inimigos em redor, e sendo Josué já velho, de idade muito avançada,

And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

chamou Josué a todo o Israel, aos seus anciãos, aos seus cabeças, aos seus juízes e aos seus oficiais, e disse-lhes: Eu já sou velho, de idade muito avançada;

And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

e vós tendes visto tudo quanto o Senhor vosso Deus fez a todas estas nações por causa e vós, porque é o Senhor vosso Deus que tem pelejado por vós.

Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

Vede que vos reparti por sorte estas nações que restam, para serem herança das vossas tribos, juntamente com todas as naçoes que tenho destruído, desde o Jordão até o grande mar para o pôr do sol.

And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

E o Senhor vosso Deus as impelirá, e as expulsará de diante de vós; e vós possuireis a sua terra, como vos disse o Senhor vosso Deus.

Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

Esforçai-vos, pois, para guardar e cumprir tudo quanto está escrito no livro da lei de Moisés, para que dela não vos desvieis nem para a direita nem para a esquerda;

That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

para que não vos mistureis com estas nações que ainda restam entre vós; e dos nomes de seus deuses não façais menção, nem por eles façais jurar, nem os sirvais, nem a eles vos inclineis.

But cleave unto the LORD your God, as ye have done unto this day.

Mas ao Senhor vosso Deus vos apegareis, como fizeste até o dia de hoje;

For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

pois o Senhor expulsou de diante de vós grandes e fortes nações, e, até o dia de hoje, ninguém vos tem podido resistir.

One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

um só homem dentre vós persegue a mil, pois o Senhor vosso Deus é quem peleja por vós, como já vos disse.

Take good heed therefore unto yourselves, that ye love the LORD your God.

Portanto, cuidai diligentemente de amar ao Senhor vosso Deus.

Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

Porque se de algum modo vos desviardes, e vos apegardes ao resto destas nações que ainda ficam entre vós, e com elas contrairdes matrimônio, e entrardes a elas, e elas a vós,

Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

sabei com certeza que o Senhor vosso Deus não continuará a expulsar estas nações de diante de vós; porém elas vos serão por laço e rede, e açoite às vossas ilhargas, e espinhos aos vossos olhos, até que pereçais desta boa terra que o Senhor vosso Deus vos deu.

And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

Eis que vou hoje pelo caminho de toda a terra; e vós sabeis em vossos corações e em vossas almas que não tem falhado uma só palavra de todas as boas coisas que a vosso respeito falou o Senhor vosso Deus; nenhuma delas falhou, mas todas se cumpriram.

Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

E assim como vos sobrevieram todas estas boas coisas de que o Senhor vosso Deus vos falou, assim trará o Senhor sobre vós todas aquelas más coisas, até vos destruir de sobre esta boa terra que ele vos deu.

When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

Quando transgredirdes o pacto do Senhor vosso Deus, que ele vos ordenou, e fordes servir a outros deuses, inclinando-vos a eles, a ira do Senhor se acenderá contra vós, e depressa perecereis de sobre a boa terra que ele vos deu.

Joshua 24 - Josué 24


Joshua Chapter 24 King James Bible - Josué Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 23
Josué 23

The Book of Joshua
Josué

Return to Index
Retorne a índice

Chapter 24

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

Depois Josué reuniu todas as tribos de Israel em Siquém, e chamou os anciãos de Israel, os seus cabeças, os seus juízes e os seus oficiais; e eles se apresentaram diante de Deus.

And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

Disse então Josué a todo o povo: Assim diz o Senhor Deus de Israel: Além do Rio habitaram antigamente vossos pais, Tera, pai de Abraão e de Naor; e serviram a outros deuses.

And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

Eu, porém, tomei a vosso pai Abraão dalém do Rio, e o conduzi por toda a terra de Canaã; também multipliquei a sua descendência, e dei-lhe Isaque.

And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

A Isaque; dei Jacó e Esaú; a Esaú dei em possessão o monte Seir; mas Jacó e seus filhos desceram para o Egito.

I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

Então enviei Moisés e Arão, e feri o Egito com aquilo que fiz no meio dele; e depois vos tirei de lá.

And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

Depois que tirei a vossos pais do Egito viestes ao mar; e os egípcios perseguiram a vossos pais, com carros e com cavaleiros, até o Mar Vermelho.

And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

Quando clamaram ao Senhor, ele pôs uma escuridão entre vós e os egípcios, e trouxe o mar sobre eles e os cobriu; e os vossos olhos viram o que eu fiz no Egito. Depois habitastes no deserto muitos dias.

And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

Então eu vos trouxe à terra dos amorreus, que habitavam além do Jordão, os quais pelejaram contra vós; porém os entreguei na vossa mão, e possuístes a sua terra; assim os destruí de diante de vós.

Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

Levantou-se também Balaque, filho de Zipor, rei dos moabitas, e pelejou contra Israel; e mandou chamar a Balaão, filho de Beor, para que vos amaldiçoasse;

But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

porém eu não quis ouvir a Balaão; pelo que ele vos abençoou; e eu vos livrei da sua mao.

And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

E quando vós, passando o Jordão, viestes a Jericó, pelejaram contra vós os homens de Jericó, e os amorreus, os perizeus, os cananeus, os heteus, os girgaseus, os heveus e os jebuseus; porém os entreguei na vossa mao.

And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

Pois enviei vespões adiante de vós, que os expulsaram de diante de vós, como aos dois reis dos amorreus, não com a vossa espada, nem com o vosso arco.

And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

E eu vos dei uma terra em que não trabalhastes, e cidades que não edificastes, e habitais nelas; e comeis de vinhas e de olivais que não plantastes.

Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

Agora, pois, temei ao Senhor, e servi-o com sinceridade e com verdade; deitai fora os deuses a que serviram vossos pais dalém do Rio, e no Egito, e servi ao Senhor.

And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

Mas, se vos parece mal o servirdes ao Senhor, escolhei hoje a quem haveis de servir; se aos deuses a quem serviram vossos pais, que estavam além do Rio, ou aos deuses dos amorreus, em cuja terra habitais. Porém eu e a minha casa serviremos ao Senhor.

And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

Então respondeu o povo, e disse: Longe esteja de nós o abandonarmos ao Senhor para servirmos a outros deuses:

For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

porque o Senhor é o nosso Deus; ele é quem nos fez subir, a nós e a nossos pais, da terra do Egito, da casa da servidão, e quem fez estes grandes sinais aos nossos olhos, e nos preservou por todo o caminho em que andamos, e entre todos os povos pelo meio dos quais passamos.

And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

E o Senhor expulsou de diante de nós a todos esses povos, mesmo os amorreus, que moravam na terra. Nós também serviremos ao Senhor, porquanto ele é nosso Deus.

And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

Então Josué disse ao povo: Não podereis servir ao Senhor, porque é Deus santo, é Deus zeloso, que não perdoará a vossa transgressão nem os vossos pecados.

If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

Se abandonardes ao Senhor e servirdes a deuses estranhos, então ele se tornará, e vos fará o mal, e vos consumirá, depois de vos ter feito o bem.

And the people said unto Joshua, Nay; but we will serve the LORD.

Disse então o povo a Josué: Não! antes serviremos ao Senhor.

And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

Josué, pois, disse ao povo: Sois testemunhas contra vós mesmos e que escolhestes ao Senhor para o servir. Responderam eles: Somos testemunhas.

Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

Agora, pois, - disse Josué - deitai fora os deuses estranhos que há no meio de vós, e inclinai o vosso coração ao Senhor Deus de Israel.

And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

Disse o povo a Josué: Serviremos ao Senhor nosso Deus, e obedeceremos à sua voz.

So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

Assim fez Josué naquele dia um pacto com o povo, e lhe deu leis e ordenanças em Siquem.

And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

E Josué escreveu estas palavras no livro da lei de Deus; e, tomando uma grande pedra, a pôs ali debaixo do carvalho que estava junto ao santuário do Senhor,

And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

e disse a todo o povo: Eis que esta pedra será por testemunho contra nós, pois ela ouviu todas as palavras que o Senhor nos falou; pelo que será por testemunho contra vós, para que não negueis o vosso Deus.

So Joshua let the people depart, every man unto his inheritance.

Então Josué despediu o povo, cada um para a sua herança.

And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Depois destas coisas Josué, filho de Num, servo do Senhor, morreu, tendo cento e dez anos de idade;

And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

e o sepultaram no território da sua herança, em Timnate-Sera, que está na região montanhosa de Efraim, para o norte do monte Gaás.

And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

Serviu, pois, Israel ao Senhor todos os dias de Josué, e todos os dias dos anciãos que sobreviveram a Josué e que sabiam toda a obra que o Senhor tinha feito a favor de Israel.

And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

Os ossos de José, que os filhos de Israel trouxeram do Egito, foram enterrados em Siquém, naquela parte do campo que Jacó comprara aos filhos de Hamor, pai de Siquém, por cem peças de prata, e que se tornara herança dos filhos de José.

And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

Morreu também Eleazar, filho de Arão, e o sepultaram no outeiro de Finéias, seu filho, que lhe fora dado na região montanhosa de Efraim.

Judges 1 - Juízes 1


Judges Chapter 1 King James Bible - Juízes Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 24
Josué 24

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 1

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

Depois da morte de Josué os filhos de Israel consultaram ao Senhor, dizendo: Quem dentre nós subirá primeiro aos cananeus, para pelejar contra eles?

And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

Respondeu o Senhor: Judá subirá; eis que entreguei a terra na sua mão.

And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

Então disse Judá a Simeão, seu irmão: sobe comigo à sorte que me coube, e pelejemos contra os cananeus, e eu também subirei contigo à tua sorte. E Simeão foi com ele.

And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

Subiu, pois, Judá; e o Senhor lhes entregou nas mãos os cananeus e os perizeus; e bateram deles em Bezeque dez mil homens.

And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

Acharam em Bezeque a Adoni-Bezeque, e pelejaram contra ele; e bateram os cananeus e os perizeus.

But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

Mas Adoni-Bezeque fugiu; porém eles o perseguiram e, prendendo-o, cortaram-lhe os dedos polegares das mãos e dos pés.

And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

Então disse Adoni-Bezeque: Setenta reis, com os dedos polegares das mãos e dos pés cortados, apanhavam as migalhas debaixo da minha mesa; assim como eu fiz, assim Deus me pagou. E o trouxeram a Jerusalém, e ali morreu.

Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

Ora, os filhos de Judá pelejaram contra Jerusalém e, tomando-a, passaram-na ao fio da espada e puseram fogo à cidade.

And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

Depois os filhos de Judá desceram a pelejar contra os cananeus que habitavam na região montanhosa, e no Negebe, e na baixada.

And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

Então partiu Judá contra os cananeus que habitavam em Hebrom, cujo nome era outrora Quiriate-Arba; e bateu Sesai, Aimã e Talmai.

And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

Dali partiu contra os moradores de Debir, que se chamava outrora Quiriate-Sefer.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Disse então Calebe: A quem atacar Quiriate-Sefer e a tomar, darei a minha filha Acsa por mulher.

And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

E tomou-a Otniel, filho de Quenaz, o irmão mais moço de Calebe; e este lhe deu sua filha Acsa por mulher.

And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

Estando ela em caminho para a casa de Otniel, persuadiu-o que pedisse um campo ao pai dela. E quando ela saltou do jumento, Calebe lhe perguntou: Que é que tens?

And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

Ela lhe respondeu: Dá-me um presente; porquanto me deste uma terra no Negebe, dá-me também fontes d`água. Deu-lhe, pois, Calebe as fontes superiores e as fontes inferiores.

And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

Também os filhos do queneu, sogro de Moisés, subiram da cidade das palmeiras com os filhos de Judá ao deserto de Judá, que está ao sul de Arade; e foram habitar com o povo.

And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

E Judá foi com Simeão, seu irmão, e derrotaram os cananeus que habitavam em Zefate, e a destruíram totalmente. E chamou-se o nome desta cidade Horma.

Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

Judá tomou também a Gaza, a Asquelom e a Ecrom, com os seus respectivos territórios.

And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

Assim estava o Senhor com Judá, o qual se apoderou da região montanhosa; mas não pôde desapossar os habitantes do vale, porquanto tinham carros de ferro.

And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

E como Moisés dissera, deram Hebrom a Calebe, que dali expulsou os três filhos de Anaque.

And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

Mas os filhos de Benjamim não expulsaram aos jebuseus que habitavam em Jerusalém; pelo que estes ficaram habitando com os filhos de Benjamim em Jerusalém até o dia de hoje.

And the house of Joseph, they also went up against Bethel: and the LORD was with them.

Também os da casa de José subiram contra Betel; e o Senhor estava com eles.

And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

E a casa de José fez espiar a Betel (e fora outrora o nome desta cidade Luz);

And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

e, vendo os espias a um homem que saía da cidade, disseram-lhe: Mostra-nos a entrada da cidade, e usaremos de bondade para contigo.

And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

Mostrou-lhes, pois, a entrada da cidade, a qual eles feriram ao fio da espada; porém deixaram livre aquele homem e toda a sua família.

And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

Então o homem se foi para a terra dos heteus, edificou uma cidade, e pôs-lhe o nome de Luz; este é o seu nome até o dia de hoje.

Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

Manassés não expulsou os habitantes de Bete-Seã e suas vilas, nem os de Taanaque e suas virael aos levitas estas cidades e nem os de Ibleão e suas vilas, nem os de Megido e suas vilas; porém os cananeus persistiram em habitar naquela terra.

And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

Mas quando Israel se tornou forte, sujeitou os cananeus a trabalhos forçados, porém não os expulsou de todo.

Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

Também Efraim não expulsou os cananeus que habitavam em Gezer; mas os cananeus ficaram habitando no meio dele, em Gezer.

Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

Também Zebulom não expulsou os habitantes de Quitrom, nem os de Naalol; porém os cananeus ficaram habitando no meio dele, e foram sujeitos a trabalhos forçados.

Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

Também Aser não expulsou os habitantes de Aco, nem de Sidom, nem de Alabe, nem de Aczibe, nem de Helba, nem de Afeca, nem de Reobe;

But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

porém os aseritas ficaram habitando no meio dos cananeus, os habitantes da terra, porquanto não os expulsaram.

Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

Também Naftali não expulsou os habitantes de Bete-Semes, nem os de Bete-Anate; mas, habitou no meio dos cananeus, os habitantes da terra; todavia os habitantes de Bete-Semes e os de Bete-Anate foram sujeitos a trabalhos forçados.

And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

Os amorreus impeliram os filhos de Dã até a região montanhosa; pois não lhes permitiram descer ao vale.

But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

Os amorreus quiseram também habitar no monte Heres, em Aijalom e em Saalabim; contudo prevaleceu a mão da casa de José, de modo que eles ficaram sujeitos a trabalhos forçados.

And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

E foi o termo dos amorreus desde a subida de Acrabim, desde Sela, e dali para cima.

Judges 2 - Juízes 2


Judges Chapter 2 King James Bible - Juízes Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 1
Juízes 1

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 2

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

O anjo do Senhor subiu de Gilgal a Boquim, e disse: Do Egito vos fiz subir, e vos trouxe para a terra que, com juramento, prometi a vossos pais, e vos disse: Nunca violarei e meu pacto convosco;

And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

e, quanto a vós, não fareis pacto com os habitantes desta terra, antes derrubareis os seus altares. Mas vós não obedecestes à minha voz. Por que fizestes isso?

Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

Pelo que também eu disse: Não os expulsarei de diante de vós; antes estarão quais espinhos nas vossas ilhargas, e os seus deuses vos serão por laço.

And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

Tendo o anjo do Senhor falado estas palavras a todos os filhos de Israel, o povo levantou a sua voz e chorou.

And they called the name of that place Bochim: and they sacrificed there unto the LORD.

Pelo que chamaram àquele lugar Boquim; e ali sacrificaram ao Senhor.

And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

Havendo Josué despedido o povo, foram-se os filhos de Israel, cada um para a sua herança, a fim de possuírem a terra.

And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

O povo serviu ao Senhor todos os dias de Josué, e todos os dias dos anciãos que sobreviveram a Josué e que tinham visto toda aquela grande obra do Senhor, a qual ele fizera a favor de Israel.

And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Morreu, porém, Josué, filho de Num, servo do Senhor, com a idade de cento e dez anos;

And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

e o sepultaram no território da sua herança, em Timnate-Heres, na região montanhosa de Efraim, para o norte do monte Gaás.

And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

E foi também congregada toda aquela geração a seus pais, e após ela levantou-se outra geração que não conhecia ao Senhor, nem tampouco a obra que ele fizera a Israel.

And the children of Israel did evil in the sight of the LORD, and served Baalim:

Então os filhos de Israel fizeram o que era mau aos olhos do Senhor, servindo aos baalins;

And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

abandonaram o Senhor Deus de seus pais, que os tirara da terra do Egito, e foram-se após outros deuses, dentre os deuses dos povos que havia ao redor deles, e os adoraram; e provocaram o Senhor à ira,

And they forsook the LORD, and served Baal and Ashtaroth.

abandonando-o, e servindo a baalins e astarotes.

And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

Pelo que a ira do Senhor se acendeu contra Israel, e ele os entregou na mão dos espoliadores, que os despojaram; e os vendeu na mão dos seus inimigos ao redor, de modo que não puderam mais resistir diante deles.

Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

Por onde quer que saíam, a mão do Senhor era contra eles para o mal, como o Senhor tinha dito, e como lho tinha jurado; e estavam em grande aflição.

Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

Mas o Senhor suscitou juízes, que os livraram da mão dos que os espojavam.

And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

Contudo, não deram ouvidos nem aos seus juízes, pois se prostituíram após outros deuses, e os adoraram; depressa se desviaram do caminho, por onde andaram seus pais em obediência aos mandamentos do Senhor; não fizeram como eles.

And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

Quando o Senhor lhes suscitava juízes, ele era com o juiz, e os livrava da mão dos seus inimigos todos os dias daquele juiz; porquanto o Senhor se compadecia deles em razão do seu gemido por causa dos que os oprimiam e afligiam.

And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

Mas depois da morte do juiz, reincidiam e se corrompiam mais do que seus pais, andando após outros deuses, servindo-os e adorando-os; não abandonavam nenhuma das suas práticas, nem a sua obstinação.

And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

Pelo que se acendeu contra Israel a ira do Senhor, e ele disse: Porquanto esta nação violou o meu pacto, que estabeleci com seus pais, não dando ouvidos à minha voz,

I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

eu não expulsarei mais de diante deles nenhuma das nações que Josué deixou quando morreu;

That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

a fim de que, por elas, ponha a prova Israel, se há de guardar, ou não, o caminho do Senhor, como seus pais o guardaram, para nele andar.

Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Assim o Senhor deixou ficar aquelas nações, e não as desterrou logo, nem as entregou na mão de Josué.

Judges 3 - Juízes 3


Judges Chapter 3 King James Bible - Juízes Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 2
Juízes 2

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 3

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

Estas são as nações que o Senhor deixou ficar para, por meio delas, provar a Israel, a todos os que não haviam experimentado nenhuma das guerras de Canaã;

Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

tão-somente para que as gerações dos filhos de Israel delas aprendessem a guerra, pelo menos os que dantes não tinham aprendido.

Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

Estas nações eram: cinco chefes dos filisteus, todos os cananeus, os sidônios, e os heveus que habitavam no monte Líbano, desde o monte Baal-Hermom até a entrada de Hamate.

And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

Estes, pois, deixou ficar, a fim de de por eles provar os filhos de Israel, para saber se dariam ouvidos aos mandamentos do Senhor, que ele tinha ordenado a seus pais por intermédio de Moisés.

And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

Habitando, pois, os filhos de Israel entre os cananeus, os heteus, os amorreus, os perizeus, os heveus e os jebuseus.

And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

tomaram por mulheres as filhas deles, e deram as suas filhas aos filhos dos mesmos, e serviram aos seus deuses.

And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

Assim os filhos de Israel fizeram o que era mau aos olhos do Senhor, esquecendo-se do Senhor seu Deus e servindo aos baalins e às aserotes.

Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

Pelo que a ira do Senhor se acendeu contra Israel, e ele os vendeu na mão de cusã-Risataim, rei da Mesopotâmia; e os filhos de Israel serviram a Cusã-Risataim oito anos.

And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

Mas quando os filhos de Israel clamaram ao Senhor, o Senhor suscitou-lhes um libertador, que os livrou: Otniel, filho de Quenaz, o irmão mais moço de Calebe.

And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

Veio sobre ele o Espírito do Senhor, e ele julgou a Israel; saiu à peleja, e o Senhor lhe entregou Cusã-Risataim, rei da Mesopotâmia, contra o qual prevaleceu a sua mao:

And the land had rest forty years. And Othniel the son of Kenaz died.

Então a terra teve sossego por quarenta anos; e Otniel, filho de Quenaz, morreu.

And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

Os filhos de Israel tornaram a fazer o que era mau aos olhos do Senhor; então o Senhor fortaleceu a Eglom, rei de Moabe, contra Israel, por terem feito o que era mau aos seus olhos.

And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

Eglom, unindo a si os amonitas e os amalequitas, foi e feriu a Israel, tomando a cidade das palmeiras.

So the children of Israel served Eglon the king of Moab eighteen years.

E os filhos de Israel serviram a Eglom, rei de Moabe, dezoito anos.

But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

Mas quando os filhos de Israel clamaram ao Senhor, o Senhor suscitou-lhes um libertador, Eúde, filho de Gêra, benjamita, homem canhoto. E, por seu intermédio, os filhos de Israel enviaram tributo a Eglom, rei de Moabe.

But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

E Eúde fez para si uma espada de dois gumes, de um côvado de comprimento, e cingiu-a à coxa direita, por baixo das vestes.

And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

E levou aquele tributo a Eglom, rei de Moabe. Ora, Eglom era muito gordo:

And when he had made an end to offer the present, he sent away the people that bare the present.

Quando Eúde acabou de entregar o tributo, despediu a gente que o trouxera.

But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

Ele mesmo, porém, voltou das imagens de escultura que estavam ao pé de Gilgal, e disse: Tenho uma palavra para dizer-te em segredo, ó rei. Disse o rei: Silêncio! E todos os que lhe assistiam saíram da sua presença.

And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

Eúde aproximou-se do rei, que estava sentado a sós no seu quarto de verão, e lhe disse: Tenho uma palavra da parte de Deus para dizer-te. Ao que o rei se levantou da sua cadeira.

And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

Então Eúde, estendendo a mão esquerda, tirou a espada de sobre a coxa direita, e lha cravou no ventre.

And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

O cabo também entrou após a lâmina, e a gordura encerrou a lâmina, pois ele não tirou a espada do ventre:

Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

Então Eúde, saindo ao pórtico, cerrou as portas do quarto e as trancou.

When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

Tendo ele saído vieram os servos do rei; e olharam, e eis que as portas do quarto estavam trancadas. Disseram: Sem dúvida ele está aliviando o ventre na privada do seu quarto.

And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

Assim esperaram até ficarem alarmados, mas ainda não abria as portas do quarto. Então, tomando a chave, abriram-nas, e eis seu senhor estendido morto por terra.

And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

Eúde escapou enquanto eles se demoravam e, tendo passado pelas imagens de escultura, chegou a Seirá.

And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

E assim que chegou, tocou a trombeta na região montanhosa de Efraim; e os filhos de Israel, com ele à frente, desceram das montanhas.

And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

E disse-lhes: Segui-me, porque o Senhor vos entregou nas mãos os vossos inimigos, os moabitas. E desceram após ele, tomaram os vaus do Jordão contra os moabitas, e não deixaram passar a nenhum deles.

And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

E naquela ocasião mataram dos moabitas cerca de dez mil homens, todos robustos e valentes; e não escapou nenhum.

So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

Assim foi subjugado Moabe naquele dia debaixo da mão de Israel; e a terra teve sossego por oitenta anos.

And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Depois dele levantou-se Sangar, filho de Anate, que matou seiscentos homens dos filisteus com uma aguilhada de bois; ele também libertou a Israel.

Judges 4 - Juízes 4


Judges Chapter 4 King James Bible - Juízes Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 3
Juízes 3

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 4

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

Mas os filhos de Israel tornaram a fazer o que era mau aos olhos do Senhor, depois da morte de Eúde.

And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

E o Senhor os vendeu na mão de Jabim, rei de Canaã, que reinava em Hazor; o chefe do seu exército era Sísera, o qual habitava em Harosete dos Gentios.

And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

Então os filhos de Israel clamaram ao Senhor, porquanto Jabim tinha novecentos carros de ferro, e por vinte anos oprimia cruelmente os filhos de Israel.

And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

Ora, Débora, profetisa, mulher de Lapidote, julgava a Israel naquele tempo.

And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

Ela se assentava debaixo da palmeira de Débora, entre Ramá e Betel, na região montanhosa de Efraim; e os filhos de Israel subiam a ter com ela para julgamento.

And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

Mandou ela chamar a Baraque, filho de Abinoão, de Quedes-Naftali, e disse-lhe: Porventura o Senhor Deus de Israel não te ordena, dizendo: Vai, e atrai gente ao monte Tabor, e toma contigo dez mil homens dos filhos de Naftali e dos filhos de Zebulom;

And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

e atrairei a ti, para o ribeiro de Quisom, Sísera, chefe do exército de Jabim; juntamente com os seus carros e com as suas tropas, e to entregarei na mão?

And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

Disse-lhe Baraque: Se fores comigo, irei; porém se não fores, não irei.

And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

Respondeu ela: Certamente irei contigo; porém não será tua a honra desta expedição, pois à mão de uma mulher o Senhor venderá a Sísera. Levantou-se, pois, Débora, e foi com Baraque a Quedes.

And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

Então Baraque convocou a Zebulom e a Naftali em Quedes, e subiram dez mil homens após ele; também Débora subiu com ele.

Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

Ora, Heber, um queneu, se tinha apartado dos queneus, dos filhos de Hobabe, sogro de Moisés, e tinha estendido as suas tendas até o carvalho de Zaananim, que está junto a Quedes.

And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

Anunciaram a Sísera que Baraque, filho de Abinoão, tinha subido ao monte Tabor.

And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

Sísera, pois, ajuntou todos os seus carros, novecentos carros de ferro, e todo o povo que estava com ele, desde Harosete dos Gentios até o ribeiro de Quisom.

And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

Então disse Débora a Baraque: Levanta-te, porque este é o dia em que o Senhor entregou Sísera na tua mão; porventura o Senhor não saiu adiante de ti? Baraque, pois, desceu do monte Tabor, e dez mil homens após ele.

And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

E o Senhor desbaratou a Sísera, com todos os seus carros e todo o seu exército, ao fio da espada, diante de Baraque; e Sísera, descendo do seu carro, fugiu a pé.

But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

Mas Baraque perseguiu os carros e o exército, até Harosete dos Gentios; e todo o exército de Sísera caiu ao fio da espada; não restou um só homem.

Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

Entretanto Sísera fugiu a pé para a tenda de Jael, mulher de Heber, o queneu, porquanto havia paz entre Jabim, rei de Hazor, e a casa de Heber, o queneu.

And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

Saindo Jael ao encontro de Sísera, disse-lhe: Entra, senhor meu, entra aqui; não temas. Ele entrou na sua tenda; e ela o cobriu com uma coberta.

And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

Então ele lhe disse: Peço-te que me dês a beber um pouco d`água, porque tenho sede. Então ela abriu um odre de leite, e deu-lhe de beber, e o cobriu.

Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

Disse-lhe ele mais: Põe-te à porta da tenda; e se alguém vier e te perguntar: Está aqui algum homem? responderás: Não.

Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

Então Jael, mulher de Heber, tomou uma estaca da tenda e, levando um martelo, chegou-se de mansinho a ele e lhe cravou a estaca na fonte, de sorte que penetrou na terra; pois ele estava num profundo sono e mui cansado. E assim morreu.

And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

E eis que, seguindo Baraque a Sísera, Jael lhe saiu ao encontro e disse-lhe: Vem, e mostrar-te-ei o homem a quem procuras. Entrou ele na tenda; e eis que Sísera jazia morto, com a estaca na fonte.

So God subdued on that day Jabin the king of Canaan before the children of Israel.

Assim Deus naquele dia humilhou a Jabim, rei de Canaã, diante dos filhos de Israel.

And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

E a mão dos filhos de Israel prevalecia cada vez mais contra Jabim, rei de Canaã, até que o destruíram.

Judges 5 - Juízes 5


Judges Chapter 5 King James Bible - Juízes Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 4
Juízes 4

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 5

Then sang Deborah and Barak the son of Abinoam on that day, saying,

Então cantaram Débora e Baraque, filho de Abinoão, naquele dia, dizendo:

Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

Porquanto os chefes se puseram à frente em Israel, porquanto o povo se ofereceu voluntariamente, louvai ao Senhor.

Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

Ouvi, ó reis; dai ouvidos, ó príncipes! eu cantarei ao Senhor, salmodiarei ao Senhor Deus de Israel.

LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

ç Senhor, quando saíste de Seir, quando caminhaste desde o campo de Edom, a terra estremeceu, os céus gotejaram, sim, as nuvens gotejaram águas.

The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

Os montes se abalaram diante do Senhor, e até Sinai, diante do Senhor Deus de Israel.

In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

Nos dias de Sangar, filho de Anate, nos dias de Jael, cessaram as caravanas; e os que viajavam iam por atalhos desviados.

The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

Cessaram as aldeias em Israel, cessaram; até que eu Débora, me levantei, até que eu me levantei por mãe em Israel.

They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

Escolheram deuses novos; logo a guerra estava às portas; via-se porventura escudo ou lança entre quarenta mil em Israel?

My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

Meu coração inclina-se para os guias de Israel, que voluntariamente se ofereceram entre o povo. Bendizei ao Senhor.

Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

Louvai-o vós, os que cavalgais sobre jumentas brancas, que vos assentais sobre ricos tapetes; e vós, que andais pelo caminho.

They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

Onde se ouve o estrondo dos flecheiros, entre os lugares onde se tiram águas, ali falarão das justiças do Senhor, das justiças que fez às suas aldeias em Israel; então o povo do Senhor descia às portas.

Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

Desperta, desperta, Débora; desperta, desperta, entoa um cântico; levanta-te, Baraque, e leva em cativeiro os teus prisioneiros, tu, filho de Abinoão.

Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

Então desceu o restante dos nobres e do povo; desceu o Senhor por mim contra os poderosos.

Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

De Efraim desceram os que tinham a sua raiz em Amaleque, após ti, Benjamim, entre os teus povos; de Maquir desceram os guias, e de Zebulom os que levam o báculo do inspetor de tropas.

And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

Também os príncipes de Issacar estavam com Débora; e como Issacar, assim também Baraque; ao vale precipitaram-se em suas pegadas. Junto aos ribeiros de Rúben grandes foram as resoluções do coração.

Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

Por que ficastes entre os currais a escutar os balidos dos rebanhos? Junto aos ribeiros de Rúben grandes foram as resoluções do coração.

Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

Gileade ficou da banda dalém do Jordão; e Dã, por que se deteve com seus navios? Aser se assentou na costa do mar e ficou junto aos seus portos.

Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

Zebulom é um povo que se expôs à morte, como também Naftali, nas alturas do campo.

The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

Vieram reis e pelejaram; pelejaram os reis de Canaã, em Taanaque junto às águas de Megido; não tomaram despojo de prata.

They fought from heaven; the stars in their courses fought against Sisera.

Desde os céus pelejaram as estrelas; desde as suas órbitas pelejaram contra Sísera.

The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

O ribeiro de Quisom os arrastou, aquele antigo ribeiro, o ribeiro de Quisom. Ó minha alma, calcaste aos pés a força.

Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

Então os cascos dos cavalos feriram a terra na fuga precipitada dos seus valentes.

Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

Amaldiçoai a Meroz, diz o anjo do Senhor, amaldiçoai acremente aos seus habitantes; porquanto não vieram em socorro do Senhor, em socorro do Senhor, entre os valentes.

Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

Bendita entre todas as mulheres será Jael, mulher de Heber, o queneu; bendita será entre as mulheres nômades.

He asked water, and she gave him milk; she brought forth butter in a lordly dish.

Água pediu ele, leite lhe deu ela; em taça de príncipes lhe ofereceu coalhada.

She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

Â estaca estendeu a mão esquerda, e ao martelo dos trabalhadores a direita, e matou a Sísera, rachando-lhe a cabeça; furou e traspassou-lhe as fontes.

At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

Aos pés dela ele se encurvou, caiu, ficou estirado; aos pés dela se encurvou, caiu; onde se encurvou, ali caiu morto.

The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

A mãe de Sísera olhando pela janela, através da grade exclamava: Por que tarda em vir o seu carro? por que se demora o rumor das suas carruagens?

Her wise ladies answered her, yea, she returned answer to herself,

As mais sábias das suas damas responderam, e ela respondia a si mesma:

Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

Não estão, porventura, achando e repartindo os despojos? uma ou duas donzelas a cada homem? para Sísera despojos de estofos tintos, despojos de estofos tintos bordados, bordados de várias cores, para o meu pescoço?

So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

Assim ó Senhor, pereçam todos os teus inimigos! Sejam, porém, os que te amam, como o sol quando se levanta na sua força. E a terra teve sossego por quarenta anos.

Judges 6 - Juízes 6


Judges Chapter 6 King James Bible - Juízes Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 5
Juízes 5

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 6

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

Mas os filhos de Israel fizeram o que era mau aos olhos do Senhor, e o Senhor os entregou na mão de Midiã por sete anos.

And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

Prevalecia, pois, a mão de Midiã sobre Israel e, por causa de Midiã, fizeram os filhos de Israel para si as covas que estão nos montes, as cavernas e as fortalezas.

And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

Porque sucedia que, havendo Israel semeado, subiam contra ele os midianitas, os amalequitas e os filhos do oriente;

And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

e, acampando-se contra ele, destruíam o produto da terra até chegarem a Gaza, e não deixavam mantimento em Israel, nem ovelhas, nem bois, nem jumentos.

For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

Porque subiam com os seus rebanhos e tendas; vinham em multidão, como gafanhotos; tanto eles como os seus camelos eram inumeráveis; e entravam na terra, para a destruir.

And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

Assim Israel se enfraqueceu muito por causa dos midianitas; então os filhos de Israel clamaram ao Senhor.

And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

E sucedeu que, clamando eles ao Senhor por causa dos midianitas,

That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

enviou-lhes o Senhor um profeta, que lhes disse: Assim diz o Senhor, Deus de Israel: Do Egito eu vos fiz subir, e vos tirei da casa da servidão;

And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

livrei-vos da mão dos egípcios, e da mão de todos quantos vos oprimiam, e os expulsei de diante de vós, e a vós vos dei a sua terra.

And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

Também eu vos disse: Eu sou o Senhor vosso Deus; não temais aos deuses dos amorreus, em cuja terra habitais. Mas não destes ouvidos à minha voz.

And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

Então o anjo do Senhor veio, e sentou-se debaixo do carvalho que estava em Ofra e que pertencia a Joás, abiezrita, cujo filho Gideão estava malhando o trigo no lagar para o esconder dos midianitas.

And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

Apareceu-lhe então o anjo do Senhor e lhe disse: O Senhor é contigo, ó homem valoroso.

And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

Gideão lhe respondeu: Ai, senhor meu, se o Senhor é conosco, por que tudo nos sobreveio? e onde estão todas as suas maravilhas que nossos pais nos contaram, dizendo: Não nos fez o Senhor subir do Egito? Agora, porém, o Senhor nos desamparou, e nos entregou na mão de Midiã.

And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

Virou-se o Senhor para ele e lhe disse: Vai nesta tua força, e livra a Israel da mão de Midiã; porventura não te envio eu?

And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

Replicou-lhe Gideão: Ai, senhor meu, com que livrarei a Israel? eis que a minha família é a mais pobre em Manassés, e eu o menor na casa de meu pai.

And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

Tornou-lhe o Senhor: Porquanto eu hei de ser contigo, tu ferirás aos midianitas como a um só homem.

And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

Prosseguiu Gideão: Se agora tenho achado graça aos teus olhos, dá-me um sinal de que és tu que falas comigo.

Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

Rogo-te que não te apartes daqui até que eu volte trazendo do meu presente e o ponha diante de ti. Respondeu ele: Esperarei até que voltes.

And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

Entrou, pois, Gideão, preparou um cabrito e fez, com uma e efa de farinha, bolos ázimos; pôs a carne num cesto e o caldo numa panela e, trazendo para debaixo do carvalho, lho apresentou.

And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

Mas o anjo de Deus lhe disse: Toma a carne e os bolos ázimos, e põe-nos sobre esta rocha e derrama-lhes por cima o caldo. E ele assim fez.

Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

E o anjo do Senhor estendeu a ponta do cajado que tinha na mão, e tocou a carne e os bolos ázimos; então subiu fogo da rocha, e consumiu a carne e os bolos ázimos; e o anjo do Senhor desapareceu-lhe da vista.

And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

Vendo Gideão que era o anjo do Senhor, disse: Ai de mim, Senhor Deus! pois eu vi o anjo do Senhor face a face.

And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

Porém o Senhor lhe disse: Paz seja contigo, não temas; não morrerás.

Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

Então Gideão edificou ali um altar ao Senhor, e lhe chamou Jeová-Salom; e ainda até o dia de hoje está o altar em Ofra dos abiezritas.

And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

Naquela mesma noite, disse o Senhor a Gidão: Toma um dos bois de teu pai, a saber, o segundo boi de sete anos, e derriba o altar de Baal, que é de teu pai, e corta a asera que está ao pé dele.

And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

Edifica ao Senhor teu Deus um altar no cume deste lugar forte, na forma devida; toma o segundo boi, e o oferece em holocausto, com a lenha da asera que cortares

Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

Então Gideão tomou dez homens dentre os seus servos, e fez como o Senhor lhe dissera; porém, temendo ele a casa de seu pai e os homens daquela cidade, não o fez de dia, mas de noite.

And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

Levantando-se, pois, os homens daquela cidade, de madrugada, eis que estava o altar de Baal derribado, cortada a asera que estivera ao pé dele, e o segundo boi oferecido no altar que fora edificado.

And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

Pelo que disseram uns aos outros: Quem fez isto? E, depois de investigarem e inquirirem, disseram: Gideão, filho de Joás, é quem fez isto.

Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

Então os homens daquela cidade disseram a Joás: Tira para fora teu filho, para que morra, porque derribou o altar de Baal e cortou a asera que estava ao pé dele.

And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

Joás, porém, disse a todos os que se puseram contra ele: Contendereis vós por Baal? livrá-lo-eis vós? Qualquer que por ele contender, ainda esta manhã será morto; se ele é deus, por si mesmo contenda, pois foi derribado o seu altar.

Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

Pelo que naquele dia chamaram a Gidão Jerubaal, dizendo: Baal contenda contra ele, pois derribou o seu altar.

Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

Então todos os midianitas, os amalequitas e os filhos do oriente se ajuntaram e, passando o Jordão, acamparam no vale de Jizreel.

But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

Mas o Espírito do Senhor apoderou-se de Gideão; e tocando ele a trombeta, os abiezritas se ajuntaram após ele.

And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

E enviou mensageiros por toda a tribo de Manassés, que também se ajuntou após ele; e ainda enviou mensageiros a Aser, a Zebulom e a Naftali, que lhe saíram ao encontro.

And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

Disse Gideão a Deus: Se hás de livrar a Israel por minha mão, como disseste,

Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

eis que eu porei um velo de lã na eira; se o orvalho estiver somente no velo, e toda a terra ficar enxuta, então conhecerei que hás de livrar a Israel por minha mão, como disseste.

And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

E assim foi; pois, levantando-se de madrugada no dia seguinte, apertou o velo, e espremeu dele o orvalho, que encheu uma taça.

And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

Disse mais Gideão a Deus: Não se acenda contra mim a tua ira se ainda falar só esta vez. Permite que só mais esta vez eu faça prova com o velo; rogo-te que só o velo fique enxuto, e em toda a terra haja orvalho.

And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

E Deus assim fez naquela noite; pois só o velo estava enxuto, e sobre toda a terra havia orvalho.

Judges 7 - Juízes 7


Judges Chapter 7 King James Bible - Juízes Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 6
Juízes 6

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 7

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

Então Jerubaal, que é Gideão, e todo o povo que estava com ele, levantando-se de madrugada acamparam junto à fonte de Harode; e o arraial de Midiã estava da banda do norte, perto do outeiro de Moré, no vale.

And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

Disse o Senhor a Gideão: O povo que está contigo é demais para eu entregar os midianitas em sua mão; não seja caso que Israel se glorie contra mim, dizendo: Foi a minha própria mão que me livrou.

Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

Agora, pois, apregoa aos ouvidos do povo, dizendo: Quem for medroso e tímido volte, e retire-se do monte Gileade. Então voltaram do povo vinte e dois mil, e dez mil ficaram.

And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

Disse mais o Senhor a Gideão: Ainda são muitos. Faze-os descer às águas, e ali os provarei; e será que, aquele de que eu te disser: Este irá contigo, esse contigo irá; porém todo aquele de que eu te disser: Este não irá contigo, esse não irá.

So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

E Gideão fez descer o povo às águas. Então o Senhor lhe disse: Qualquer que lamber as águas com a língua, como faz o cão, a esse porás de um lado; e a todo aquele que se ajoelhar para beber, porás do outro.

And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

E foi o número dos que lamberam a água, levando a mão à boca, trezentos homens; mas todo o resto do povo se ajoelhou para beber.

And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

Disse ainda o Senhor a Gideão: Com estes trezentos homens que lamberam a água vos livrarei, e entregarei os midianitas na tua mão; mas, quanto ao resto do povo, volte cada um ao seu lugar.

So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

E o povo tomou na sua mão as provisões e as suas trombetas, e Gideão enviou todos os outros homens de Israel cada um à sua tenda, porém reteve os trezentos. O arraial de Midiã estava embaixo no vale.

And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

Naquela mesma noite disse o Senhor a Gideão: Levanta-te, e desce contra o arraial, porque eu o entreguei na tua mão.

But if thou fear to go down, go thou with Phurah thy servant down to the host:

Mas se tens medo de descer, vai com o teu moço, Purá, ao arraial;

And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

ouvirás o que dizem, e serão fortalecidas as tuas mãos para desceres contra o arraial. Então desceu ele com e seu moço, Purá, até o posto avançado das sentinelas do arraial.

And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

Os midianitas, os amalequitas, e todos os filhos do oriente jaziam no vale, como gafanhotos em multidão; e os seus camelos eram inumeráveis, como a areia na praia do mar.

And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

No momento em que Gideão chegou, um homem estava contando ao seu companheiro um sonho, e dizia: Eu tive um sonho; eis que um pão de cevada vinha rolando sobre o arraial dos midianitas e, chegando a uma tenda, bateu nela de sorte a fazê-la cair, e a virou de cima para baixo, e ela ficou estendida por terra.

And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

Ao que respondeu o seu companheiro, dizendo: Isso não é outra coisa senão a espada de Gideão, filho de Joás, varão israelita. Na sua mão Deus entregou Midiã e todo este arraial.

And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

Quando Gideão ouviu a narração do sonho e a sua interpretação, adorou a Deus; e voltando ao arraial de Israel, disse: Levantai-vos, porque o Senhor entregou nas vossas mãos o arraial de Midiã.

And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

Então dividiu os trezentos homens em três companhias, pôs nas mãos de cada um deles trombetas, e cântaros vazios contendo tochas acesas,

And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

e disse-lhes: Olhai para mim, e fazei como eu fizer; e eis que chegando eu à extremidade do arraial, como eu fizer, assim fareis vós.

When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

Quando eu tocar a trombeta, eu e todos os que comigo estiverem, tocai também vós as trombetas ao redor de todo o arraial, e dizei: Pelo Senhor e por Gideão!

So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

Gideão, pois, e os cem homens que estavam com ele chegaram à extremidade do arraial, ao princípio da vigília do meio, havendo sido de pouco colocadas as guardas; então tocaram as trombetas e despedaçaram os cântaros que tinham nas mãos.

And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

Assim tocaram as três companhias as trombetas, despedaçaram os cântaros, segurando com as mãos esquerdas as tochas e com as direitas as trombetas para as tocarem, e clamaram: A espada do Senhor e de Gideão!

And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

E conservou-se cada um no seu lugar ao redor do arraial; então todo o exército deitou a correr e, gritando, fugiu.

And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

Pois, ao tocarem os trezentos as trombetas, o Senhor tornou a espada de um contra o outro, e isto em todo o arraial, e fugiram até Bete-Sita, em direção de Zererá, até os limites de Abel-Meolá, junto a Tabate.

And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

Então os homens de Israel, das tribos de Naftali, de Aser e de todo o Manassés, foram convocados e perseguiram a Midiã.

And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

Também Gideão enviou mensageiros por toda a região montanhosa de Efraim, dizendo: Descei ao encontro de Midiã, e ocupai-lhe as águas até Bete-Bara, e também o Jordão. Convocados, pois todos os homens de Efraim, tomaram-lhe as águas até Bete-Bara, e também o Jordão;

And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

e prenderam dois príncipes de Midiã, Orebe e Zeebe; e mataram Orebe na penha de Orebe, e Zeebe mataram no lagar de Zeebe, e perseguiram a Midiã; e trouxeram as cabeças de Orebe e de Zeebe a Gideão, além do Jordão.

Judges 8 - Juízes 8


Judges Chapter 8 King James Bible - Juízes Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 7
Juízes 7

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 8

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

Então os homens de Efraim lhe disseram: Que é isto que nos fizeste, não nos chamando quando foste pelejar contra Midiã? E repreenderam-no asperamente.

And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

Ele, porém, lhes respondeu: Que fiz eu agora em comparação ao que vós fizestes? Não são porventura os rabiscos de Efraim melhores do que a vindima de Abiezer?

God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

Deus entregou na vossa mão os príncipes de Midiã, Orebe e Zeebe; que, pois, pude eu fazer em comparação ao que vós fizestes? Então a sua ira se abrandou para com ele, quando falou esta palavra.

And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

E Gideão veio ao Jordão e o atravessou, ele e os trezentos homens que estavam com ele, fatigados, mas ainda perseguindo.

And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

Disse, pois, aos homens de Sucote: Dai, peço-vos, uns pães ao povo que me segue, porquanto está fatigado, e eu vou perseguindo a Zeba e Zalmuna, reis os midianitas.

And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

Mas os príncipes de Sucote responderam: Já estão em teu poder as mãos de Zebá e Zalmuna, para que demos pão ao teu exército?

And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

Replicou-lhes Gideão: Pois quando o Senhor entregar na minha mão a Zebá e a Zalmuna, trilharei a vossa carne com os espinhos do deserto e com os abrolhos.

And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

Dali subiu a Penuel, e falou da mesma maneira aos homens desse lugar, que lhe responderam como os homens de Sucote lhe haviam respondido.

And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

Por isso falou também aos homens de Penuel, dizendo: Quando eu voltar em paz, derribarei esta torre.

Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

Zebá e Zalmuna estavam em Carcor com o seu exército, cerca de quinze mil homens, os restantes de todo o exército dos filhos do oriente; pois haviam caído cento e vinte mil homens que puxavam da espada.

And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

subiu Gideão pelo caminho dos que habitavam em tendas, ao oriente de Nobá e Jogbeá, e feriu aquele exército, porquanto se dava por seguro.

And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

E, fugindo Zebá e Zalmuna, Gideão os perseguiu, tomou presos esses dois reis dos midianitas e desbaratou todo o exército.

And Gideon the son of Joash returned from battle before the sun was up,

Voltando, pois, Gideão, filho de Joás, da peleja pela subida de Heres,

And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

tomou preso a um moço dos homens de Sucote, e o inquiriu; este lhe deu por escrito os nomes dos príncipes de Sucote, e dos seus anciãos, setenta e sete homens.

And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

Então veio aos homens de Sucote, e disse: Eis aqui Zebá e Zalmuna, a respeito dos quais me escarnecestes, dizendo: Porventura já estão em teu poder as mãos de Zebá e Zalmuna, para que demos pão aos teus homens fatigados?

And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

Nisso tomou os anciãos da cidade, e espinhos e abrolhos do deserto, e com eles ensinou aos homens de Sucote.

And he beat down the tower of Penuel, and slew the men of the city.

Também derrubou a torre de Penuel, e matou os homens da cidade.

Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

Depois perguntou a Zebá e a Zalmuna: Como eram os homens que matastes em Tabor? E responderam eles: Qual és tu, tais eram eles; cada um parecia filho de rei.

And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

Então disse ele: Eram meus irmãos, filhos de minha mãe; vive o Senhor, que se lhes tivésseis poupado a vida, eu não vos mataria.

And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

E disse a Jeter, seu primogênito: Levanta-te, mata-os. O mancebo, porém, não puxou da espada, porque temia, porquanto ainda era muito moço.

Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

Então disseram Zebá e Zalmuna: Levanta-te tu mesmo, e acomete-nos; porque, qual o homem, tal a sua força. Levantando-se, pois, Gideão, matou Zebá e Zalmuna, e tomou os crescentes que estavam aos pescoços dos seus camelos.

Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

Então os homens de Israel disseram a Gideão: Domina sobre nós, assim tu, como teu filho, e o filho de teu filho; porquanto nos livraste da mão de Midiã.

And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

Gideão, porém, lhes respondeu: Nem eu dominarei sobre vós, nem meu filho, mas o Senhor sobre vós dominará.

And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

Disse-lhes mais Gideão: uma petição vos farei: dá-me, cada um de vós, as arrecadas do despojo. (Porque os inimigos tinham arrecadas de ouro, porquanto eram ismaelitas) .

And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

Ao que disseram eles: De boa vontade as daremos. E estenderam uma capa, na qual cada um deles deitou as arrecadas do seu despojo.

And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

E foi o peso das arrecadas de ouro que ele pediu, mil e setecentos siclos de ouro, afora os crescentes, as cadeias e as vestes de púrpura que os reis de Midiã trajavam, afora as correntes que os camelos traziam ao pescoço.

And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

Disso fez Gideão um éfode, e o pôs na sua cidade, em Ofra; e todo o Israel se prostituiu ali após ele; e foi um laço para Gideão e para sua casa.

Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

Assim foram abatidos os midianitas diante dos filhos de Israel, e nunca mais levantaram a cabeça. E a terra teve sossego, por quarenta anos nos dias de Gideão.

And Jerubbaal the son of Joash went and dwelt in his own house.

Então foi Jerubaal, filho de Joás, e habitou em sua casa.

And Gideon had threescore and ten sons of his body begotten: for he had many wives.

Gideão teve setenta filhos, que procederam da sua coxa, porque tinha muitas mulheres.

And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

A sua concubina que estava em Siquém deu-lhe também um filho; e pôs-lhe por nome Abimeleque.

And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

Morreu Gideão, filho de Joás, numa boa velhice, e foi sepultado no sepulcro de seu pai Joás, em Ofra dos abiezritas.

And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

Depois da morte de Gideão os filhos de Israel tornaram a se prostituir após os baalins, e puseram a Baal-Berite por deus.

And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

Assim os filhos de Israel não se lembraram do Senhor seu Deus, que os livrara da mão de todos os seus inimigos ao redor;

Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

nem usaram de beneficência para com a casa de Jerubaal, a saber, de Gideão, segundo todo o bem que ele havia feito a Israel.

Judges 9 - Juízes 9


Judges Chapter 9 King James Bible - Juízes Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 8
Juízes 8

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 9

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

Abimeleque, filho de Jerubaal, foi a Siquém, aos irmãos de sua mãe, e falou-lhes, e a toda a parentela da casa de pai de sua mãe, dizendo:

Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

Falai, peço-vos, aos ouvidos de todos os cidadãos de Siquém: Que é melhor para vós? que setenta homens, todos os filhos de Jerubaal, dominem sobre vós, ou que um só domine sobre vós? Lembrai-vos também de que sou vosso osso e vossa carne.

And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

Então os irmãos de sua mãe falaram todas essas palavras a respeito dele aos ouvidos de todos os cidadãos de Siquém; e o coração deles se inclinou a seguir Abimeleque; pois disseram: E nosso irmão.

And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

E deram-lhe setenta siclos de prata, da casa de Baal-Berite, com os quais alugou Abimeleque alguns homens ociosos e le9

And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

e foi à casa de seu pai, a Ofra, e matou a seus irmãos, os filhos de Jerubaal, setenta homens, sobre uma só pedra. Mas Jotão, filho menor de Jerubaal, ficou, porquanto se tinha escondido.

And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

Então se ajuntaram todos os cidadãos de Siquém e toda a Bete-Milo, e foram, e constituíram rei a Abimeleque, junto ao carvalho da coluna que havia em Siquém.

And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

Jotão, tendo sido avisado disso, foi e, pondo-se no cume do monte Gerizim, levantou a voz e clamou, dizendo: Ouvi-me a mim, cidadãos de Siquém, para que Deus: vos ouça a vos.

The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

Foram uma vez as árvores a ungir para si um rei; e disseram à oliveira: Reina tu sobre nós.

But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

Mas a oliveira lhes respondeu: Deixaria eu a minha gordura, que Deus e os homens em mim prezam, para ir balouçar sobre as árvores?

And the trees said to the fig tree, Come thou, and reign over us.

Então disseram as árvores à figueira: Vem tu, e reina sobre nós.

But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

Mas a figueira lhes respondeu: Deixaria eu a minha doçura, o meu bom fruto, para ir balouçar sobre as árvores?

Then said the trees unto the vine, Come thou, and reign over us.

Disseram então as árvores à videira: Vem tu, e reina sobre nós.

And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

Mas a videira lhes respondeu: Deixaria eu o meu mosto, que alegra a Deus e aos homens, para ir balouçar sobre as árvores?

Then said all the trees unto the bramble, Come thou, and reign over us.

Então todas as árvores disseram ao espinheiro: Vem tu, e reina sobre nós.

And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

O espinheiro, porém, respondeu às árvores: Se de boa fé me ungis por vosso rei, vinde refugiar-vos debaixo da minha sombra; mas, se não, saia fogo do espinheiro, e devore os cedros do Líbano.

Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

Agora, pois, se de boa fé e com retidão procedestes, constituindo rei a Abimeleque, e se bem fizestes para com Jerubaal e para com a sua casa, e se com ele usastes conforme o merecimento das suas mãos

(For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

(porque meu pai pelejou por vós, desprezando a própria vida, e vos livrou da mão de Midiã;

And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

porém vós hoje vos levantastes contra a casa de meu pai, e matastes a seus filhos, setenta homens, sobre uma só pedra; e a Abimeleque, filho da sua serva, fizestes reinar sobre os cidadãos de Siquém, porque é vosso irmão);

If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

se de boa fé e com retidão procedestes hoje para com Jerubaal e para com a sua casa, alegrai-vos em Abimeleque, e também ele se alegre em vós;

But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

mas se não, saia fogo de Abimeleque, e devore os cidadãos de Siquém, e a Bete-Milo; e saia fogo dos cidadãos de Siquém e de Bete-Milo, e devore Abimeleque.

And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

E partindo Jotão, fugiu e foi para Beer, e ali habitou, por medo de Abimeleque, seu irmão.

When Abimelech had reigned three years over Israel,

Havendo Abimeleque reinado três anos sobre Israel,

Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

Deus suscitou um espírito mau entre Abimeleque e os cidadãos de Siquém; e estes procederam aleivosamente para com Abimeleque;

That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

para que a violência praticada contra os setenta filhos de Jerubaal, como também o sangue deles, recaíssem sobre Abimeleque, seu irmão, que os matara, e sobre os cidadãos de Siquém, que fortaleceram as mãos dele para matar a seus irmãos.

And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

E os cidadãos de Siquém puseram de emboscada contra ele, sobre os cumes dos montes, homens que roubavam a todo aquele que passava por eles no caminho. E contou-se isto a Abimeleque.

And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

Também veio Gaal, filho de Ebede, com seus irmãos, e estabeleceu-se em Siquém; e confiaram nele os cidadãos de Siquém.

And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

Saindo ao campo, vindimaram as suas vinhas, pisaram as uvas e fizeram uma festa; e, entrando na casa de seu deus, comeram e beberam, e amaldiçoaram a Abimeleque.

And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

E disse Gaal, filho de Ebede: Quem é Abimeleque, e quem é Siquém, para que sirvamos a Abimeleque? não é, porventura, filho de Jerubaal? e não é Zebul o seu mordomo? Servi antes aos homens de Hamor, pai de Siquém; pois, por que razão serviríamos nós a Abimeleque?

And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

Ah! se este povo estivesse sob a minha mão, eu transtornaria a Abimeleque. Eu lhe diria: Multiplica o teu exército, e vem.

And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

Quando Zebul, o governador da cidade, ouviu as palavras de Gaal, filho de Ebede, acendeu-se em ira.

And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

E enviou secretamente mensageiros a Abimeleque, para lhe dizerem: Eis que Gaal, filho de Ebede, e seus irmãos vieram a Siquém, e estão sublevando a cidade contra ti.

Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

Levanta-te, pois, de noite, tu e o povo que tiveres contigo, e põe-te de emboscada no campo.

And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

E pela manhã, ao nascer do sol, levanta-te, e dá de golpe sobre a cidade; e, saindo contra ti Gaal e o povo que tiver com ele, faze-lhe como te permitirem as circunstâncias.

And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

Levantou-se, pois, de noite Abimeleque, e todo o povo que com ele havia, e puseram emboscadas a Siquém, em quatro bandos.

And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

E Gaal, filho de Ebede, saiu e pôs-se à entrada da porta da cidade; e das emboscadas se levantou Abimeleque, e todo o povo que estava com ele.

And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

Quando Gaal viu aquele povo, disse a Zebul: Eis que desce gente dos cumes dos montes. Respondeu-lhe Zebul: Tu vês as sombras dos montes como se fossem homens.

And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

Gaal, porém, tornou a falar, e disse: Eis que desce gente do meio da terra; também vem uma tropa do caminho do carvalho de Meonenim.

Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

Então lhe disse Zebul: Onde está agora a tua boca, com a qual dizias: Quem é Abimeleque, para que o sirvamos? Não é esse, porventura, o povo que desprezaste. Sai agora e peleja contra ele!

And Gaal went out before the men of Shechem, and fought with Abimelech.

Assim saiu Gaal, à frente dos cidadãos de Siquém, e pelejou contra Abimeleque.

And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

Mas Abimeleque o perseguiu, pois Gaal fugiu diante dele, e muitos caíram feridos até a entrada da porta.

And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

Abimeleque ficou em Arumá. E Zebul expulsou Gaal e seus irmãos, para que não habitassem em Siquém.

And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

No dia seguinte sucedeu que o povo saiu ao campo; disto foi avisado Abimeleque,

And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

o qual, tomando o seu povo, dividiu-o em três bandos, que pôs de emboscada no campo. Quando viu que o povo saía da cidade, levantou-se contra ele e o feriu.

And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

Abimeleque e os que estavam com ele correram e se puseram à porta da cidade; e os outros dois bandos deram de improviso sobre todos quantos estavam no campo, e os feriram.

And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

Abimeleque pelejou contra a cidade todo aquele dia, tomou-a e matou o povo que nela se achava; e, assolando-a, a semeou de sal.

And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

Tendo ouvido isso todos os cidadãos de Migdol-Siquém, entraram na fortaleza, na casa de El-Berite.

And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

E contou-se a Abimeleque que todos os cidadãos de Migbol-Siquém se haviam congregado.

And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

Então Abimeleque subiu ao monte Zalmom, ele e todo o povo que com ele havia; e, tomando na mão um machado, cortou um ramo de árvore e, levantando-o, pô-lo ao seu ombro, e disse ao povo que estava com ele: O que me vistes fazer, apressai-vos a fazê-lo também.

And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

Tendo, pois, cada um cortado o seu ramo, seguiram a Abimeleque; e, pondo os ramos junto da fortaleza, queimaram-na a fogo com os que nela estavam; de modo que morreram também todos os de Migdol-Siquém, cerca de mil homens e mulheres.

Then went Abimelech to Thebez, and encamped against Thebez, and took it.

Então Abimeleque foi a Tebez, e a sitiou e tomou.

But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

Havia, porém, no meio da cidade uma torre forte, na qual se refugiaram todos os habitantes da cidade, homens e mulheres; e fechando após si as portas, subiram ao eirado da torre.

And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

E Abimeleque, tendo chegado até a torre, atacou-a, e chegou-se à porta da torre, para lhe meter fogo.

And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

Nisso uma mulher lançou a pedra superior de um moinho sobre a cabeça de Abimeleque, e quebrou-lhe o crânio.

Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

Então ele chamou depressa o moço, seu escudeiro, e disse-lhe: Desembainha a tua espada e mata-me, para que não se diga de mim: uma mulher o matou. E o moço o traspassou e ele morreu.

And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

Vendo, pois, os homens de Israel que Abimeleque já era morto, foram-se cada um para o seu lugar.

Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

Assim Deus fez tornar sobre Abimeleque o mal que tinha feito a seu pai, matando seus setenta irmãos;

And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

como também fez tornar sobre a cabeça dos homens de Siquém todo o mal que fizeram; e veio sobre eles a maldição de Jotão, filho de Jerubaal.

Judges 10 - Juízes 10


Judges Chapter 10 King James Bible - Juízes Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 9
Juízes 9

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 10

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

Depois de Abimeleque levantou-se, para livrar a Israel, Tola, filho de Puva, filho de Dodó, homem de Issacar, que habitava em Samir, na região montanhosa de Efraim.

And he judged Israel twenty and three years, and died, and was buried in Shamir.

Ele julgou a Israel vinte e três anos; e morreu, e foi sepultado em Samir.

And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

Depois dele levantou-se Jair, gileadita, que julgou a Israel vinte e dois anos.

And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

Ele tinha trinta filhos, que cavalgavam sobre trinta jumentos; e tinham estes trinta cidades, que se chamam Havote-Jair, até a dia de hoje, as quais estão na terra de Gileade.

And Jair died, and was buried in Camon.

Morreu Jair, e foi sepultado em Camom.

And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

Então tornaram os filhos de Israel a fazer e que era mau aos olhos do Senhor, e serviram aos baalins, e às astarotes, e aos deuses da Síria, e aos de Sidom, e de Moabe, e dos amonitas, e dos filisteus; e abandonaram o Senhor, e não o serviram.

And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

Pelo que a ira do Senhor se acendeu contra Israel, e ele os vendeu na mão dos filisteus e na mão dos amonitas,

And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

os quais naquele mesmo ano começaram a vexá-los e oprimi-los. Por dezoito anos oprimiram a todos os filhos de Israel que estavam dalém do Jordão, na terra dos amorreus, que é em Gileade.

Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

E os amonitas passaram o Jordão, para pelejar também contra Judá e Benjamim, e contra a casa de Efraim, de maneira que Israel se viu muito angustiado.

And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

Então os filhos de Israel clamaram ao Senhor, dizendo: Pecamos contra ti, pois abandonamos o nosso Deus, e servimos aos baalins.

And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

O Senhor, porém, respondeu aos filhos de Israel: Porventura não vos livrei eu dos egipcios, dos amorreus, dos amonitas e dos filisteus?

The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

Também os sidônios, os amalequitas e os maonitas vos oprimiram; e, quando clamastes a mim, não vos livrei da sua mão?

Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

Contudo vós me deixastes a mim e servistes a outros deuses, pelo que não vos livrarei mais.

Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

Ide e clamai aos deuses que escolhestes; que eles vos livrem no tempo da vossa angústia.

And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

Mas os filhos de Israel disseram ao Senhor: Pecamos; fazes-nos conforme tudo quanto te parecer bem; tão-somente te rogamos que nos livres hoje.

And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

E tiraram os deuses alheios do meio de si, e serviram ao Senhor, que se moveu de compaixão por causa da desgraça de Israel.

Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

Depois os amonitas se reuniram e acamparam em Gileade; também os filhos de Israel, reunindo-se, acamparam em Mizpá.

And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Então o povo, isto é, os príncipes de Gileade disseram uns aos outros: Quem será o varão que começará a peleja contra os amonitas? esse será o chefe de todos os habitantes de Gileade.

Judges 11 - Juízes 11


Judges Chapter 11 King James Bible - Juízes Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 10
Juízes 10

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 11

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

Era então Jefté, o gileadita, homem valoroso, porém filho duma prostituta; Gileade era o pai dele.

And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

Também a mulher de Gileade lhe deu filhos; quando os filhos desta eram já grandes, expulsaram a Jefté, e lhe disseram: Não herdarás na casa de nosso pai, porque és filho de outra mulher.

Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

Então Jefté fugiu de diante de seus irmãos, e habitou na terra de Tobe; e homens levianos juntaram-se a Jefté, e saiam com ele.

And it came to pass in process of time, that the children of Ammon made war against Israel.

Passado algum tempo, os amonitas fizeram guerra a Israel.

And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

E, estando eles a guerrear contra Israel, foram os anciãos de Gileade para trazer Jefté da terra de Tobe,

And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

e lhe disseram: Vem, sê o nosso chefe, para que combatamos contra os amonitas.

And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

Jefté, porém, perguntou aos anciãos de Gileade: Porventura não me odiastes, e não me expulsastes da casa de meu pai? por que, pois, agora viestes a mim, quando estais em aperto?

And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

Responderam-lhe os anciãos de Gileade: É por isso que tornamos a ti agora, para que venhas conosco, e combatas contra os amonitas, e nos sejas por chefe sobre todos os habitantes de Gileade.

And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

Então Jefté disse aos anciãos de Gileade: Se me fizerdes voltar para combater contra os amonitas, e o Senhor mos entregar diante de mim, então serei eu o vosso chefe.

And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

Responderam os anciãos de Gileade a Jefté: O Senhor será testemunha entre nós de que faremos conforme a tua palavra.

Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

Assim Jefté foi com os anciãos de Gileade, e o povo o pôs por cabeça e chefe sobre si; e Jefté falou todas as suas palavras perante o Senhor em Mizpá.

And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

Depois Jefté enviou mensageiros ao rei dos amonitas, para lhe dizerem: Que há entre mim e ti, que vieste a mim para guerrear contra a minha terra?

And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

Respondeu o rei dos amonitas aos mensageiros de Jefté: É porque Israel, quando subiu do Egito, tomou a minha terra, desde o Arnom até o Jaboque e o Jordão; restitui-me, pois, agora essas terras em paz.

And Jephthah sent messengers again unto the king of the children of Ammon:

Jefté, porém, tornou a enviar mensageiros ao rei dos amonitas,

And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

dizendo-lhe: Assim diz Jefté: Israel não tomou a terra de Moabe, nem a terra dos amonitas;

But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

mas quando Israel subiu do Egito, andou pelo deserto até o Mar Vermelho, e depois chegou a Cades;

Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

dali enviou mensageiros ao rei de Edom, a dizer-lhe: Rogo-te que me deixes passar pela tua terra. Mas o rei de Edom não lhe deu ouvidos. Então enviou ao rei de Moabe, o qual também não consentiu; e assim Israel ficou em Cades.

Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

Depois andou pelo deserto e rodeou a terra de Edom e a terra de Moabe, e veio pelo lado oriental da terra de Moabe, e acampou além do Arnom; porém não entrou no território de Moabe, pois o Arnom era o limite de Moabe.

And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

E Israel enviou mensageiros a Siom, rei dos amorreus, rei de Hesbom, e disse-lhe: Rogo-te que nos deixes passar pela tua terra até o meu lugar.

But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

Siom, porém, não se fiou de Israel para o deixar passar pelo seu território; pelo contrário, ajuntando todo o seu povo, acampou em Jaza e combateu contra Israel.

And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

E o Senhor Deus de Israel entregou Siom com todo o seu povo na mão de Israel, que os feriu e se apoderou de toda a terra dos amorreus que habitavam naquela região.

And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

Apoderou-se de todo o território dos amorreus, desde o Arnom até o Jaboque, e desde o deserto até o Jordão.

So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

Assim o Senhor Deus de Israel desapossou os amorreus de diante do seu povo de Israel; e possuirias tu esse território?

Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

Não possuirias tu o território daquele que Quemós, teu deus, desapossasse de diante de ti? assim possuiremos nós o território de todos quantos o Senhor nosso Deus desapossar de diante de nós.

And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

Agora, és tu melhor do que Balaque, filho de Zipor, rei de Moabe? ousou ele jamais contender com Israel, ou lhe mover guerra?

While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

Enquanto Israel habitou trezentos anos em Hesbom e nas suas vilas, em Aroer e nas suas vilas em todas as cidades que estão ao longo do Arnom, por que não as recuperaste naquele tempo?

Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

Não fui eu que pequei contra ti; és tu, porém, que usas de injustiça para comigo, fazendo-me guerra. O Senhor, que é juiz, julgue hoje entre os filhos de Israel e os amonitas.

Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

Contudo o rei dos amonitas não deu ouvidos à mensagem que Jefté lhe enviou.

Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

Então o Espírito do Senhor veio sobre Jefté, de modo que ele passou por Gileade e Manassés, e chegando a Mizpá de Gileade, dali foi ao encontro dos amonitas.

And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

E Jefté fez um voto ao Senhor, dizendo: Se tu me entregares na mão os amonitas,

Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

qualquer que, saindo da porta de minha casa, me vier ao encontro, quando eu, vitorioso, voltar dos amonitas, esse será do Senhor; eu o oferecerei em holocausto.

So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

Assim Jefté foi ao encontro dos amonitas, a combater contra eles; e o Senhor lhos entregou na mão.

And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

E Jefté os feriu com grande mortandade, desde Aroer até chegar a Minite, vinte cidades, e até Abel-Queramim. Assim foram subjugados os amonitas pelos filhos de Israel.

And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

Quando Jefté chegou a Mizpá, à sua casa, eis que a sua filha lhe saiu ao encontro com adufes e com danças; e era ela a filha única; além dela não tinha outro filho nem filha.

And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

Logo que ele a viu, rasgou as suas vestes, e disse: Ai de mim, filha minha! muito me abateste; és tu a causa da minha desgraça! pois eu fiz, um voto ao Senhor, e não posso voltar atrás.

And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

Ela lhe respondeu: Meu pai, se fizeste um voto ao Senhor, faze de mim conforme o teu voto, pois o Senhor te vingou dos teus inimigos, os filhos de Amom.

And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

Disse mais a seu pai: Concede-me somente isto: deixa-me por dois meses para que eu vá, e desça pelos montes, chorando a minha virgindade com as minhas companheiras.

And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

Disse ele: Vai. E deixou-a ir por dois meses; então ela se foi com as suas companheiras, e chorou a sua virgindade pelos montes.

And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

E sucedeu que, ao fim dos dois meses, tornou ela para seu pai, o qual cumpriu nela o voto que tinha feito; e ela não tinha conhecido varão. Daí veio o costume em Israel,

That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

de irem as filhas de Israel de ano em ano lamentar por quatro dias a filha de Jefté, o gileadita. Isso não é

Judges 12 - Juízes 12


Judges Chapter 12 King James Bible - Juízes Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 11
Juízes 11

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 12

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

Então os homens de Efraim se congregaram, passaram para Zafom e disseram a Jefté: Por que passaste a combater contra os amonitas, e não nos chamaste para irmos contigo? Queimaremos a fogo a tua casa contigo.

And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

Disse-lhes Jefté: Eu e o meu povo tivemos grande contenda com os amonitas; e quando vos chamei, não me livrastes da sua mão.

And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

Vendo eu que não me livráveis, arrisquei a minha vida e fui de encontro aos amonitas, e o Senhor mos entregou nas mãos; por que, pois, subistes vós hoje para combater contra mim?

Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

Depois ajuntou Jefté todos os homens de Gileade, e combateu contra Efraim, e os homens de Gileade feriram a Efraim; porque este lhes dissera: Fugitivos sois de Efraim, vós gileaditas que habitais entre Efraim e Manassés.

And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

E tomaram os gileaditas aos efraimitas os vaus do Jordão; e quando algum dos fugitivos de Efraim diza: Deixai-me passar; então os homens de Gileade lhe perguntavam: És tu efraimita? E dizendo ele: Não;

Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

então lhe diziam: Dize, pois, Chibolete; porém ele dizia: Sibolete, porque não o podia pronunciar bem. Então pegavam dele, e o degolavam nos vaus do Jordão. Cairam de Efraim naquele tempo quarenta e dois mil.

And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

Jefté julgou a Israel seis anos; e morreu Jefté, o gileadita, e foi sepultado numa das cidades de Gileade.

And after him Ibzan of Bethlehem judged Israel.

Depois dele julgou a Israel Ibzã de Belém.

And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

Tinha este trinta filhos, e trinta filhas que casou fora; e trinta filhas trouxe de fora para seus filhos. E julgou a Israel sete anos.

Then died Ibzan, and was buried at Bethlehem.

Morreu Ibzã, e foi sepultado em Belém.

And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

Depois dele Elom, o zebulonita, julgou a Israel dez anos.

And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

Morreu Elom, o zebulonita, e foi sepultado em Aijalom, na terra de Zebulom.

And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

Depois dele julgou a Israel Abdom, filho de Hilel, o piratonita.

And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

Tinha este quarenta filhos e trinta netos, que cavalgavam sobre setenta jumentos. E julgou a Israel oito anos.

And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

Morreu Abdom, filho de Hilel, o piratonita, e foi sepultado em Piratom, na terra de Efraim, na região montanhosa dos amalequitas.

Judges 13 - Juízes 13


Judges Chapter 13 King James Bible - Juízes Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 12
Juízes 12

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 13

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

Os filhos de Israel tornaram a fazer o que era mau aos olhos do Senhor, e ele os entregou na mão dos filisteus por quarenta anos.

And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

Havia um homem de Zorá, da tribo de Dã, cujo nome era Manoá; e sua mulher, sendo estéril, não lhe dera filhos.

And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

Mas o anjo do Senhor apareceu à mulher e lhe disse: Eis que és estéril, e nunca deste à luz; porém conceberás, e terás um filho.

Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

Agora pois, toma cuidado, e não bebas vinho nem bebida forte, e não comas coisa alguma impura;

For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

porque tu conceberás e terás um filho, sobre cuja cabeça não passará navalha, porquanto o menino será nazireu de Deus desde o ventre de sua mãe; e ele começara a livrar a Israel da mão dos filisteus.

Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

Então a mulher entrou, e falou a seu marido, dizendo: Veio a mim um homem de Deus, cujo semblante era como o de um anjo de Deus, em extremo terrível; e não lhe perguntei de onde era, nem ele me disse o seu nome;

But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

porém disse-me: Eis que tu conceberás e terás um filho. Agora pois, não bebas vinho nem bebida forte, e não comas coisa impura; porque o menino sera nazireu de Deus, desde o ventre de sua mãe até o dia da sua morte.

Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

Então Manoá suplicou ao Senhor, dizendo: Ah! Senhor meu, rogo-te que o homem de Deus, que enviaste, venha ter conosco outra vez e nos ensine o que devemos fazer ao menino que há de nascer.

And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

Deus ouviu a voz de Manoá; e o anjo de Deus veio outra vez ter com a mulher, estando ela sentada no campo, porém não estava com ela seu marido, Manoá.

And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

Apressou-se, pois, a mulher e correu para dar a notícia a seu marido, e disse-lhe: Eis que me apareceu aquele homem que veio ter comigo o outro dia.

And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

Então Manoá se levantou, seguiu a sua mulher e, chegando à presença do homem, perguntou-lhe: És tu o homem que falou a esta mulher? Ele respondeu: Sou eu.

And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

Então disse Manoá: Quando se cumprirem as tuas palavras, como se há de criar o menino e que fará ele?

And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

Respondeu o anjo do Senhor a Manoá: De tudo quanto eu disse à mulher se guardará ela;

She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

de nenhum produto da vinha comerá; não beberá vinho nem bebida forte, nem comerá coisa impura; tudo quanto lhe ordenei cumprirá.

And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

Então Manoá disse ao anjo do Senhor: Deixa que te detenhamos, para que te preparemos um cabrito.

And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

Disse, porém, o anjo do Senhor a Manoá: Ainda que me detenhas, não comerei de teu pão; e se fizeres holocausto, é ao Senhor que o oferecerás. (Pois Manoá não sabia que era o anjo do Senhor).

And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

Ainda perguntou Manoá ao anjo do Senhor: Qual é o teu nome? - para que, quando se cumprir a tua palavra, te honremos.

And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

Ao que o anjo do Senhor lhe respondeu: Por que perguntas pelo meu nome, visto que é maravilhoso?

So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

Então Manoá tomou um cabrito com a oferta de cereais, e o ofereceu sobre a pedra ao Senhor; e fez o anjo maravilhas, enquanto Manoá e sua mulher o observavam.

For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

Ao subir a chama do altar para o céu, subiu com ela o anjo do Senhor; o que vendo Manoá e sua mulher, caíram com o rosto em terra.

But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

E não mais apareceu o anjo do Senhor a Manoá, nem à sua mulher; então compreendeu Manoá que era o anjo do Senhor.

And Manoah said unto his wife, We shall surely die, because we have seen God.

Disse Manoá a sua mulher: Certamente morreremos, porquanto temos visto a Deus.

But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

Sua mulher, porém, lhe respondeu: Se o Senhor nos quisera matar, não teria recebido da nossa mão o holocausto e a oferta de cereais, nem nos teria mostrado todas estas coisas, nem agora nos teria dito semelhantes coisas.

And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

Depois teve esta mulher um filho, a quem pôs o nome de Sansão; e o menino cresceu, e o Senhor o abençoou.

And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

E o Espírito do Senhor começou a incitá-lo em Maané-Dã, entre Zorá e Estaol.

Judges 14 - Juízes 14


Judges Chapter 14 King James Bible - Juízes Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 13
Juízes 13

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 14

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

Desceu Sansão a Timnate; e vendo em Timnate uma mulher das filhas dos filisteus,

And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

subiu, e declarou-o a seu pai e a sua mãe, dizendo: Vi uma mulher em Timnate, das filhas dos filisteus; agora pois, tomai-ma por mulher.

Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

Responderam-lhe, porém, seu pai e sua mãe: Não há, porventura, mulher entre as filhas de teus irmãos, nem entre todo o nosso povo, para que tu vás tomar mulher dos filisteus, daqueles incircuncisos? Disse, porém, Sansão a seu pai: Toma esta para mim, porque ela muito me agrada.

But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

Mas seu pai e sua mãe não sabiam que isto vinha do Senhor, que buscava ocasião contra os filisteus; porquanto naquele tempo os filisteus dominavam sobre Israel.

Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

Desceu, pois, Sansão com seu pai e com sua mãe a Timnate. E, chegando ele às vinhas de Timnate, um leão novo, rugindo, saiu-lhe ao encontro.

And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

Então o Espírito do Senhor se apossou dele, de modo que ele, sem ter coisa alguma na mão, despedaçou o leão como se fosse um cabrito. E não disse nem a seu pai nem a sua mãe o que tinha feito.

And he went down, and talked with the woman; and she pleased Samson well.

Depois desceu e falou àquela mulher; e ela muito lhe agradou.

And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

Passado algum tempo, Sansão voltou para recebê-la; e apartando-se de caminho para ver o cadáver do leão, eis que nele havia um enxame de abelhas, e mel.

And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

E tirando-o nas mãos, foi andando e comendo dele; chegando aonde estavam seu pai e sua mãe, deu-lhes do mel, e eles comeram; porém não lhes disse que havia tirado o mel do corpo do leão.

So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

Desceu, pois, seu pai à casa da mulher; e Sansão fez ali um banquete, porque assim os mancebos costumavam fazer.

And it came to pass, when they saw him, that they brought thirty companions to be with him.

E sucedeu que, quando os habitantes do lugar o viram, trouxeram trinta companheiros para estarem com ele.

And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

Disse-lhes, pois, Sansão: Permiti-me propor-vos um enigma; se nos sete dias das bodas o decifrardes e mo descobrirdes, eu vos darei trinta túnicas de linho e trinta mantos;

But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

mas se não puderdes decifrar, vós me dareis a mim as trinta túnicas de linho e os trinta mantos. Ao que lhe responderam eles: Propõe o teu enigma, para que o ouçamos.

And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

Então lhes disse: Do que come saiu comida, e do forte saiu doçura. E em três dias não puderam decifrar o enigma.

And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

Ao quarto dia, pois, disseram à mulher de Sansão: Persuade teu marido a que declare o enigma, para que não queimemos a fogo a ti e à casa de teu pai. Acaso nos convidastes para nos despojardes?

And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

E a mulher de Sansão chorou diante dele, e disse: Tão-somente me aborreces, e não me amas; pois propuseste aos filhos do meu povo um enigma, e não mo declaraste a mim. Respondeu-lhe ele: Eis que nem a meu pai nem a minha mãe o declarei, e to declararei a ti.

And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

Assim ela chorava diante dele os sete dias em que celebravam as bodas. Sucedeu, pois, que ao sétimo dia lho declarou, porquanto o importunava; então ela declarou o enigma aos filhos do seu povo.

And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

Os homens da cidade, pois, ainda no sétimo dia, antes de se pôr o sol, disseram a Sansão: Que coisa há mais doce do que o mel? e que coisa há mais forte do que o leão? Respondeu-lhes ele: Se vós não tivésseis lavrado com a minha novilha, não teríeis descoberto o meu enigma.

And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

Então o Espírito do Senhor se apossou dele, de modo que desceu a Asquelom, matou trinta dos seus homens e, tomando as suas vestes, deu-as aos que declararam o enigma; e, ardendo em ira, subiu à casa de seu pai.

But Samson's wife was given to his companion, whom he had used as his friend.

E a mulher de Sansão foi dada ao seu companheiro, que lhe servira de paraninfo.:

Judges 15 - Juízes 15


Judges Chapter 15 King James Bible - Juízes Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 14
Juízes 14

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 15

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

Alguns dias depois disso, durante a ceifa do trigo, Sansão, levando um cabrito, foi visitar a sua mulher, e disse: Entrarei na câmara de minha mulher. Mas o pai dela não o deixou entrar,

And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

dizendo-lhe: Na verdade, pensava eu que de todo a aborrecias; por isso a dei ao teu companheiro. Não é, porém, mais formosa do que ela a sua irmã mais nova? Toma-a, pois, em seu lugar.

And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

Então Sansão lhes disse: De agora em diante estarei sem culpa para com os filisteus, quando lhes fizer algum mal.

And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

E Sansão foi, apanhou trezentas raposas, tomou fachos e, juntando as raposas cauda a cauda, pôs-lhes um facho entre cada par de caudas.

And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

E tendo chegado fogo aos fachos, largou as raposas nas searas dos filisteus:, e assim abrasou tanto as medas como o trigo ainda em pé as vinhas e os olivais.

Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

Perguntaram os filisteus: Quem fez isto? Respondeu-se-lhes: Sansão, o genro do timnita, porque este lhe tomou a sua mulher, e a deu ao seu companheiro. Subiram, pois, os filisteus, e queimaram a fogo a ela e a seu pai.

And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

Disse-lhes Sansão: É assim que fazeis? pois só cessarei quando me houver vingado de vós.

And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

E de todo os desbaratou, infligindo-lhes grande mortandade. Então desceu, e habitou na fenda do penhasco de Etã.

Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

Então os filisteus subiram, acamparam-se em Judá, e estenderam-se por Leí.

And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

Perguntaram-lhes os homens de Judá: Por que subistes contra nós. E eles responderam: Subimos para amarrar a Sansão, para lhe fazer como ele nos fez.

Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

Então três mil homens de Judá desceram até a fenda do penhasco de Etã, e disseram a Sansão: Não sabias tu que os filisteus dominam sobre nós? por que, pois, nos fizeste isto? E ele lhes disse: Assim como eles me fizeram a mim, eu lhes fiz a eles.

And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

Tornaram-lhe eles: Descemos para amarrar-te, a fim de te entregar nas mãos dos filisteus. Disse-lhes Sansão: Jurai-me que vós mesmos não me acometereis.

And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

Eles lhe responderam: Não, não te mataremos, mas apenas te amarraremos, e te entregaremos nas mãos deles. E amarrando-o com duas cordas novas, tiraram-no do penhasco.

And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

Quando ele chegou a Leí, os filisteus lhe saíram ao encontro, jubilando. Então o Espírito do Senhor se apossou dele, e as cordas que lhe ligavam os braços se tornaram como fios de linho que estão queimados do fogo, e as suas amarraduras se desfizeram das suas mãos.

And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

E achou uma queixada fresca de jumento e, estendendo a mão, tomou-a e com ela matou mil homens.

And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

Disse Sansão: Com a queixada de um jumento montões e mais montões! Sim, com a queixada de um jumento matei mil homens.

And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

E acabando ele de falar, lançou da sua mão a queixada; e chamou-se aquele lugar Ramá-Leí.

And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

Depois, como tivesse grande sede, clamou ao Senhor, e disse: Pela mão do teu servo tu deste este grande livramento; e agora morrerei eu de sede, e cairei nas mãos destes incircuncisos?

But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

Então o Senhor abriu a fonte que está em Leí, e dela saiu água; e Sansão, tendo bebido, recobrou alento, e reviveu; pelo que a fonte ficou sendo chamada En-Hacore, a qual está em Leí até o dia de hoje.

And he judged Israel in the days of the Philistines twenty years.

E julgou a Israel, nos dias dos filisteus, vinte anos.

Judges 16 - Juízes 16


Judges Chapter 16 King James Bible - Juízes Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 15
Juízes 15

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 16

Then went Samson to Gaza, and saw there an harlot, and went in unto her.

Sansão foi a Gaza, e viu ali uma prostituta, e entrou a ela.

And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

E foi dito aos gazitas: Sansão entrou aqui. Cercaram-no, pois, e de emboscada à porta da cidade o esperaram toda a noite; assim ficaram quietos a noite toda, dizendo: Quando raiar o dia, matá-lo-emos.

And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

Mas Sansão deitou-se até a meia-noite; então, levantando-se, pegou nas portas da entrada da cidade, com ambos os umbrais, arrancou-as juntamente com a tranca e, pondo-as sobre os ombros, levou-as até o cume do monte que está defronte de Hebrom.

And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

Depois disto se afeiçoou a uma mulher do vale de Soreque, cujo nome era Dalila.

And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

Então os chefes dos filisteus subiram a ter com ela, e lhe disseram: Persuade-o, e vê em que consiste a sua grande força, e como poderemos prevalecer contra ele e amarrá-lo, para assim o afligirmos; e te daremos, cada um de nós, mil e cem moedas de prata.

And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

Disse, pois, Dalila a Sansão: Declara-me, peço-te, em que consiste a tua grande força, e com que poderias ser amarrado para te poderem afligir.

And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

Respondeu-lhe Sansão: Se me amarrassem com sete cordas de nervos, ainda não secados, então me tornaria fraco, e seria como qualquer outro homem.

Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

Então os chefes dos filisteus trouxeram a Dalila sete cordas de nervos, ainda não secados, com as quais ela o amarrou.

Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

Ora, tinha ela em casa uns espias sentados na câmara interior. Então ela disse: Os filisteus vêm sobre ti, Sansão! E ele quebrou as cordas de nervos, como se quebra o fio da estopa ao lhe chegar o fogo. Assim não se soube em que consistia a sua força.

And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

Disse, pois, Dalila a Sansão: Eis que zombaste de mim, e me disseste mentiras; declara-me agora com que poderia ser a amarrado.

And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

Respondeu-lhe ele: Se me amarrassem fortemente com cordas novas, que nunca tivessem sido usadas, então me tornaria fraco, e seria como qualquer outro homem.

Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

Então Dalila tomou cordas novas, e o amarrou com elas, e disse-lhe: Os filisteus vêm sobre ti, Sansão! E os espias estavam sentados na câmara interior. Porém ele as quebrou de seus braços como a um fio.

And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

Disse Dalila a Sansão: Até agora zombaste de mim, e me disseste mentiras; declara-me pois, agora, com que poderia ser amarrado. E ele lhe disse: Se teceres as sete tranças da minha cabeça com os liços da teia.

And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

Assim ela as fixou com o torno de tear, e disse-lhe: Os filisteus vêm sobre ti, Sansão! Então ele despertou do seu sono, e arrancou o torno do tear, juntamente com os liços da teia.

And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

Disse-lhe ela: como podes dizer: Eu te amo! não estando comigo o teu coração? Já três vezes zombaste de mim, e ainda não me declaraste em que consiste a tua força.

And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

E sucedeu que, importunando-o ela todos os dias com as suas palavras, e molestando-o, a alma dele se angustiou até a morte.

That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

E descobriu-lhe todo o seu coração, e disse-lhe: Nunca passou navalha pela ninha cabeça, porque sou nazireu de Deus desde o ventre de minha mãe; se viesse a ser rapado, ir-se-ia de mim a minha força, e me tornaria fraco, e seria como qualquer outro homem.

And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

Vendo Dalila que ele lhe descobrira todo o seu coração, mandou chamar os chefes dos filisteus, dizendo: Subi ainda esta vez, porque agora me descobriu ele todo o seu coração. E os chefes dos filisteus subiram a ter com ela, trazendo o dinheiro nas maos.

And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

Então ela o fez dormir sobre os seus joelhos, e mandou chamar um homem para lhe rapar as sete tranças de sua cabeça. Depois começou a afligi-lo, e a sua força se lhe foi.

And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

E disse ela: Os filisteus vêm sobre ti, Sansão! Despertando ele do seu sono, disse: Sairei, como das outras vezes, e me livrarei. Pois ele não sabia que o Senhor se tinha retirado dele.

But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

Então os filisteus pegaram nele, arrancaram-lhe os olhos e, tendo-o levado a Gaza, amarraram-no com duas cadeias de bronze; e girava moinho no cárcere.

Howbeit the hair of his head began to grow again after he was shaven.

Todavia o cabelo da sua cabeça, logo que foi rapado, começou a crescer de novo:

Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

Então os chefes dos filisteus se ajuntaram para oferecer um grande sacrifício ao seu deus Dagom, e para se regozijar; pois diziam: Nosso deus nos entregou nas mãos a Sansão, nosso inimigo.

And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

semelhantemente o povo, vendo-o, louvava ao seu deus, dizendo: Nosso Deus nos entregou nas mãos o nosso inimigo, aquele que destruía a nossa terra, e multiplicava os nossos mortos.

And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

E sucedeu que, alegrando-se o seu coração, disseram: Mandai vir Sansão, para que brinque diante de nós. Mandaram, pois, vir do cárcere Sansão, que brincava diante deles; e fizeram-no estar em pé entre as colunas.

And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

Disse Sansão ao moço que lhe segurava a mão: Deixa-me apalpar as colunas em que se sustém a casa, para que me encoste a elas.

Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

Ora, a casa estava cheia de homens e mulheres; e também ali estavam todos os chefes dos filisteus, e sobre o telhado havia cerca de três mil homens e mulheres, que estavam vendo Sansão brincar.

And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

Então Sansão clamou ao Senhor, e disse: Ó Senhor Deus! lembra-te de mim, e fortalece-me agora só esta vez, ó Deus, para que duma só vez me vingue dos filisteus pelos meus dois olhos.

And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

Abraçou-se, pois, Sansão com as duas colunas do meio, em que se sustinha a casa, arrimando-se numa com a mão direita, e na outra com a esquerda.

And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

E bradando: Morra eu com os filisteus! inclinou-se com toda a sua força, e a casa caiu sobre os chefes e sobre todo o povo que nela havia. Assim foram mais os que matou ao morrer, do que os que matara em vida.

Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Então desceram os seus irmãos e toda a casa de seu pai e, tomando-o, o levaram e o sepultaram, entre Zorá e Estaol, no sepulcro de Manoá, seu pai. Ele havia julgado a Israel vinte anos.

Judges 17 - Juízes 17


Judges Chapter 17 King James Bible - Juízes Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 16
Juízes 16

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 17

And there was a man of mount Ephraim, whose name was Micah.

Havia um homem da região montanhosa de Efraim, cujo nome era Mica.

And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

Disse este a sua mãe: As mil e cem moedas de prata que te foram tiradas, por cuja causa lançaste maldições, e acerca das quais também me falaste, eis que esse dinheiro está comigo, eu o tomei. Então disse sua mãe: Bendito do Senhor seja meu filho!

And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

E ele restituiu as mil e cem moedas de prata a sua mãe; porém ela disse: Da minha mão dedico solenemente este dinheiro ao Senhor a favor de meu filho, para fazer uma imagem esculpida e uma de fundição; de sorte que agora to tornarei a dar.

Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

Quando ele restituiu o dinheiro a sua mãe, ela tomou duzentas moedas de prata, e as deu ao ourives, o qual fez delas uma imagem esculpida e uma de fundição, as quais ficaram em casa de Mica.

And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

Ora, tinha este homem, Mica, uma casa de deuses; e fez um éfode e terafins, e consagrou um de seus filhos, que lhe serviu de sacerdote.

In those days there was no king in Israel, but every man did that which was right in his own eyes.

Naquelas dias não havia rei em Israel; cada qual fazia o que parecia bem aos seus olhos.

And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

E havia um mancebo de Belém de Judá, da família de Judá, que era levita, e peregrinava ali.

And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

Este homem partiu da cidade de Belém de Judá para peregrinar onde quer que achasse conveniente. Seguindo ele o seu caminho, chegou à região montanhosa de Efraim, à casa de Mica,

And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

o qual lhe perguntou: Donde vens? E ele lhe respondeu: Sou levita de Belém de Judá, e vou peregrinar onde achar conveniente.

And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

Então lhe disse Mica: Fica comigo, e sê-me por pai e sacerdote; e cada ano te darei dez moedas de prata, o vestuário e o sustento. E o levita entrou.

And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

Consentiu, pois, o levita em ficar com aquele homem, e lhe foi como um de seus filhos.

And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

E Mica consagrou o levita, e o mancebo lhe serviu de sacerdote, e ficou em sua casa.

Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Então disse Mica: Agora sei que o Senhor me fará bem, porquanto tenho um levita por sacerdote.

Judges 18 - Juízes 18


Judges Chapter 18 King James Bible - Juízes Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 17
Juízes 17

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 18

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

Naqueles dias não havia rei em Israel; a tribo dos danitas buscava para si herança em que habitar; porque até então não lhe havia caído a sua herança entre as tribos de Israel.

And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

E de Zorá e Estaol os filhos de Dã enviaram cinco homens da sua tribo, escolhidos dentre todo o povo, homens valorosos, para espiar e reconhecer a terra; e lhes disseram: Ide, reconhecei a terra. E chegaram eles à região montanhosa de Efraim, à casa de Mica, e passaram ali a noite.

When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

Pois, estando eles perto da casa de Mica, reconheceram a voz do mancebo levita; e, dirigindo-se para lá, lhe perguntaram: Quem te trouxe para cá? que estás fazendo aqui? e que é isto que tens aqui?

And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

E ele lhes respondeu: Assim e assim me tem feito Mica; ele me assalariou, e eu lhe sirvo e sacerdote.

And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

Então lhe disseram: Consulta a Deus, para que saibamos se será próspero o caminho que seguimos.

And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

Ao que lhes disse o sacerdote: Ide em paz; perante o Senhor está o caminho que seguis.

Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

Então foram-se aqueles cinco homens, e chegando a Laís, viram o povo que havia nela, como vivia em segurança, conforme o costume dos sidônios, quieto e desprecavido; não havia naquela terra falta de coisa alguma; era um povo rico e, estando longe dos sidônios, não tinha relações com ninguém.

And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

Então voltaram a seus irmãos, em Zorá e Estaol, os quais lhes perguntaram: Que dizeis vós?

And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

Eles responderam: Levantai-vos, e subamos contra eles; porque examinamos a terra, e eis que é muito boa. E vós estareis aqui tranqüilos? Não sejais preguiçosos em entrardes para tomar posse desta terra.

When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

Quando lá chegardes, achareis um povo desprecavido, e a terra é muito espaçosa; pois Deus vos entregou na mão um lugar em que não há falta de coisa alguma que há na terra.

And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

Então seiscentos homens da tribo dos danitas partiram de Zorá e Estaol, munidos de armas de guerra.

And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

E, tendo subido, acamparam-se em Quiriate-Jearim, em Judá; pelo que esse lugar ficou sendo chamado Maané-Dã, até o dia de hoje; eis que está ao ocidente de Quiriate-Jearim.

And they passed thence unto mount Ephraim, and came unto the house of Micah.

Dali passaram à região montanhosa de Efraim, e chegaram à casa de Mica.

Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

Então os cinco homens que tinham ido espiar a terra de Laís disseram a seus irmãos: Sabeis vós que naquelas casas há um éfode, e terafins, e uma imagem esculpida e uma de fundição? Considerai, pois, agora o que haveis de fazer.

And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

Então se dirigiram para lá, e chegaram à casa do mancebo, o levita, à casa de Mica, e o saudaram.

And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

E os seiscentos homens dos danitas, munidos de suas armas de guerra, ficaram à entrada da porta.

And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

Mas subindo os cinco homens que haviam espiado a terra, entraram ali e tomaram a imagem esculpida, e éfode, os terafins e a imagem de fundição, ficando o sacerdote em pé à entrada da porta, com os seiscentos homens armados.

And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

Quando eles entraram na casa de Mica, e tomaram a imagem esculpida, o éfode, os terafins e a imagem de fundição, perguntou-lhes o sacerdote: Que estais fazendo?

And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

E eles lhe responderam: Cala-te, põe a mão sobre a boca, e vem conosco, e sê-nos por pai e sacerdote. Que te é melhor? ser sacerdote da casa dum só homem, ou duma tribo e duma geração em Israel?

And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

Então alegrou-se o coração do sacerdote, o qual tomou o éfode, os terafins e a imagem esculpida, e entrou no meio do povo.

So they turned and departed, and put the little ones and the cattle and the carriage before them.

E, virando-se, partiram, tendo posto diante de si os pequeninos, o gado e a bagagem.

And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

Estando eles já longe da casa de Mica, os homens que estavam nas casas vizinhas à dele se reuniram, e alcançaram os filhos de Dã.

And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

E clamaram após os filhos de Dã, os quais, virando-se, perguntaram a Mica: Que é que tens, visto que vens com tanta gente?

And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

Então ele respondeu: Os meus deuses que eu fiz, vós me tomastes, juntamente com o sarcerdote, e partistes; e agora, que mais me fica? Como, pois, me dizeis: Que é que tens ?

And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

Mas os filhos de Dã lhe disseram: Não faças ouvir a tua voz entre nós, para que porventura homens violentos não se lancem sobre vós, e tu percas a tua vida, e a vida dos da tua casa.

And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

Assim seguiram o seu caminho os filhos de Dã; e Mica, vendo que eram mais fortes do que ele, virou-se e voltou para sua casa.

And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

Eles, pois, levaram os objetos que Mica havia feito, e o sacerdote que estava com ele e, chegando a Laís, a um povo quieto e desprecavido, passaram-no ao fio da espada, e puseram fogo à cidade.

And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

E ninguém houve que o livrasse, porquanto estava longe de Sidom, e não tinha relações com ninguém; a cidade estava no vale que está junto a Bete-Reobe. Depois, reedificando-a, habitaram nela,

And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

e chamaram-lhe Dã, segundo o nome de Dã, seu pai, que nascera a Israel; era, porém, dantes o nome desta cidade Laís.

And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

Depois os filhos de Dã levantaram para si aquela imagem esculpida; e Jônatas, filho de Gérsom, o filho de Moisés, ele e seus filhos foram sacerdotes da tribo dos danitas, até o dia do cativeiro da terra.

And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Assim, pois, estabeleceram para si a imagem esculpida que Mica fizera, por todo o tempo em que a casa de Deus esteve em Siló.

Judges 19 - Juízes 19


Judges Chapter 19 King James Bible - Juízes Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 18
Juízes 18

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 19

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

Aconteceu também naqueles dias, quando não havia rei em Israel, que certo levita, habitante das partes remotas da região montanhosa de Efraim, tomou para si uma concubina, de Belém de Judá.

And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

Ora, a sua concubina adulterou contra ele e, deixando-o, foi para casa de seu pai em Belém de Judá, e ali ficou uns quatro meses.

And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

Seu marido, levantando-se, foi atrás dela para lhe falar bondosamente, a fim de tornar a trazê-la; e levava consigo o seu moço e um par de jumentos. Ela o levou à casa de seu pai, o qual, vendo-o, saiu alegremente a encontrar-se com ele.

And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

E seu sogro, o pai da moça, o deteve consigo três dias; assim comeram e beberam, e se alojaram ali.

And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

Ao quarto dia madrugaram, e ele se levantou para partir. Então o pai da moça disse a seu genro: Fortalece-te com um bocado de pão, e depois partireis:

And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

Sentando-se, pois, ambos juntos, comeram e beberam; e disse o pai da moça ao homem: Peço-te que fiques ainda esta noite aqui, e alegre-se o teu coração.

And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

O homem, porém, levantou-se para partir; mas, como seu sogro insistisse, tornou a passar a noite ali.

And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

Também ao quinto dia madrugaram para partir; e disse o pai da moça: Ora, conforta o teu coração, e detém-te até o declinar do dia. E ambos juntos comeram.

And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

Então o homem se levantou para partir, ele, a sua concubina, e o seu moço; e disse-lhe seu sogro, o pai da moça: Eis que já o dia declina para a tarde; peço-te que aqui passes a noite. O dia já vai acabando; passa aqui a noite, e alegre-se o teu coração: Amanhã de madrugada levanta-te para encetares viagem, e irás para a tua tenda.

But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

Entretanto, o homem não quis passar a noite ali, mas, levantando-se, partiu e chegou à altura de Jebus (que é Jerusalém), e com ele o par de jumentos albardados, como também a sua concubina.

And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

Quando estavam perto de Jebus, já o dia tinha declinado muito; e disse o moço a seu senhor: Vem, peço-te, retiremo-nos a esta cidade dos jebuseus, e passemos nela a noite.

And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

Respondeu-lhe, porém, o seu senhor: Não nos retiraremos a nenhuma cidade estrangeira, que não seja dos filhos de Israel, mas passaremos até Gibeá.

And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

Disse mais a seu moço: Vem, cheguemos a um destes lugares, Gibeá ou Ramá, e passemos ali a noite.

And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

Passaram, pois, continuando o seu caminho; e o sol se pôs quando estavam perto de Gibeá, que pertence a Benjamim.

And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

Pelo que se dirigiram para lá, a fim de passarem ali a noite; e o levita, entrando, sentou-se na praça da cidade, porque não houve quem os recolhesse em casa para ali passarem a noite.

And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

Eis que ao anoitecer vinha do seu trabalho no campo um ancião; era ele da região montanhosa de Efraim, mas habitava em Gibeá; os homens deste lugar, porém, eram benjamitas.

And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

Levantando ele os olhos, viu na praça da cidade o viajante, e perguntou-lhe: Para onde vais, e donde vens?

And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

Respondeu-lhe ele: Estamos de viagem de Belém de Judá para as partes remotas da região montanhosa de Efraim, donde sou. Fui a Belém de Judá, porém agora vou à casa do Senhor; e ninguem há que me recolha em casa.

Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

Todavia temos palha e forragem para os nossos jumentos; também há pão e vinho para mim, para a tua serva, e para o moço que vem com os teus servos; de coisa nenhuma há falta.

And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

Disse-lhe o ancião: Paz seja contigo; tudo quanto te faltar fique ao meu cargo; tão-somente não passes a noite na praça.

So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

Assim o fez entrar em sua casa, e deu ração aos jumentos; e, depois de lavarem os pés, comeram e beberam.

Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

Enquanto eles alegravam o seu coração, eis que os homens daquela cidade, filhos de Belial, cercaram a casa, bateram à porta, e disseram ao ancião, dono da casa: Traze cá para fora o homem que entrou em tua casa, para que o conheçamos.

And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

O dono da casa saiu a ter com eles, e disse-lhes: Não, irmãos meus, não façais semelhante mal; já que este homem entrou em minha casa, não façais essa loucura.

Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

Aqui estão a minha filha virgem e a concubina do homem; fá-las-ei sair; humilhai-as a elas, e fazei delas o que parecer bem aos vossos olhos; porém a este homem não façais tal loucura.

But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

Mas esses homens não o quiseram ouvir; então aquele homem pegou da sua concubina, e lha tirou para fora. Eles a conheceram e abusaram dela a noite toda até pela manhã; e ao subir da alva deixaram-na:

Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

Ao romper do dia veio a mulher e caiu à porta da casa do homem, onde estava seu senhor, e ficou ali até que se fez claro.

And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

Levantando-se pela manhã seu senhor, abriu as portas da casa, e ia sair para seguir o seu caminho; e eis que a mulher, sua concubina, jazia à porta da casa, com as mãos sobre o limiar.

And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

Ele lhe disse: Levanta-te, e vamo-nos; porém ela não respondeu. Então a pôs sobre o jumento e, partindo dali, foi para o seu lugar.

And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

Quando chegou em casa, tomou um cutelo e, pegando na sua concubina, a dividiu, membro por membro, em doze pedaços, que ele enviou por todo o território de Israel.

And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

E sucedeu que cada um que via aquilo dizia: Nunca tal coisa se fez, nem se viu, desde o dia em que os filhos de Israel subiram da terra do Egito até o dia de hoje; ponderai isto, consultai, e dai o vosso parecer.

Judges 20 - Juízes 20


Judges Chapter 20 King James Bible - Juízes Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 19
Juízes 19

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 20

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

Então saíram todos os filhos de Israel, desde Dã até Berseba, e desde a terra de Gileade, e a congregação, como se fora um só homem, se ajuntou diante do senhor em Mizpá.

And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

Os homens principais de todo o povo, de todas as tribos de Israel, apresentaram-se na assembléia do povo de Deus; eram quatrocentos mil homens de infantaria que arrancavam da espada.

(Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

(Ora, ouviram os filhos de Benjamim que os filhos de Israel haviam subido a Mizpá). E disseram os filhos de Israel: Dizei-nos, de que modo se cometeu essa maldade?

And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

Então respondeu o levita, marido da mulher que fora morta, e disse: Cheguei com a minha concubina a Gibeá, que pertence a Benjamim, para ali passar a noite;

And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

e os cidadãos de Gibeá se levantaram contra mim, e cercaram e noite a casa em que eu estava; a mim intentaram matar, e violaram a minha concubina, de maneira que morreu.

And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

Então peguei na minha concubina, dividi-a em pedaços e os enviei por todo o país da herança de Israel, porquanto cometeram tal abominação e loucura em Israel:

Behold, ye are all children of Israel; give here your advice and counsel.

Eis aqui estais todos vós, ó filhos de Israel; dai a vossa palavra e conselho neste caso.

And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

Então todo o povo se levantou como um só homem, dizendo: Nenhum de nós irá à sua tenda, e nenhum de nós voltará a sua casa.

But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

Mas isto é o que faremos a Gibeá: subiremos contra ela por sorte;

And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

tomaremos, de todas as tribos de Israel, dez homens de cada cem, cem de cada mil, e mil de cada dez mil, para trazerem mantimento para o povo, a fim de que, vindo ele a Gibeá de Benjamim, lhe faça conforme toda a loucura que ela fez em Israel.

So all the men of Israel were gathered against the city, knit together as one man.

Assim se ajuntaram contra essa cidade todos os homens de Israel, unidos como um só homem.

And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

Então as tribos de Israel enviaram homens por toda a tribo de Benjamim, para lhe dizerem: Que maldade é essa que se fez entre vós?

Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

Entregai-nos, pois, agora aqueles homens, filhos de Belial, que estão em Gibeá, para que os matemos, e extirpemos de Israel este mal. Mas os filhos de Benjamim não quiseram dar ouvidos à voz de seus irmãos, os filhos de Israel;

But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

pelo contrário, das suas cidades se ajuntaram em Gibeá, para saírem a pelejar contra os filhos de Israel:

And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

Ora, contaram-se naquele dia dos filhos de Benjamim, vindos das suas cidades, vinte e seis mil homens que arrancavam da espada, afora os moradores de Gibeá, de que se sentaram setecentos homens escolhidos.

Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

Entre todo esse povo havia setecentos homens escolhidos, canhotos, cada um dos quais podia, com a funda, atirar uma pedra a um fio de cabelo, sem errar.

And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

Contaram-se também dos homens de Israel, afora os de Benjamim, quatrocentos mil homens que arrancavam da espada, e todos eles homens de guerra.

And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

Então, levantando-se os filhos de Israel, subiram a Betel, e consultaram a Deus, perguntando: Quem dentre nós subirá primeiro a pelejar contra Benjamim ? Respondeu o Senhor: Judá subirá primeiro.

And the children of Israel rose up in the morning, and encamped against Gibeah.

Levantaram-se, pois, os filhos de Israel pela manhã, e acamparam contra Gibeá.

And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

E os homens de Israel saíram a pelejar contra os benjamitas, e ordenaram a batalha contra eles ao pé de Gibeá.

And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

Então os filhos de Benjamim saíram de Gibeá, e derrubaram por terra naquele dia vinte e dois mil homens de Israel.

And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

Mas esforçou-se o povo, isto é, os homens de Israel, e tornaram a ordenar a batalha no lugar onde no primeiro dia a tinham ordenado.

(And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

E subiram os filhos de Israel, e choraram perante o Senhor até a tarde, e perguntaram-lhe: Tornaremos a pelejar contra os filhos de Benjamim, nosso irmão? E disse o Senhor: Subi contra eles.

And the children of Israel came near against the children of Benjamin the second day.

Avançaram, pois, os filhos de Israel contra os filhos de Benjamim, no dia seguinte.

And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

Também os de Benjamim, nesse mesmo dia, saíram de Gibeá ao seu encontro e derrubaram por terra mais dezoito mil homens, sendo todos estes dos que arrancavam da espada.

Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

Então todos os filhos de Israel, o exército todo, subiram e, vindo a Betel, choraram; estiveram ali sentados perante o Senhor, e jejuaram aquele dia até a tarde; e ofereceram holocaustos e ofertas pacíficas perante ao Senhor.

And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

Consultaram, pois, os filhos de Israel ao Senhor (porquanto a arca do pacto de Deus estava ali naqueles dias;

And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

e Finéias, filho de Eleazar, filho de Arão, lhe assistia), e perguntaram: Tornaremos ainda a sair à pelejar contra os filhos de Benjamim, nosso irmão, eu desistiremos? Respondeu o Senhor: Subi, porque amanhã vo-los entregarei nas mãos.

And Israel set liers in wait round about Gibeah.

Então Israel pôs emboscadas ao redor de Gibeá.

And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

E ao terceiro dia subiram os filhos de Israel contra os filhos de Benjamim e, como das outras vezes, ordenaram a batalha junto a Gibeá.

And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

Então os filhos de Benjamim saíram ao encontro do povo, e foram atraídos da cidade. e começaram a ferir o povo como das outras vezes, matando uns trinta homens de Israel, pelos caminhos, um dos quais sobe para Betel, e o outro para Gibeá pelo campo.

And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

Pelo que disseram os filhos de Benjamim: Vão sendo derrotados diante de nós como dantes. Mas os filhos de Israel disseram: Fujamos, e atraiamo-los da cidade para os caminhos.

And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

Então todos os homens de Israel se levantaram do seu lugar, e ordenaram a batalha em Baal-Tamar; e a emboscada de Israel irrompeu do seu lugar, a oeste de Geba.

And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

Vieram contra Gibeá dez mil homens escolhidos de todo o Israel, e a batalha tornou-se rude; porém os de Gibeá não sabiam que o mal lhes sobrevinha.

And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

Então o Senhor derrotou a Benjamim diante dos filhos de Israel, que destruíram naquele dia vinte e cinco mil e cem homens de Benjamim, todos estes dos que arrancavam da espada.

So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

Assim os filhos de Benjamim viram que estavam derrotados; pois os homens de Israel haviam cedido terreno aos benjamitas, porquanto estavam confiados na emboscada que haviam posto contra Gibea;

And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

e a emboscada, apressando-se, acometeu a Gibeá, e prosseguiu contra ela, ferindo ao fio da espada toda a cidade:

Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

Ora, os homens de Israel tinham determinado com a emboscada um sinal, que era fazer levantar da cidade uma grande nuvem de fumaça.

And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

Viraram-se, pois, os homens de Israel na peleja; e já Benjamim cemeçara a atacar es homens de Israel, havendo morto uns trinta deles; pelo que diziam: Certamente vão sendo derrotados diante de nós, como na primeira batalha.

But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

Mas quando o sinal começou a levantar-se da cidade, numa coluna de fumaça, os benjamitas olharam para trás de si, e eis que toda a cidade subia em fumaça ao céu.

And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

Nisso os homens de Israel se viraram contra os de Benjamim, os quais pasmaram, pois viram que o mal lhes sobreviera.

Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

Portanto, virando as costas diante dos homens de Israel, fugiram para o caminho do deserto; porém a peleja os apertou; e os que saíam das cidades os destruíam no meio deles.

Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

Cercaram os benjamitas e os perseguiram, pisando-os desde Noá até a altura de Gibeá para o nascente do sol.

And there fell of Benjamin eighteen thousand men; all these were men of valour.

Assim caíram de Benjamim dezoito mil homens, sendo todos estes homens valorosos.

And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

Então os restantes, virando as costas fugiram para deserto, até a penha de Rimom; mas os filhos de Israel colheram deles pelos caminhos ainda cinco mil homens; e, seguindo-os de perto até Gidom, mataram deles mais dois mil.

So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

E, todos, os de Benjamim que caíram naquele dia oram vinte e cinco mil homens que arrancavam da espada, todos eles homens valorosos.

But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

Mas seiscentos homens viraram as costas e, fugindo para o deserto, para a penha de Rimom, ficaram ali quatro meses.

And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

E os homens de Israel voltaram para os filhos de Benjamim, e os passaram ao fio da espada, tanto os homens da cidade como os animais, tudo quanto encontraram; e a todas as cidades que acharam puseram fogo.

Judges 21 - Juízes 21


Judges Chapter 21 King James Bible - Juízes Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 20
Juízes 20

The Book of Judges
Juízes

Return to Index
Retorne a índice

Chapter 21

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

Ora, os homens de Israel tinham jurado em Mizpá dizendo: Nenhum de nós dará sua filha por mulher aos benjamitas.

And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

Veio, pois, o povo a Betel, e ali ficou sentado até a tarde, diante de Deus; e todos, levantando a voz, fizeram grande pranto,

And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

e disseram: Ah! Senhor Deus de Israel, por que sucedeu isto, que falte uma tribo em Israel?

And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

No dia seguinte o povo levantou-se de manhã cedo, edificou ali um altar e ofereceu holocaustos e ofertas pacíficas.

And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

E disseram os filhos de Israel: Quem dentre todas as tribos de Israel não subiu à assembléia diante do Senhor? Porque se tinha feito um juramento solene acerca daquele que não subisse ao Senhor em Mizpá, dizendo: Certamente será morto.

And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

E os filhos de Israel tiveram pena de Benjamim, seu irmão, e disseram: Hoje é cortada de Israel uma tribo.

How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

Como havemos de conseguir mulheres para os que restam deles, desde que juramos pelo Senhor que nenhuma de nossas filhas lhes daríamos por mulher?

And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

Então disseram: Quem é que dentre as tribos de Israel não subiu ao Senhor em Mizpá? E eis que ninguém de Jabes-Gileade viera ao arraial, à assembléia.

For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

Porquanto, ao contar-se o povo, nenhum dos habitantes de Jabes-Gileade estava ali.

And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

Pelo que a congregação enviou para lá doze mil homens dos mais valorosos e lhes ordenou, dizendo: Ide, e passai ao fio da espada os habitantes de Jabes-Gileade, juntamente com as mulheres e os pequeninos.

And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

Mas isto é o que haveis de fazer: A todo homem e a toda mulher que tiver conhecido homem, totalmente destruireis.

And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

E acharam entre os moradores de Jabes-Gileade quatrocentas moças virgens, que não tinham conhecido homem, e as trouxeram ao arraial em Siló, que está na terra de Canaã.

And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

Toda a congregação enviou mensageiros aos filhos de Benjamim, que estavam na penha de Rimom, e lhes proclamou a paz.

And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

Então voltaram os benjamitas, e os de Israel lhes deram as mulheres que haviam guardado com vida, das mulheres de Jabes-Gileade; porém estas ainda não lhes bastaram.

And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

E o povo teve pena de Benjamim, porquanto o Senhor tinha aberto uma brecha nas tribos de Israel.

Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

Disseram, pois os anciãos da congregação: Como havemos de conseguir mulheres para os que restam, pois que foram destruídas as mulheres de Benjamim?

And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

Disseram mais: Deve haver uma herança para os que restam de Benjamim, para que uma tribo não seja apagada de Israel.

Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

Contudo nós não lhes poderemos dar mulheres dentre nossas filhas. Pois os filhos de Israel tinham jurado, dizendo: Maldito aquele que der mulher aos benjamitas.

Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

Disseram então: Eis que de ano em ano se realiza a festa do Senhor em Siló que está ao norte de Betel, a leste do caminho que sobe de Betel a Siquém, e ao sul de Lebona.

Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

Ordenaram, pois, aos filhos de Benjamim, dizendo: Ide, ponde-vos de emboscada nas vinhas,

And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

e vigiai; ao saírem as filhas de Siló a dançar nos coros, saí vós das vinhas, arrebatai cada um sua mulher, das filhas de Siló, e ide-vos para a terra de Benjamim.

And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

Então quando seus pais e seus irmãos vierem queixar-se a nós, nós lhes diremos: Dignai-vos de no-las conceder; pois nesta guerra não tomamos mulheres para cada um deles, nem vós lhas destes; de outro modo seríeis agora culpados.

And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

Assim fizeram os filhos de Benjamim; e conforme o seu número tomaram para si mulheres, arrebatando-as dentre as que dançavam; e, retirando-se, voltaram à sua herança, reedificaram as cidades e habitaram nelas.

And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

Nesse mesmo tempo os filhos de Israel partiram dali, cada um para a sua tribo e para a sua família; assim voltaram cada um para a sua herança.

In those days there was no king in Israel: every man did that which was right in his own eyes.

Naqueles dias não havia rei em Israel; cada um fazia o que parecia bem aos seus olhos.

Ruth 1 - Rute 1


Ruth Chapter 1 King James Bible - Rute Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 21
Juízes 21

The Book of Ruth
Rute

Return to Index
Retorne a índice

Chapter 1

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

Nos dias em que os juízes governavam, houve uma fome na terra; pelo que um homem de Belém de Judá saiu a peregrinar no país de Moabe, ele, sua mulher, e seus dois filhos.

And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

Chamava-se este homem Elimeleque, e sua mulher Noêmi, e seus dois filhos se chamavam Malom e Quiliom; eram efrateus, de Belém de Judá. Tendo entrado no país de Moabe, ficaram ali.

And Elimelech Naomi's husband died; and she was left, and her two sons.

E morreu Elimeleque, marido de Noêmi; e ficou ela com os seus dois filhos,

And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

os quais se casaram com mulheres moabitas; uma destas se chamava Orfa, e a outra Rute; e moraram ali quase dez anos.

And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

E morreram também os dois, Malom e Quiliom, ficando assim a mulher desamparada de seus dois filhos e de seu marido.

Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

Então se levantou ela com as suas noras, para voltar do país de Moabe, porquanto nessa terra tinha ouvido que e Senhor havia visitado o seu povo, dando-lhe pão.

Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

Pelo que saiu de lugar onde estava, e com ela as duas noras. Indo elas caminhando para voltarem para a terra de Judá,

And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

disse Noêmi às suas noras: Ide, voltai, cada uma para a casa de sua mãe; e o Senhor use convosco de benevolência, como vós o fizestes com os falecidos e comigo.

The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

O Senhor vos dê que acheis descanso cada uma em casa de seu marido. Quando as beijou, porém, levantaram a vóz e choraram.

And they said unto her, Surely we will return with thee unto thy people.

E disseram-lhe: Certamente voltaremos contigo para o teu povo.

And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

Noêmi, porém, respondeu: Voltai, minhas filhas; porque ireis comigo? Tenho eu ainda filhos no meu ventre, para que vos viessem a ser maridos?

Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

Voltai, filhas minhas; ide-vos, porque já sou velha demais para me casar. Ainda quando eu dissesse: Tenho esperança; ainda que esta noite tivesse marido e ainda viesse a ter filhos.

Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

esperá-los-íeis até que viessem a ser grandes? deter-vos-íeis por eles, sem tomardes marido? Não, filhas minhas, porque mais amargo me é a mim do que a vós mesmas; porquanto a mão do Senhor se descarregou contra mim.

And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

Então levantaram a voz, e tornaram a chorar; e Orfa beijou a sua sogra, porém Rute se apegou a ela.

And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

Pelo que disse Noêmi: Eis que tua concunhada voltou para o seu povo e para os seus deuses; volta também tu após a tua concunhada.

And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

Respondeu, porém, Rute: Não me instes a que te abandone e deixe de seguir-te. Porque aonde quer que tu fores, irei eu; e onde quer que pousares, ali pousarei eu; o teu povo será o meu povo, o teu Deus será o meu Deus.

Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

Onde quer que morreres, morrerei eu, e ali serei sepultada. Assim me faça o Senhor, e outro tanto, se outra coisa que não seja a morte me separar de ti.

When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

Vendo Noêmi que de todo estava resolvida a ir com ela, deixou de lhe falar nisso.

So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

Assim, pois, foram-se ambas, até que chegaram a Belém. E sucedeu que, ao entrarem em Belém, toda a cidade se comoveu por causa delas, e as mulheres perguntavam: É esta, porventura, Noêmi?

And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

Ela, porém, lhes respondeu: Não me chameis Noêmi; chamai-me Mara, porque o Todo-Poderoso me encheu de amargura.

I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

Cheia parti, porém vazia o Senhor me fez tornar. Por que, pois, me chamais Noêmi, visto que o Senhor testemunhou contra mim, e o Todo-Poderoso me afligiu?

So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Assim Noêmi voltou, e com ela Rute, a moabita, sua nora, que veio do país de Moabe; e chegaram a Belém no principio da sega da cevada.

Ruth 2 - Rute 2


Ruth Chapter 2 King James Bible - Rute Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 1
Rute 1

The Book of Ruth
Rute

Return to Index
Retorne a índice

Chapter 2

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

Ora, tinha Noêmi um parente de seu marido, homem poderoso e rico, da família de Elimeleque; e ele se chamava Boaz.

And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

Rute, a moabita, disse a Noêmi: Deixa-me ir ao campo a apanhar espigas atrás daquele a cujos olhos eu achar graça. E ela lhe respondeu: Vai, minha filha.

And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

Foi, pois, e chegando ao campo respigava após os segadores; e caiu-lhe em sorte uma parte do campo de Boaz, que era da família de Elimeleque.

And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

E eis que Boaz veio de Belém, e disse aos segadores: O Senhor seja convosco. Responderam-lhe eles: O Senhor te abençoe.

Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

Depois perguntou Boaz ao moço que estava posto sobre os segadores: De quem é esta moça?

And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

Respondeu-lhe o moço: Esta é a moça moabita que voltou com Noêmi do país de Moabe.

And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

Disse-me ela: Deixa-me colher e ajuntar espigas por entre os molhos após os segadores: Assim ela veio, e está aqui desde pela manhã até agora, sem descansar nem sequer um pouco.

Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

Então disse Boaz a Rute: Escuta filha minha; não vás colher em outro campo, nem tampouco passes daqui, mas ajunta-te às minhas moças.

Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

Os teus olhos estarão atentos no campo que segarem, e irás após elas; não dei eu ordem aos moços, que não te molestem? Quando tiveres sede, vai aos vasos, e bebe do que os moços tiverem tirado.

Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

Então ela, inclinando-se e prostrando-se com o rosto em terra, perguntou-lhe: Por que achei eu graça aos teus olhos, para que faças caso de mim, sendo eu estrangeira?

And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

Ao que lhe respondeu Boaz: Bem se me contou tudo quanto tens feito para com tua sogra depois da morte de teu marido; como deixaste a teu pai e a tua mãe, e a terra onde nasceste, e vieste para um povo que dantes não conhecias.

The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

O Senhor recompense o que fizeste, e te seja concedido pleno galardão da parte do Senhor Deus de Israel, sob cujas asas te vieste abrigar.

Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

E disse ela: Ache eu graça aos teus olhos, senhor meu, pois me consolaste, e falaste bondosamente a tua serva, não sendo eu nem mesmo como uma das tuas criadas.

And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

Também à hora de comer, disse-lhe Boaz: Achega-te, come do pão e molha o teu bocado no vinagre. E, sentando-se ela ao lado dos segadores, ele lhe ofereceu grão tostado, e ela comeu e ficou satisfeita, e ainda lhe sobejou.

And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

Quando ela se levantou para respigar, Boaz deu ordem aos seus moços, dizendo: Até entre os molhos deixai-a respirar, e não a censureis.

And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

Também, tirai dos molhos algumas espigas e deixai-as ficar, para que as colha, e não a repreendais.

So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

Assim ela respigou naquele campo até a tarde; e debulhou o que havia apanhado e foi quase uma efa de cevada.

And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

Então, carregando com a cevada, veio à cidade; e viu sua sogra o que ela havia apanhado. Também Rute tirou e deu-lhe o que lhe sobejara depois de fartar-se.

And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

Ao que lhe perguntou sua sogra: Onde respigaste hoje, e onde trabalhaste? Bendito seja aquele que fez caso de ti. E ela relatou à sua sogra com quem tinha trabalhado, e disse: O nome do homem com quem hoje trabalhei é Boaz.

And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

Disse Noêmi a sua nora: Bendito seja ele do Senhor, que não tem deixado de misturar a sua beneficência nem para com os vivos nem para com os mortos. Disse-lhe mais Noêmi: Esse homem é parente nosso, um dos nossos remidores.

And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

Respondeu Rute, a moabita: Ele me disse ainda: Seguirás de perto os meus moços até que tenham acabado toda a minha sega.

And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

Então disse Noêmi a sua nora, Rute: Bom é, filha minha, que saias com as suas moças, e que não te encontrem noutro campo.

So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Assim se ajuntou com as moças de Boaz, para respigar até e fim da sega da cevada e do trigo; e morava com a sua sogra.

Ruth 3 - Rute 3


Ruth Chapter 3 King James Bible - Rute Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 2
Rute 2

The Book of Ruth
Rute

Return to Index
Retorne a índice

Chapter 3

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

Depois lhe disse Noêmi, sua sogra: Minha filha, não te hei de buscar descanso, para que fiques bem?

And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

Ora pois, não é Boaz, com cujas moças estiveste, de nossa parentela. Eis que esta noite ele vai joeirar a cevada na eira.

Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

Lava-te pois, unge-te, veste os teus melhores vestidos, e desce à eira; porém não te dês a conhecer ao homem, até que tenha acabado de comer e beber.

And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

E quando ele se deitar, notarás o lugar em que se deita; então entrarás, descobrir-lhe-ás os pés e te deitarás, e ele te dirá o que deves fazer.

And she said unto her, All that thou sayest unto me I will do.

Respondeu-lhe Rute: Tudo quanto me disseres, farei.

And she went down unto the floor, and did according to all that her mother in law bade her.

Então desceu à eira, e fez conforme tudo o que sua sogra lhe tinha ordenado.

And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

Havendo, pois, Boaz comido e bebido, e estando já o seu coração alegre, veio deitar-se ao pé de uma meda; e vindo ela de mansinho, descobriu-lhe os pés, e se deitou.

And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

Ora, pela meia-noite, o homem estremeceu, voltou-se, e viu uma mulher deitada aos seus pes.

And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

E perguntou ele: Quem és tu? Ao que ela respondeu: Sou Rute, tua serva; estende a tua capa sobre a tua serva, porque tu és o remidor.

And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

Então disse ele: Bendita sejas tu do Senhor, minha filha; mostraste agora mais bondade do que dantes, visto que após nenhum mancebo foste, quer pobre quer rico.

And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

Agora, pois, minha filha, não temas; tudo quanto disseres te farei, pois toda a cidade do meu povo sabe que és mulher virtuosa.

And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

Ora, é bem verdade que eu sou remidor, porém há ainda outro mais chegado do que eu.

Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

Fica-te aqui esta noite, e será que pela manhã, se ele cumprir para contigo os deveres de remidor, que o faça; mas se não os quiser cumprir, então eu o farei tão certamente como vive o Senhor; deita-te até pela manhã.

And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

Ficou, pois, deitada a seus pés até pela manhã, e levantou-se antes que fosse possível a uma pessoa reconhecer outra; porquanto ele disse: Não se saiba que uma mulher veio à eira.

Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

Disse mais: Traze aqui a capa com que te cobres, e segura-a. Segurou-a, pois, e ele as mediu seis medidas de cevada, e lhas pôs no ombro. Então ela foi para a cidade.

And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

Quando chegou à sua sogra, esta lhe perguntou: Como te houveste, minha filha? E ela lhe contou tudo quanto aquele homem lhe fizera.

And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

Disse mais: Estas seis medidas de cevada ele mas deu, dizendo: Não voltarás vazia para tua sogra.

Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Então disse Noêmi: Espera, minha filha, até que saibas como irá terminar o caso; porque aquele homem não descansará enquanto não tiver concluído hoje este negócio.

Ruth 4 - Rute 4


Ruth Chapter 4 King James Bible - Rute Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 3
Rute 3

The Book of Ruth
Rute

Return to Index
Retorne a índice

Chapter 4

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

Boaz subiu à porta, e sentou-se ali; e eis que o remidor de quem ar de jumentos. Ela o levou à casa de seu pai, o qual, vendo-o, ele, desviando-se para ali, sentou-se.

And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

Então Boaz tomou dez homens dentre os anciãos da cidade, e lhes disse: Sentai-vos aqui. E eles se sentaram.

And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

Disse Boaz ao remidor: Noêmi, que voltou da terra dos moabitas, vendeu a parte da terra que pertencia a Elimeleque; nosso irmão.

And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

Resolvi informar-te disto, e dizer-te: Compra-a na presença dos que estão sentados aqui, na presença dos anciãos do meu povo; se hás de redimi-la, redime-a, e se não, declara-mo, para que o saiba, pois outro não há, senão tu, que a redima, e eu depois de ti. Então disse ele: Eu a redimirei.

Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

Disse, porém, Boaz: No dia em que comprares o campo da mão de Noêmi, também tomarás a Rute, a moabita, que foi mulher do falecido, para suscitar o nome dele na sua herança.

And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

Então disse o remidor: Não poderei redimi-lo para mim, para que não prejudique a minha própria herança; toma para ti o meu direito de remissão, porque eu não o posso fazer.

Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

Outrora em Israel, para confirmar qualquer negócio relativo à remissão e à permuta, o homem descalçava o sapato e o dava ao seu próximo; e isto era por testemunho em Israel.

Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

Dizendo, pois, o remidor a Boaz: Compra-a para ti, descalçou o sapato.

And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

Então Boaz disse aos anciãos e a todo o povo: Sois hoje testemunhas de que comprei tudo quanto foi de Elimeleque, e de Quiliom, e de Malom, da mão de Noêmi,

Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

e de que também tomei por mulher a Rute, a moabita, que foi mulher de Malom, para suscitar o nome do falecido na sua herança, para que a nome dele não seja desarraigado dentre seus irmãos e da porta do seu lugar; disto sois hoje testemunhas.

And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

Ao que todo o povo que estava na porta e os anciãos responderam: Somos testemunhas. O Senhor faça a esta mulher, que entra na tua casa, como a Raquel e a Léia, que juntas edificaram a casa de Israel. Porta-te valorosamente em Efrata, e faze-te nome afamado em Belém.

And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

Também seja a tua casa como a casa de Pérez, que Tamar deu a Judá, pela posteridade que o Senhor te der desta moça.

So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

Assim tomou Boaz a Rute, e ela lhe foi por mulher; ele a conheceu, e o Senhor permitiu a Rute conceber, e ela teve um filho.

And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

Disseram então as mulheres a Noêmi: Bendito seja o Senhor, que não te deixou hoje sem remidor; e torne-se o seu nome afamado em Israel.

And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

Ele será restaurador da tua vida, e consolador da tua velhice, pois tua nora, que te ama, o deu à luz; ela te é melhor do que sete filhos.

And Naomi took the child, and laid it in her bosom, and became nurse unto it.

E Noêmi tomou o menino, pô-lo no seu regaço, e foi sua ama.

And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

E as vizinhas deram-lhe nome, dizendo: A Noêmi nasceu um filho, E chamaram ao menino Obede. Este é o pai de Jessé, pai de Davi.

Now these are the generations of Pharez: Pharez begat Hezron,

São estas as gerações de Pérez: Pérez gerou a Hezrom,

And Hezron begat Ram, and Ram begat Amminadab,

Hezrom gerou a Rão, Rão gerou a Aminadabe,

And Amminadab begat Nahshon, and Nahshon begat Salmon,

Aminadabe gereu a Nasom, Nasom gerou a Salmom,

And Salmon begat Boaz, and Boaz begat Obed,

Salmom gerou a Boaz, Boaz gerou a Obede,

And Obed begat Jesse, and Jesse begat David.

Obede gerou a Jessé, e Jessé gerou a Davi.

1st Samuel 1 - 1 Samuel 1


1st Samuel Chapter 1 King James Bible - 1 Samuel Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 4
Rute 4

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 1

Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

Houve um homem de Ramataim-Zofim, da região montanhosa de Efraim, cujo nome era Elcana, filho de Jeroão, filho de Eliú, filho de Toú, filho de Zufe, efraimita.

And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

Tinha ele duas mulheres: uma se chamava Ana, e a outra Penina. Penina tinha filhos, porém Ana não os tinha.

And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

De ano em ano este homem subia da sua cidade para adorar e sacrificar ae Senhor dos exércites em Siló. Assistiam ali os sacerdotes do Senhor, Hofni e Finéias, os dois filhos de Eli.

And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

No dia em que Elcana sacrificava, costumava dar quinhões a Penina, sua mulher, e a todos os seus filhos e filhas;

But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

porém a Ana, embora a amasse, dava um só quinhão, porquanto o Senhor lhe havia cerrado a madre.

And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

Ora, a sua rival muito a provocava para irritá-la, porque o Senhor lhe havia cerrado a madre.

And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

E assim sucedia de ano em ano que, ao subirem à casa do Senhor, Penina provocava a Ana; pelo que esta chorava e não comia.

Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

Então Elcana, seu marido, lhe perguntou: Ana, por que choras? e porque não comes? e por que está triste o teu coração? Não te sou eu melhor de que dez filhos?

So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

Então Ana se levantou, depois que comeram e beberam em Siló; e Eli, sacerdote, estava sentado, numa cadeira, junto a um pilar do templo do Senhor.

And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

Ela, pois, com amargura de alma, orou ao Senhor, e chorou muito,

And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

e fez um voto, dizendo: ç Senhor dos exércitos! se deveras atentares para a aflição da tua serva, e de mim te lembrares, e da tua serva não te esqueceres, mas lhe deres um filho varão, ao Senhor o darei por todos os dias da sua vida, e pela sua cabeça não passará navalha.

And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

Continuando ela a orar perante e Senhor, Eli observou a sua boca;

Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

porquanto Ana falava no seu coração; só se moviam os seus lábios, e não se ouvia a sua voz; pelo que Eli a teve por embriagada,

And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

e lhe disse: Até quando estarás tu embriagada? Aparta de ti o teu vinho.

And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

Mas Ana respondeu: Não, Senhor meu, eu sou uma mulher atribulada de espírito; não bebi vinho nem bebida forte, porém derramei a minha alma perante o Senhor.

Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

Não tenhas, pois, a tua serva por filha de Belial; porque da multidão dos meus cuidados e do meu desgosto tenho falado até agora.

Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

Então lhe respondeu Eli: Vai-te em paz; e o Deus de Israel te conceda a petição que lhe fizeste.

And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

Ao que disse ela: Ache a tua serva graça aos teus olhos. Assim a mulher se foi o seu caminho, e comeu, e já não era triste o seu semblante.

And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

Depois, levantando-se de madrugada, adoraram perante o Senhor e, voltando, foram a sua casa em Ramá. Elcana conheceu a Ana, sua mulher, e o Senhor se lembrou dela.

Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

De modo que Ana concebeu e, no tempo devido, teve um filho, ao qual chamou Samuel; porque, dizia ela, o tenho pedido ao Senhor.

And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

Subiu, pois aquele homem, Elcana, com toda a sua casa, para oferecer ao Senhor o sacrifício anual e cumprir o seu voto.

But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

Ana, porém, não subiu, pois disse a seu marido: Quando o menino for desmamado, então e levarei, para que apareça perante o Senhor, e lá fique para sempre.

And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

E Elcana, seu marido, lhe disse: faze o que bem te parecer; fica até que o desmames; tão-somente confirme o Senhor a sua palavra. Assim ficou a mulher, e amamentou seu filho, até que o desmamou.

And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

Depois de o ter desmamado, ela o tomou consigo, com um touro de três anos, uma efa de farinha e um odre de vinho, e o levou à casa do Senhor, em Siló; e era o menino ainda muito criança.

And they slew a bullock, and brought the child to Eli.

Então degolaram o touro, e trouxeram o menino a Eli;

And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

e disse ela: Ah, meu Senhor! tão certamente como vive a tua alma, meu Senhor, eu sou aquela mulher que aqui esteve contigo, orando ao Senhor.

For this child I prayed; and the LORD hath given me my petition which I asked of him:

Por este menino orava eu, e o Senhor atendeu a petição que eu lhe fiz.

Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

Por isso eu também o entreguei ao Senhor; por todos os dias que viver, ao Senhor está entregue. E adoraram ali ao Senhor.

1st Samuel 2 - 1 Samuel 2


1st Samuel Chapter 2 King James Bible - 1 Samuel Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 1
1 Samuel 1

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 2

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

Então Ana orou, dizendo: O meu coração exulta no Senhor; o meu poder está exaltado no Senhor; a minha boca dilata-se contra os meus imimigos, porquanto me regozijo na tua salvação.

There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

Ninguém há santo como o Senhor; não há outro fora de ti; não há rocha como a nosso Deus.

Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

Não faleis mais palavras tão altivas, nem saia da vossa boca a arrogância; porque o Senhor é o Deus da sabedoria, e por ele são pesadas as ações.

The bows of the mighty men are broken, and they that stumbled are girded with strength.

Os arcos dos fortes estão quebrados, e os fracos são cingidos de força.

They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

Os que eram fartos se alugam por pão, e deixam de ter fome os que eram famintos; até a estéril teve sete filhos, e a que tinha muitos filhos enfraquece.

The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

O Senhor é o que tira a vida e a dá; faz descer ao Seol e faz subir dali.

The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

O Senhor empobrece e enriquece; abate e também exalta.

He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

Levanta do pó o pobre, do monturo eleva o necessitado, para os fazer sentar entre os príncipes, para os fazer herdar um trono de glória; porque do Senhor são as colunas da terra, sobre elas pôs ele o mundo.

He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

Ele guardará os pés dos seus santos, porém os ímpios ficarão mudos nas trevas, porque o homem não prevalecerá pela força.

The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

Os que contendem com o Senhor serão quebrantados; desde os céus trovejará contra eles. O Senhor julgará as extremidades da terra; dará força ao seu rei, e exaltará o poder do seu ungido.

And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

Então Elcana se retirou a Ramá, à sua casa. O menino, porém, ficou servindo ao Senhor perante e sacerdote Eli.

Now the sons of Eli were sons of Belial; they knew not the LORD.

Ora, os filhos de Eli eram homens ímpios; não conheciam ao Senhor.

And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

Porquanto o costume desses sacerdotes para com o povo era que, oferecendo alguém um sacrifício, e estando-se a cozer a carne, vinha o servo do sacerdote, tendo na mão um garfo de três dentes,

And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

e o metia na panela, ou no tacho, ou no caldeirão, ou na marmita; e tudo quanto a garfo tirava, o sacerdote tomava para si. Assim faziam a todos os de Israel que chegavam ali em Siló.

Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

Também, antes de queimarem a gordura, vinha o servo do sacerdote e dizia ao homem que sacrificava: Dá carne de assar para o sacerdote; porque não receberá de ti carne cozida, mas crua.

And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

se lhe respondia o homem: Sem dúvida, logo há de ser queimada a gordura e depois toma quanto desejar a tua alma; então ele lhe dizia: Não hás de dá-la agora; se não, à força a tomarei.

Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

Era, pois, muito grande o pecado destes mancebos perante o Senhor, porquanto os homens vieram a desprezar a oferta do Senhor.

But Samuel ministered before the LORD, being a child, girded with a linen ephod.

Samuel, porém, ministrava perante o Senhor, sendo ainda menino, vestido de um éfode de linho.

Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

E sua mãe lhe fazia de ano em ano uma túnica pequena, e lha trazia quando com seu marido subia para oferecer o sacrifício anual.

And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

Então Eli abençoava a Elcana e a sua mulher, e dizia: O Senhor te dê desta mulher descendência, pelo empréstimo que fez ao Senhor. E voltavam para o seu lugar.

And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

Visitou, pois, o Senhor a Ana, que concebeu, e teve três filhos e duas filhas. Entrementes, o menino Samuel crescia diante do Senhor.

Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

Eli era já muito velho; e ouvia tudo quanto seus filhos faziam a todo o Israel, e como se deitavam com as mulheres que ministravam à porta da tenda da revelação.

And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

E disse-lhes: Por que fazeis tais coisas? pois ouço de todo este povo os vossos malefícios.

Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

Não, filhos meus, não é boa fama esta que ouço. Fazeis transgredir o povo do Senhor.

If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

Se um homem pecar contra outro, Deus o julgará; mas se um homem pecar contra o Senhor, quem intercederá por ele? Todavia eles não ouviram a voz de seu pai, porque o Senhor os queria destruir.

And the child Samuel grew on, and was in favour both with the LORD, and also with men.

E o menino Samuel ia crescendo em estatura e em graça diante do Senhor, como também diante dos homens.

And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

Veio um homem de Deus a Eli, e lhe disse: Assim diz o Senhor: Não me revelei, na verdade, à casa de teu pai, estando eles ainda no Egito, sujeitos à casa de Faraó?

And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

E eu o escolhi dentre todas as tribos de Israel para ser o meu sacerdote, para subir ao meu altar, para queimar o incenso, e para trazer o éfode perante mim; e dei à casa de teu pai todas as ofertas queimadas dos filhos de Israel.

Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

Por que desprezais o meu sacrifício e a minha oferta, que ordenei se fizessem na minha morada, e por que honras a teus filhos mais de que a mim, de modo a vos engordardes do principal de todas as ofertas do meu povo Israel?

Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

Portanto, diz o Senhor Deus de Israel: Na verdade eu tinha dito que a tua casa e a casa de teu pai andariam diante de mim perpetuamente. Mas agora o Senhor diz: Longe de mim tal coisa, porque honrarei aos que me honram, mas os que me desprezam serão desprezados.

Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

Eis que vêm dias em que cortarei o teu braço e o braço da casa de teu pai, para que não haja mais ancião algum em tua casa.

And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

E tu, na angústia, olharás com inveja toda a prosperidade que hei de trazer sobre Israel; e não haverá por todos os dias ancião algum em tua casa.

And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

O homem da tua linhagem a quem eu não desarraigar do meu altar será para consumir-te os olhos e para entristecer-te a alma; e todos es descendentes da tua casa morrerão pela espada dos homens.

And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

E te será por sinal o que sobrevirá a teus dois filhos, a Hofni e a Finéias; ambos morrerão no mesmo dia.

And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

E eu suscitarei para mim um sacerdote fiel, que fará segundo o que está no meu coração e na minha mente. Edificar-lhe-ei uma casa duradoura, e ele andará sempre diante de meu ungido.

And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

Também todo aquele que ficar de resto da tua casa virá a inclinar-se diante dele por uma moeda de prata e por um pedaço de pão, e dirá: Rogo-te que me admitas a algum cargo sacerdotal, para que possa comer um bocado de pão.

1st Samuel 3 - 1 Samuel 3


1st Samuel Chapter 3 King James Bible - 1 Samuel Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 2
1 Samuel 2

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 3

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

Entretanto, o menino Samuel servia ao Senhor perante Eli. E a palavra de Senhor era muito rara naqueles dias; as visões não eram freqüentes.

And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

Sucedeu naquele tempo que, estando Eli deitado ne seu lugar (ora, os seus olhos começavam já a escurecer, de modo que não podia ver),

And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

e ainda não se havendo apagado a lâmpada de Deus, e estando Samuel também deitado no templo do Senhor, onde estava a arca de Deus,

That the LORD called Samuel: and he answered, Here am I.

o Senhor chamou: Samuel! Samuel! Ele respondeu: Eis-me aqui.

And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

E correndo a Eli, disse-lhe: Eis-me aqui, porque tu me chamaste. Mas ele disse: Eu não te chamei; torna a deitar-te. E ele foi e se deitou.

And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

Tornou o Senhor a chamar: Samuel! E Samuel se levantou, foi a Eli e disse: Eis-me aqui, porque tu me chamaste. Mas ele disse: Eu não te chamei, filho meu; torna a deitar-te.

Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

Ora, Samuel ainda não conhecia ao Senhor, e a palavra de Senhor ainda não lhe tinha sido revelada.

And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

O Senhor, pois, tornou a chamar a Samuel pela terceira vez. E ele, levantando-se, foi a Eli e disse: Eis-me aqui, porque tu me chamaste. Então entendeu Eli que o Senhor chamava o menino.

Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

Pelo que Eli disse a Samuel: Vai deitar-te, e há de ser que, se te chamar, dirás: Fala, Senhor, porque o teu servo ouve. Foi, pois, Samuel e deitou-se no seu lugar.

And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

Depois veio o Senhor, parou e chamou como das outras vezes: Samuel! Samuel! Ao que respondeu Samuel: Fala, porque o teu servo ouve.

And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

Então disse o Senhor a Samuel: Eis que vou fazer uma coisa em Israel, a qual fará tinir ambos os ouvidos a todo o que a ouvir.

In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

Naquele mesmo dia cumprirei contra Eli, de princípio a fim, tudo quanto tenho falado a respeito da sua casa.

For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

Porque já lhe fiz: saber que hei de julgar a sua casa para sempre, por causa da iniqüidade de que ele bem sabia, pois os seus filhos blasfemavam a Deus, e ele não os repreendeu.

And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

Portanto, jurei à casa de Eli que nunca jamais será expiada a sua iniqüidade, nem com sacrifícios, nem com ofertas.

And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

Samuel ficou deitado até pela manhã, e então abriu as portas da casa do Senhor; Samuel, porém, temia relatar essa visão a Eli.

Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

Mas chamou Eli a Samuel, e disse: Samuel, meu filho! Ao que este respondeu: Eis-me aqui.

And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

Eli perguntou-lhe: Que te falou o Senhor? peço-te que não mo encubras; assim Deus te faça, e outro tanto, se me encobrires alguma coisa de tudo o que te falou.

And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

Samuel, pois, relatou-lhe tudo, e nada lhe encobriu. Então disse Eli: Ele é o Senhor, faça o que bem parecer aos seus olhos.

And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

Samuel crescia, e o Senhor era com ele e não deixou nenhuma de todas as suas palavras cair em terra.

And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

E todo o Israel, desde Dã até Berseba, conheceu que Samuel estava confirmado como profeta do Senhor.

And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

E voltou o Senhor a aparecer em Siló; porquanto o Senhor se manifestava a Samuel em Siló pela sua palavra. E chegava a palavra de Samuel a todo o Israel.

1st Samuel 4 - 1 Samuel 4


1st Samuel Chapter 4 King James Bible - 1 Samuel Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 3
1 Samuel 3

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 4

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

Ora, saiu Israel à batalha contra os filisteus, e acampou-se perto de Ebenézer; e os filisteus se acamparam junto a Afeque.

And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

E os filisteus se dispuseram em ordem de batalha contra Israel; e, travada a peleja, Israel foi ferido diante dos filisteus, que mataram no campo cerca de quatro mil homens do exército.

And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

Quando o povo voltou ao arraial, disseram os anciãos de Israel: Por que nos feriu o Senhor hoje diante dos filisteus? Tragamos para nós de Siló a arca do pacto do Senhor, para que ela venha para o meio de nós, e nos livre da mão de nossos inimigos.

So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

Enviou, pois, o povo a Siló, e trouxeram de lá a arca do pacto do Senhor dos exércitos, que se assenta sobre os querubins; e os dois filhos de Eli, Hofni e Finéias, estavam ali com a arca do pacto de Deus.

And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

Quando a arca do pacto do Senhor chegou ao arraial, prorrompeu todo o Israel em grandes gritos, de modo que a terra vibrou.

And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

E os filisteus, ouvindo o som da gritaria, disseram: Que quer dizer esta grande vozearia no arraial dos hebreus? Quando souberam que a arca do Senhor havia chegado ao arraial,

And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

os filisteus se atemorizaram; e diziam: Os deuses vieram ao arraial. Diziam mais: Ai de nós! porque nunca antes sucedeu tal coisa.

Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

Ai de nós! quem nos livrará da mão destes deuses possantes? Estes são os deuses que feriram aos egípcios com toda sorte de pragas no deserto.

Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

Esforçai-vos, e portai-vos varonilmente, ó filisteus, para que porventura não venhais a ser escravos dos hebreus, como eles o foram vossos; portai-vos varonilmente e pelejai.

And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

Então pelejaram os filisteus, e Israel foi derrotado, fugindo cada um para a sua tenda; e houve mui grande matança, pois caíram de Israel trinta mil homens de infantaria.

And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

Também foi tomada a arca de Deus, e os dois filhos de Eli, Hofni e Finéias, foram mortos.

And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

Então um homem de Benjamim, correndo do campo de batalha chegou no mesmo dia a Siló, com as vestes rasgadas e terra sobre a cabeça.

And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

Ao chegar ele, estava Eli sentado numa cadeira ao pé do caminho vigiando, porquanto o seu coração estava tremendo pela arca de Deus. E quando aquele homem chegou e anunciou isto na cidade, a cidade toda prorrompeu em lamentações.

And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

E Eli, ouvindo a voz do lamento, perguntou: Que quer dizer este alvoroço? Então o homem, apressando-se, chegou e o anunciou a Eli.

Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

Ora, Eli tinha noventa e oito anos; e os seus olhos haviam cegado, de modo que já não podia ver.

And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

E disse aquele homem a Eli: Estou vindo do campo de batalha, donde fugi hoje mesmo. Perguntou Eli: Que foi que sucedeu, meu filho?

And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

Então respondeu o que trazia as novas, e disse: Israel fugiu de diante dos filisteus, e houve grande matança entre o povo; além disto, também teus dois filhos, Hofni e Finéias, são mortos, e a arca de Deus é tomada.

And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

Quando ele fez menção da arca de Deus, Eli caiu da cadeira para trás, junto à porta, e quebrou-se-lhe o pescoço, e morreu, porquanto era homem velho e pesado. Ele tinha julgado a Israel quarenta anos.

And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

E estando sua nora, a mulher de Finéias, grávida e próxima ao parto, e ouvindo estas novas, de que a arca de Deus era tomada, e de que seu sogro e seu marido eram mortos, encurvou-se e deu à luz, porquanto as dores lhe sobrevieram.

And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

E, na hora em que ia morrendo, disseram as mulheres que estavam com ela: Não temas, pois tiveste um filho. Ela, porém, não respondeu, nem deu atenção a isto.

And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

E chamou ao menino de Icabô, dizendo: De Israel se foi a glória! Porque fora tomada a arca de Deus, e por causa de seu sogro e de seu marido.

And she said, The glory is departed from Israel: for the ark of God is taken.

E disse: De Israel se foi a glória, pois é tomada a arca de Deus.

1st Samuel 5 - 1 Samuel 5


1st Samuel Chapter 5 King James Bible - 1 Samuel Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 4
1 Samuel 4

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 5

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

Os filisteus, pois, tomaram a arca de Deus, e a levaram de Ebenézer a Asdode.

When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

Então os filisteus tomaram a arca de Deus e a introduziram na casa de Dagom, e a puseram junto a Dagom.

And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

Levantando-se, porém, de madrugada no dia seginte os de Asdode, eis que Dagom estava caído com o rosto em terra diante da arca do Senhor; e tomaram a Dagom, e tornaram a pô-lo no seu lugar.

And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

E, levantando-se eles de madrugada no dia seguinte, eis que Dagom estava caído com o rosto em terra diante da arca do Senhor; e a cabeça de Dagom e ambas as suas mãos estavam cortadas sobre o limiar; somente o tronco ficou a Dagom.

Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

Pelo que nem os sacerdotes de Dagom, nem nenhum de todos os que entram na casa de Dagom, pisam o limiar de Dagom em Asdode, até o dia de hoje.

But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

Entretanto a mão do Senhor se agravou sobre os de Asdode, e os assolou, e os feriu com tumores, a Asdode e aos seus termos.

And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

O que tendo visto os homens de Asdode, disseram: Não fique conosco a arca do Deus de Israel, pois a sua mão é dura sobre nós, e sobre Dagom, nosso deus.

They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

Pelo que enviaram mensageiros e congregaram a si todos os chefes dos filisteus, e disseram: Que faremos nós da arca do Deus de Israel? Responderam: Seja levada para Gate. Assim levaram para lá a arca do Deus de Israel.

And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

E desde que a levaram para lá, a mão do Senhor veio contra aquela cidade, causando grande pânico; pois feriu aos homens daquela cidade, desde o pequeno até o grande, e nasceram-lhes tumores.

Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

Então enviaram a arca de Deus a Ecrom. Sucedeu porém que, vindo a arca de Deus a Ecrom, os de Ecrom exclamaram, dizendo: Transportaram para nós a arca de Deus de Israel, para nos matar a nós e ao nosso povo.

So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

Enviaram, pois, mensageiros, e congregaram a todos os chefes dos filisteus, e disseram: Enviai daqui a arca do Deus de Israel, e volte ela para o seu lugar, para que não nos mate a nós e ao nosso povo. Porque havia pânico mortal em toda a cidade, e a mão de Deus muito se agravara sobre ela.

And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

Pois os homens que não morriam eram feridos com tumores; de modo que o clamor da cidade subia até o céu.

1st Samuel 6 - 1 Samuel 6


1st Samuel Chapter 6 King James Bible - 1 Samuel Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 5
1 Samuel 5

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 6

And the ark of the LORD was in the country of the Philistines seven months.

A arca do Senhor ficou na terra dos filisteus sete meses.

And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

Então os filisteus chamaram os sacerdotes e os adivinhadores para dizer-lhes: Que faremos nós da arca do Senhor? Fazei-nos saber como havemos de enviá-la para o seu lugar.

And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

Responderam eles: Se enviardes a arca do Deus de Israel, não a envieis vazia, porém sem falta enviareis a ele uma oferta pela culpa; então sereis curados, e se vos fará saber por que a sua mão não se retira de vós.

Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

Então perguntaram: Qual é a oferta pela culpa que lhe havemos de enviar? Eles responderam: Segundo o número dos chefes dos filisteus, cinco tumores de ouro e cinco ratos de ouro, porque a praga é uma e a mesma sobre todos os vossos príncipes.

Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

Fazei, pois, imagens, dos vossos tumores, e dos ratos que andam destruindo a terra, e dai glória ao Deus de Israel; porventura aliviará o peso da sua mão de sobre vós, e de sobre vosso deus, e de sobre vossa terra:

Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

Por que, pois, endureceríeis os vossos corações, como os egípcios e Faraó endureceram os seus corações? Porventura depois de os haver Deus castigado, não deixaram ir o povo, e este não se foi?

Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

Agora, pois, fazei um carro novo, tomai duas vacas que estejam criando, sobre as quais não tenha vindo o jugo, atai-as ao carro e levai os seus bezerros de após elas para casa.

And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

Tomai a arca de Senhor, e ponde-a sobre o carro; também metei num cofre, ao seu lado, as jóias de ouro que haveis de oferecer ao Senhor como ofertas pela culpa; e assim a enviareis, para que se vá.

And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

Reparai então: se ela subir pelo caminho do seu termo a Bete-Semes, foi ele quem nos fez este grande mal; mas, se não, saberemos que não foi a sua mão que nos feriu, e que isto nos sucedeu por acaso.

And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

Assim, pois, fizeram aqueles homens: tomaram duas vacas que criavam, ataram-nas ao carro, e encerraram os bezerros em casa;

And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

também puseram a arca do Senhor sobre o carro, bem como e cofre com os ratos de ouro e com as imagens dos seus tumores.

And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

Então as vacas foram caminhando diretamente pelo caminho de Bete-Semes, seguindo a estrada, andando e berrando, sem se desviarem nem para a direita nem para a esquerda; e os chefes dos filisteus foram seguindo-as até o termo de Bete-Semes.

And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

Ora, andavam os de Bete-Semes fazendo a sega do trigo no vale; e, levantando os olhos, viram a arca e, vendo-a, se alegraram.

And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

Tendo chegado o carro ao campo de Josué, o bete-semita, parou ali, onde havia uma grande pedra. Fenderam a madeira do carro, e ofereceram as vacas ao Senhor em holocausto.

And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

Nisso os levitas desceram a arca do Senhor, como também o cofre que estava junto a ela, em que se achavam as jóias de ouro, e puseram-nos sobre aquela grande pedra; e no mesmo dia os homens de Bete-Semes ofereceram holocaustos e sacrifícios ao Senhor.

And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

E os cinco chefes dos filisteus, tendo visto aquilo, voltaram para Ecrom no mesmo dia.

And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

Estes, pois, são os tumores de ouro que os filisteus enviaram ao Senhor como oferta pela culpa: por Asdode um, por Gaza outro, por Asquelom outro, por Gate outro, por Ecrom outro.

And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

Como também os ratos de ouro, segundo o número de todas as cidades dos filisteus, pertencentes aos cinco chefes, desde as cidades fortificadas até as aldeias campestres. Disso é testemunha a grande pedra sobre a qual puseram a arca do Senhor, pedra que ainda está até o dia de hoje no campo de Josué, o bete-semita.

And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

Ora, o Senhor feriu os homens de Bete-Semes, porquanto olharam para dentro da arca do Senhor; feriu do povo cinqüenta mil e setenta homens; então o povo se entristeceu, porque o Senhor o ferira com tão grande morticínio.

And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

Disseram os homens de Bete-Semes: Quem poderia subsistir perante o Senhor, este Deus santo? e para quem subirá de nós?

And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

Enviaram, pois, mensageiros aos habitantes de Quiriate-Jearim, para lhes dizerem: Os filisteus remeteram a arca do Senhor; descei, e fazei-a subir para vós.

1st Samuel 7 - 1 Samuel 7


1st Samuel Chapter 7 King James Bible - 1 Samuel Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 6
1 Samuel 6

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 7

And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

Vieram, pois, os homens de Quiriate-Jearim, tomaram a arca do Senhor e a levaram à casa de Abinadabe, no outeiro; e consagraram a Eleazar, filho dele, para que guardasse a arca da Senhor.

And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

E desde e dia em que a arca ficou em Queriate-Jearim passou-se muito tempo, chegando até vinte anos; então toda a casa de Israel suspirou pelo Senhor.

And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

Samuel, pois, falou a toda a casa de Israel, dizendo: Se de todo o vosso coração voltais para o Senhor, lançai do meio de vós os deuses estranhos e as astarotes, preparai o vosso coração para com o Senhor, e servi a ele só; e ele vos livrará da mão dos filisteus.

Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

Os filhos de Israel, pois, lançaram do meio deles os baalins e as astarotes, e serviram so ao Senhor.

And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

Disse mais Samuel: Congregai a todo o Israel em Mizpá, e orarei por vós ao Senhor.

And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

Congregaram-se, pois, em Mizpá, tiraram água e a derramaram perante o Senhor; jejuaram aquele dia, e ali disseram: Pecamos contra o Senhor. E Samuel julgava os filhos de Israel em Mizpá.

And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

Quando os filisteus ouviram que os filhos de Israel estavam congregados em Mizpá, subiram os chefes dos filisteus contra Israel. Ao saberem disto os filhos de Israel, temeram por causa dos filisteus.

And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

Pelo que disseram a Samuel: Não cesses de clamar ao Senhor nosso Deus por nós, para que nos livre da mão dos filisteus.

And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

Então tomou Samuel um cordeiro de mama, e o ofereceu inteiro em holocausto ao Senhor; e Samuel clamou ao Senhor por Israel, e o Senhor o atendeu.

And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

Enquanto Samuel oferecia o holocausto, os filisteus chegaram para pelejar contra Israel; mas o Senhor trovejou naquele dia com grande estrondo sobre os filisteus, e os aterrou; de modo que foram derrotados diante dos filhos de Israel.

And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

Os homens de Israel, saindo de Mizpá, perseguiram os filisteus e os feriram até abaixo de Bete-Car.

Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

Então Samuel tomou uma pedra, e a pôs entre Mizpá e Sem, e lhe chamou Ebenézer; e disse: Até aqui nos ajudou o Senhor.

So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

Assim os filisteus foram subjugados, e não mais vieram aos termos de Israel, porquanto a mão do Senhor foi contra os filisteus todos os dias de Samuel.

And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

E as cidades que os filisteus tinham tomado a Israel lhe foram restituídas, desde Ecrom até Gate, cujos termos também Israel arrebatou da mão dos filisteus. E havia paz entre Israel e os amorreus.

And Samuel judged Israel all the days of his life.

Samuel julgou a Israel todos os dias da sua vida.

And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

De ano em ano rodeava por Betel, Gilgal e Mizpá, julgando a Israel em todos esses lugares.

And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

Depois voltava a Ramá, onde estava a sua casa, e ali julgava a Israel; e edificou ali um altar ao Senhor.

1st Samuel 8 - 1 Samuel 8


1st Samuel Chapter 8 King James Bible - 1 Samuel Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 7
1 Samuel 7

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 8

And it came to pass, when Samuel was old, that he made his sons judges over Israel.

Ora, havendo Samuel envelhecido, constituiu a seus filhos por juízes sobre Israel.

Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

O seu filho primogênito chamava-se Joel, e o segundo Abias; e julgavam em Berseba.

And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

Seus filhos, porém, não andaram nos caminhos dele, mas desviaram-se após o lucro e, recebendo peitas, perverteram a justiça.

Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

Então todos os anciãos de Israel se congregaram, e vieram ter com Samuel, a Ramá,

And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

e lhe disseram: Eis que já estás velho, e teus filhos não andam nos teus caminhos. Constitui-nos, pois, agora um rei para nos julgar, como o têm todas as nações.

But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

Mas pareceu mal aos olhos de Samuel, quando disseram: Dá-nos um rei para nos julgar. Então Samuel orou ao Senhor.

And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

Disse o Senhor a Samuel: Ouve a voz do povo em tudo quanto te dizem, pois não é a ti que têm rejeitado, porém a mim, para que eu não reine sobre eles.

According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

Conforme todas as obras que fizeram desde o dia em que os tirei do Egito até o dia de hoje, deixando-me a mim e servindo a outros deuses, assim também fazem a ti.

Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

Agora, pois, ouve a sua voz, contudo lhes protestarás solenemente, e lhes declararás qual será o modo de agir do rei que houver de reinar sobre eles.

And Samuel told all the words of the LORD unto the people that asked of him a king.

Referiu, pois, Samuel todas as palavras do Senhor ao povo, que lhe havia pedido um rei,

And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

e disse: Este será o modo de agir do rei que houver de reinar sobre vós: tomará os vossos filhos, e os porá sobre os seus carros, e para serem seus cavaleiros, e para correrem adiante dos seus carros;

And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

e os porá por chefes de mil e chefes de cinqüenta, para lavrarem os seus campos, fazerem as suas colheitas e fabricarem as suas armas de guerra e os petrechos de seus carros.

And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

Tomará as vossas filhas para perfumistas, cozinheiras e padeiras.

And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

Tomará o melhor das vossas terras, das vossas vinhas e dos vossos elivais, e o dará aos seus servos.

And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

Tomará e dízimo das vossas sementes e das vossas vinhas, para dar aos seus oficiais e aos seus servos.

And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

Também os vossos servos e as vossas servas, e os vossos melhores mancebos, e os vossos jumentos tomará, e os empregará no seu trabalho.

He will take the tenth of your sheep: and ye shall be his servants.

Tomará o dízimo do vosso rebanho; e vós lhe servireis de escravos.

And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

Então naquele dia clamareis por causa de vosso rei, que vós mesmos houverdes escolhido; mas o Senhor não vos ouvira.

Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

O povo, porém, não quis ouvir a voz de Samuel; e disseram: Não, mas haverá sobre nós um rei,

That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

para que nós também sejamos como todas as outras nações, e para que o nosso rei nos julgue, e saia adiante de nós, e peleje as nossas batalhas.

And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

Ouviu, pois, Samuel todas as palavras do povo, e as repetiu aos ouvidos do Senhor.

And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

Disse o Senhor a Samuel: Dá ouvidos à sua voz, e constitui-lhes rei. Então Samuel disse aos homens de Israel: Volte cada um para a sua cidade.

1st Samuel 9 - 1 Samuel 9


1st Samuel Chapter 9 King James Bible - 1 Samuel Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 8
1 Samuel 8

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 9

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

Ora, havia um homem de Benjamim, cujo nome era Quis, filho de Abiel, filho de Zeror, filho de Becorate, filho de Afias, filho dum benjamita; era varão forte e valoroso.

And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

Tinha este um filho, chamado Saul, jovem e tão belo que entre os filhos de Israel não havia outro homem mais belo de que ele; desde os ombros para cima sebressaía em altura a todo o povo.

And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

Tinham-se perdido as jumentas de Quis, pai de Saul; pelo que disse Quis a Saul, seu filho: Toma agora contigo um dos moços, levanta-te e vai procurar as jumentas.

And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

Passaram, pois, pela região montanhosa de Efraim, como também pela terra e Salisa, mas não as acharam; depois passaram pela terra de Saalim, porém tampouco estavam ali; passando ainda pela terra de Benjamim, não as acharam.

And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

Vindo eles, então, à terra de Zufe, Saul disse para o moço que ia com ele: Vem! Voltemos, para que não suceda que meu pai deixe de inquietar-se pelas jumentas e se aflija por causa de nós.

And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

Mas ele lhe disse: Eis que há nesta cidade um homem de Deus, e ele é muito considerado; tudo quanto diz, sucede infalivelmente. Vamos, pois, até lá; porventura nos mostrará o caminho que devemos seguir.

Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

Então Saul disse ao seu moço: Porém se lá formos, que levaremos ao homem? Pois o pão de nossos alforjes se acabou, e presente nenhum temos para levar ao homem de Deus; que temos?

And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

O moço tornou a responder a Saul, e disse: Eis que ainda tenho em mão um quarto dum siclo de prata, o qual darei ao homem de Deus, para que nos mostre o caminho.

(Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

(Antigamente em Israel, indo alguém consultar a Deus, dizia assim: Vinde, vamos ao vidente; porque ao profeta de hoje, outrora se chamava vidente.)

Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

Então disse Saul ao moço: Dizes bem; vem, pois, vamos! E foram-se à cidade onde estava e homem de Deus.

And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

Quando eles iam subindo à cidade, encontraram umas moças que saíam para tirar água; e perguntaram-lhes: Está aqui o vidente?

And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

Ao que elas lhes responderam: Sim, eis aí o tens diante de ti; apressa-te, porque hoje veio à cidade, porquanto o povo tem hoje sacrifício no alto.

As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

Entrando vós na cidade, logo o achareis, antes que ele suba ao alto para comer; pois o povo não comerá até que ele venha, porque ele é o que abençoa a sacrifício, e depois os convidados comem. Subi agora, porque a esta hora o achareis.

And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

Subiram, pois, à cidade; e, ao entrarem, eis que Samuel os encontrou, quando saía para subir ao alto.

Now the LORD had told Samuel in his ear a day before Saul came, saying,

Ora, o Senhor revelara isto aos ouvidos de Samuel, um dia antes de Saul chegar, dizendo:

To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

Amanhã a estas horas te enviarei um homem da terra de Benjamim, o qual ungirás por príncipe sobre o meu povo de Israel; e ele livrará o meu povo da mão dos filisteus; pois olhei para o meu povo, porque o seu clamor chegou a mim.

And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

E quando Samuel viu a Saul, o Senhor e disse: Eis aqui o homem de quem eu te falei. Este dominará sobre o meu povo.

Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

Então Saul se chegou a Samuel na porta, e disse: Mostra-me, peço-te, onde é a casa do vidente.

And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

Respondeu Samuel a Saul: Eu sou o vidente; sobe diante de mim ao alto, porque comereis hoje comigo; pela manhã te despedirei, e tudo quanto está no teu coração to declararei.

And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

Também quanto às jumentas que há três dias se te perderam, não te preocupes com elas, porque já foram achadas. Mas para quem é tudo o que é desejável em Israel? porventura não é para ti, e para toda a casa de teu pai?

And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

Então respondeu Saul: Acaso não sou eu benjamita, da menor das tribos de Israel? E não é a minha família a menor de todas as famílias da tribo de Benjamim? Por que, pois, me falas desta maneira?

And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

Samuel, porém, tomando a Saul e ao seu moço, levou-os à câmara, e deu-lhes o primeiro lugar entre os convidados, que eram cerca de trinta homens.

And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

Depois disse Samuel ao cozinheiro: Traze a porção que te dei, da qual te disse: põe-na à parte contigo.

And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

Levantou, pois, o cozinheiro a espádua, com o que havia nela, e pô-la diante de Saul. E disse Samuel: Eis que o que foi reservado está diante de ti. Come; porque te foi guardado para esta ocasião, para que o comesses com os convidados. Assim comeu Saul naquele dia com Samuel.

And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

Então desceram do alto para a cidade, e falou Samuel com Saul, no eirado.

And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

E se levantaram de madrugada, quase ao subir da alva, pois Samuel chamou a Saul, que estava no eirado, dizendo: Levanta-te para eu te despedir. Levantou-se, pois, Saul, e sairam ambos, ele e Samuel.

And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.

Quando desciam para a extremidade da cidade, Samuel disse a Saul: Dize ao moço que passe adiante de nós (e ele passou); tu, porém, espera aqui, e te farei ouvir a palavra de Deus.

1st Samuel 10 - 1 Samuel 10


1st Samuel Chapter 10 King James Bible - 1 Samuel Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 9
1 Samuel 9

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 10

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

Então Samuel tomou um vaso de azeite, e o derramou sobre a cabeça de Saul, e o beijou, e disse: Porventura não te ungiu o Senhor para ser príncipe sobre a sua herança?

When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

Quando te apartares hoje de mim, encontrarás dois homens junto ao sepulcro de Raquel, no termo de Benjamim, em Zelza, os quais te dirão: Acharam-se as jumentas que foste buscar, e eis que já o teu pai deixou de pensar nas jumentas, e anda aflito por causa de ti, dizendo: Que farei eu por meu filho?

Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

Então dali passarás mais adiante, e chegarás ao carvalho de Tabor; ali te encontrarão três homens, que vão subindo a Deus, a Betel, levando um três cabritos, outro três formas de pão, e o outro um odre de vinho.

And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

Eles te saudarão, e te darão dois pães, que receberás das mãos deles.

After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

Depois chegarás ao outeiro de Deus, onde está a guarnição dos filisteus; ao entrares ali na cidade, encontrarás um grupo de profetas descendo do alto, precedido de saltérios, tambores, flautas e harpas, e eles profetizando.

And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

E o Espírito do Senhor se apoderará de ti, e profetizarás com eles, e serás transformado em outro homem.

And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

Quando estes sinais te vierem, faze o que achar a tua mão para fazer, pois Deus é contigo.

And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

Tu, porém, descerás adiante de mim a Gilgal, e eis que eu descerei a ter contigo, para oferecer holocaustos e sacrifícios de ofertas pacíficas. Esperarás sete dias, até que eu vá ter contigo e te declare o que hás de fazer.

And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

Ao virar Saul as costas para se apartar de Samuel, Deus lhe mudou o coração em outro; e todos esses sinais aconteceram naquele mesmo dia.

And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

Quando eles iam chegando ao outeiro, eis que um grupo de profetas lhes saiu ao encontro; e o Espírito de Deus se apoderou de Saul, e ele profetizou no meio deles.

And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

Todos os que o tinham conhecido antes, ao verem que ele profetizava com os profetas, diziam uns aos outros: Que é que sucedeu ao filho de Quis? Está também Saul entre os profetas?

And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

Então um homem dali respondeu, e disse: Pois quem é o pai deles? Pelo que se tornou em provérbio: Está também Saul entre os profetas?

And when he had made an end of prophesying, he came to the high place.

Tendo ele acabado de profetizar, foi ao alto.

And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

Depois o tio de Saul perguntou-lhe, a ele e ao seu moço: Aonde fostes?: Respondeu ele: Procurar as jumentas; e, não as tendo encontrado, fomos ter com Samuel.

And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

Disse mais o tio de Saul: Declara-me, peço-te, o que vos disse Samuel.

And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

Ao que respondeu Saul a seu tio: Declarou-nos, seguramente, que as jumentas tinham sido encontradas. Mas quanto ao assunto do reino, de que Samuel falara, nada lhe declarou.

And Samuel called the people together unto the LORD to Mizpeh;

Então Samuel convocou o povo ao Senhor em Mizpá;

And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

e disse aos filhos de Israel: Assim diz o Senhor Deus de Israel: Eu fiz subir a Israel do Egito, e vos livrei da mão dos egípcios e da mão de todos os reinos que vos oprimiam.

And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

Mas vós hoje rejeitastes a vosso Deus, àquele que vos livrou de todos os vossos males e angústias, e lhe dissestes: Põe um rei sobre nós. Agora, pois, ponde-vos perante o Senhor, segundo as vossas tribos e segundo os vossos milhares.

And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

Tendo, pois, Samuel feito chegar todas as tribos de Israel, foi tomada por sorte a tribo de Benjamim.

When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

E, quando fez chegar a tribo de Benjamim segundo as suas famílias, foi tomada a família de Matri, e dela foi tomado Saul, filho de Quis; e o procuraram, mas não foi encontrado.

Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

Pelo que tornaram a perguntar ao Senhor: Não veio o homem ainda para cá? E respondeu o Senhor: Eis que se escondeu por entre a bagagem:

And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

Correram, pois, e o trouxeram dali; e estando ele no meio do povo, sobressaía em altura a todo o povo desde os ombros para cima.

And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

Então disse Samuel a todo o povo: Vedes já a quem o Senhor escolheu: Não há entre o povo nenhum semelhante a ele. Então todo o povo o aclamou, dizendo: Viva o rei;

Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

Também declarou Samuel ao povo a lei do reino, e a escreveu num livro, e pô-lo perante o Senhor. Então Samuel despediu todo o povo, cada um para sua casa.

And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

E foi também Saul para sua casa em Gibeá; e foram com ele homens de valor, aqueles cujo coração Deus tocara.

But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

Mas alguns homens ímpios disseram: Como pode este homem nos livrar? E o desprezaram, e não lhe trouxeram presentes; porém ele se fez como surdo.

1st Samuel 11 - 1 Samuel 11


1st Samuel Chapter 11 King James Bible - 1 Samuel Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 10
1 Samuel 10

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 11

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

Então subiu Naás, o amonita, e sitiou a Jabes-Gileade. E disseram todos os homens de Jabes a Naás: Faze aliança conosco, e te serviremos.

And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

Respondeu-lhes, porém, Naás, o amonita: Com esta condição farei aliança convosco: que a todos vos arranque o olho direito; assim porei opróbrio sobre todo o Israel.

And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

Ao que os anciãos de Jabes lhe disseram: Concede-nos sete dias, para que enviemos mensageiros por todo o território de Israel; e, não havendo ninguém que nos livre, entregar-nos-emos a ti.

Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

Então, vindo os mensageiros a Gibeá de Saul, falaram estas palavras aos ouvidos do povo. Pelo que todo o povo levantou a voz e chorou.

And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

E eis que Saul vinha do campo, atrás dos bois; e disse Saul: Que tem o povo, que chega? E contaram-lhe as palavras dos homens de Jabes.

And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

Então o Espírito de Deus se apoderou de Saul, ao ouvir ele estas palavras; e acendeu-se sobremaneira a sua ira.

And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

Tomou ele uma junta de bois, cortou-os em pedaços, e os enviou por todo o território de Israel por mãos de mensageiros, dizendo: Qualquer que não sair após Saul e após Samuel, assim se fará aos seus bois. Então caiu o temor do Senhor sobre o povo, e acudiram como um só homem.

And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

Saul passou-lhes revista em Bezeque; e havia dos homens de Israel trezentos mil, e dos homens de Judá trinta mil.

And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

Então disseram aos mensageiros que tinham vindo: Assim direis aos homens de Jabes-Gileade: Amanhã, em aquentando o sol, vos virá livramento. Vindo, pois, os mensageiros, anunciaram-no aos homens de Jabes, os quais se alegraram.

Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

E os homens de Jabes disseram aos amonitas: Amanhã nos entregaremos a vós; então nos fareis conforme tudo o que bem vos parecer.

And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

Ao outro dia Saul dividiu o povo em três companhias; e pela vigília da manhã vieram ao meio do arraial, e feriram aos amonitas até que o dia aquentou; e sucedeu que os restantes se espalharam de modo a não ficarem dois juntos.

And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

Então disse o povo a Samuel: Quais são os que diziam: Reinará porventura Saul sobre nós? Dai cá esses homens, para que os matemos.

And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

Saul, porém, disse: Hoje não se há de matar ninguém, porque neste dia o senhor operou um livramento em Israel:

Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

Depois disse Samuel ao povo: Vinde, vamos a Gilgal, e renovemos ali o reino.

And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

Foram, pois, para Gilgal, onde constituíram rei a Saul perante o Senhor, e imolaram sacrifícios de ofertas pacíficas perante o Senhor; e ali Saul se alegrou muito com todos os homens de Israel.

1st Samuel 12 - 1 Samuel 12


1st Samuel Chapter 12 King James Bible - 1 Samuel Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 11
1 Samuel 11

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 12

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

Então disse Samuel a todo o Israel: Eis que vos dei ouvidos em tudo quanto me dissestes, e constituí sobre vós um rei.

And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

Agora, eis que o rei vai adiante de vós; quanto a mim, já sou velho e encanecido, e meus filhos estão convosco: eu tenho andado adiante de vós desde a minha mocidade até o dia de hoje.

Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

Eis-me aqui! testificai contra mim perante o Senhor, e perante o seu ungido. De quem tomei o boi? ou de quem tomei o jumento? ou a quem defraudei? ou a quem tenho oprimido? ou da mão de quem tenho recebido peita para encobrir com ela os meus olhos? E eu vo-lo restituirei.

And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

Responderam eles: Em nada nos defraudaste, nem nos oprimiste, nem tomaste coisa alguma da mão de ninguém.

And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

Ele lhes disse: O Senhor é testemunha contra vós, e o seu ungido é hoje testemunha de que nada tendes achado na minha mão. Ao que respondeu o povo: Ele é testemunha.

And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

Então disse Samuel ao povo: O Senhor é o que escolheu a Moisés e a Arão, e tirou a vossos pais da terra do Egito.

Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

Agora ponde-vos aqui, para que eu pleiteie convosco perante o Senhor, no tocante a todos os atos de justiça do Senhor, que ele fez a vós e a vossos pais.

When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

Quando Jacó entrou no Egito, e vossos pais clamaram ao Senhor, então o Senhor enviou Moisés e Arão, que tiraram vossos pais do Egito, e os fizeram habitar neste lugar.

And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

Esqueceram-se, porém, do Senhor seu Deus; e ele os entregou na mão de Sísera, chefe do exército de Hazor, e na mão dos filisteus, e na mão do rei de Moabe, os quais pelejaram contra eles.

And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

Clamaram, pois, ao Senhor, e disseram: Pecamos, porque deixamos ao Senhor, e servimos aos baalins e astarotes; agora, porém, livra-nos da mão de nossos inimigos, e te serviremos:

And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

Então o Senhor enviou Jerubaal, e Baraque, e Jefté, e Samuel; e vos livrou da mão de vossos inimigos em redor, e habitastes em segurança.

And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

Quando vistes que Naás, rei dos filhos de Amom, vinha contra vós, dissestes-me: Não, mas reinará sobre nós um rei; entretanto, o Senhor vosso Deus era o vosso Rei.

Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

Agora, eis o rei que escolhestes e que pedistes; eis que o Senhor tem posto sobre vós um rei.

If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

Se temerdes ao Senhor, e o servirdes, e derdes ouvidos à sua voz, e não fordes rebeldes às suas ordens, e se tanto vós como o rei que reina sobre vós seguirdes o Senhor vosso Deus, bem está;

But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

mas se não derdes ouvidos à voz do Senhor, e fordes rebeldes às suas ordens, a mão do Senhor será contra vós, como foi contra vossos pais:

Now therefore stand and see this great thing, which the LORD will do before your eyes.

Portanto ficai agora aqui, e vede esta grande coisa que o Senhor vai fazer diante dos vossos olhos.

Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

Não é hoje a sega do trigo? clamarei, pois, ao Senhor, para que ele envie trovões e chuva; e sabereis e vereis que é grande a vossa maldade, que fizestes perante o Senhor, pedindo para vós um rei.

So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

Então invocou Samuel ao Senhor, e o Senhor enviou naquele dia trovões e chuva; pelo que todo o povo temeu sobremaneira ao Senhor e a Samuel.

And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

Disse todo o povo a Samuel: Roga pelos teus servos ao Senhor teu Deus, para que não morramos; porque a todos os nossos pecados temos acrescentado este mal, de pedirmos para nós um rei.

And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

Então disse Samuel ao povo: Não temais; vós fizestes todo este mal; porém não vos desvieis de seguir ao Senhor, mas servi-o de todo o vosso coração.

And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

Não vos desvieis; porquanto seguiríeis coisas vãs, que nada aproveitam, e tampouco vos livrarão, porque são vãs.

For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

Pois o Senhor, por causa do seu grande nome, não desamparará o seu povo; porque aprouve ao Senhor fazer de vós o seu povo.

Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

E quanto a mim, longe de mim esteja o pecar contra o Senhor, deixando de orar por vos; eu vos ensinarei o caminho bom e direito.

Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

Tão-somente temei ao Senhor, e servi-o fielmente de todo o vosso coração; pois vede quão grandiosas coisas vos fez.

But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

Se, porém, perseverardes em fazer o mal, perecereis, assim vós como o vosso rei.

1st Samuel 13 - 1 Samuel 13


1st Samuel Chapter 13 King James Bible - 1 Samuel Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 12
1 Samuel 12

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 13

Saul reigned one year; and when he had reigned two years over Israel,

Saul tinha ...anos de idade quando começou a reinar; e tendo reinado dois anos sobre Israel,

Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

escolheu para si três mil homens de Israel; dois mil estavam com Saul em Micmás e no monte de Betel, e mil estavam com Jônatas em Gibeá de Benjamim. Quanto ao resto do povo, mandou-o cada um para sua tenda.

And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

Ora, Jônatas feriu a guarnição dos filisteus que estava em Geba, o que os filisteus ouviram; pelo que Saul tocou a trombeta por toda a terra, dizendo: Ouçam os hebreus.

And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

Então todo o Israel ouviu dizer que Saul ferira a guarnição dos filisteus, e que Israel se fizera abominável aos filisteus. E o povo foi convocado após Saul em Gilgal.

And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

E os filisteus se ajuntaram para pelejar contra Israel, com trinta mil carros, seis mil cavaleiros, e povo em multidão como a areia que está à beira do mar subiram e se acamparam em Micmás, ao oriente de Bete-Aven.

When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

Vendo, pois, os homens de Israel que estavam em aperto (porque o povo se achava angustiado), esconderam-se nas cavernas, nos espinhais, nos penhascos, nos esconderijos subterrâneos e nas cisternas.

And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

Ora, alguns dos hebreus passaram o Jordão para a terra de Gade e Gileade; mas Saul ficou ainda em Gilgal, e todo o povo o seguia tremendo.

And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

Esperou, pois, sete dias, até o tempo que Samuel determinara; não vindo, porém, Samuel a Gilgal, o povo, deixando a Saul, se dispersava.

And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

Então disse Saul: Trazei-me aqui um holocausto, e ofertas pacíficas. E ofereceu o holocausto.

And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

Mal tinha ele acabado de oferecer e holocausto, eis que Samuel chegou; e Saul lhe saiu ao encontro, para o saudar.

And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

Então perguntou Samuel: Que fizeste? Respondeu Saul: Porquanto via que o povo, deixando-me, se dispersava, e que tu nao vinhas no tempo determinado, e que os filisteus já se tinham ajuntado em Micmás,

Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

eu disse: Agora descerão os filisteus sobre mim a Gilgal, e ainda não aplaquei o Senhor. Assim me constrangi e ofereci o holocausto.

And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

Então disse Samuel a Saul: Procedeste nesciamente; não guardaste o mandamento que o Senhor teu Deus te ordenou. O Senhor teria confirmado o teu reino sobre Israel para sempre;

But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

agora, porém, não subsistirá o teu reino; já tem o Senhor buscado para si um homem segundo o seu coração, e já o tem destinado para ser príncipe sobre o seu povo, porquanto não guardaste o que o Senhor te ordenou.

And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

Então Samuel se levantou, e subiu de Gilgal a Gibeá de Benjamim. Saul contou o povo que se achava com ele, cerca de seiscentos homens.

And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

E Saul, seu filho Jônatas e o povo que se achava com eles, ficaram em Gibeá de Benjamim, mas os filisteus se tinham acampado em Micmás.

And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

Nisso os saqueadores saíram do arraial dos filisteus em três companhias: uma das companhias tomou o caminho de Ofra para a terra de Sual,

And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

outra tomou o caminho de Bete-Horom, e a outra tomou o caminho do termo que dá para o vale de Zebuim, na direção do deserto.

Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

Ora, em toda a terra de Israel não se achava um só ferreiro; porque os filisteus tinham dito: Não façam os hebreus para si nem espada nem lança.

But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

Pelo que todos os israelitas tinham que descer aos filisteus para afiar cada um a sua relha, a sua enxada, o seu machado e o seu sacho.

Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

Tinham porém limas para os sachos, para as enxadas, para as forquilhas e para os machados, e para consertar as aguilhadas.

So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

Assim, no dia da peleja, não se achou nem espada nem lança na mão de todo o povo que estava com Saul e com Jônatas; acharam-se, porém, com Saul e com Jônatas seu filho.

And the garrison of the Philistines went out to the passage of Michmash.

E saiu a guarnição dos filisteus para o desfiladeiro de Micmás.

1st Samuel 14 - 1 Samuel 14


1st Samuel Chapter 14 King James Bible - 1 Samuel Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 13
1 Samuel 13

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 14

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

Sucedeu, pois, um dia, que Jônatas, filho de Saul, disse ao seu escudeiro: Vem, passemos à guarnição dos filisteus, que está do outro lado. Mas não o fez saber a seu pai.

And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

Ora Saul estava na extremidade de Gibeá, debaixo da romeira que havia em Migrom; e o povo que estava com ele era cerca de seiscentos homens;

And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

e Aíja, filho de Aitube, irmão de Icabô, filho de Finéias, filho de Eli, sacerdote do Senhor em Siló, trazia o éfode. E o povo não sabia que Jônatas tinha ido.

And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

Ora, entre os desfiladeiros pelos quais Jônatas procurava chegar à guarnição dos filisteus, havia um penhasco de um e de outro lado; o nome de um era Bozez, e o nome do outro Sené.

The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

Um deles estava para o norte defronte de Micmás, e o outro para o sul defronte de Gibeá.

And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

Disse, pois, Jônatas ao seu escudeiro: Vem, passemos à guarnição destes incircuncisos; porventura operará o Senhor por nós, porque para o Senhor nenhum impedimento há de livrar com muitos ou com poucos.

And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

Ao que o seu escudeiro lhe respondeu: Faze tudo o que te aprouver; segue, eis-me aqcaustos e sacrifícios ao Senhor.

Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

Disse Jônatas: Eis que passaremos àqueles homens, e nos descobriremos a eles.

If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

Se nos disserem: Parai até que cheguemos a vós; então ficaremos no nosso lugar, e não subiremos a eles.

But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

Se, porém, disserem: Subi a nós; então subiremos, pois o Senhor os entregou em nossas mãos; isso nos será por sinal.

And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

Então ambos se descobriram à guarnição dos filisteus, e os filisteus disseram: Eis que já os hebreus estão saindo das cavernas em que se tinham escondido.

And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

E os homens da guarnição disseram a Jônatas e ao seu escudeiro: Subi a nós, e vos ensinaremos uma coisa. Disse, pois, Jônatas ao seu escudeiro: Sobe atrás de mim, porque o Senhor os entregou na mão de Israel.

And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

Então trepou Jônatas de gatinhas, e o seu escudeiro atrás dele; e os filisteus caíam diante de Jônatas, e o seu escudeiro os matava atrás dele.

And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

Esta primeira derrota, em que Jônatas e o seu escudeiro mataram uns vinte homens, deu-se dentro de meia jeira de terra.

And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

Pelo que houve tremor no arraial, no campo e em todo o povo; também a própria guarnição e os saqueadores tremeram; e até a terra estremeceu; de modo que houve grande pânico.

And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

Olharam, pois, as sentinelas de Saul e Gibeá de Benjamim, e eis que a multidão se derretia, fugindo para cá e para lá.

Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

Disse então Saul ao povo que estava com ele: Ora, contai e vede quem é que saiu dentre nós: E contaram, e eis que nem Jônatas nem o seu escudeiro estava ali.

And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

Então Saul disse a Aíja: Traze aqui a arca de Deus. Pois naquele dia estava a arca de Deus com os filhos de Israel.

And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

E sucedeu que, estando Saul ainda falando com o sacerdote, o alvoroço que havia no arraial dos filisteus ia crescendo muito; pelo que disse Saul ao sacerdote: Retira a tua mão.

And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

Então Saul e todo o povo que estava com ele se reuniram e foram à peleja; e eis que dentre os filisteus a espada de um era contra o outro, e houve mui grande derrota.

Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

Os hebreus que estavam dantes com os filisteus, e tinham subido com eles ao arraial, também se ajuntaram aos israelitas que estavam com Saul e Jônatas.

Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

E todos os homens de Israel que se haviam escondido na região montanhosa de Efraim, ouvindo que os filisteus fugiam, também os perseguiram de perto na peleja.

So the LORD saved Israel that day: and the battle passed over unto Bethaven.

Assim o Senhor livrou a Israel naquele dia, e a batalha passou além de Bete-Aven.

And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

Ora, os homens de Israel estavam já exaustos naquele dia, porquanto Saul conjurara o povo, dizendo: Maldito o homem que comer pão antes da tarde, antes que eu me vingue de meus inimigos. Pelo que todo o povo se absteve de comer.

And all they of the land came to a wood; and there was honey upon the ground.

Mas todo o povo chegou a um bosque, onde havia mel à flor da terra.

And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

Chegando, pois, o povo ao bosque, viu correr o mel; todavia ninguém chegou a mão à boca, porque o povo temia a conjuração.

But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

Jônatas, porém, não tinha ouvido quando seu pai conjurara o povo; pelo que estendeu a ponta da vara que tinha na mão, e a molhou no favo de mel; e, ao chegar a mão à boca, aclararam-se-lhe os olhos.

Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

Então disse um do povo: Teu pai solenemente conjurou o povo, dizendo: Maldito o homem que comer pão hoje. E o povo ainda desfalecia.

Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

Pelo que disse Jônatas: Meu pai tem turbado a terra; ora vede como se me aclararam os olhos por ter provado um pouco deste mel.

How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

Quanto maior não teria sido a derrota dos filisteus se o povo hoje tivesse comido livremente do despojo, que achou de seus inimigos?

And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

Feriram, contudo, naquele dia aos filisteus, desde Micmás até Aijalom. E o povo desfaleceu em extremo;

And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

então o povo se lançou ao despojo, e tomou ovelhas, bois e bezerros e, degolando-os no chão, comeu-os com o sangue.

Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

E o anunciaram a Saul, dizendo: Eis que o povo está pecando contra o Senhor, comendo carne com o sangue. Respondeu Saul: Procedestes deslealmente. Trazei-me aqui já uma grande pedra.

And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

Disse mais Saul: Dispersai-vos entre e povo, e dizei-lhes: Trazei-me aqui cada um o seu boi, e cada um a sua ovelha e degolai-os aqui, e comei; e não pequeis contra e Senhor, comendo com sangue. Então todo o povo trouxe de noite, cada um o seu boi, e os degolaram ali.

And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

Então edificou Saul um altar ao Senhor; este foi o primeiro altar que ele edificou ao Senhor.

And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

Depois disse Saul: Desçamos de noite atrás dos filisteus, e despojemo-los, até e amanhecer, e não deixemos deles um só homem. E o povo disse: Faze tudo o que parecer bem aos teus olhos. Disse, porém, o sacerdote: Cheguemo-nos aqui a Deus.

And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

Então consultou Saul a Deus, dizendo: Descerei atrás dos filisteus? entregá-los-ás na mão de Israel? Deus, porém, não lhe respondeu naquele dia.

And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

Disse, pois, Saul: Chegai-vos para cá, todos os chefes do povo; informai-vos, e vede em que se cometeu hoje este pecado;

For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

porque, como vive o Senhor que salva a Israel, ainda que seja em meu filha Jônatas, ele será morto. Mas de todo o povo ninguém lhe respondeu.

Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

Disse mais a todo o Israel: Vós estareis dum lado, e eu e meu filho Jônatas estaremos do outro. Então disse o povo a Saul: Faze o que parecer bem aos teus olhos.

Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

Falou, pois, Saul ao Senhor Deus de Israel: Mostra o que é justo. E Jônatas e Saul foram tomados por sorte, e o povo saiu livre.

And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

Então disse Saul: Lançai a sorte entre mim e Jônatas, meu filho. E foi tomado Jônatas.

Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

Disse então Saul a Jônatas: Declara-me o que fizeste. E Jônatas lho declarou, dizendo: Provei, na verdade, um pouco de mel com a ponta da vara que tinha na mão; eis-me pronto a morrer.

And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

Ao que disse Saul: Assim me faça Deus, e outro tanto, se tu, certamente, não morreres, Jônatas.

And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

Mas o povo disse a Saul: Morrerá, porventura, Jônatas, que operou esta grande salvação em Israel? Tal não suceda! como vive o Senhor, não lhe há de cair no chão um só cabelo da sua cabeça! pois com Deus fez isso hoje. Assim o povo livrou Jônatas, para que não morresse.

Then Saul went up from following the Philistines: and the Philistines went to their own place.

Então Saul deixou de perseguir os filisteus, e estes foram para o seu lugar.

So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

Tendo Saul tomado o reino sobre Israel, pelejou contra todos os seus inimigos em redor: contra Moabe, contra os filhos de Amom, contra Edom, contra os reis de Zobá e contra os filisteus; e, para onde quer que se voltava, saía vitorioso.

And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

Houve-se valorosamente, derrotando os amalequitas, e libertando Israel da mão dos que o saqueavam.

Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

Ora, os filhos de Saul eram Jônatas, Isvi e Malquisua; os nomes de suas duas filhas eram estes: o da mais velha Merabe, e o da mais nova Mical.

And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

O nome da mulher de Saul era Ainoã, filha de Aimaaz; e o nome do chefe do seu exército, Abner, filho de Ner, tio de Saul.

And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

Quis, pai de Saul, e Ner, pai de Abner, eram filhos de Abiel.

And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

E houve forte guerra contra os filisteus, por todos os dias de Saul; e sempre que Saul via algum homem poderoso e valente, o agregava a si.

1st Samuel 15 - 1 Samuel 15


1st Samuel Chapter 15 King James Bible - 1 Samuel Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 14
1 Samuel 14

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 15

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

Disse Samuel a Saul: Enviou-me o Senhor a ungir-te rei sobre o seu povo, sobre Israel; ouve, pois, agora as palavras do Senhor.

Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

Assim diz o Senhor dos exércitos: Castigarei a Amaleque por aquilo que fez a Israel quando se lhe opôs no caminho, ae subir ele do Egito.

Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

Vai, pois, agora e fere a Amaleque, e o destrói totalmente com tudo o que tiver; não o poupes, porém matarás homens e mulheres, meninos e crianças de peito, bois e ovelhas, camelos e jumentos.

And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

Então Saul convocou o povo, e os contou em Telaim, duzentos mil homens de infantaria, e mais dez mil dos de Judá.

And Saul came to a city of Amalek, and laid wait in the valley.

Chegando, pois, Saul à cidade de Amaleque, pôs uma emboscada no vale.

And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

E disse Saul aos queneus: Ide, retirai-vos, saí do meio dos amalequitas, para que eu não vos destrua juntamente com eles; porque vós usastes de misericórdia com todos os filhos de Israel, quando subiram do Egito. Retiraram-se, pois, os queneus do meio dos amalequitas.

And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

Depois Saul feriu os amalequitas desde Havilá até chegar a Sur, que está defronte do Egito.

And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

E tomou vivo a Agague, rei dos amalequitas, porém a todo o povo destruiu ao fio da espada.

But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

Mas Saul e o povo pouparam a Agague, como também ao melhor das ovelhas, dos bois, e dos animais engordados, e aos cordeiros, e a tudo o que era bom, e não os quiseram destruir totalmente; porém a tudo o que era vil e desprezível destruíram totalmente.

Then came the word of the LORD unto Samuel, saying,

Então veio a palavra do Senhor a Samuel, dizendo:

It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

Arrependo-me de haver posto a Saul como rei; porquanto deixou de me seguir, e não cumpriu as minhas palavras. Então Samuel se contristou, e clamou ao Senhor a noite toda.

And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

E Samuel madrugou para encontrar-se com Saul pela manhã; e foi dito a Samuel: Já chegou Saul ao Carmelo, e eis que levantou para si numa coluna e, voltando, passou e desceu a Gilgal.

And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

Veio, pois, Samuel ter com Saul, e Saul lhe disse: Bendito sejas do Senhor; já cumpri a palavra do Senhor.

And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

Então perguntou Samuel: Que quer dizer, pois, este balido de ovelhas que chega aos meus ouvidos, e o mugido de bois que ouço?

And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

Ao que respondeu Saul: De Amaleque os trouxeram, porque o povo guardou o melhor das ovelhas e dos bois, para os oferecer ao Senhor teu Deus; o resto, porém, destruímo-lo totalmente.

Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

Então disse Samuel a Saul: Espera, e te declararei o que o Senhor me disse esta noite. Respondeu-lhe Saul: Fala.

And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

Prosseguiu, pois, Samuel: Embora pequeno aos teus próprios olhos, porventura não foste feito o cabeça das tribos de Israel? O Senhor te ungiu rei sobre Israel;

And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

e bem assim te enviou o Senhor a este caminho, e disse: Vai, e destrói totalmente a estes pecadores, os amalequitas, e peleja contra eles, até que sejam aniquilados.

Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

Por que, pois, não deste ouvidos à voz do Senhor, antes te lançaste ao despojo, e fizeste o que era mau aos olhos do Senhor?

And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

Então respondeu Saul a Samuel: Pelo contrário, dei ouvidos à voz do Senhor, e caminhei no caminho pelo qual o Senhor me enviou, e trouxe a Agague, rei de Amaleque, e aos amalequitas destruí totalmente;

But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

mas o povo tomou do despojo ovelhas e bois, o melhor do anátema, para o sacrificar ao Senhor teu Deus em Gilgal.

And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

Samuel, porém, disse: Tem, porventura, o Senhor tanto prazer em holocaustos e sacrifícios, como em que se obedeça à voz do Senhor? Eis que o obedecer é melhor do que o sacrificar, e o atender, do que a gordura de carneiros

For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

Porque a rebelião é como o pecado de adivinhação, e a obstinação é como a iniqüidade de idolatria. Porquanto rejeitaste a palavra do Senhor, ele também te rejeitou, a ti, para que não sejas rei.

And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

Então disse Saul a Samuel: Pequei, porquanto transgredi a ordem do Senhor e as tuas palavras; porque temi ao povo, e dei ouvidos a sua voz.

Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

Agora, pois, perdoa o meu pecado, e volta comigo, para que eu adore ao Senhor.

And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

Samuel porém disse a Saul: Não voltarei contigo; porquanto rejeitaste a palavra do Senhor, e o Senhor te rejeitou a ti, para que não sejas rei sobre Israel:

And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

E, virando-se Samuel para se ir, Saul pegou-lhe pela orla da capa, a qual se rasgou.

And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

Então Samuel lhe disse: O Senhor rasgou de ti hoje o reino de Israel, e o deu a um teu próximo, que é melhor do que tu.

And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

Também aquele que é a Força de Israel não mente nem se arrepende, por quanto não é homem para que se arrependa.

Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

Ao que disse Saul: Pequei; honra-me, porém, agora diante dos anciãos do meu povo, e diante de Israel, e volta comigo, para que eu adore ao Senhor teu Deus.

So Samuel turned again after Saul; and Saul worshipped the LORD.

Então, voltando Samuel, seguiu a Saul, e Saul adorou ao Senhor.

Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

Então disse Samuel: Trazei-me aqui a Agague, rei dos amalequitas. E Agague veio a ele animosamente; e disse: Certamente já passou a amargura da morte.

And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

Disse, porém, Samuel: Assim como a tua espada desfilhou a mulheres, assim ficará desfilhada tua mãe entre as mulheres. E Samuel despedaçou a Agague perante o Senhor em Gilgal.

Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

Então Samuel se foi a Ramá; e Saul subiu a sua casa, a Gibeá de Saul.

And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

Ora, Samuel nunca mais viu a Saul até o dia da sua morte, mas Samuel teve dó de Saul. E o Senhor se arrependeu de haver posto a Saul rei sobre Israel.

1st Samuel 16 - 1 Samuel 16


1st Samuel Chapter 16 King James Bible - 1 Samuel Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 15
1 Samuel 15

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 16

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

Então disse o Senhor a Samuel: Até quando terás dó de Saul, havendo-o eu rejeitado, para que não reine sobre Israel? Enche o teu vaso de azeite, e vem; enviar-te-ei a Jessé o belemita, porque dentre os seus filhos me tenho provido de um rei.

And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

Disse, porém, Samuel: Como irei eu? pois Saul o ouvirá e me matará. Então disse o Senhor: Leva contigo uma bezerra, e dize: Vim para oferecer sacrifício ao Senhor:

And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

E convidarás a Jessé para o sacrifício, e eu te farei saber o que hás de fazer; e ungir-me-ás a quem eu te designar.

And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

Fez, pois, Samuel o que dissera o Senhor, e veio a Belém; então os anciãos da cidade lhe saíram ao encontro, tremendo, e perguntaram: É de paz a tua vinda?

And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

Respondeu ele: É de paz; vim oferecer sacrifício ao Senhor. Santificai-vos, e vinde comigo ao sacrifício. E santificou ele a Jessé e a seus filhos, e os convidou para o sacrifício.

And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

E sucedeu que, entrando eles, viu a Eliabe, e disse: Certamente está perante o Senhor o seu ungido.

But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

Mas o Senhor disse a Samuel: Não atentes para a sua aparência, nem para a grandeza da sua estatura, porque eu o rejeitei; porque o Senhor não vê como vê o homem, pois o homem olha para o que está diante dos olhos, porém o Senhor olha para o coraçao.

Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

Depois chamou Jessé a Abinadabe, e o fez passar diante de Samuel, o qual disse: Nem a este escolheu o Senhor.

Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

Então Jessé fez passar a Samá; Samuel, porém, disse: Tampouco a este escolheu o Senhor.

Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

Assim fez passar Jessé a sete de seus filhos diante de Samuel; porém Samuel disse a Jessé: O Senhor não escolheu a nenhum destes.

And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

Disse mais Samuel a Jessé: São estes todos os teus filhos? Respondeu Jessé: Ainda falta o menor, que está apascentando as ovelhas. Disse, pois, Samuel a Jessé: Manda trazê-lo, porquanto não nos sentaremos até que ele venha aqui.

And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

Jessé mandou buscá-lo e o fez entrar. Ora, ele era ruivo, de belos olhos e de gentil aspecto. Então disse o Senhor: Levanta-te, e unge-o, porque é este mesmo.

Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

Então Samuel tomou o vaso de azeite, e o ungiu no meio de seus irmãos; e daquele dia em diante o Espírito do Senhor se apoderou de Davi. Depois Samuel se levantou, e foi para Ramá.

But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

Ora, o Espírito do Senhor retirou-se de Saul, e o atormentava um espírito maligno da parte do Senhor.

And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

Então os criados de Saul lhe disseram: Eis que agora um espírito maligno da parte de Deus te atormenta;

Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

dize, pois, Senhor nosso, a teus servos que estão na tua presença, que busquem um homem que saiba tocar harpa; e quando o espírito maligno da parte do Senhor vier sobre ti, ele tocara com a sua mão, e te sentirás melhor.

And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

Então disse Saul aos seus servos: Buscai-me, pois, um homem que toque bem, e trazei-mo.

Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

Respondeu um dos mancebos: Eis que tenho visto um filho de Jessé, o belemita, que sabe tocar bem, e é forte e destemido, homem de guerra, sisudo em palavras, e de gentil aspecto; e o Senhor é com ele.

Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

Pelo que Saul enviou mensageiros a Jessé, dizendo: Envia-me Davi, teu filho, o que está com as ovelhas.

And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

Jessé, pois, tomou um jumento carregado de pão, e um odre de vinho, e um cabrito, e os enviou a Saul pela mão de Davi, seu filho.

And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

Assim Davi veio e se apresentou a Saul, que se agradou muito dele e o fez seu escudeiro.

And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

Então Saul mandou dizer a Jessé: Deixa ficar Davi ao meu serviço, pois achou graça aos meus olhos.

And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

E quando o espírito maligno da parte de Deus vinha sobre Saul, Davi tomava a harpa, e a tocava com a sua mão; então Saul sentia alívio, e se achava melhor, e o espírito maligno se retirava dele.

1st Samuel 17 - 1 Samuel 17


1st Samuel Chapter 17 King James Bible - 1 Samuel Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 16
1 Samuel 16

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

Ora, os filisteus ajuntaram as suas forças para a guerra e congregaram-se em Socó, que pertence a Judá, e acamparam entre Socó e Azeca, em Efes-Damim.

And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

Saul, porém, e os homens de Israel se ajuntaram e acamparam no vale de Elá, e ordenaram a batalha contra os filisteus.

And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

Os filisteus estavam num monte de um lado, e os israelitas estavam num monte do outro lado; e entre eles o vale.

And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

Então saiu do arraial dos filisteus um campeão, cujo nome era Golias, de Gate, que tinha de altura seis côvados e um palmo.

And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

Trazia na cabeça um capacete de bronze, e vestia uma couraça escameada, cujo peso era de cinco mil siclos de bronze.

And he had greaves of brass upon his legs, and a target of brass between his shoulders.

Também trazia grevas de bronze nas pernas, e um dardo de bronze entre os ombros.

And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

A haste da sua lança era como o órgão de um tear, e a ponta da sua lança pesava seiscentos siclos de ferro; adiante dele ia o seu escudeiro.

And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

Ele, pois, de pé, clamava às fileiras de Israel e dizia-lhes: Por que saístes a ordenar a batalha? Não sou eu filisteu, e vós servos de Saul? Escolhei dentre vós um homem que desça a mim.

If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

Se ele puder pelejar comigo e matar-me, seremos vossos servos; porem, se eu prevalecer contra ele e o matar, então sereis nossos servos, e nos servireis.

And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

Disse mais o filisteu: Desafio hoje as fileiras de Israel; dai-me um homem, para que nós dois pelejemos.

When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

Ouvindo, então, Saul e todo o Israel estas palavras do filisteu, desalentaram-se, e temeram muito.

Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

Ora, Davi era filho de um homem efrateu, de Belém de Judá, cujo nome era Jessé, que tinha oito filhos; e nos dias de Saul este homem era já velho e avançado em idade entre os homens.

And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

Os três filhos mais velhos de Jessé tinham seguido a Saul à guerra; eram os nomes de seus três filhos que foram à guerra: Eliabe, o primogênito, o segundo Abinadabe, e o terceiro Samá:

And David was the youngest: and the three eldest followed Saul.

Davi era o mais moço; os três maiores seguiram a Saul,

But David went and returned from Saul to feed his father's sheep at Bethlehem.

mas Davi ia e voltava de Saul, para apascentar as ovelhas de seu pai em Belem.

And the Philistine drew near morning and evening, and presented himself forty days.

Chegava-se, pois, o filisteu pela manhã e à tarde; e apresentou-se por quarenta dias.

And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

Disse então Jessé a Davi, seu filho: Toma agora para teus irmãos uma refa deste grão tostado e estes dez pães, e corre a levá-los ao arraial, a teus irmãos.

And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

Leva, também, estes dez queijos ao seu comandante de mil; e verás como passam teus irmãos, e trarás notícias deles.

Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

Ora, estavam Saul, e eles, e todos os homens de Israel no vale de Elá, pelejando contra os filisteus.

And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

Davi então se levantou de madrugada e, deixando as ovelhas com um guarda, carregou-se e partiu, como Jessé lhe ordenara; e chegou ao arraial quando o exército estava saindo em ordem de batalha e dava gritos de guerra.

For Israel and the Philistines had put the battle in array, army against army.

Os israelitas e os filisteus se punham em ordem de batalha, fileira contra fileira.

And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

E Davi, deixando na mão do guarda da bagagem a carga que trouxera, correu às fileiras; e, chegando, perguntou a seus irmãos se estavam bem.

And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

Enquanto ainda falava com eles, eis que veio subindo do exército dos filisteus o campeão, cujo nome era Golias, o filisteu de Gate, e falou conforme aquelas palavras; e Davi as ouviu.

And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

E todos os homens de Israel, vendo aquele homem, fugiam, de diante dele, tomados de pavor.

And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

Diziam os homens de Israel: Vistes aquele homem que subiu? pois subiu para desafiar a Israel. Ao homem, pos, que o matar, o rei cumulará de grandes riquezas, e lhe dará a sua filha, e fará livre a casa de seu pai em Israel.

And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

Então falou Davi aos homens que se achavam perto dele, dizendo: Que se fará ao homem que matar a esse filisteu, e tirar a afronta de sobre Israel? pois quem é esse incircunciso filisteu, para afrontar os exércitos do Deus vivo?

And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

E o povo lhe repetiu aquela palavra, dizendo: Assim se fará ao homem que o matar.

And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

Eliabe, seu irmão mais velho, ouviu-o quando falava àqueles homens; pelo que se acendeu a sua ira contra Davi, e disse: Por que desceste aqui, e a quem deixaste aquelas poucas ovelhas no deserto? Eu conheço a tua presunção, e a maldade do teu coração; pois desceste para ver a peleja.

And David said, What have I now done? Is there not a cause?

Respondeu Davi: Que fiz eu agora? porventura não há razão para isso?

And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

E virou-se dele para outro, e repetiu as suas perguntas; e o povo lhe respondeu como da primeira vez.

And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

Então, ouvidas as palavras que Davi falara, foram elas referidas a Saul, que mandou chamá-lo.

And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

E Davi disse a Saul: Não desfaleça o coração de ninguém por causa dele; teu servo irá, e pelejará contra este filisteu.

And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

Saul, porém, disse a Davi: Não poderás ir contra esse filisteu para pelejar com ele, pois tu ainda és moço, e ele homem de guerra desde a sua mocidade.

And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

Então disse Davi a Saul: Teu servo apascentava as ovelhas de seu pai, e sempre que vinha um leão, ou um urso, e tomava um cordeiro do rebanho,

And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

eu saía após ele, e o matava, e lho arrancava da boca; levantando-se ele contra mim, segurava-o pela queixada, e o feria e matava.

Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

O teu servo matava tanto ao leão como ao urso; e este incircunciso filisteu será como um deles, porquanto afrontou os exércitos do Deus vivo.

David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

Disse mais Davi: O Senhor, que me livrou das garras do leão, e das garras do urso, me livrará da mão deste filisteu. Então disse Saul a Davi: Vai, e o Senhor seja contigo.

And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

E vestiu a Davi da sua própria armadura, pôs-lhe sobre a cabeça um capacete de bronze, e o vestiu de uma couraça.

And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

Davi cingiu a espada sobre a armadura e procurou em vão andar, pois não estava acostumado àquilo. Então disse Davi a Saul: Não posso andar com isto, pois não estou acostumado. E Davi tirou aquilo de sobre si.

And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

Então tomou na mão o seu cajado, escolheu do ribeiro cinco seixos lisos e pô-los no alforje de pastor que trazia, a saber, no surrão, e, tomando na mão a sua funda, foi-se chegando ao filisteu.

And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

O filisteu também vinha se aproximando de Davi, tendo a: sua frente o seu escudeiro.

And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

Quando o filisteu olhou e viu a Davi, desprezou-o, porquanto era mancebo, ruivo, e de gentil aspecto.

And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

Disse o filisteu a Davi: Sou eu algum cão, para tu vires a mim com paus? E o filisteu, pelos seus deuses, amaldiçoou a Davi.

And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

Disse mais o filisteu a Davi: Vem a mim, e eu darei a tua carne às aves do céu e às bestas do campo.

Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

Davi, porém, lhe respondeu: Tu vens a mim com espada, com lança e com escudo; mas eu venho a ti em nome do Senhor dos exércitos, o Deus dos exércitos de Israel, a quem tens afrontado.

This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

Hoje mesmo o Senhor te entregará na minha mão; ferir-te-ei, e tirar-te-ei a cabeça; os cadáveres do arraial dos filisteus darei hoje mesmo às aves do céu e às feras da terra; para que toda a terra saiba que há Deus em Israel;

And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

e para que toda esta assembléia saiba que o Senhor salva, não com espada, nem com lança; pois do Senhor é a batalha, e ele vos entregará em nossas mãos.

And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

Quando o filisteu se levantou e veio chegando para se defrontar com Davi, este se apressou e correu ao combate, a encontrar-se com o filisteu.

And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

E Davi, metendo a mão no alforje, tirou dali uma pedra e com a funda lha atirou, ferindo o filisteu na testa; a pedra se lhe cravou na testa, e ele caiu com o rosto em terra.

So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

Assim Davi prevaleceu contra o filisteu com uma funda e com uma pedra; feriu-o e o matou; e não havia espada na mão de Davi.

Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

Correu, pois, Davi, pôs-se em pé sobre o filisteu e, tomando a espada dele e tirando-a da bainha, o matou, decepando-lhe com ela a cabeça. Vendo então os filisteus que o seu campeão estava morto, fugiram.

And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

Então os homens de Israel e de Judá se levantaram gritando, e perseguiram os filisteus até a entrada de Gai e até as portas de Ecrom; e caíram os feridos dos filisteus pelo caminho de Saraim até Gate e até Ecrom.

And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

Depois voltaram os filhos de Israel de perseguirem os filisteus, e despojaram os seus arraiais.

And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

Davi tomou a cabeça do filisteu e a trouxe a Jerusalém; porém pôs as armas dele na sua tenda.

And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

Quando Saul viu Davi sair e encontrar-se com o filisteu, perguntou a Abner, o chefe do exército: De quem é filho esse jovem, Abner? Respondeu Abner: Vive a tua alma, ó rei, que não sei.

And the king said, Enquire thou whose son the stripling is.

Disse então o rei: Pergunta, pois, de quem ele é filho.

And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

Voltando, pois, Davi de ferir o filisteu, Abner o tomou consigo, e o trouxe à presença de Saul, trazendo Davi na mão a cabeça do filisteu.

And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

E perguntou-lhe Saul: De quem és filho, jovem? Respondeu Davi: Filho de teu servo Jessé, belemita.

1st Samuel 18 - 1 Samuel 18


1st Samuel Chapter 18 King James Bible - 1 Samuel Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 17
1 Samuel 17

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 18

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

Ora, acabando Davi de falar com Saul, a alma de Jônatas ligou-se com a alma de Davi; e Jônatas o amou como à sua própria alma.

And Saul took him that day, and would let him go no more home to his father's house.

E desde aquele dia Saul o reteve, não lhe permitindo voltar para a casa de seu pai.

Then Jonathan and David made a covenant, because he loved him as his own soul.

Então Jônatas fez um pacto com Davi, porque o amava como à sua própria vida.

And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

E Jônatas se despojou da capa que vestia, e a deu a Davi, como também a sua armadura, e até mesmo a sua espada, o seu arco e o seu cinto.

And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

E saía Davi aonde quer que Saul o enviasse, e era sempre bem sucedido; e Saul o pôs sobre a gente de guerra, e isso pareceu bem aos olhos de todo o povo, e até aos olhos dos servos de Saul.

And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

Sucedeu porém que, retornando eles, quando Davi voltava de ferir o filisteu, as mulheres de todas as cidades de Israel saíram ao encontro do rei Saul, cantando e dançando alegremente, com tamboris, e com instrumentos de música.

And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

E as mulheres, dançando, cantavam umas para as outras, dizendo: Saul feriu os seus milhares, porém Davi os seus dez milhares.

And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

Então Saul se indignou muito, pois aquela palavra pareceu mal aos seus olhos, e disse: Dez milhares atribuíram a Davi, e a mim somente milhares; que lhe falta, senão só o reino?

And Saul eyed David from that day and forward.

Daquele dia em diante, Saul trazia Davi sob suspeita.

And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

No dia seguinte o espírito maligno da parte de Deus se apoderou de Saul, que começou a profetizar no meio da casa; e Davi tocava a harpa, como nos outros dias. Saul tinha na mão uma lança.

And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

E Saul arremessou a lança, dizendo consigo: Encravarei a Davi na parede. Davi, porém, desviou-se dele por duas vezes.

And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

Saul, pois, temia a Davi, porque o Senhor era com Davi e se tinha retirado dele.

Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

Pelo que Saul o afastou de si, e o fez comandante de mil; e ele saía e entrava diante do povo.

And David behaved himself wisely in all his ways; and the LORD was with him.

E Davi era bem sucedido em todos os seus caminhos; e o Senhor era com ele.

Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

Vendo, então, Saul que ele era tão bem sucedido, tinha receio dele.

But all Israel and Judah loved David, because he went out and came in before them.

Mas todo o Israel e Judá amavam a Davi, porquanto saía e entrava diante deles.

And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

Pelo que Saul disse a Davi: Eis que Merabe, minha filha mais velha, te darei por mulher, contanto que me sejas filho valoroso, e guerreies as guerras do Senhor. Pois Saul dizia consigo: Não seja contra ele a minha mão, mas sim a dos filisteus.

And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

Mas Davi disse a Saul: Quem sou eu, e qual é a minha vida e a família de meu pai em Israel, para eu vir a ser genro do rei?

But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

Sucedeu, porém, que ao tempo em que Merabe, filha de Saul, devia ser dada a Davi, foi dada por mulher a Adriel, meolatita.

And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

Mas Mical, a outra filha de Saul, amava a Davi; sendo isto anunciado a Saul, pareceu bem aos seus olhos.

And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

E Saul disse: Eu lha darei, para que ela lhe sirva de laço, e para que a mão dos filisteus venha a ser contra ele. Pelo que Saul disse a Davi: com a outra serás hoje meu genro.

And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

Saul, pois, deu ordem aos seus servos: Falai em segredo a Davi, dizendo: Eis que o rei se agrada de ti, e todos os seus servos te querem bem; agora, pois, consente em ser genro do rei.

And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

Assim os servos de Saul falaram todas estas palavras aos ouvidos de Davi. Então disse Davi: Parece-vos pouca coisa ser genro do rei, sendo eu homem pobre e de condição humilde?

And the servants of Saul told him, saying, On this manner spake David.

E os servos de Saul lhe anunciaram isto, dizendo: Assim e assim falou Davi.

And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

Então disse Saul: Assim direis a Davi: O rei não deseja dote, senão cem prepúcios de filisteus, para que seja vingado dos seus inimigos. Porquanto Saul tentava fazer Davi cair pela mão dos filisteus.

And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

Tendo os servos de Saul anunciado estas palavras a Davi, pareceu bem aos seus olhos tornar-se genro do rei. Ora, ainda os dias não se haviam cumprido,

Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

quando Davi se levantou, partiu com os seus homens, e matou dentre os filisteus duzentos homens; e Davi trouxe os prepúcios deles, e os entregou, bem contados, ao rei, para que fosse seu genro. Então Saul lhe deu por mulher sua filha Mical.

And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

Mas quando Saul viu e compreendeu que o Senhor era com Davi e que todo o Israel o amava,

And Saul was yet the more afraid of David; and Saul became David's enemy continually.

temeu muito mais a Davi; e Saul se tornava cada vez mais seu inimigo.

Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

Então saíram os chefes dos filisteus à campanha; e sempre que eles saíam, Davi era mais bem sucedido do que todos os servos de Saul, pelo que o seu nome era mui estimado.

1st Samuel 19 - 1 Samuel 19


1st Samuel Chapter 19 King James Bible - 1 Samuel Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 18
1 Samuel 18

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 19

And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

Falou, pois, Saul a Jônatas, seu filho, e a todos os seus servos, para que matassem a Davi. Porém Jônatas, filho de Saul, estava muito afeiçoado a Davi.

But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

Pelo que Jônatas o anunciou a Davi, dizendo: Saul, meu pai, procura matar-te; portanto, guarda-te amanhã pela manhã, fica num lugar oculto e esconde-te;

And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

eu sairei e me porei ao lado de meu pai no campo em que estiveres; falarei acerca de ti a meu pai, verei o que há, e to anunciarei.

And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

Então Jônatas falou bem de Davi a Saul, seu pai, e disse-lhe: Não peque o rei contra seu servo Davi, porque ele não pecou contra ti, e porque os seus feitos para contigo têm sido muito bons.

For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

Porque expôs a sua vida e matou o filisteu, e o Senhor fez um grande livramento para todo o Israel. Tu mesmo o viste, e te alegraste; por que, pois, pecarias contra o sangue inocente, matando sem causa a Davi?

And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

E Saul deu ouvidos à voz de Jônatas, e jurou: Como vive o Senhor, Davi não morrera.

And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

Jônatas, pois, chamou a Davi, contou-lhe todas estas palavras, e o levou a Saul; e Davi o assistia como dantes.

And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

Depois tornou a haver guerra; e saindo Davi, pelejou contra os filisteus, e os feriu com grande matança, e eles fugiram diante dele.

And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

Então o espírito maligno da parte do Senhor veio sobre Saul, estando ele sentado em sua casa, e tendo na mão a sua lança; e Davi estava tocando a harpa.

And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

E Saul procurou encravar a Davi na parede, porém ele se desviou de diante de Saul, que fincou a lança na parede. Então Davi fugiu, e escapou naquela mesma noite.

Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

Mas Saul mandou mensageiros à casa de Davi, para que o vigiassem, e o matassem pela manhã; porém Mical, mulher de Davi, o avisou, dizendo: Se não salvares a tua vida esta noite, amanhã te matarão.

So Michal let David down through a window: and he went, and fled, and escaped.

Então Mical desceu Davi por uma janela, e ele se foi e, fugindo, escapou.

And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

Mical tomou uma estátua, deitou-a na cama, pôs-lhe à cabeceira uma pele de cabra, e a cobriu com uma capa.

And when Saul sent messengers to take David, she said, He is sick.

Quando Saul enviou mensageiros para prenderem a Davi, ela disse: Está doente.

And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

Tornou Saul a enviá-los, para que vissem a Davi, dizendo-lhes: Trazei-mo na cama, para que eu o mate.

And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

Vindo, pois, os mensageiros, eis que estava a estátua na cama, e a pele de cabra à sua cabeceira.

And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

Então perguntou Saul a Mical: Por que assim me enganaste, e deixaste o meu inimigo ir e escapar? Respondeu Mical a Saul: Porque ele me disse: Deixa-me ir! Por que hei de matar-te?

So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

Assim Davi fugiu e escapou; e indo ter com Samuel, em Ramá, contou-lhe tudo quanto Saul lhe fizera; foram, pois, ele e Samuel, e ficaram em Naiote.

And it was told Saul, saying, Behold, David is at Naioth in Ramah.

E foi dito a Saul: Eis que Davi está em Naiote, em Ramá.

And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

Então enviou Saul mensageiros para prenderem a Davi; quando eles viram a congregação de profetas profetizando, e Samuel a presidi-los, o Espírito de Deus veio sobre os mensageiros de Saul, e também eles profetizaram.

And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

Avisado disso, Saul enviou outros mensageiros, e também estes profetizaram. Ainda terceira vez enviou Saul mensageiros, os quais também profetizaram.

Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

Então foi ele mesmo a Rama e, chegando ao poço grande que estava em Sécu, perguntou: Onde estão Samuel e Davi? Responderam-lhe: Eis que estão em Naiote, em Ramá.

And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

Foi, pois, para Naiote, em Ramá; e o Espírito de Deus veio também sobre ele, e ele ia caminhando e profetizando, até chegar a Naiote, em Ramá.

And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

E despindo as suas vestes, ele também profetizou diante de Samuel; e esteve nu por terra todo aquele dia e toda aquela noite. Pelo que se diz: Está também Saul entre os profetas?

1st Samuel 20 - 1 Samuel 20


1st Samuel Chapter 20 King James Bible - 1 Samuel Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 19
1 Samuel 19

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 20

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

Então fugiu Davi de Naiote, em Ramá, veio ter com Jônatas e lhe disse: Que fiz eu? qual é a minha iniqüidade? e qual é o meu pecado diante de teu pai, para que procure tirar-me a vida?

And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

E ele lhe disse: Longe disso! não hás de morrer. Meu pai não faz coisa alguma, nem grande nem pequena, sem que primeiro ma participe; por que, pois, meu pai me encobriria este negócio? Não é verdade.

And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

Respondeu-lhe Davi, com juramento: Teu pai bem sabe que achei graça aos teus olhos; pelo que disse: Não saiba isto Jônatas, para que não se magoe. Mas, na verdade, como vive o Senhor, e como vive a tua alma, há apenas um passo entre mim e a morte.

Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

Disse Jônatas a Davi: O que desejas tu que eu te faça?

And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

Respondeu Davi a Jônatas: Eis que amanhã é a lua nova, e eu deveria sentar-me com o rei para comer; porém deixa-me ir, e esconder-me-ei no campo até a tarde do terceiro dia.

If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

Se teu pai notar a minha ausência, dirás: Davi me pediu muito que o deixasse ir correndo a Belém, sua cidade, porquanto se faz lá o sacrifício anual para toda a parentela.

If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

Se ele disser: Está bem; então teu servo tem paz; porém se ele muito se indignar, fica sabendo que ele já está resolvido a praticar o mal.

Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

Usa, pois, de misericórdia para com o teu servo, porque o fizeste entrar contigo em aliança do Senhor; se, porém, há culpa em mim, mata-me tu mesmo; por que me levarias a teu pai?

And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

Ao que respondeu Jônatas: Longe de ti tal coisa! Se eu soubesse que meu pai estava resolvido a trazer o mal sobre ti, não to descobriria eu?

Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

Perguntou, pois, Davi a Jônatas: Quem me fará saber, se por acaso teu pai te responder asperamente?

And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

Então disse Jônatas a Davi: Vem, e saiamos ao campo. E saíram ambos ao campo.

And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

E disse Jônatas a Davi: O Senhor, Deus de Israel, seja testemunha! Sondando eu a meu pai amanhã a estas horas, ou depois de amanhã, se houver coisa favorável para Davi, eu não enviarei a ti e não to farei saber?

The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

O Senhor faça assim a Jônatas, e outro tanto, se, querendo meu pai fazer-te mal, eu não te fizer saber, e não te deixar partir, para ires em paz; e o Senhor seja contigo, assim como foi com meu pai.

And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

E não somente usarás para comigo, enquanto viver, da benevolência do Senhor, para que não morra,

But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

como também não cortarás nunca da minha casa a tua benevolência, nem ainda quando o Senhor tiver desarraigado da terra a cada um dos inimigos de Davi.

So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

Assim fez Jônatas aliança com a casa de Davi, dizendo: O Senhor se vingue dos inimigos de Davi.

And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

Então Jônatas fez Davi jurar de novo, porquanto o amava; porque o amava com todo o amor da sua alma.

Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

Disse-lhe ainda Jônatas: Amanhã é a lua nova, e notar-se-á a tua ausência, pois o teu lugar estará vazio.

And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

Ao terceiro dia descerás apressadamente, e irás àquele lugar onde te escondeste no dia do negócio, e te sentarás junto à pedra de Ezel.

And I will shoot three arrows on the side thereof, as though I shot at a mark.

E eu atirarei três flechas para aquela banda, como se atirasse ao alvo.

And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

Então mandarei o moço, dizendo: Anda, busca as flechas. Se eu expressamente disser ao moço: Olha que as flechas estão para cá de ti, apanha-as; então vem, porque, como vive o Senhor, há paz para ti, e não há nada a temer.

But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

Mas se eu disser ao moço assim: Olha que as flechas estão para lá de ti; vai-te embora, porque o Senhor te manda ir.

And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

E quanto ao negócio de que eu e tu falamos, o Senhor é testemunha entre mim e ti para sempre.

So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

Escondeu-se, pois, Davi no campo; e, sendo a lua nova, sentou-se o rei para comer.

And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

E, sentando-se o rei, como de costume, no seu assento junto à parede, Jônatas sentou-se defronte dele, e Abner sentou-se ao lado de Saul; e o lugar de Davi ficou vazio.

Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

Entretanto Saul não disse nada naquele dia, pois dizia consigo: Aconteceu-lhe alguma coisa pela qual não está limpo; certamente não está limpo.

And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

Sucedeu também no dia seguinte, o segundo da lua nova, que o lugar de Davi ficou vazio. Perguntou, pois, Saul a Jônatas, seu filho: Por que o filho de Jessé não veio comer nem ontem nem hoje?

And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

Respondeu Jônatas a Saul: Davi pediu-me encarecidamente licença para ir a Belém,

And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

dizendo: Peço-te que me deixes ir, porquanto a nossa parentela tem um sacrifício na cidade, e meu irmão ordenou que eu fosse; se, pois, agora tenho achado graça aos teus olhos, peço-te que me deixes ir, para ver a meus irmãos. Por isso não veio à mesa do rei.

Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

Então se acendeu a ira de Saul contra Jônatas, e ele lhe disse: Filho da perversa e rebelde! Não sei eu que tens escolhido a filho de Jessé para vergonha tua, e para vergonha de tua mãe?

For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

Pois por todo o tempo em que o filho de Jessé viver sobre a terra, nem tu estarás seguro, nem o teu reino; pelo que envia agora, e traze-mo, porque ele há de morrer.

And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

Ao que respondeu Jônatas a Saul, seu pai, e lhe disse: Por que há de morrer. que fez ele?

And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

Então Saul levantou a lança, para o ferir; assim entendeu Jônatas que seu pai tinha determinado matar a Davi.

So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

Pelo que Jônatas, todo encolerizado, se levantou da mesa, e no segundo dia do mês não comeu; pois se magoava por causa de Davi, porque seu pai o tinha ultrajado.

And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

Jônatas, pois, saiu ao campo, pela manhã, ao tempo que tinha ajustado com Davi, levando consigo um rapazinho.

And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

Então disse ao moço: Corre a buscar as flechas que eu atirar. Correu, pois, o moço; e Jônatas atirou uma flecha, que fez passar além dele.

And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

Quando o moço chegou ao lugar onde estava a flecha que Jônatas atirara, gritou-lhe este, dizendo: Não está porventura a flecha para lá de ti?

And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

E tornou a gritar ao moço: Apressa-te, anda, não te demores! E o servo de Jônatas apanhou as flechas, e as trouxe a seu senhor.

But the lad knew not any thing: only Jonathan and David knew the matter.

O moço, porém, nada percebeu; só Jônatas e Davi sabiam do negócio.

And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

Então Jônatas deu as suas armas ao moço, e lhe disse: Vai, leva-as à cidade.

And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

Logo que o moço se foi, levantou-se Davi da banda do sul, e lançou-se sobre o seu rosto em terra, e inclinou-se três vezes; e beijaram-se um ao outro, e choraram ambos, mas Davi chorou muito mais.

And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

E disse Jônatas a Davi: Vai-te em paz, porquanto nós temos jurado ambos em nome do Senhor, dizendo: O Senhor seja entre mim e ti, e entre a minha descendência e a tua descendência perpetuamente. Então Davi se levantou e partiu; e Jônatas entrou na cidade.

1st Samuel 21 - 1 Samuel 21


1st Samuel Chapter 21 King James Bible - 1 Samuel Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 20
1 Samuel 20

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 21

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

Então veio Davi a Nobe, ao sacerdote Aimeleque, o qual saiu, tremendo, ao seu encontro, e lhe perguntou: Por que vens só, e ninguém contigo?

And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

Respondeu Davi ao sacerdote Aimeleque: O rei me encomendou um negócio, e me disse: Ninguém saiba deste negócio pelo qual eu te enviei, e o qual te ordenei. Quanto aos mancebos, apontei-lhes tal e tal lugar.

Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

Agora, pois, que tens à mão? Dá-me cinco pães, ou o que se achar.

And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

Ao que, respondendo o sacerdote a Davi, disse: Não tenho pão comum à mão; há, porém, pão sagrado, se ao menos os mancebos se têm abstido das mulheres.

And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

E respondeu Davi ao sacerdote, e lhe disse: Sim, em boa fé, as mulheres se nos vedaram há três dias; quando eu saí, os vasos dos mancebos também eram santos, embora fosse para uma viagem comum; quanto mais ainda hoje não serão santos os seus vasos?

So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

Então o sacerdote lhe deu o pão sagrado; porquanto não havia ali outro pão senão os pães da proposição, que se haviam tirado de diante do Senhor no dia em que se tiravam para se pôr ali pão quente.

Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

Ora, achava-se ali naquele dia um dos servos de Saul, detido perante o Senhor; e era seu nome Doegue, edomeu, chefe dos pastores de Saul.

And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

E disse Davi a Aimeleque: Não tens aqui à mão uma lança ou uma espada? porque eu não trouxe comigo nem a minha espada nem as minhas armas, pois o negócio do rei era urgente.

And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

Respondeu o sacerdote: A espada de Golias, o filisteu, a quem tu feriste no vale de Elá, está aqui envolta num pano, detrás do éfode; se a queres tomar, toma-a, porque não há outra aqui senão ela. E disse Davi: Não há outra igual a essa; dá-ma.

And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

Levantou-se, pois, Davi e fugiu naquele dia de diante de Saul, e foi ter com Áquis, rei de Gate.

And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

Mas os servos de Áquis lhe perguntaram: Este não é Davi, o rei da terra? não foi deste que cantavam nas danças, dizendo: Saul matou os seus milhares, por Davi os seus dez milhares?

And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

E Davi considerou estas palavras no seu coração, e teve muito medo de Áquis, rei de Gate.

And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

Pelo que se contrafez diante dos olhos deles, e fingiu-se doido nas mãos deles, garatujando nas portas, e deixando correr a saliva pela barba.

Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

Então disse Áquis aos seus servos: Bem vedes que este homem está louco; por que mo trouxestes a mim?

Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

Faltam-me a mim doidos, para que trouxésseis a este para fazer doidices diante de mim? há de entrar este na minha casa?

1st Samuel 22 - 1 Samuel 22


1st Samuel Chapter 22 King James Bible - 1 Samuel Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 21
1 Samuel 21

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 22

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

Depois Davi, retirando-se desse lugar, escapou para a caverna de Adulão. Quando os seus irmãos e toda a casa de seu pai souberam disso, desceram ali para ter com ele.

And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

Ajuntaram-se a ele todos os que se achavam em aperto, todos os endividados, e todos os amargurados de espírito; e ele se fez chefe deles; havia com ele cerca de quatrocentos homens.

And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

Dali passou Davi para Mizpe de Moabe; e disse ao rei de Moabe: Deixa, peço-te, que meu pai e minha mãe fiquem convosco, até que eu saiba o que Deus há de fazer de mim.

And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

E os deixou com o rei de Moabe; e ficaram com ele por todo o tempo que Davi esteve no lugar forte.

And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

Disse o profeta Gade a Davi: Não fiques no lugar forte; sai, e entra na terra de Judá. Então Davi saiu, e foi para o bosque de Herete.

When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

Ora, ouviu Saul que já havia notícias de Davi e dos homens que estavam com ele. Estava Saul em Gibeá, sentado debaixo da tamargueira, sobre o alto, e tinha na mão a sua lança, e todos os seus servos estavam com ele.

Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

Então disse Saul a seus servos que estavam com ele: Ouvi, agora, benjamitas! Acaso o filho de Jessé vos dará a todos vós terras e vinhas, e far-vos-á a todos chefes de milhares e chefes de centenas,

That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

para que todos vós tenhais conspirado contra mim, e não haja ninguém que me avise de ter meu filho, feito aliança com o filho de Jessé, e não haja ninguém dentre vós que se doa de mim, e me participe o ter meu filho sublevado meu servo contra mim, para me armar ciladas, como se vê neste dia?

Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

Então respondeu Doegue, o edomeu, que também estava com os servos de Saul, e disse: Vi o filho de Jessé chegar a Nobe, a Aimeleque, filho de Aitube;

And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

o qual consultou por ele ao Senhor, e lhe deu mantimento, e lhe deu também a espada de Golias, o filisteu.

Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

Então o rei mandou chamar a Aimeleque, o sacerdote, filho de Aitube, e a toda a casa de seu pai, isto é, aos sacerdotes que estavam em Nobe; e todos eles vierem ao rei.

And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

E disse Saul: Ouve, filho de Aitube! E ele lhe disse: Eis-me aqui, senhor meu.

And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

Então lhe perguntou Saul: Por que conspirastes contra mim, tu e o filho de Jessé, pois deste lhe pão e espada, e consultaste por ele a Deus, para que ele se levantasse contra mim a armar-me ciladas, como se vê neste dia?

Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

Ao que respondeu Aimeleque ao rei dizendo: Quem há, entre todos os teus servos, tão fiel como Davi, o genro do rei, chefe da tua guarda, e honrado na tua casa?

Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

Porventura é de hoje que comecei a consultar por ele a Deus? Longe de mim tal coisa! Não impute o rei coisa nenhuma a mim seu servo, nem a toda a casa de meu pai, pois o teu servo não soube nada de tudo isso, nem muito nem pouco.

And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

O rei, porém, disse: Hás de morrer, Aimeleque, tu e toda a casa de teu pai.

And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

E disse o rei aos da sua guarda que estavam com ele: Virai-vos, e matai os sacerdotes do Senhor, porque também a mão deles está com Davi, e porque sabiam que ele fugia e não mo fizeram saber. Mas os servos do rei não quiseram estender as suas mãos para arremeter contra os sacerdotes do Senhor.

And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

Então disse o rei a Doegue: Vira-te e arremete contra os sacerdotes. Virou-se, então, Doegue, o edomeu, e arremeteu contra os sacerdotes, e matou naquele dia oitenta e cinco homens que vestiam éfode de linho.

And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

Também a Nobe, cidade desses sacerdotes, passou a fio de espada; homens e mulheres, meninos e criancinhas de peito, e até os bois, jumentos e ovelhas passou a fio de espada.

And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

Todavia um dos filhos de Aimeleque, filho de Aitube, que se chamava Abiatar, escapou e fugiu para Davi.

And Abiathar shewed David that Saul had slain the LORD'S priests.

E Abiatar anunciou a Davi que Saul tinha matado os sacerdotes do Senhor.

And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

Então Davi disse a Abiatar: Bem sabia eu naquele dia que, estando ali Doegue, o edomeu, não deixaria de o denunciar a Saul. Eu sou a causa da morte de todos os da casa de teu pai.

Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

Fica comigo, não temas; porque quem procura a minha morte também procura a tua; comigo estarás em segurança.

1st Samuel 23 - 1 Samuel 23


1st Samuel Chapter 23 King James Bible - 1 Samuel Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 22
1 Samuel 22

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 23

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

Ora, foi anunciado a Davi: Eis que os filisteus pelejam contra Queila e saqueiam as eiras.

Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

Pelo que consultou Davi ao Senhor, dizendo: Irei eu, e ferirei a esses filisteus? Respondeu o Senhor a Davi: Vai, fere aos filisteus e salva a Queila.

And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

Mas os homens de Davi lhe disseram: Eis que tememos aqui em Judá, quanta mais se formos a Queila, contra o exército dos filisteus!

Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

Davi, pois, tornou a consultar ao Senhor, e o Senhor lhe respondeu: Levanta-te, desce a Queila, porque eu hei de entregar os filisteus na tua mão.

So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

Então Davi partiu com os seus homens para Queila, pelejou contra os filisteus, levou-lhes o gado, e fez grande matança entre eles; assim Davi salvou os moradores de Queila.

And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

Ora, quando Abiatar, filho de Aimeleque, fugiu para Davi, a Queila, desceu com um éfode na mão.

And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

Então foi anunciado a Saul que Davi tinha ido a Queila; e disse Saul: Deus o entregou nas minhas mãos; pois está encerrado, porque entrou numa cidade que tem portas e ferrolhos.

And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

E convocou todo o povo à peleja, para descerem a Queila, e cercar a Davi e os seus homens.

And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

Sabendo, pois, Davi que Saul maquinava este mal contra ele, disse a Abiatar, sacerdote: Traze aqui o éfode.

Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

E disse Davi: ç Senhor, Deus de Israel, teu servo acaba de ouvir que Saul procura vir a Queila, para destruir a cidade por causa de mim.

Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

Entregar-me-ão os cidadãos de Queila na mão dele? descerá Saul, como o teu servo tem ouvido? Ah, Senhor Deus de Israel! faze-o saber ao teu servo. Respondeu o Senhor: Descerá.

Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

Disse mais Davi: Entregar-me-ão os cidadãos de Queila, a mim e aos meus homens, nas mãos de Saul? E respondeu o Senhor: Entregarão.

Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

Levantou-se, então, Davi com os seus homens, cerca de seiscentos, e saíram de Queila, e foram-se aonde puderam. Saul, quando lhe foi anunciado que Davi escapara de Queila, deixou de sair contra ele.

And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

E Davi ficou no deserto, em lugares fortes, permanecendo na região montanhosa no deserto de Zife. Saul o buscava todos os dias, porém Deus não o entregou na sua mao.

And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

Vendo, pois, Davi que Saul saíra à busca da sua vida, esteve no deserto de Zife, em Hores.

And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

Então se levantou Jônatas, filho de Saul, e foi ter com Davi em Hores, e o confortou em Deus;

And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

e disse-lhe: Não temas; porque não te achará a mão de Saul, meu pai; porém tu reinarás sobre Israel, e eu serei contigo o segundo; o que também Saul, meu pai, bem sabe.

And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

E ambos fizeram aliança perante o Senhor; Davi ficou em Hores, e Jônatas, voltou para sua casa.

Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

Então subiram os zifeus a Saul, a Gibea, dizendo: Não se escondeu Davi entre nós, nos lugares fortes em Hores, no outeiro de Haquila, que está à mão direita de Jesimom?

Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

Agora, pois, ó rei, desce apressadamente, conforme todo o desejo da tua alma; a nós nos cumpre entregá-lo nas mãos do rei.

And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

Então disse Saul: Benditos sejais vós do Senhor, porque vos compadecestes de mim:

Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

Ide, pois, informai-vos ainda melhor; sabei e notai o lugar que ele freqüenta, e quem o tenha visto ali; porque me foi dito que é muito astuto.

See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

Pelo que atentai bem, e informai-vos acerca de todos os esconderijos em que ele se oculta; e então voltai para mim com notícias exatas, e eu irei convosco. E há de ser que, se estiver naquela terra, eu o buscarei entre todos os milhares de Judá.

And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

Eles, pois, se levantaram e foram a Zife adiante de Saul; Davi, porém, e os seus homens estavam no deserto de Maom, na campina ao sul de Jesimom.

Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

E Saul e os seus homens foram em busca dele. Sendo isso anunciado a Davi, desceu ele à penha que está no deserto de Maom. Ouvindo-o Saul, foi ao deserto de Maom, a perseguir Davi.

And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

Saul ia de uma banda do monte, e Davi e os seus homens da outra banda. E Davi se apressava para escapar, por medo de Saul, porquanto Saul e os seus homens iam cercando a Davi e aos seus homens, para os prender.

But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

Nisso veio um mensageiro a Saul, dizendo: Apressa-te, e vem, porque os filisteus acabam de invadir a terra.

Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

Pelo que Saul voltou de perseguir a Davi, e se foi ao encontro dos filisteus. Por esta razão aquele lugar se chamou Selá-Hamalecote.

And David went up from thence, and dwelt in strong holds at Engedi.

Depois disto, Davi subiu e ficou nos lugares fortes de En-Gedi.

1st Samuel 24 - 1 Samuel 24


1st Samuel Chapter 24 King James Bible - 1 Samuel Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 23
1 Samuel 23

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 24

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

Ora, quando Saul voltou de perseguir os filisteus, foi-lhe dito: Eis que Davi está no deserto de En-Gedi.

Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

Então tomou Saul três mil homens, escolhidos dentre todo o Israel, e foi em busca de Davi e dos seus homens, até sobre as penhas das cabras montesas.

And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

E chegou no caminho a uns currais de ovelhas, onde havia uma caverna; e Saul entrou nela para aliviar o ventre. Ora Davi e os seus homens estavam sentados na parte interior da caverna.

And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

Então os homens de Davi lhe disseram: Eis aqui o dia do qual o Senhor te disse: Eis que entrego o teu inimigo nas tuas mãos; far-lhe-ás como parecer bem aos teus olhos. Então Davi se levantou, e de mansinho cortou a orla do manto de Saul.

And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

Sucedeu, porém, que depois doeu o coração de Davi, por ter cortado a orla do manto de Saul.

And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

E disse aos seus homens: O Senhor me guarde de que eu faça tal coisa ao meu senhor, ao ungido do Senhor, que eu estenda a minha mão contra ele, pois é o ungido do Senhor.

So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

com essas palavras Davi conteve os seio chegando para se permitiu que se levantassem contra Saul. E Saul se levantou da caverna, e prosseguiu o seu caminho.

David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

Depois também Davi se levantou e, saindo da caverna, gritou por detrás de Saul, dizendo: ç rei, meu senhor! Quando Saul olhou para trás, Davi se inclinou com o rosto em terra e lhe fez reverência.

And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

Então disse Davi a Saul: por que dás ouvidos às palavras dos homens que dizem: Davi procura fazer-te mal?

Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

Eis que os teus olhos acabam de ver que o Senhor hoje te pôs em minhas mãos nesta caverna; e alguns disseram que eu te matasse, porém a minha mão te poupou; pois eu disse: Não estenderei a minha mão contra o meu senhor, porque é o ungido do Senhor.

Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

Olha, meu pai, vê aqui a orla do teu manto na minha mão, pois cortando-te eu a orla do manto, não te matei. Considera e vê que não há na minha mão nem mal nem transgressão alguma, e que não pequei contra ti, ainda que tu andes à caça da minha vida para ma tirares.

The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

Julgue o Senhor entre mim e ti, e vingue-me o Senhor de ti; a minha mão, porém, não será contra ti.

As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

Como diz o provérbio dos antigos: Dos ímpios procede a impiedade. A minha mão, porém, não será contra ti.

After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

Após quem saiu o rei de Israel? a quem persegues tu? A um cão morto, a uma pulga!

The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

Seja, pois, o Senhor juiz, e julgue entre mim e ti; e veja, e advogue a minha causa, e me livre da tua mão.

And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

Acabando Davi de falar a Saul todas estas palavras, perguntou Saul: E esta a tua voz, meu filho Davi? Então Saul levantou a voz e chorou.

And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

E disse a Davi: Tu és mais justo do que eu, pois me recompensaste com bem, e eu te recompensei com mal.

And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

E tu mostraste hoje que procedeste bem para comigo, por isso que, havendo-me o Senhor entregado na tua mão, não me mataste.

For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

Pois, quem há que, encontrando o seu inimigo, o deixará ir o seu caminho? O Senhor, pois, te pague com bem, pelo que hoje me fizeste.

And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

Agora, pois, sei que certamente hás de reinar, e que o reino de Israel há de se firmar na tua mão.

Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

Portanto jura-me pelo Senhor que não desarraigarás a minha descendência depois de mim, nem extinguirás o meu nome da casa de meu pai.

And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

Então jurou Davi a Saul. E foi Saul para sua casa, mas Davi e os seus homens subiram ao lugar forte.

1st Samuel 25 - 1 Samuel 25


1st Samuel Chapter 25 King James Bible - 1 Samuel Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 24
1 Samuel 24

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 25

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

Ora, faleceu Samuel; e todo o Israel se ajuntou e o pranteou; e o sepultaram na sua casa, em Ramá. E Davi se levantou e desceu ao deserto de Parã.

And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

Havia um homem em Maom que tinha as suas possessões no Carmelo. Este homem era muito rico, pois tinha três mil ovelhas e mil Cabras e estava tosquiando as suas ovelhas no Carmelo.

Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

Chamava-se o homem Nabal, e sua mulher chamava-se Abigail; era a mulher sensata e formosa; o homem porém, era duro, e maligno nas suas ações; e era da casa de Calebe.

And David heard in the wilderness that Nabal did shear his sheep.

Ouviu Davi no deserto que Nabal tosquiava as suas ovelhas,

And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

e enviou-lhe dez mancebos, dizendo-lhes: Subi ao Carmelo, ide a Nabal e perguntai-lhe, em meu nome, como está.

And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

Assim lhe direis: Paz seja contigo, e com a tua casa, e com tudo o que tens.

And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

Agora, pois, tenho ouvido que tens tosquiadores. Ora, os pastores que tens acabam de estar conosco; agravo nenhum lhes fizemos, nem lhes desapareceu coisa alguma por todo o tempo que estiveram no Carmelo.

Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

Pergunta-o aos teus mancebos, e eles to dirão. Que achem, portanto, os teus servos graça aos teus olhos, porque viemos em boa ocasião. Dá, pois, a teus servos e a Davi, teu filho, o que achares à mão.

And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

Chegando, pois, os mancebos de Davi, falaram a Nabal todas aquelas palavras em nome de Davi, e se calaram.

And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

Ao que Nabal respondeu aos servos de Davi, e disse: Quem é Davi, e quem o filho de Jessé? Muitos servos há que hoje fogem ao seu senhor.

Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

Tomaria eu, pois, o meu pão, e a minha água, e a carne das minhas reses que degolei para os meus tosquiadores, e os daria a homens que não sei donde vêm?

So David's young men turned their way, and went again, and came and told him all those sayings.

Então os mancebos de Davi se puseram a caminho e, voltando, vieram anunciar-lhe todas estas palavras.

And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

Pelo que disse Davi aos seus homens: Cada um cinja a sua espada. E cada um cingiu a sua espada, e Davi também cingiu a sua, e subiram após Davi cerca de quatrocentos homens, e duzentos ficaram com a bagagem.

But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

um dentre os mancebos, porém, o anunciou a Abigail, mulher de Nabal, dizendo: Eis que Davi enviou mensageiros desde o deserto a saudar o nosso amo; e ele os destratou.

But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

Todavia, aqueles homens têm-nos sido muito bons, e nunca fomos agravados deles, e nada nos desapareceu por todo o tempo em que convivemos com eles quando estávamos no campo.

They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

De muro em redor nos serviram, assim de dia como de noite, todos os dias que andamos com eles apascentando as ovelhas.

Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

Considera, pois, agora e vê o que hás de fazer, porque o mal já está de todo determinado contra o nosso amo e contra toda a sua casa; e ele é tal filho de Belial, que não há quem lhe possa falar.

Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

Então Abigail se apressou, e tomou duzentos pães, dois odres de vinho, cinco ovelhas assadas, cinco medidas de trigo tostado, cem cachos de passas, e duzentas pastas de figos secos, e os pôs sobre jumentos.

And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

E disse aos seus mancebos: Ide adiante de mim; eis que vos seguirei de perto. Porém não o declarou a Nabal, seu marido.

And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

E quando ela, montada num jumento, ia descendo pelo encoberto do monte, eis que Davi e os seus homens lhe vinham ao encontro; e ela se encontrou com eles.

Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

Ora, Davi tinha dito: Na verdade que em vão tenho guardado tudo quanto este tem no deserto, de sorte que nada lhe faltou de tudo quanto lhe pertencia; e ele me pagou mal por bem.

So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

Assim faça Deus a Davi, e outro tanto, se eu deixar até o amanhecer, de tudo o que pertence a Nabal, um só varão.

And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

Vendo, pois, Abigail a Davi, apressou-se, desceu do jumento e prostrou-se sobre o seu rosto diante de Davi, inclinando-se à terra,

And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

e, prostrada a seus pés, lhe disse: Ah, senhor meu, minha seja a iniqüidade! Deixa a tua serva falar aos teus ouvidos, e ouve as palavras da tua serva.

Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

Rogo-te, meu senhor, que não faças caso deste homem de Belial, a saber, Nabal; porque tal é ele qual é o seu nome. Nabal é o seu nome, e a loucura está com ele; mas eu, tua serva, não vi os mancebos de meu senhor, que enviaste.

Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

Agora, pois, meu senhor, vive o Senhor, e vive a tua alma, porquanto o Senhor te impediu de derramares sangue, e de te vingares com a tua própria mão, sejam agora como Nabal os teus inimigos e os que procuram fazer o mal contra o meu senhor.

And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

Aceita agora este presente que a tua serva trouxe a meu senhor; seja ele dado aos mancebos que seguem ao meu senhor.

I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

Perdoa, pois, a transgressão da tua serva; porque certamente fará o Senhor casa firme a meu senhor, pois meu senhor guerreia as guerras do Senhor; e não se achará mal em ti por todos os teus dias.

Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

Se alguém se levantar para te perseguir, e para buscar a tua vida, então a vida de meu senhor será atada no feixe dos que vivem com o Senhor teu Deus; porém a vida de teus inimigos ele arrojará ao longe, como do côncavo de uma funda.

And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

Quando o Senhor tiver feito para com o meu senhor conforme todo o bem que já tem dito de ti, e te houver estabelecido por príncipe sobre Israel,

That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

então, meu senhor, não terás no coração esta tristeza nem este remorso de teres derramado sangue sem causa, ou de haver-se vingado o meu senhor a si mesmo. E quando o Senhor fizer bem a meu senhor, lembra-te então da tua serva.

And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

Ao que Davi disse a Abigail: Bendito seja o Senhor Deus de Israel, que hoje te enviou ao meu encontro!

And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

E bendito seja o teu conselho, e bendita sejas tu, que hoje me impediste de derramar sangue, e de vingar-me pela minha própria mão!

For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

Pois, na verdade, vive o Senhor Deus de Israel que me impediu de te fazer mal, que se tu não te apressaras e não me vieras ao encontro, não teria ficado a Nabal até a luz da manhã nem mesmo um menino.

So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

Então Davi aceitou da mão dela o que lhe tinha trazido, e lhe disse: Sobe em paz à tua casa; vê que dei ouvidos à tua voz, e aceitei a tua face.

And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

Ora, quando Abigail voltou para Nabal, eis que ele fazia em sua casa um banquete, como banquete de rei; e o coração de Nabal estava alegre, pois ele estava muito embriagado; pelo que ela não lhe deu a entender nada daquilo, nem pouco nem muito, até a luz da manhã.

But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

Sucedeu, pois, que, pela manhã, estando Nabal já livre do vinho, sua mulher lhe contou essas coisas; de modo que o seu coração desfaleceu, e ele ficou como uma pedra.

And it came to pass about ten days after, that the LORD smote Nabal, that he died.

Passados uns dez dias, o Senhor feriu a Nabal, e ele morreu.

And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

Quando Davi ouviu que Nabal morrera, disse: Bendito seja o Senhor, que me vingou da afronta que recebi de Nabal, e deteve do mal a seu servo, fazendo cair a maldade de Nabal sobre a sua cabeça. Depois mandou Davi falar a Abigail, para tomá-la por mulher.

And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

Vindo, pois, os servos de Davi a Abigail, no Carmelo, lhe falaram, dizendo: Davi nos mandou a ti, para te tomarmos por sua mulher.

And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

Ao que ela se levantou, e se inclinou com o rosto em terra, e disse: Eis que a tua serva servirá de criada para lavar os pés dos servos de meu senhor.

And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

Então Abigail se apressou e, levantando-se, montou num jumento, e levando as cinco moças que lhe assistiam, seguiu os mensageiros de Davi, que a recebeu por mulher.

David also took Ahinoam of Jezreel; and they were also both of them his wives.

Davi tomou também a Ainoã de Jizreel; e ambas foram suas mulheres.

But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

Pois Saul tinha dado sua filha Mical, mulher de Davi, a Palti, filho de Laís, o qual era de Galim.

1st Samuel 26 - 1 Samuel 26


1st Samuel Chapter 26 King James Bible - 1 Samuel Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 25
1 Samuel 25

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 26

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

Ora, vieram os zifeus a Saul, a Gibeá, dizendo: Não está Davi se escondendo no outeiro de Haquila, defronte de Jesimom?

Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

Então Saul se levantou, e desceu ao deserto de Zife, levando consigo três mil homens escolhidos de Israel, para buscar a Davi no deserto de Zife.

And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

E acampou-se Saul no outeiro de Haquila, defronte de Jesimom, junto ao caminho; porém Davi ficou no deserto, e percebendo que Saul vinha após ele ao deserto,

David therefore sent out spies, and understood that Saul was come in very deed.

enviou espias, e certificou-se de que Saul tinha chegado.

And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

Então Davi levantou-se e foi ao lugar onde Saul se tinha acampado; viu Davi o lugar onde se deitavam Saul e Abner, filho de Ner, chefe do seu exército. E Saul estava deitado dentro do acampamento, e o povo estava acampado ao redor dele.

Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

Então Davi, dirigindo-se a Aimeleque, o heteu, e a Abisai, filho de Zeruia, irmão de Joabe, perguntou: Quem descerá comigo a Saul, ao arraial? Respondeu Abisai: Eu descerei contigo.

So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

Foram, pois, Davi e Abisai de noite ao povo; e eis que Saul estava deitado, dormindo dentro do acampamento, e a sua lança estava pregada na terra à sua cabeceira; e Abner e o povo estavam deitados ao redor dele.

Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

Então disse Abisai a Davi: Deus te entregou hoje nas mãos o teu inimigo; deixa-me, pois, agora encravá-lo na terra, com a lança, de um só golpe; não o ferirei segunda vez.

And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

Mas Davi respondeu a Abisai: Não o mates; pois quem pode estender a mão contra o ungido do Senhor, e ficar inocente?

David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

Disse mais Davi: Como vive o Senhor, ou o Senhor o ferirá, ou chegará o seu dia e morrerá, ou descerá para a batalha e perecerá;

The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

o Senhor, porém, me guarde de que eu estenda a mão contra o ungido do Senhor. Agora, pois, toma a lança que está à sua cabeceira, e a bilha d`água, e vamo-nos.

So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

Tomou, pois, Davi a lança e a bilha d`água da cabeceira de Saul, e eles se foram. Ninguém houve que o visse, nem que o soubesse, nem que acordasse; porque todos estavam dormindo, pois da parte do Senhor havia caído sobre eles um profundo sono.

Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

Então Davi, passando à outra banda, pôs-se no cume do monte, ao longe, de maneira que havia grande distância entre eles.

And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

E Davi bradou ao povo, e a Abner, filho de Ner, dizendo: Não responderás, Abner? Então Abner respondeu e disse: Quem és tu, que bradas ao rei?

And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

Ao que disse Davi a Abner: Não és tu um homem? e quem há em Israel como tu? Por que, então, não guardaste o rei, teu senhor? porque um do povo veio para destruir o rei, teu senhor.

This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

Não é bom isso que fizeste. Vive o Senhor, que sois dignos de morte, porque não guardastes a vosso senhor, o ungido do Senhor. Vede, pois, agora onde está a lança do rei, e a bilha d`água que estava à sua cabeceira.

And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

Saul reconheceu a voz de Davi, e disse: Não é esta a tua voz, meu filho Davi? Respondeu Davi: E minha voz, ó rei, meu senhor.

And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

Disse mais: Por que o meu senhor persegue tanto o seu servo? que fiz eu? e que maldade se acha na minha mão?

Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

Ouve pois agora, ó rei, meu senhor, as palavras de teu servo: Se é o Senhor quem te incita contra mim, receba ele uma oferta; se, porém, são os filhos dos homens, malditos sejam perante o Senhor, pois eles me expulsaram hoje para que eu não tenha parte na herança do Senhor, dizendo: Vai, serve a outros deuses.

Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

Agora, pois, não caia o meu sangue em terra fora da presença do Senhor; pois saiu o rei de Israel em busca duma pulga, como quem persegue uma perdiz nos montes.

Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

Então disse Saul: Pequei; volta, meu filho Davi, pois não tornarei a fazer-te mal, porque a minha vida foi hoje preciosa aos teus olhos. Eis que procedi como um louco, e errei grandissimamente.

And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

Davi então respondeu, e disse: Eis aqui a lança, ó rei! venha cá um os mancebos, e leve-a.

The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

O Senhor, porém, pague a cada um a sua justiça e a sua lealdade; pois o Senhor te entregou hoje na minha mão, mas eu não quis estender a mão contra o ungido do Senhor.

And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

E assim como foi a tua vida hoje preciosa aos meus olhos, seja a minha vida preciosa aos olhos do Senhor, e livre-me ele de toda a tribulação.

Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

Então Saul disse a Davi: Bendito sejas tu, meu filho Davi, pois grandes coisas farás e também certamente prevalecerás. Então Davi se foi o seu caminho e Saul voltou para o seu lugar.

1st Samuel 27 - 1 Samuel 27


1st Samuel Chapter 27 King James Bible - 1 Samuel Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 26
1 Samuel 26

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 27

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

Disse, porém, Davi no seu coração: Ora, perecerei ainda algum dia pela mão de Saul; não há coisa melhor para mim do que escapar para a terra dos filisteus, para que Saul perca a esperança de mim, e cesse de me buscar por todos os termos de Israel; assim escaparei da sua mão.

And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

Então Davi se levantou e passou, com os seiscentos homens que com ele estavam, para Áquis, filho de Maoque, rei de Gate.

And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

E Davi ficou com Áquis em Gate, ele e os seus homens, cada um com a sua família, e Davi com as suas duas mulheres, Ainoã, a jizreelita, e Abigail, que fora mulher de Nabal, o carmelita.

And it was told Saul that David was fled to Gath: and he sought no more again for him.

Ora, sendo Saul avisado de que Davi tinha fugido para Gate, não cuidou mais de buscá-lo.

And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

Disse Davi a Áquis: Se eu tenho achado graça aos teus olhos, que se me dê lugar numa das cidades do país, para que eu ali habite; pois, por que haveria o teu servo de habitar contigo na cidade real?

Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

Então lhe deu Áquis naquele dia a cidade de Ziclague; pelo que Ziclague pertence aos reis de Judá, até o dia de hoje.

And the time that David dwelt in the country of the Philistines was a full year and four months.

E o número dos dias que Davi habitou na terra dos filisteus foi de um ano e quatro meses.

And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

Ora, Davi e os seus homens subiam e davam sobre os gesuritas, e os girzitas, e os amalequitas; pois, desde tempos remotos, eram estes os moradores da terra que se estende na direção de Sur até a terra do Egito.

And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

E Davi feria aquela terra, não deixando com vida nem homem nem mulher; e, tomando ovelhas, bois, jumentos, camelos e vestuários, voltava, e vinha a Áquis.

And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

E quando Áquis perguntava: Sobre que parte fizestes incursão hoje? Davi respondia: Sobre o Negebe de Judá; ou: Sobre o Negebe dos jerameelitas; ou: Sobre o Negebe dos queneus.

And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

E Davi não deixava com vida nem homem nem mulher para trazê-los a Gate, pois dizia: Para que porventura não nos denunciem, dizendo: Assim fez Davi. E este era o seu costume por todos os dias que habitou na terra dos filisteus.

And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

Áquis, pois, confiava em Davi, dizendo: Fez-se ele por certo aborrecível para com o seu povo em Israel; pelo que me será por servo para sempre.

1st Samuel 28 - 1 Samuel 28


1st Samuel Chapter 28 King James Bible - 1 Samuel Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 27
1 Samuel 27

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

Naqueles dias ajuntaram os filisteus os seus exércitos para a guerra, para pelejarem contra Israel. Disse Áquis a Davi: Sabe de certo que sairás comigo ao arraial, tu e os teus homens.

And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

Respondeu Davi a Áquis: Assim saberás o que o teu servo há de fazer. E disse Áquis a Davi: Por isso te farei para sempre guarda da minha pessoa.

Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

Ora, Samuel já havia morrido, e todo o Israel o tinha chorado, e o tinha sepultado e em Ramá, que era a sua cidade. E Saul tinha desterrado es necromantes e os adivinhos.

And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

Ajuntando-se, pois, os filisteus, vieram acampar-se em Suném; Saul ajuntou também todo o Israel, e se acamparam em Gilboa.

And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

Vendo Saul o arraial dos filisteus, temeu e estremeceu muito o seu coração.

And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

Pelo que consultou Saul ao Senhor, porém o Senhor não lhe respondeu, nem por sonhos, nem por Urim, nem por profetas.

Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

Então disse Saul aos seus servos: Buscai-me uma necromante, para que eu vá a ela e a consulte. Disseram-lhe os seus servos: Eis que em En-Dor há uma mulher que é necromante.

And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

Então Saul se disfarçou, vestindo outros trajes; e foi ele com dois homens, e chegaram de noite à casa da mulher. Disse-lhe Saul: Peço-te que me adivinhes pela necromancia, e me faças subir aquele que eu te disser.

And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

A mulher lhe respondeu: Tu bem sabes o que Saul fez, como exterminou da terra os necromantes e os adivinhos; por que, então, me armas um laço à minha vida, para me fazeres morrer?

And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

Saul, porém, lhe jurou pelo Senhor, dizendo: Como vive o Senhor, nenhum castigo te sobrevirá por isso.

Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

A mulher então lhe perguntou: Quem te farei subir? Respondeu ele: Faze-me subir Samuel.

And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

Vendo, pois, a mulher a Samuel, gritou em alta voz, e falou a Saul, dizendo: Por que me enganaste? pois tu mesmo és Saul.

And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

Ao que o rei lhe disse: Não temas; que é que vês? Então a mulher respondeu a Saul: Vejo um deus que vem subindo de dentro da terra.

And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

Perguntou-lhe ele: Como é a sua figura? E disse ela: Vem subindo um ancião, e está envolto numa capa. Entendendo Saul que era Samuel, inclinou-se com o rosto em terra, e lhe fez reverência.

And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

Samuel disse a Saul: Por que me inquietaste, fazendo-me subir? Então disse Saul: Estou muito angustiado, porque os filisteus guerreiam contra mim, e Deus se tem desviado de mim, e já não me responde, nem por intermédio dos profetas nem por sonhos; por isso te chamei, para que me faças saber o que hei de fazer.

Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

Então disse Samuel: Por que, pois, me perguntas a mim, visto que o Senhor se tem desviado de ti, e se tem feito teu inimigo?

And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

O Senhor te fez como por meu intermédio te disse; pois o Senhor rasgou o reino da tua mão, e o deu ao teu próximo, a Davi.

Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

Porquanto não deste ouvidos à voz do Senhor, e não executaste e furor da sua ira contra Amaleque, por isso o Senhor te fez hoje isto.

Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

E o Senhor entregará também a Israel contigo na mão dos filisteus. Amanhã tu e teus filhos estareis comigo, e o Senhor entregará o arraial de Israel na mão dos filisteus.

Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

Imediatamente Saul caiu estendido por terra, tomado de grande medo por causa das palavras de Samuel; e não houve força nele, porque nada havia comido todo aquele dia e toda aquela noite.

And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

Então a mulher se aproximou de Saul e, vendo que estava tão perturbado, disse-lhe: Eis que a tua serva deu ouvidos à tua voz; pus a minha vida na minha mão, dando ouvidos às palavras que disseste.

Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

Agora, pois, ouve também tu as palavras da tua serva, e permite que eu ponha um bocado de pão diante de ti; come, para que tenhas forças quando te puseres a caminho.

But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

Ele, porém, recusou, dizendo: Não comerei. Mas os seus servos e a mulher o constrangeram, e ele deu ouvidos à sua voz; e levantando-se do chão, sentou-se na cama.

And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

Ora, a mulher tinha em casa um bezerro cevado; apressou-se, pois, e o degolou; tambem tomou farinha, e a amassou, e a cozeu em bolos ázimos.

And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

Então pôs tudo diante de Saul e de seus servos; e eles comeram. Depois levantaram-se e partiram naquela mesma noite.

1st Samuel 29 - 1 Samuel 29


1st Samuel Chapter 29 King James Bible - 1 Samuel Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 28
1 Samuel 28

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 29

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

Os filisteus ajuntaram todos os seus exércitos em Afeque; e acamparam-se os israelitas junto à fonte que está em Jizreel.

And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

Então os chefes dos filisteus se adiantaram com centenas e com milhares; e Davi e os seus homens iam com Áquis na retaguarda.

Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

Perguntaram os chefes dos filisteus: que fazem aqui estes hebreus? Respondeu Áquis aos chefes dos filisteus: Não é este Davi, o servo de Saul, rei de Israel, que tem estado comigo alguns dias ou anos? e nenhuma culpa tenho achado nele desde o dia em que se revoltou, até o dia de hoje.

And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

Mas os chefes dos filisteus muito se indignaram contra ele, e disseram a Áquis: Faze voltar este homem para que torne ao lugar em que o puseste; não desça ele conosco à batalha, a fim de que não se torne nosso adversário no combate; pois, como se tornaria este agradável a seu senhor? porventura não seria com as cabeças destes homens?

Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

Este não é aquele Davi, a respeito de quem cantavam nas danças: Saul feriu os seus milhares, mas Davi os seus dez milhares?

Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

Então Áquis chamou a Davi e disse-lhe: Como vive o Senhor, tu és reto, e a sua entrada e saída comigo no arraial é boa aos meus olhos, pois nenhum mal tenho achado em ti, desde o dia em que vieste ter comigo, até o dia de hoje; porém aos chefes não agradas.

Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

Volta, pois, agora, e vai em paz, para não desagradares os chefes dos filisteus.

And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

Ao que Davi disse a Áquis: Por quê? que fiz eu? ou, que achaste no teu servo, desde o dia em que vim ter contigo, até o dia de hoje, para que eu não vá pelejar contra es inimigos do rei meu senhor?

And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

Respondeu, porém, Áquis e disse a Davi: Bem o sei; e, na verdade, aos meus olhos és bom como um anjo de Deus; contudo os chefes dos filisteus disseram: Este não há de subir conosco à batalha.

Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

Levanta-te, pois, amanhã de madrugada, tu e os servos de teu senhor que vieram contigo; e, tendo vos levantado de madrugada, parti logo que haja luz.

So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

Madrugaram, pois, Davi e os seus homens, a fim de partirem, pela manhã, e voltarem à terra dos filisteus; e os filisteus subiram a Jizreel.

1st Samuel 30 - 1 Samuel 30


1st Samuel Chapter 30 King James Bible - 1 Samuel Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 29
1 Samuel 29

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 30

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

Sucedeu, pois, que, chegando Davi e os seus homens ao terceiro dia a Ziclague, os amalequitas tinham feito uma incursão sobre o Negebe, e sobre Ziclague, e tinham ferido a Ziclague e a tinham queimado a fogo;

And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

e tinham levado cativas as mulheres, e todos os que estavam nela, tanto pequenos como grandes; a ninguém, porém, mataram, tão-somente os levaram consigo, e foram o seu caminho.

So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

Quando Davi e os seus homens chegaram à cidade, eis que estava queimada a fogo, e suas mulheres, seus filhos e suas filhas tinham sido levados cativos.

Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

Então Davi e o povo que se achava com ele alçaram a sua voz, e choraram, até que não ouve neles mais forças para chorar.

And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

Também as duas mulheres de Davi foram levadas cativas: Ainoã, a jizreelita, e Abigail, que fora mulher de Nabal, o carmelita.

And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

Também Davi se angustiou; pois o povo falava em apedrejá-lo, porquanto a alma de todo o povo estava amargurada por causa de seus filhos e de suas filhas. Mas Davi se fortaleceu no Senhor seu Deus.

And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

Disse Davi a Abiatar, o sacerdote, filho de Aimeleque: Traze-me aqui o éfode. E Abiatar trouxe o éfode a Davi.

And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

Então consultou Davi ao Senhor, dizendo: Perseguirei eu a esta tropa? alcançá-la-ei? Respondeu-lhe o Senhor: Persegue-a; porque de certo a alcançarás e tudo recobrarás.

So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

Ao que partiu Davi, ele e os seiscentos homens que com ele se achavam, e chegaram ao ribeiro de Besor, onde pararam os que tinham ficado para trás.

But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

Mas Davi ainda os perseguia, com quatrocentos homens, enquanto que duzentos ficaram atrás, por não poderem, de cansados que estavam, passar o ribeiro de Besor.

And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

Ora, acharam no campo um egípcio, e o trouxeram a Davi; deram-lhe pão a comer, e água a beber;

And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

deram-lhe também um pedaço de massa de figos secos e dois cachos de passas. Tendo ele comido, voltou-lhe o ânimo; pois havia três dias e três noites que não tinha comido pão nem bebido água.

And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

Então Davi lhe perguntou: De quem és tu, e donde vens? Respondeu ele: Sou um moço egípcio, servo dum amalequita; e o meu senhor me abandonou, porque adoeci há três dias.

We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

Nós fizemos uma incursão sobre o Negebe dos queretitas, sobre o de Judá e sobre o de Calebe, e pusemos fogo a Ziclague.

And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

Perguntou-lhe Davi: Poderias descer e guiar-me a essa tropa? Respondeu ele: Jura-me tu por Deus que não me matarás, nem me entregarás na mão de meu senhor, e eu descerei e te guiarei a essa tropa.

And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

Desceu, pois, e o guiou; e eis que eles estavam espalhados sobre a face de toda a terra, comendo, bebendo e dançando, por causa de todo aquele grande despojo que haviam tomado da terra dos filisteus e a terra de Judá.

And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

Então Davi os feriu, desde o crepúsculo até a tarde do dia seguinte, e nenhum deles escapou, senão só quatrocentos mancebos que, montados sobre camelos, fugiram.

And David recovered all that the Amalekites had carried away: and David rescued his two wives.

Assim recobrou Davi tudo quanto os amalequitas haviam tomado; também libertou as suas duas mulheres.

And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

De modo que não lhes faltou coisa alguma, nem pequena nem grande, nem filhos nem filhas, nem qualquer coisa de tudo quanto os amalequitas lhes haviam tomado; tudo Davi tornou a trazer.

And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

Davi lhes tomou também todos os seus rebanhos e manadas; e o povo os levava adiante do outro gado, e dizia: Este é o despojo de Davi.

And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

Quando Davi chegou aos duzentos homens que, de cansados que estavam, não tinham podido segui-los, e que foram obrigados a ficar ao pé do ribeiro de Besor, estes saíram ao encontro de Davi e do povo que com ele vinha; e Davi, aproximando-se deles, os saudou em paz.

Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

Então todos os malvados e perversos, dentre os homens que tinham ido com Davi, disseram: Visto que não foram conosco, nada lhes daremos do despojo que recobramos, senão a cada um sua mulher e seus filhos, para que os levem e se retirem.

Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

Mas Davi disse: Não fareis assim, irmãos meus, com o que nos deu o Senhor, que nos guardou e entregou nas nossas mãos a tropa que vinha contra nós.

For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

E quem vos daria ouvidos nisso? pois qual é a parte dos que desceram à batalha, tal será também a parte dos que ficaram com a bagagem; receberão partes.

And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

E assim foi daquele dia em diante, ficando estabelecido por estatuto e direito em Israel até o dia de hoje.

And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

Quando Davi chegou a Ziclague, enviou do despojo presente aos anciãos de Judá, seus amigos, dizendo: Eis aí para vós um presente do despojo dos inimigos do Senhor;

To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

aos de Betel, aos de Ramote do Sul, e aos de Jatir;

And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

aos de Aroer, aos de Sifmote, e aos de Estemoa;

And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

aos de Racal, aos das cidades dos jerameelitas, e aos das cidades dos queneus;

And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

aos de Horma, aos de Corasã, e aos de Atace;

And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

e aos de Hebrom, e aos de todos os lugares que Davi e os seus homens costumavam freqüentar.

1st Samuel 31 - 1 Samuel 31


1st Samuel Chapter 31 King James Bible - 1 Samuel Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 30
1 Samuel 30

The First Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 31

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Ora, os filisteus pelejaram contra Israel; e os homens de Israel fugiram de diante dos filisteus, e caíram mortos no monte Gilboa.

And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

E os filisteus apertaram com Saul e seus filhos, e mataram a Jônatas, a Abinadabe e e a Malquisua, filhos de Saul.

And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

A peleja se agravou contra Saul, e os flecheiros o alcançaram, e o feriram gravemente.

Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

Pelo que disse Saul ae seu escudeiro: Arranca a tua espada, e atravessa-me com ela, para que porventura não venham esses incircuncisos, e me atravessem e escarneçam de mim. Mas o seu escudeiro não quis, porque temia muito. Então Saul tomou a espada, e se lançou sobre ela.

And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

Vendo, pois, e seu escudeiro que Saul já era morto, também ele se lançou sobre a sua espada, e morreu com ele.

So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

Assim morreram juntamente naquele dia Saul, seus três filhos, e seu escudeiro, e todos os seus homens.

And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

Quando os israelitas que estavam no outro lado do vale e os que estavam além de Jordão viram que os homens de Israel tinham fugido, e que Saul e seus filhos estavam mortos, abandonaram as suas cidades e fugiram; e vieram os filisteus e habitaram nelas.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

No dia seguinte, quando os filisteus vieram para despojar os mortos, acharam Saul e seus três filhos estirados no monte Gilboa.

And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

Então cortaram a cabeça a Saul e o despejaram das suas armas; e enviaram pela terra dos filisteus, em redor, a anunciá-lo no templo dos seus ídolos e entre e povo,

And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

Puseram as armas de Saul no templo de Astarote; e penduraram o seu corpo no muro de Bete-Sã.

And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

Quando os moradores de Jabes-Gileade ouviram isso a respeito de Saul, isto é, o que os filisteus lhe tinham feito,

All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

todos os homens valorosos se levantaram e, caminhando a noite toda, tiraram e corpo de Saul e os corpos de seus filhos do muro de Bete-Sã; e voltando a Jabes, ali os queimaram.

And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

Depois tomaram os seus ossos, e os sepultaram debaixo da tamargueira, em Jabes, e jejuaram sete dias.

2nd Samuel 1 - 2 Samuel 1


2nd Samuel Chapter 1 King James Bible - 2 Samuel Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 31
1 Samuel 31

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 1

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

Depois da morte de Saul, tendo Davi voltado da derrota dos amalequitas e estando há dois dias em Ziclague,

It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

ao terceiro dia veio um homem do arraial de Saul, com as vestes rasgadas e a cabeça coberta de terra; e, chegando ele a Davi, prostrou-se em terra e lhe fez reverência.

And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

Perguntou-lhe Davi: Donde vens? Ele lhe respondeu: Escapei do arraial de Israel.

And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

Davi ainda lhe indagou: Como foi lá isso? Dize-mo. Ao que ele lhe respondeu: O povo fugiu da batalha, e muitos do povo caíram, e morreram; também Saul e Jônatas, seu filho, foram mortos.

And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

Perguntou Davi ao mancebo que lhe trazia as novas: Como sabes que Saul e Jônatas, seu filho, são mortos?

And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

Então disse o mancebo que lhe dava a notícia: Achava-me por acaso no monte Gilbea, e eis que Saul se encostava sobre a sua lança; os carros e os cavaleiros apertavam com ele.

And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

Nisso, olhando ele para trás, viu-me e me chamou; e eu disse: Eis-me aqui.

And he said unto me, Who art thou? And I answered him, I am an Amalekite.

Ao que ele me perguntou: Quem és tu? E eu lhe respondi: Sou amalequita.

He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

Então ele me disse: Chega-te a mim, e mata-me, porque uma vertigem se apoderou de mim, e toda a minha vida está ainda em mim.

So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

Cheguei-me, pois, a ele, e o matei, porque bem sabia eu que ele não viveria depois de ter caído; e tomei a coroa que ele tinha na cabeça, e o bracelete que trazia no braço, e os trouxe aqui a meu senhor.

Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

Então pegou Davi nas suas vestes e as rasgou; e assim fizeram também todos os homens que estavam com ele;

And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

e prantearam, e choraram, e jejuaram até a tarde por Saul, e por Jônatas, seu filho, e pelo povo do Senhor, e pela casa de Israel, porque tinham caída à espada.

And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

Perguntou então Davi ao mancebo que lhe trouxera a nova: Donde és tu? Respondeu ele: Sou filho de um peregrino amalequita.

And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

Davi ainda lhe perguntou: Como não temeste estender a mão para matares o ungido do Senhor?

And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

Então Davi, chamando um dos mancebos, disse-lhe: chega-te, e lança-te sobre ele. E o mancebo o feriu, de sorte que morreu.

And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

Pois Davi lhe dissera: O teu sangue seja sobre a tua cabeça, porque a tua própria boca testificou contra ti, dizendo: Eu matei o ungido do Senhor.

And David lamented with this lamentation over Saul and over Jonathan his son:

Lamentou Davi a Saul e a Jônatas, seu filho, com esta lamentação,

(Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

mandando que fosse ensinada aos filhos de Judá; eis que está escrita no livro de Jasar:

The beauty of Israel is slain upon thy high places: how are the mighty fallen!

Tua glória, ó Israel, foi morta sobre os teus altos! Como caíram os valorosos!

Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

Não o noticieis em Gate, nem o publiqueis nas ruas de Asquelom; para que não se alegrem as filhas dos filisteus, para que não exultem as filhas dos incircuncisos.

Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

Vós, montes de Gilboa, nem orvalho, nem chuva caia sobre, vós, ó campos de morte; pois ali desprezivelmente foi arrojado o escudo dos valorosos, o escudo de Saul, ungido com óleo.

From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

Do sangue dos feridos, da gordura dos valorosos, nunca recuou o arco de Jônatas, nem voltou vazia a espada de Saul.

Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

Saul e Jônatas, tão queridos e amáveis na sua vida, também na sua morte não se separaram; eram mais ligeiros do que as águias, mais fortes do que os leões.

Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

Vós, filhas de Israel, chorai por Saul, que vos vestia deliciosamente de escarlata, que vos punha sobre os vestidos adornos de ouro.

How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

Como caíram os valorosos no meio da peleja!

I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

Angustiado estou por ti, meu irmão Jônatas; muito querido me eras! Maravilhoso me era o teu amor, ultrapassando o amor de mulheres.

How are the mighty fallen, and the weapons of war perished!

Como caíram os valorosos, e pereceram as armas de guerra!

2nd Samuel 2 - 2 Samuel 2


2nd Samuel Chapter 2 King James Bible - 2 Samuel Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 1
2 Samuel 1

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 2

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

Sucedeu depois disto que Davi consultou ao Senhor, dizendo: Subirei a alguma das cidades de Judá? Respondeu-lhe o Senhor: Sobe. Ainda perguntou Davi: Para onde subirei? Respondeu o Senhor: Para Hebrom.

So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

Subiu, pois, Davi para lá, e também as suas duas mulheres, Ainoã, a jizreelita, e Abigail, que fora mulher de Nabal, e carmelita.

And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

Davi fez subir também os homens que estavam com ele, cada um com sua família; e habitaram nas cidades de Hebrom.

And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

Então vieram os homens de Judá, e ali ungiram Davi rei sobre a casa de Judá. Depois informaram a Davi, dizendo: Foram os homens de Jabes-Gileade que sepultaram a Saul.

And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

Pelo que Davi enviou mensageiros aos homens de Jabes-Gileade, a dizer-lhes: Benditos do Senhor sejais vós, que fizestes tal benevolência, sepultando a Saul, vosso senhor!

And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

Agora, pois, o Senhor use convosco de benevolência e fidelidade; e eu também vos retribuirei esse bem que fizestes.

Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

Esforcem-se, pois, agora as vossas mãos, e sede homens valorosos; porque Saul, vosso senhor, é morto, e a casa de Judá me ungiu por seu rei.

But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

Ora, Abner, filho de Ner, chefe do exército de Saul, tomou a Isbosete, filho de Saul, e o fez passar a Maanaim,

And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

e o constituiu rei sobre Gileade, sobre os asuritas, sobre Jizreel, sobre Efraim, sobre Benjamim e sobre todo o Israel.

Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

Quarenta anos tinha Isbosete, filho de Saul, quando começou a reinar sobre Israel, e reinou dois anos, A casa de Judá, porém, seguia a Davi.

And the time that David was king in Hebron over the house of Judah was seven years and six months.

E foi o tempo que Davi reinou em Hebrom, sobre a casa de Judá, sete anos e seis meses.

And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

Depois Abner, filho de Ner, com os servos de Isbosete, filho de Saul, saiu de Maanaim para Gibeão.

And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

Saíram também Joabe, filho de Zeruia, e os servos de Davi, e se encontraram com eles perto do tanque de Gibeão; e pararam uns de um lado do tanque, e os outros do outro lado.

And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

Então disse Abner a Joabe: Levantem-se os mancebos, e se batam diante de nós. Respondeu Joabe: Levantem-se.

Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

Levantaram-se, pois, e passaram, em número de doze por Benjamim e por Isbosete, filho de Saul, e doze dos servos de Davi.

And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

E cada um lançou mão da cabeça de seu contendor, e meteu-lhe a espada pela ilharga; assim caíram juntos; pelo que se chamou àquele lugar, que está junto a Gibeão, Helcate-Hazurim.

And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

Seguiu-se naquele dia uma crua peleja; e Abner e os homens de Israel foram derrotados diante dos servos de Davi.

And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

Ora, estavam ali os três filhos de Zeruia: Joabe, Abisai, e Asael; e Asael era ligeiro de pés, como as gazelas do campo.

And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

Perseguiu, pois, Asael a Abner, seguindo-o sem se desviar nem para a direita nem para a esquerda.

Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

Nisso Abner, olhando para trás, perguntou: És tu Asael? Respondeu ele: Sou eu.

And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

Ao que lhe disse Abner: Desvia-te para a direita, ou para a esquerda, e lança mão de um dos mancebos, e toma os seus despojos. Asael, porém , não quis desviar-se de seguí-lo.

And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

Então Abner tornou a dizer a Asael: Desvia-te de detráz de mim; porque hei de ferir-te e dar contigo em terra? e como levantaria eu o meu rosto diante de Joabe, teu irmão?

Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

Todavia ele recusou desviar-se; pelo que Abner o feriu com o conto da lança pelo ventre, de modo que a lança lhe saiu por detrás; e ele caiu ali, e morreu naquele mesmo lugar. E sucedeu que, todos os que chegavam ao lugar onde Asael caíra morto, paravam.

Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

Mas Joabe e Abisai perseguiram a Abner; e pôs-se o sol ao chegarem eles ao outeiro de Amá, que está diante de Giá, junto ao caminho do deserto de Gibeão.

And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

E os filhos de Benjamim se ajuntaram atrás de Abner e, formando-se num batalhão, puseram-se no cume dum outeiro.

Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

Então Abner gritou a Joabe, e disse: Devorará a espada para sempre? não sabes que por fim haverá amargura? até quando te demorarás em ordenar ao povo que deixe de perseguir a seus irmãos?

And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

Respondeu Joabe: Vive Deus, que, se não tivesses falado, só amanhã cedo teria o povo cessado, cada um, de perseguir a seu irmao.

So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

Então Joabe tocou a buzina, e todo o povo parou; e não perseguiram mais a Israel, e tampouco pelejaram mais.

And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

E caminharam Abner e os seus homens toda aquela noite pela Arabá; e, passando o Jordão, caminharam por todo o Bitrom, e vieram a Maanaim.

And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

Voltou, pois, Joabe de seguir a Abner; e quando ajuntou todo o povo, faltavam dos servos de Davi dezenove homens, e Asael.

But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

Mas os servos de Davi tinham ferido dentre os de Benjamim, e dentre os homens de Abner, a trezentos e sessenta homens, de tal maneira que morreram.

And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

E levantaram a Asael, e o sepultaram no sepulcro de seu pai, que estava em Belém. E Joabe e seus homens caminharam toda aquela noite, e amanheceu-lhes o dia em Hebrom.

2nd Samuel 3 - 2 Samuel 3


2nd Samuel Chapter 3 King James Bible - 2 Samuel Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 2
2 Samuel 2

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 3

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

Ora, houve uma longa guerra entre a casa de Saul e a casa de Davi; porém Davi se fortalecia cada vez mais, enquanto a casa de Saul cada vez mais se enfraquecia.

And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

Nasceram filhos a Davi em Hebrom. Seu primogênito foi Amnom, de Ainoã, a jizreelita;

And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

o segundo Quileabe, de Abigail, que fôra mulher de Nabal, o carmelita; o terceiro Absalão, filho de Maacá, filha de Talmai, rei de Gesur;

And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

o quarto Adonias, filho de Hagite, o quinto Sefatias, filho de Abital;

And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

e o sexto Itreão, de Eglá, também mulher de Davi; estes nasceram a Davi em Hebrom.

And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

Enquanto havia guerra entre a casa de Saul e a casa de Davi, Abner ia se tornando poderoso na casa de Saul:

And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

Ora, Saul tivera uma concubina, cujo nome era Rizpa, filha de Aías. Perguntou, pois, Isbosete a Abner: Por que entraste à concubina de meu pai?

Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

Então Abner, irando-se muito pelas palavras de Isbosete, disse: Sou eu cabeça de cão, que pertença a Judá? Ainda hoje uso de benevolência para com a casa de Saul, teu pai, e para com seus irmãos e seus amigos, e não te entreguei nas mãos de Davi; contudo tu hoje queres culpar-me no tocante a essa mulher.

So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

Assim faça Deus a Abner, e outro tanto, se, como o Senhor jurou a Davi, assim eu não lhe fizer,

To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

transferindo o reino da casa de Saul, e estabelecendo o trono de Davi sobre Israel, e sobre Judá, desde Dã até Berseba.

And he could not answer Abner a word again, because he feared him.

E Isbosete não pôde responder a Abner mais uma palavra, porque o temia.

And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

Então enviou Abner da sua parte mensageiros a Davi, dizendo: De quem é a terra? Comigo faze a tua aliança, e eis que a minha mão será contigo, para fazer tornar a ti todo o Israel.

And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

Respondeu Davi: Está bem; farei aliança contigo; mas uma coisa te exijo; não verás a minha face, se primeiro não me trouxeres Mical, filha de Saul, quando vieres ver a minha face.

And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

Também enviou Davi mensageiros a Isbosete, filho de Saul, dizendo: Entrega-me minha mulher Mical, que eu desposei por cem prepúcios de filisteus.

And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

Enviou, pois, Isbosete, e a tirou a seu marido, a Paltiel, filho de Laís,

And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

que a seguia, chorando atrás dela até Baurim. Então lhe disse Abner: Vai-te; volta! E ele voltou.

And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

Falou Abner com os anciãos de Israel, dizendo: De há muito procurais fazer com que Davi reine sobre vós;

Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

fazei-o, pois, agora, porque o Senhor falou de Davi, dizendo: Pela mão do meu servo Davi livrarei o meu povo da mão dos filisteus e da mão de todos os seus inimigos.

And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

Do mesmo modo falou Abner a Benjamim, e foi também dizer a Davi, em Hebrom, tudo o que Israel e toda a casa de Benjamim tinham resolvido.

So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

Abner foi ter com Davi, em Hebrom, com vinte homens; e Davi fez um banquete a Abner e aos homens que com ele estavam.

And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

Então disse Abner a Davi: Eu me levantarei, e irei ajuntar ao rei meu senhor todo o Israel, para que faça aliança contigo; e tu reinarás sobre tudo o que desejar a sua alma: Assim despediu Davi a Abner, e ele se foi em paz.

And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

Eis que os servos de Davi e Joabe voltaram de uma sortida, e traziam consigo grande despojo; mas Abner já não estava com Davi em Hebrom, porque este o tinha despedido, e ele se fora em paz.

When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

Quando, pois, chegaram Joabe e todo o exército que vinha com ele, disseram-lhe: Abner, filho de Ner, veio ter com o rei; e o rei o despediu, e ele se foi em paz.

Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

Então Joabe foi ao rei, e disse: Que fizeste? Eis que Abner veio ter contigo; por que, pois, o despediste, de maneira que se fosse assim livremente?

Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

Bem conheces a Abner, filho de Ner; ele te veio enganar, e saber a tua saída e a tua entrada, e conhecer tudo quanto fazes.

And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

E Joabe, retirando-se de Davi, enviou mensageiros atrás de Abner, que o fizeram voltar do poço de Sira, sem que Davi o soubesse.

And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

Quando Abner voltou a Hebrom, Joabe o tomou à parte, à entrada da porta, para lhe falar em segredo; e ali, por causa do sangue de Asael, seu irmão, o feriu no ventre, de modo que ele morreu.

And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

Depois Davi, quando o soube, disse: Inocente para sempre sou eu, e o meu reino, para com o Senhor, no tocante ao sangue de Abner, filho de Ner.

Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

Caia ele sobre a cabeça de Joabe e sobre toda a casa de seu pai, e nunca falte na casa de Joabe quem tenha fluxo, ou quem seja leproso, ou quem se atenha a bordão, ou quem caia à espada, ou quem necessite de pão.

So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

Joabe, pois, e Abisai, seu irmão, mataram Abner, por ter ele morto a Asael, irmão deles, na peleja em Gibeão.

And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

Disse Davi a Joabe e a todo o povo que com ele estava: Rasgai as vossas vestes, cingi-vos de sacos e ide pranteando diante de Abner. E o rei Davi ia seguindo o féretro.

And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

Sepultaram Abner em Hebrom; e o rei, levantando a sua voz, chorou junto da sepultura de Abner; chorou também todo o povo.

And the king lamented over Abner, and said, Died Abner as a fool dieth?

Pranteou o rei a Abner, dizendo: Devia Abner, porventura, morrer como morre o vilão?

Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

As tuas mãos não estavam atadas, nem os teus pés carregados de grilhões; mas caíste como quem cai diante dos filhos da iniqüidade. Então todo o povo tornou a chorar por ele.

And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

Depois todo o povo veio fazer com que Davi comesse pão, sendo ainda dia; porém Davi jurou, dizendo: Assim Deus me faça e outro tanto, se, antes que o sol se ponha, eu provar pão ou qualquer outra coisa.

And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

Todo o povo notou isso, e pareceu-lhe bem; assim como tudo quanto o rei fez pareceu bem a todo o povo.

For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

Assim todo o povo e todo o Israel entenderam naquele mesmo dia que não fora a vontade do rei que matassem a Abner, filho de Ner.

And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

Então disse o rei aos seus servos: Não sabeis que hoje caiu em Israel um príncipe, um grande homem?

And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

E quanto a mim, hoje estou fraco, embora ungido rei; estes homens, filhos de Zeruia, são duros demais para mim. Retribua o Senhor ao malfeitor conforme a sua maldade.

2nd Samuel 4 - 2 Samuel 4


2nd Samuel Chapter 4 King James Bible - 2 Samuel Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 3
2 Samuel 3

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 4

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

Quando Isbosete, filho de Saul, soube que Abner morrera em Hebrom, esvaíram-se-lhe as forças, e todo o Israel ficou perturbado.

And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

Tinha Isbosete, filho de Saul, dois homens chefes de guerrilheiros; um deles se chamava Baaná, e o outro Recabe, filhos de Rimom, o beerotita, dos filhos de Benjamim (porque também Beerote era contado de Benjamim,

And the Beerothites fled to Gittaim, and were sojourners there until this day.)

tendo os beerotitas fugido para Jitaim, onde têm peregrinado até o dia de hoje).

And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

Ora, Jônatas, filho de Saul, tinha um filho aleijado dos pés. Este era da idade de cinco anos quando chegaram de Jizreel as novas a respeito de Saul e Jônatas; pelo que sua ama o tomou, e fugiu; e sucedeu que, apressando-se ela a fugir, ele caiu, e ficou coxo. O seu nome era Mefibosete.

And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

Foram os filhos de Rimom, o beerotita, Recabe e Baanã, no maior calor de dia, e entraram em casa de Isbosete, estando ele deitado a dormir a sesta.

And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

Entraram ali até o meio da casa, como que vindo apanhar trigo, e o feriram no ventre; e Recabe e Baaná, seu irmão, escaparam.

For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

Porque entraram na sua casa, estando ele deitado na cama, no seu quarto de dormir, e o feriram e mataram, e cortando-lhe a cabeça, tomaram-na e andaram a noite toda pelo caminho da Arabá.

And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

Assim trouxeram a cabeça de Isbosete a Davi em Hebrom, e disseram ao rei: Eis aqui a cabeça de Isbosete, filho de Saul, teu inimigo, que procurava a tua morte; assim o Senhor vingou hoje ao rei meu Senhor, de Saul e da sua descendência.

And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

Mas Davi, respondendo a Recabe e a Baaná, seu irmão, filhos de Rimom, e beerotita, disse-lhes: Vive o Senhor, que remiu a minha alma de toda a angústia!

When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

Se àquele que me trouxe novas, dizendo: Eis que Saul é morto, cuidando que trazia boas novas, eu logo lancei mão dele, e o matei em Ziclague, sendo essa a recompensa que lhe dei pelas novas,

How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

quanto mais quando homens cruéis mataram um homem justo em sua casa, sobre a sua cama, não requererei eu e seu sangue de vossas mãos, e não vos exterminarei da terra?

And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.

E Davi deu ordem aos seus mancebos; e eles os mataram e, cortando-lhes as mãos e os pés, os penduraram junto ao tanque em Hebrom. Tomaram, porém, a cabeça de Isbosete, e a sepultaram na sepultura de Abner, em Hebrom.

2nd Samuel 5 - 2 Samuel 5


2nd Samuel Chapter 5 King James Bible - 2 Samuel Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 4
2 Samuel 4

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 5

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

Então todas as tribos de Israel vieram a Davi em Hebrom e disseram: Eis-nos aqui, teus ossos e tua carne!

Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

Além disso, outrora, quando Saul ainda reinava sobre nós, eras tu o que saías e entravas com Israel; e também o Senhor te disse: Tu apascentarás o meu povo de Israel, e tu serás chefe sobre Israel.

So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

Assim, pois, todos os anciãos de Israel vieram ter com o rei em Hebrom; e o rei Davi fez aliança com eles em Hebrom, perante o Senhor; e ungiram a Davi rei sobre Israel.

David was thirty years old when he began to reign, and he reigned forty years.

Trinta anos tinha Davi quando começou a reinar, e reinou quarenta anos.

In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

Em Hebrom reinou sete anos e seis meses sobre Judá, e em Jerusalém reinou trinta e três anos sobre todo o Israel e Judá.

And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

Depois partiu o rei com os seus homens para Jerusalém, contra os jebuseus, que habitavam naquela terra, os quais disseram a Davi: Não entrarás aqui; os cegos e es coxos te repelirão; querendo dizer: Davi de maneira alguma entrará aqui.

Nevertheless David took the strong hold of Zion: the same is the city of David.

Todavia Davi tomou a fortaleza de Sião; esta é a cidade de Davi.

And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

Ora, Davi disse naquele dia: Todo o que ferir os jebuseus, suba ao canal, e fira a esses coxos e cegos, a quem a alma de Davi aborrece. Por isso se diz: Nem cego nem, coxo entrara na casa.

So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

Assim habitou Davi na fortaleza, e chamou-a cidade de Davi; e foi levantando edifícios em redor, desde Milo para dentro.

And David went on, and grew great, and the LORD God of hosts was with him.

Davi ia-se engrandecendo cada vez mais, porque o Senhor Deus dos exércitos era com ele.

And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

Hirão, rei de Tiro, enviou mensageiros a Davi, e madeira de cedro, e carpinteiros e pedreiros, que edificaram para Davi uma casa.

And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

Entendeu, pois, Davi que o Senhor o confirmara rei sobre Israel, e que exaltara e reino dele por amar do seu povo Israel.

And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

Davi tomou ainda para si concubinas e mulheres de Jerusalém, depois que viera de Hebrom; e nasceram a Davi mais filhos e filhas.

And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

São estes os nomes dos que lhe nasceram em Jerusalém: Samua, Sobabe, Natã, Salomão,

Ibhar also, and Elishua, and Nepheg, and Japhia,

Ibar, Elisua, Nefegue, Jafia,

And Elishama, and Eliada, and Eliphalet.

Elisama, e Eliadá e Elifelete.

But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

Quando os filisteus ouviram que Davi fora ungido rei sobre Israel, subiram todos em busca dele. Ouvindo isto, Davi desceu à fortaleza.

The Philistines also came and spread themselves in the valley of Rephaim.

Os filisteus vieram, e se estenderam pelo vale de Refaim.

And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

Pelo que Davi consultou ao Senhor, dizendo: Subirei contra os filisteus? entregar-mos-ás nas mãos? Respondeu o Senhor a Davi: Sobe, pois eu entregarei os filisteus nas tuas mãos.

And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

Então foi Davi a Baal-Perazim, e ali os derrotou; e disse: O Senhor rompeu os meus inimigos diante de mim, como as águas rompem barreiras. Por isso chamou o nome daquele lugar Baal-Perazim.

And there they left their images, and David and his men burned them.

Os filisteus deixaram lá os seus ídolos, e Davi e os seus homens os levaram.

And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

Tornaram ainda os filisteus a subir, e se espalharam pelo vale de Refaim.

And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

E Davi consultou ao Senhor, que respondeu: Não subirás; mas rodeia-os por detrás, e virás sobre eles por defronte dos balsameiros.

And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

E há de ser que, ouvindo tu o ruído de marcha pelas copas dos balsameiros, então te apressarás, porque é o Senhor que sai diante de ti, a ferir o arraial dos filisteus.

And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

Fez, pois, Davi como o Senhor lhe havia ordenado; e feriu os filisteus desde Geba, até chegar a Gezer.

2nd Samuel 6 - 2 Samuel 6


2nd Samuel Chapter 6 King James Bible - 2 Samuel Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 5
2 Samuel 5

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 6

Again, David gathered together all the chosen men of Israel, thirty thousand.

Tornou Davi a ajuntar todos os escolhidos de Israel, em número de trinta mil.

And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

Depois levantou-se Davi, e partiu para Baal-Judá com todo o povo que tinha consigo, para trazerem dali para cima a arca de Deus, a qual é chamada pelo Nome, o nome do Senhor dos exércitos, que se assenta sobre os querubins.

And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

Puseram a arca de Deus em um carro novo, e a levaram da casa de Abinadabe, que estava sobre o outeiro; e Uzá e Aiô, filhos de Abinadabe, guiavam o carro novo.

And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

Foram, pois, levando-o da casa de Abinadabe, que estava sobre o outeiro, com a arca de Deus; e Aiô ia adiante da arca.

And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

E Davi, e toda a casa de Israel, tocavam perante o Senhor, com toda sorte de instrumentos de pau de faia, como também com harpas, saltérios, tamboris, pandeiros e címbalos.

And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

Quando chegaram à eira de Nacom, Uzá estendeu a mão à arca de Deus, e pegou nela, porque os bois tropeçaram.

And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

Então a ira do Senhor se acendeu contra Uzá, e Deus o feriu ali; e Uzá morreu ali junto à arca de Deus.

And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

E Davi se contristou, porque o Senhor abrira rotura em Uzá; e passou-se a chamar àquele lugar, Pérez-Uzá, até o dia de hoje.

And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

Davi, pois, teve medo do Senhor naquele dia, e disse: Como virá a mim a arca do Senhor?

So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

E não quis levar a arca do Senhor para a cidade de Davi; mas fê-la entrar na casa de Obede-Edom, o gitita.

And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

E ficou a arca do Senhor três meses na casa de Obede-Edom, o gitita, e o Senhor o abençoou e a toda a sua casa.

And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

Então informaram a Davi, dizendo: O Senhor abençoou a casa de Obede-Edom, e tudo quanto é dele, por causa da arca de Deus. Foi, pois, Davi, e com alegria fez subir a arca de Deus, da casa de Obede-Edom para a cidade de Davi.

And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

Quando os que levavam a arca do Senhor tinham dado seis passos, ele sacrificou um boi e um animal cevado.

And David danced before the LORD with all his might; and David was girded with a linen ephod.

E Davi dançava com todas as suas forças diante do Senhor; e estava Davi cingido dum éfode de linho.

So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

Assim Davi e toda a casa de Israel subiam, trazendo a arca do Senhor com júbilo e ao som de trombetas.

And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

Quando entrava a arca do Senhor na cidade de Davi, Mical, filha de Saul, estava olhando pela janela; e, vendo ao rei Davi saltando e dançando diante do senhor, o desprezou no seu coraçao.

And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

Introduziram, pois, a arca do Senhor, e a puseram no seu lugar, no meio da tenda que Davi lhe armara; e Davi ofereceu holocaustos e ofertas pacíficas perante o Senhor.

And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

Quando Davi acabou de oferecer os holocaustos e ofertas pacíficas, abençoou o povo em nome do Senhor dos exércitos.

And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

Depois repartiu a todo o povo, a toda a multidão de Israel, tanto a homens como a mulheres, a cada um, um bolo de pão, um bom pedaço de carne e um bolo de passas. Em seguida todo o povo se retirou, cada um para sua casa.

Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

Então Davi voltou para abençoar a sua casa; e Mical, filha de Saul, saiu a encontrar-se com Davi, e disse: Quão honrado foi o rei de Israel, descobrindo-se hoje aos olhos das servas de seus servos, como sem pejo se descobre um indivíduo qualquer.

And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

Disse, porém, Davi a Mical: Perante o Senhor, que teu escolheu a mim de preferência a teu pai e a toda a sua casa, estabelecendo-me por chefe sobre o povo do Senhor, sobre Israel, sim, foi perante Senhor que dancei; e perante ele ainda hei de dançar

And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

Também ainda mais do que isso me envilecerei, e me humilharei aos meus olhos; mas das servas, de quem falaste, delas serei honrado.

Therefore Michal the daughter of Saul had no child unto the day of her death.

E Mical, filha de Saul não teve filhos, até o dia de sua morte.

2nd Samuel 7 - 2 Samuel 7


2nd Samuel Chapter 7 King James Bible - 2 Samuel Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 6
2 Samuel 6

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 7

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

Ora, estando o rei Davi em sua casa e tendo-lhe dado o Senhor descanso de todos os seus inimigos em redor,

That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

disse ele ao profeta Natã: Eis que eu moro numa casa de cedro, enquanto que a arca de Deus dentro de uma tenda.

And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

Respondeu Natã ao rei: Vai e faze tudo quanto está no teu coração, porque o Senhor é contigo.

And it came to pass that night, that the word of the LORD came unto Nathan, saying,

Mas naquela mesma noite a palavra do Senhor veio a Natã, dizendo:

Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

Vai, e dize a meu servo Davi: Assim diz o Senhor: Edificar-me-ás tu uma casa para eu nela habitar?

Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

Porque em casa nenhuma habitei, desde o dia em que fiz subir do Egito os filhos de Israel até o dia de hoje, mas tenho andado em tenda e em tabernáculo.

In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

E em todo lugar em que tenho andado com todos os filhos de Israel, falei porventura, alguma palavra a qualquer das suas tribos a que mandei apascentar o meu povo de Israel, dizendo: por que não me edificais uma casa de cedro?

Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

Agora, pois, assim dirás ao meu servo Davi: Assim diz o Senhor dos exércitos: Eu te tomei da malhada, de detrás das ovelhas, para que fosses príncipe sobre o meu povo, sobre Israel;

And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

e fui contigo, por onde quer que foste, e destruí a todos os teus inimigos diante de ti; e te farei um grande nome, como o nome dos grandes que há na terra.

Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

Também designarei lugar para o meu povo, para Israel, e o plantarei ali, para que ele habite no seu lugar, e não mais seja perturbado, e nunca mais os filhos da iniqüidade o aflijam, como dantes,

And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

e como desde o dia em que ordenei que houvesse juízes sobre o meu povo Israel. A ti, porém, darei descanso de todos os teus inimigos. Também o Senhor te declara que ele te fará casa.

And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

Quando teus dias forem completos, e vieres a dormir com teus pais, então farei levantar depois de ti um dentre a tua descendência, que sair das tuas entranhas, e estabelecerei o seu reino.

He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

Este edificará uma casa ao meu nome, e eu estabelecerei para sempre o trono do seu reino.

I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

Eu lhe serei pai, e ele me será filho. E, se vier a transgredir, castigá-lo-ei com vara de homens, e com açoites de filhos de homens;

But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

mas não retirarei dele a minha benignidade como a retirei de Saul, a quem tirei de diante de ti.

And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

A tua casa, porém, e o teu reino serão firmados para sempre diante de ti; teu trono será estabelecido para sempre.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Conforme todas estas palavras, e conforme toda esta visão, assim falou Natã a Davi.

Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

Então entrou o rei Davi, e sentou-se perante o Senhor, e disse: Quem sou eu, Senhor Jeová, e que é a minha casa, para me teres trazido até aqui?

And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

E isso ainda foi pouco aos teus olhos, Senhor Jeová, senão que também falaste da casa do teu servo para tempos distantes; e me tens mostrado gerações futuras, ó Senhor Jeová?

And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

Que mais te poderá dizer Davi. pois tu conheces bem o teu servo, ó Senhor Jeová.

For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

Por causa da tua palavra, e segundo o teu coração, fizeste toda esta grandeza, revelando-a ao teu servo.

Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Portanto és grandioso, ó Senhor Jeová, porque ninguém há semelhante a ti, e não há Deus senão tu só, segundo tudo o que temos ouvido com os nossos ouvidos.

And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

Que outra nação na terra é semelhante a teu povo Israel, a quem tu, ó Deus, foste resgatar para te ser povo, para te fazeres um nome, e para fazeres a seu favor estas grandes e terríveis coisas para a tua terra, diante do teu povo, que tu resgataste para ti do Egito, desterrando nações e seus deuses?

For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

Assim estabeleceste o teu povo Israel por teu povo para sempre, e tu, Senhor, te fizeste o seu Deus.

And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

Agora, pois, o Senhor Jeová, confirma para sempre a palavra que falaste acerca do teu servo e acerca da sua casa, e faze como tens falado,

And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

para que seja engrandecido o teu nome para sempre, e se diga: O Senhor dos exércitos é Deus sobre Israel; e a casa do teu servo será estabelecida diante de ti.

For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

Pois tu, Senhor dos exércitos, Deus de Israel, fizeste uma revelação ao teu servo, dizendo: Edificar-te-ei uma casa. Por isso o teu servo se animou a fazer-te esta oração.

And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

Agora, pois, Senhor Jeová, tu és Deus, e as tuas palavras são verdade, e tens prometido a teu servo este bem.

Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

Sê, pois, agora servido de abençoar a casa do teu servo, para que subsista para sempre diante de ti; pois tu, ó Senhor Jeová, o disseste; e com a tua bênção a casa do teu servo será, abençoada para sempre.

2nd Samuel 8 - 2 Samuel 8


2nd Samuel Chapter 8 King James Bible - 2 Samuel Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 7
2 Samuel 7

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 8

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

Sucedeu depois disso que Davi derrotou os filisteus, e os sujeitou; e Davi tomou a Metegue-Ama das mãos dos filisteus.

And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

Também derrotou os moabitas, e os mediu com cordel, fazendo-os deitar por terra; e mediu dois cordéis para os matar, e um cordel inteiro para os deixar com vida. Ficaram assim os moabitas por servos de Davi, pagando-lhe tributos.

David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

Davi também derrotou a Hadadézer, filho de Reobe, rei de Zobá, quando este ia estabelecer o seu domínio sobre o rio Eufrates.

And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

E tomou-lhe Davi mil e setecentos cavaleiros e vinte mil homens de infantaria; e Davi jarretou a todos os cavalos dos carros, reservando apenas cavalos para cem carros.

And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Os sírios de Damasco vieram socorrer a Hadadézer, rei de Zobá, mas Davi matou deles vinte e dois mil homens.

Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

Então Davi pôs guarnições em Síria de Damasco, e os sírios ficaram por servos de Davi, pagando-lhe tributos. E o Senhor lhe dava a vitória por onde quer que ia.

And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

E Davi tomou os escudos de ouro que os servos de Hadadézer usavam, e os trouxe para Jerusalém.

And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

De Betá e de Berotai, cidades de Hadadézer, o rei Davi tomou grande quantidade de bronze.

When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

Quando Toí, rei de Hamate, ouviu que Davi ferira todo o exército de Hadadézer,

Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

mandou-lhe seu filho Jorão para saudá-lo, e para felicitá-lo por haver pelejado contra Hadadézer e o haver derrotado; pois Hadadézer de contínuo fazia guerra a Toí. E Jorão trouxe consigo vasos de prata de ouro e de bronze,

Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

os quais o rei Davi consagrou ao Senhor, como já havia consagrado a prata e o ouro de todas as nações que sujeitara.

Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

da Síria, de Moabe, dos amonitas, dos filisteus, de Amaleque e dos despojos de Hadadézer, filho de Reobe, rei de Zobá.

And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

Assim Davi ganhou nome para si. E quando voltou, matou no Vale do Sal a dezoito mil edomitas.

And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

E pôs guarnições em Edom; pô-las em todo o Edom, e todos os edomitas tornaram-se servos de Davi. E o Senhor lhe dava a vitória por onde quer que ia.

And David reigned over all Israel; and David executed judgment and justice unto all his people.

Reinou, pois, Davi sobre todo o Israel, e administrava a justiça e a eqüidade a todo o seu povo.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

Joabe, filho de Zeruia, estava sobre o exército; Jeosafá, filho de Ailude, era cronista;

And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

Zadoque, filho de Aitube, e Aimeleque, filho de Abiatar, eram sacerdotes; Seraías era escrivão;

And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

Benaías, filho de Jeoiada, tinha o cargo dos quereteus e peleteus; e os filhos de Davi eram ministros de estado.

2nd Samuel 9 - 2 Samuel 9


2nd Samuel Chapter 9 King James Bible - 2 Samuel Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 8
2 Samuel 8

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 9

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

Disse Davi: Resta ainda alguém da casa de Saul, para que eu use de benevolência para com ele por amor de Jônatas?

And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

E havia um servo da casa de Saul, cujo nome era Ziba; e o chamaram à presença de Davi. perguntou-lhe o rei: Tu és Ziba? Respondeu ele: Teu servo!

And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

Prosseguiu o rei: Não há ainda alguém da casa de Saul para que eu possa usar com ele da benevolência de Deus? Então disse Ziba ao rei: Ainda há um filho de Jônatas, aleijado dos pés.

And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

Perguntou-lhe o rei: Onde está. Respondeu Ziba ao rei: Está em casa de Maquir, filho de Amiel, em Lo-Debar.

Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

Então mandou o rei Davi, e o tomou da casa de Maquir, filho de Amiel, em Lo-Debar.

Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

E Mefibosete, filho de Jônatas, filho de Saul, veio a Davi e, prostrando-se com o rosto em terra, lhe fez reverência. E disse Davi: Mefibosete! Respondeu ele: Eis aqui teu servo.

And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

Então lhe disse Davi: Não temas, porque de certo usarei contigo de benevolência por amor de Jônatas, teu pai, e te restituirei todas as terras de Saul, teu pai; e tu sempre comerás à minha mesa.

And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

Então Mefibosete lhe fez reverência, e disse: Que é o teu servo, para teres olhado para um cão morto tal como eu?

Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

Então chamou Davi a Ziba, servo de Saul, e disse-lhe: Tudo o que pertencia a Saul, e a toda a sua casa, tenho dado ao filho de teu senhor.

Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

Cultivar-lhe-ás, pois, a terra, tu e teus filhos, e teus servos; e recolherás os frutos, para que o filho de teu senhor tenha pão para comer; mas Mefibosete, filho de teu senhor, comerá sempre à minha mesa. Ora, tinha Ziba quinze filhos e vinte servos.

Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

Respondeu Ziba ao rei: Conforme tudo quanto meu senhor, o rei, manda a seu servo, assim o fará ele. Disse o rei: Quanto a Mefibosete, ele comerá à minha mesa como um dos filhos do rei.

And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

E tinha Mefibosete um filho pequeno, cujo nome era Mica. E todos quantos moravam em casa de Ziba eram servos de Mefibosete.

So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

Morava, pois, Mefibosete em Jerusalém, porquanto sempre comia à mesa do rei. E era coxo de ambos os pés.

2nd Samuel 10 - 2 Samuel 10


2nd Samuel Chapter 10 King James Bible - 2 Samuel Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 9
2 Samuel 9

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 10

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

Depois disto morreu o rei dos amonitas, e seu filho Hanum reinou em seu lugar.

Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

Então disse Davi: usarei de benevolência para com Hanum, filho de Naás, como seu pai usou de benevolência para comigo. Davi, pois, enviou os seus servos para o consolar acerca de seu pai; e foram os servos de Davi à terra dos amonitas.

And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

Então disseram os príncipes dos amonitas a seu senhor, Hanum: Pensas, porventura, que foi para honrar teu pai que Davi te enviou consoladores? Não te enviou antes os seus servos para reconhecerem esta cidade e para a espiarem, a fim de transtorná-la?

Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

Pelo que Hanum tomou os servos de Davi, rapou-lhes metade da barba, cortou-lhes metade dos vestidos, até as nádegas, e os despediu.

When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

Quando isso foi dito a Davi, enviou ele mensageiros a encontrá-los, porque aqueles homens estavam sobremaneira envergonhados; e mandou dizer-lhes: Deixai-vos estar em Jericó, até que vos torne a crescer a barba, e então voltai.

And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

Vendo, pois, os amonitas que se haviam feito abomináveis para com Davi, enviaram e alugaram dos sírios de Bete-Reobe e dos sírios de Bete-Reobe e dos sírios de Sobá vinte mil homens de infantaria, e do rei de Maacá mil homens, e dos homens de Tobe doze mil.

And when David heard of it, he sent Joab, and all the host of the mighty men.

O que ouvindo Davi, enviou contra eles a Joabe com todo o exército dos valentes.

And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

E saíram os amonitas, e ordenaram a batalha a entrada da porta; mas os sírios de Zobá e de Reobe, e os homens de Tobe e de Maacá estavam à parte no campo.

When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

Vendo, pois, Joabe que a batalha estava preparada contra ele pela frente e pela retaguarda, escolheu alguns homens dentre a flor do exército de Israel, e formou-os em linha contra os sírios;

And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

e entregou o resto do povo a seu irmão Abisai, para que o formasse em linha contra os amonitas.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

E disse-lhe: Se os sírios forem mais fortes do que eu, tu me virás em socorro; e se os amonitas forem mais fortes do que tu, eu irei em teu socorro.

Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

Tem bom ânimo, e sejamos corajosos pelo nosso povo, e pelas cidades de nosso Deus; e faça o Senhor o que bem lhe parecer.

And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

Então Joabe e o povo que estava com ele travaram a peleja contra os sírios; e estes fugiram diante dele.

And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

E, vendo os amonitas que os sírios fugiam, também eles fugiram de diante de Abisai, e entraram na cidade. Então Joabe voltou dos amonitas e veio para Jerusalém.

And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

Os sírios, vendo que tinham sido derrotados diante de Israel, trataram de refazer-se.

And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

E Hadadézer mandou que viessem os sírios que estavam da outra banda do rio; e eles vieram a Helã, tendo à sua frente Sobaque, chefe do exército de Hadadézer.

And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

Davi, informado disto, ajuntou todo o Israel e, passando o Jordão, foi a Helã; e os sírios se puseram em ordem contra Davi, e pelejaram contra ele.

And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

Os sírios, porém, fugiram de diante de Israel; e Davi matou deles os homens de setecentos carros, e quarenta mil homens de cavalaria; e feriu a Sobaque, general do exército, de sorte que ele morreu ali.

And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

Vendo, pois, todos os reis, servos de Hadadézer, que estavam derrotados diante de Israel, fizeram paz com Israel, e o serviram. E os sírios não ousaram mais socorrer aos amonitas.

2nd Samuel 11 - 2 Samuel 11


2nd Samuel Chapter 11 King James Bible - 2 Samuel Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 10
2 Samuel 10

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 11

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

Tendo decorrido um ano, no tempo em que os reis saem à guerra, Davi enviou Joabe, e com ele os seus servos e todo o Israel; e eles destruíram os amonitas, e sitiaram a Rabá. Porém Davi ficou em Jerusalem.

And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

Ora, aconteceu que, numa tarde, Davi se levantou do seu leito e se pôs a passear no terraço da casa real; e do terraço viu uma mulher que se estava lavando; e era esta mulher mui formosa à vista.

And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

Tendo Davi enviado a indagar a respeito daquela mulher, disseram-lhe: Porventura não é Bate-Seba, filha de Eliã, mulher de Urias, o heteu?

And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

Então Davi mandou mensageiros para trazê-la; e ela veio a ele, e ele se deitou com ela (pois já estava purificada da sua imundícia); depois ela voltou para sua casa.

And the woman conceived, and sent and told David, and said, I am with child.

A mulher concebeu; e mandou dizer a Davi: Estou grávida.

And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

Então Davi mandou dizer a Joabe: Envia-me Urias, o heteu. E Joabe o enviou a Davi.

And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

Vindo, pois, Urias a Davi, este lhe perguntou como passava Joabe, e como estava o povo, e como ia a guerra.

And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

Depois disse Davi a Urias: Desce a tua casa, e lava os teus pés. E, saindo Urias da casa real, logo foi mandado após ele um presente do rei.

But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

Mas Urias dormiu à porta da casa real, com todos os servos do seu senhor, e não desceu a sua casa.

And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

E o contaram a Davi, dizendo: Urias não desceu a sua casa. Então perguntou Davi a Urias: Não vens tu duma jornada? por que não desceste a tua casa?

And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

Respondeu Urias a Davi: A arca, e Israel, e Judá estão em tendas; e Joabe, meu senhor, e os servos de meu senhor estão acampados ao relento; e entrarei eu na minha casa, para comer e beber, e para me deitar com minha mulher? Como vives tu, e como vive a tua alma, não farei tal coisa.

And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

Então disse Davi a Urias: Fica ainda hoje aqui, e amanhã te despedirei. Urias, pois, ficou em Jerusalém aquele dia e o seguinte.

And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

E Davi o convidou a comer e a beber na sua presença, e o embebedou; e à tarde saiu Urias a deitar-se na sua cama com os servos de seu senhor, porém não desceu a sua casa.

And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

Pela manhã Davi escreveu uma carta a Joabe, e mandou-lha por mão de Urias.

And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

Escreveu na carta: Ponde Urias na frente onde for mais renhida a peleja, e retirai-vos dele, para que seja ferido e morra.

And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

Enquanto Joabe sitiava a cidade, pôs Urias no lugar onde sabia que havia homens valentes.

And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

Quando os homens da cidade saíram e pelejaram contra Joabe, caíram alguns do povo, isto é, dos servos de Davi; morreu também Urias, o heteu.

Then Joab sent and told David all the things concerning the war;

Então Joabe mandou dizer a Davi tudo o que sucedera na peleja;

And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

e deu ordem ao mensageiro, dizendo: Quando tiveres acabado de contar ao rei tudo o que sucedeu nesta peleja,

And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

caso o rei se encolerize, e te diga: Por que vos chegastes tão perto da cidade a pelejar. Não sabíeis vós que haviam de atirar do muro?

Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

Quem matou a Abimeleque, filho de Jerubesete? Não foi uma mulher que lançou sobre ele, do alto do muro, a pedra superior dum moinho, de modo que morreu em Tebez? Por que chegastes tão perto do muro? Então dirás: Também morreu teu servo Urias, o heteu.

So the messenger went, and came and shewed David all that Joab had sent him for.

Partiu, pois, o mensageiro e, tendo chegado, referiu a Davi tudo o que Joabe lhe ordenara.

And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

Disse o mensageiro a Davi: Os homens ganharam uma vantagem sobre nós, e sairam contra nos ao campo; porém nos os repelimos até a entrada da porta.

And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

Então os flecheiros atiraram contra os teus servos desde o alto do muro, e morreram alguns servos do rei; e também morreu o teu servo Urias, o heteu.

Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

Disse Davi ao mensageiro: Assim dirás a Joabe: Não te preocupes com isso, pois a espada tanto devora este como aquele; aperta a tua peleja contra a cidade, e a derrota. Encoraja-o tu assim.

And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

Ouvindo, pois, a mulher de Urias que seu marido era morto, o chorou.

And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

E, passado o tempo do luto, mandou Davi recolhê-la a sua casa: e ela lhe foi por mulher, e lhe deu um filho. Mas isto que Davi fez desagradou ao Senhor.

2nd Samuel 12 - 2 Samuel 12


2nd Samuel Chapter 12 King James Bible - 2 Samuel Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 11
2 Samuel 11

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 12

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

O Senhor, pois, enviou Natã a Davi. E, entrando ele a ter com Davi, disse-lhe: Havia numa cidade dois homens, um rico e outro pobre.

The rich man had exceeding many flocks and herds:

O rico tinha rebanhos e manadas em grande número;

But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

mas o pobre não tinha coisa alguma, senão uma pequena cordeira que comprara e criara; ela crescera em companhia dele e de seus filhos; do seu bocado comia, do seu copo bebia, e dormia em seu regaço; e ele a tinha como filha.

And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

Chegou um viajante à casa do rico; e este, não querendo tomar das suas ovelhas e do seu gado para guisar para o viajante que viera a ele, tomou a cordeira do pobre e a preparou para o seu hóspede.

And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

Então a ira de Davi se acendeu em grande maneira contra aquele homem; e disse a Natã: Vive o Senhor, que digno de morte é o homem que fez isso.

And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

Pela cordeira restituirá o quádruplo, porque fez tal coisa, e não teve compaixão.

And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

Então disse Natã a Davi: Esse homem és tu! Assim diz o Senhor Deus de Israel: Eu te ungi rei sobre Israel, livrei-te da mão de Saul,

And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

e te dei a casa de teu senhor, e as mulheres de teu senhor em teu seio; também te dei a casa de Israel e de Judá. E se isso fosse pouco, te acrescentaria outro tanto.

Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

Por que desprezaste a palavra do Senhor, fazendo o mal diante de seus olhos? A Urias, o heteu, mataste à espada, e a sua mulher tomaste para ser tua mulher; sim, a ele mataste com a espada dos amonitas.

Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

Agora, pois, a espada jamais se apartará da tua casa, porquanto me desprezaste, e tomaste a mulher de Urias, o heteu, para ser tua mulher.

Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

Assim diz o Senhor: Eis que suscitarei da tua própria casa o mal sobre ti, e tomarei tuas mulheres perante os teus olhos, e as darei a teu próximo, o qual se deitará com tuas mulheres à luz deste sol.

For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

Pois tu o fizeste em oculto; mas eu farei este negócio perante todo o Israel e à luz do sol.

And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

Então disse Davi a Natã: Pequei contra o Senhor. Tornou Natã a Davi: Também o Senhor perdoou o teu pecado; não morreras.

Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

Todavia, porquanto com este feito deste lugar a que os inimigos do Senhor blasfemem, o filho que te nasceu certamente morrerá.

And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

Então Natã foi para sua casa. Depois o Senhor feriu a criança que a mulher de Urias dera a Davi, de sorte que adoeceu gravemente.

David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

Davi, pois, buscou a Deus pela criança, e observou rigoroso jejum e, recolhendo-se, passava a noite toda prostrado sobre a terra.

And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

Então os anciãos da sua casa se puseram ao lado dele para o fazerem levantar-se da terra; porém ele não quis, nem comeu com eles.

And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

Ao sétimo dia a criança morreu; e temiam os servos de Davi dizer-lhe que a criança tinha morrido; pois diziam: Eis que, sendo a criança ainda viva, lhe falávamos, porém ele não dava ouvidos à nossa voz; como, pois, lhe diremos que a criança morreu? Poderá cometer um desatino.

But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

Davi, porém, percebeu que seus servos cochichavam entre si, e entendeu que a criança havia morrido; pelo que perguntou a seus servos: Morreu a criança? E eles responderam: Morreu.

Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

Então Davi se levantou da terra, lavou-se, ungiu-se, e mudou de vestes; e, entrando na casa do Senhor, adorou. Depois veio a sua casa, e pediu o que comer; e lho deram, e ele comeu.

Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

Então os seus servos lhe disseram: Que é isso que fizeste? pela criança viva jejuaste e choraste; porém depois que a criança morreu te levantaste e comeste.

And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

Respondeu ele: Quando a criança ainda vivia, jejuei e chorei, pois dizia: Quem sabe se o Senhor não se compadecerá de mim, de modo que viva a criança?

But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

Todavia, agora que é morta, por que ainda jejuaria eu? Poderei eu fazê-la voltar? Eu irei para ela, porém ela não voltará para mim.

And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

Então consolou Davi a Bate-Seba, sua mulher, e entrou, e se deitou com ela. E teve ela um filho, e Davi lhe deu o nome de Salomão. E o Senhor o amou;

And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

e mandou, por intermédio do profeta Natã, dar-lhe o nome de Jedidias, por amor do Senhor.

And Joab fought against Rabbah of the children of Ammon, and took the royal city.

Ora, pelejou Joabe contra Rabá, dos amonitas, e tomou a cidade real.

And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

Então mandou Joabe mensageiros a Davi, e disse: Pelejei contra Rabá, e já tomei a cidade das águas.

Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

Ajunta, pois, agora o resto do povo, acampa contra a cidade e toma-a, para que eu não a tome e seja o meu nome aclamado sobre ela.

And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

Então Davi ajuntou todo o povo, e marchou para Rabá; pelejou contra ela, e a tomou.

And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

Também tirou a coroa da cabeça do seu rei; e o peso dela era de um talento de ouro e havia nela uma pedra preciosa; e foi posta sobre a cabeça de Davi, que levou da cidade mui grande despojo.

And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

E, trazendo os seus habitantes, os pôs a trabalhar com serras, trilhos de ferro, machados de ferro, e em fornos de tijolos; e assim fez a todas as cidades dos amonitas. Depois voltou Davi e todo o povo para Jerusalém.

2nd Samuel 13 - 2 Samuel 13


2nd Samuel Chapter 13 King James Bible - 2 Samuel Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 12
2 Samuel 12

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 13

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

Ora, Absalão, filho de Davi, tinha uma irmã formosa, cujo nome era Tamar; e sucedeu depois de algum tempo que Amnom, filho de Davi enamorou-se dela.

And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

E angustiou-se Amnom, até adoecer, por amar, sua irmã; pois era virgem, e parecia impossível a Amnom fazer coisa alguma com ela.

But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

Tinha, porém, Amnom um amigo, cujo nome era Jonadabe, filho de Siméia, irmão de Davi; e era Jonadabe homem mui sagaz.

And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

Este lhe perguntou: Por que tu de dia para dia tanto emagreces, ó filho do rei? não mo dirás a mim? Então lhe respondeu Amnom: Amo a Tamar, irmã de Absalão, meu irmao.

And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

Tornou-lhe Jonadabe: Deita-te na tua cama, e finge-te doente; e quando teu pai te vier visitar, dize-lhe: Peço-te que minha irmã Tamar venha dar-me de comer, preparando a comida diante dos meus olhos, para que eu veja e coma da sua mão.

So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

Deitou-se, pois, Amnom, e fingiu-se doente. Vindo o rei visitá-lo, disse-lhe Amnom: Peço-te que minha irmã Tamar venha e prepare dois bolos diante dos meus olhos, para que eu coma da sua mão.

Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

Mandou, então, Davi a casa, a dizer a Tamar: Vai a casa de Amnom, teu irmão, e faze-lhe alguma comida.

So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

Foi, pois, Tamar a casa de Amnom, seu irmão; e ele estava deitado. Ela tomou massa e, amassando-a, fez bolos e os cozeu diante dos seus olhos.

And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

E tomou a panela, e os tirou diante dele; porém ele recusou comer. E disse Amnom: Fazei retirar a todos da minha presença. E todos se retiraram dele.

And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

Então disse Amnom a Tamar: Traze a comida a câmara, para que eu coma da tua mão. E Tamar, tomando os bolos que fizera, levou-os à câmara, ao seu irmão Amnom.

And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

Quando lhos chegou, para que ele comesse, Amnom pegou dela, e disse-lhe: Vem, deita-te comigo, minha irmã.

And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

Ela, porém, lhe respondeu: Não, meu irmão, não me forces, porque não se faz assim em Israel; não faças tal loucura.

And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

Quanto a mim, para onde levaria o meu opróbrio? E tu passarias por um dos insensatos em Israel. Rogo-te, pois, que fales ao rei, porque ele não me negará a ti.

Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

Todavia ele não quis dar ouvidos à sua voz; antes, sendo mais forte do que ela, forçou-a e se deitou com ela.

Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

Depois sentiu Amnom grande aversão por ela, pois maior era a aversão que se sentiu por ela do que o amor que lhe tivera. E disse-lhe Amnom: Levanta-te, e vai-te.

And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

Então ela lhe respondeu: Não há razão de me despedires; maior seria este mal do que o outro já me tens feito. Porém ele não lhe quis dar ouvidos,

Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

mas, chamando o moço que o servia, disse-lhe: Deita fora a esta mulher, e fecha a porta após ela.

And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

Ora, trazia ela uma túnica talar; porque assim se vestiam as filhas virgens dos reis. Então o criado dele a deitou fora, e fechou a porta após ela.

And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

Pelo que Tamar, lançando cinza sobre a cabeça, e rasgando a túnica talar que trazia, pôs as mãos sobre a cabeça, e se foi andando e clamando.

And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

Mas Absalão, seu irmão, lhe perguntou: Esteve Amnom, teu irmão, contigo? Ora pois, minha irmã, cala-te; é teu irmão. Não se angustie o seu coração por isto. Assim ficou Tamar, desolada, em casa de Absalão, seu irmão.

But when king David heard of all these things, he was very wroth.

Quando o rei Davi ouviu todas estas coisas, muito se lhe acendeu a ira.

And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

Absalão, porém, não falou com Amnom, nem mal nem bem, porque odiava a Amnom por ter ele forçado a Tamar, sua irmã.

And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

Decorridos dois anos inteiros, tendo Absalão tosquiadores em Baal-Hazor, que está junto a Efraim, convidou todos os filhos do rei.

And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

Foi, pois, Absalão ter com o rei, e disse: Eis que agora o teu servo faz a tosquia. Peço que o rei e os seus servos venham com o teu servo.

And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

O rei, porém, respondeu a Absalão: Não, meu filho, não vamos todos, para não te sermos pesados. Absalão instou com ele; todavia ele não quis ir, mas deu-lhe a sua bençao.

Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

Disse-lhe Absalão: Ao menos, deixa ir conosco Amnom, meu irmão. O rei, porém, lhe perguntou: Para que iria ele contigo?

But Absalom pressed him, that he let Amnon and all the king's sons go with him.

Mas como Absalão instasse com o rei, este deixou ir com ele Amnom, e os demais filhos do rei.

Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

Ora, Absalão deu ordem aos seus servos, dizendo: Tomai sentido; quando o coração de Amnom estiver alegre do vinho, e eu vos disser: Feri a Amnom; então matai-o. Não tenhais medo; não sou eu quem vo-lo ordenou? Esforçai-vos, e sede valentes.

And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

E os servos de Absalão fizeram a Amnom como Absalão lhes havia ordenado. Então todos os filhos do rei se levantaram e, montando cada um no seu mulo, fugiram.

And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

Enquanto eles ainda estavam em caminho, chegou a Davi um rumor, segundo o qual se dizia: Absalão matou todos os filhos do rei; nenhum deles ficou.

Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

Então o rei se levantou e, rasgando as suas vestes, lançou-se por terra; da mesma maneira todos os seus servos que lhe assistiam rasgaram as suas vestes.

And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

Mas Jonadabe, filho de Siméia, irmão de Davi, disse-lhe: Não presuma o meu senhor que mataram todos os mancebos filhos do rei, porque só morreu Amnom; porque assim o tinha resolvido fazer Absalão, desde o dia em que ele forçou a Tamar, sua irmã.

Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

Não se lhe meta, pois, agora no coração ao rei meu senhor o pensar que morreram todos os filhos do rei; porque só morreu Amnom.

But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

Absalão, porém, fugiu. E o mancebo que estava de guarda, levantando os olhos, orou, e eis que vinha muito povo pelo caminho por detrás dele, ao lado do monte.

And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

Então disse Jonadabe ao rei: Eis aí vêm os filhos do rei; conforme a palavra de teu servo, assim sucedeu.

And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

Acabando ele de falar, chegaram os filhos do rei e, levantando a sua voz, choraram; e também o rei e todos os seus servos choraram amargamente.

But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

Absalão, porém, fugiu, e foi ter com Talmai, filho de Amiur, rei de Gesur. E Davi pranteava a seu filho todos os dias.

So Absalom fled, and went to Geshur, and was there three years.

Tendo Absalão fugido para Gesur, esteve ali três anos.

And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Então o rei Davi sentiu saudades de Absalão, pois já se tinha consolado acerca da morte de Amnom.

2nd Samuel 14 - 2 Samuel 14


2nd Samuel Chapter 14 King James Bible - 2 Samuel Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 13
2 Samuel 13

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 14

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

Percebendo Joabe, filho de Zeruia, que o coração do rei estava inclinado para Absalão,

And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

mandou a Tecoa trazer de lá uma mulher sagaz, e disse-lhe: Ora, finge que estás de nojo; põe vestidos de luto, não te unjas com óleo, e faze-te como uma mulher que há muitos dias chora algum morto;

And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

vai ter com o rei, e fala-lhe desta maneira. Então Joabe lhe pôs as palavras na boca.

And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

A mulher tecoíta, pois, indo ter com o rei e prostrando-se com o rosto em terra, fez-lhe uma reverência e disse: Salva-me, o rei.

And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

Ao que lhe perguntou o rei: Que tens? Respondeu ela: Na verdade eu sou viúva; morreu meu marido.

And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

Tinha a tua serva dois filhos, os quais tiveram uma briga no campo e, não havendo quem os apartasse, um feriu ao outro, e o matou.

And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

E eis que toda a parentela se levantou contra a tua serva, dizendo: Dá-nos aquele que matou a seu irmão, para que o matemos pela vida de seu irmão, a quem ele matou, de modo que exterminemos também o herdeiro. Assim apagarão a brasa que me ficou, de sorte a não deixarem a meu marido nem nome, nem remanescente sobre a terra.

And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

Então disse o rei à mulher: Vai para tua casa, e eu darei ordem a teu respeito.

And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

Respondeu a mulher tecoíta ao rei: A iniqüidade, ó rei meu senhor, venha sobre mim e sobre a casa de meu pai; e fique inculpável o rei e o seu trono.

And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

Tornou o rei: Quem falar contra ti, traze-mo a mim, e nunca mais te tocará.

Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

Disse ela: Ora, lembre-se o rei do Senhor seu Deus, para que o vingador do sangue não prossiga na destruição, e não extermine a meu filho. Então disse ele: Vive o Senhor, que não há de cair no chão nem um cabelo de teu filho.

Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

Então disse a mulher: Permite que a tua serva fale uma palavra ao rei meu senhor. Respondeu ele: Fala.

And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

Ao que disse a mulher: Por que, pois, pensas tu tal coisa contra o povo de Deus? Pois, falando o rei esta palavra, fica como culpado, visto que o rei não torna a trazer o seu desterrado.

For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

Porque certamente morreremos, e serereos como águas derramadas na terra, que não se podem ajuntar mais; Deus, todavia, não tira a vida, mas cogita meios para que não fique banido dele o seu desterrado.

Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

E se eu agora vim falar esta palavra ao rei meu senhor, e porque o povo me atemorizou; pelo que dizia a tua serva: Falarei, pois, ao rei; porventura fará o rei segundo a palavra da sua serva.

For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

Porque o rei ouvirá, para livrar a sua serva da mão do homem que intenta exterminar da herança de Deus tanto a mim como a meu filho.

Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

Dizia mais a tua serva: Que a palavra do rei meu senhor me dê um descanso; porque como o anjo de Deus é o rei, meu senhor, para discernir o bem e o mal; e o Senhor teu Deus seja contigo.

Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

Então respondeu o rei à mulher: Peço-te que não me encubras o que eu te perguntar. Tornou a mulher: Fale agora o rei meu senhor.

And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

Perguntou, pois, o rei: Não é verdade que a mão de Joabe está contigo em tudo isso? Respondeu a mulher: Vive a tua alma, ó rei meu senhor, que ninguém se poderá desviar, nem para a direita nem para a esquerda, de tudo quanto diz o rei meu senhor; porque Joabe, teu servo, é quem me deu ordem, e foi ele que pôs na boca da tua serva todas estas palavras;

To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

para mudar a feição do negócio é que Joabe, teu servo, fez isso. Sábio, porém, é meu senhor, conforme a sabedoria do anjo de Deus, para entender tudo o que há na terra.

And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

Então o rei disse a Joabe: Eis que faço o que pedes; vai, pois, e faze voltar o mancebo Absalão.

And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

Então Joabe se prostrou com o rosto em terra e, fazendo uma reverência, abençoou o rei; e disse Joabe: Hoje conhece o teu servo que achei graça aos teus olhos, ó rei meu senhor, porque o rei fez segundo a palavra do teu servo.

So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

Levantou-se, pois, Joabe, foi a Gesue e trouxe Absalão para Jerusalém.

And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

E disse o rei: Torne ele para sua casa, mas não venha à minha presença. Tornou, pois, Absalão para sua casa, e não foi à presença do rei.

But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

Não havia em todo o Israel homem tão admirável pela sua beleza como Absalão; desde a planta do pé até o alto da cabeça não havia nele defeito algum.

And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

E, quando ele cortava o cabelo, o que costumava fazer no fim de cada ano, porquanto lhe pesava muito, o peso do cabelo era de duzentos siclos, segundo o peso real.

And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

Nasceram a Absalão três filhos, e uma filha cujo nome era Tamar; e esta era mulher formosa à vista.

So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

Assim ficou Absalão dois anos inteiros em Jerusalém, sem ver a face do rei.

Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

Então Absalão mandou chamar Joabe, para o enviar ao rei; porém Joabe não quis vir a ele. Mandou chamá-lo segunda vez, mas ele não quis vir.

Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

Pelo que disse aos seus servos: Vede ali o campo de Joabe pegado ao meu, onde ele tem cevada; ide, e ponde-lhe fogo. E os servos de Absalão puseram fogo ao campo:

Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

Então Joabe se levantou, e veio ter com Absalão, em casa, e lhe perguntou: Por que os teus servos puseram fogo ao meu campo.

And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

Respondeu Absalão a Joabe: Eis que enviei a ti, dizendo: Vem cá, para que te envie ao rei, a dizer-lhe: Para que vim de Gesur? Melhor me fora estar ainda lá. Agora, pois, veja eu a face do rei; e, se há em mim alguma culpa, que me mate.

So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

Foi, pois, Joabe à presença do rei, e lho disse. Então o rei chamou Absalão, e ele entrou à presença do rei, e se prostrou com o rosto em terra diante do rei; e o rei beijou Absalão.

2nd Samuel 15 - 2 Samuel 15


2nd Samuel Chapter 15 King James Bible - 2 Samuel Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 14
2 Samuel 14

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 15

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

Aconteceu depois disso que Absalão adquiriu para si um carro e cavalos, e cinqüenta homens que corressem adiante dele.

And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

E levantando-se Absalão cedo, parava ao lado do caminho da porta; e quando algum homem tinha uma demanda para, vir ao rei a juízo, Absalão o chamava a si e lhe dizia: De que cidade és tu? E, dizendo ele: De tal tribo de Israel é teu servo;

And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

Absalão lhe dizia: Olha, a tua causa é boa e reta, porém não há da parte do rei quem te ouça.

Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

Dizia mais Absalão: Ah, quem me dera ser constituído juiz na terra! para que viesse ter comigo todo homem que tivesse demanda ou questão, e eu lhe faria justiça.

And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

Sucedia também que, quando alguém se chegava a ele para lhe fazer reverência, ele estendia a mão e, pegando nele o beijava.

And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

Assim fazia Absalão a todo o Israel que vinha ao rei para juízo; desse modo Absalão furtava o coração dos homens de Israel.

And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

Aconteceu, ao cabo de quatro anos, que Absalão disse ao rei: Deixa-me ir pagar em Hebrom o voto que fiz ao Senhor.

For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

Porque, morando eu em Gesur, na Síria, fez o teu servo um voto, dizendo: Se o Senhor, na verdade, me fizer tornar a Jerusalém, servirei ao Senhor.

And the king said unto him, Go in peace. So he arose, and went to Hebron.

Então lhe disse o rei: Vai em paz. Levantou-se, pois, e foi para Hebrom.

But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

Absalão, porém, enviou emissários por todas as tribos de Israel, dizendo: Quando ouvirdes o som da trombeta, direis: Absalão reina em Hebrom.

And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

E de Jerusalém foram com Absalão duzentos homens que tinham sido convidados; mas iam na sua simplicidade, pois nada sabiam daquele desígnio.

And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

Também Absalão, enquanto oferecia os seus sacrifícios, mandou vir da cidade de Siló, Aitofel, o gilonita, conselheiro de Davi. E a conspiração tornava-se poderosa, crescendo cada vez mais o número do povo que estava com Absalão.

And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

Então veio um mensageiro a Davi, dizendo: O coração de todo o Israel vai após Absalão.

And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

Disse, pois, Davi a todos os seus servos que estavam com ele em Jerusalém: Levantai-vos, e fujamos, porque doutra forma não poderemos escapar diante de Absalão. Apressai-vos a sair; não seja caso que ele nos apanhe de súbito, e lance sobre nós a ruína, e fira a cidade ao fio da espada.

And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

Então os servos do rei lhe disseram: Eis aqui os teus servos para tudo quanto determinar o rei, nosso senhor.

And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

Assim saiu o rei, com todos os de sua casa, deixando, porém, dez concubinas para guardarem a casa.

And the king went forth, and all the people after him, and tarried in a place that was far off.

Tendo, pois, saído o rei com todo o povo, pararam na última casa:

And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

E todos os seus servos iam ao seu lado; mas todos os quereteus, e todos os peleteus, e todos os giteus, seiscentos homens que o seguiram de Gate, caminhavam adiante do rei.

Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

Disse o rei a Itai, o giteu: Por que irias tu também conosco? Volta e fica-te com o rei, porque és estrangeiro e exilado; torna a teu lugar.

Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

Ontem vieste, e te levaria eu hoje conosco a vaguear? Pois eu vou para onde puder ir; volta, e lei, e contigo teus irmãos; a misericórdia e a fidelidade sejam contigo.

And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

Respondeu, porém, Itai ao rei, e disse: Vive o Senhor, e vive o rei meu senhor, que no lugar em que estiver o rei meu senhor, seja para morte, seja para vida, aí estará também o eu servo.

And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

Então disse Davi a Itai: Vai, pois, e passa adiante. Assim passou Itai, o giteu, e todos os seus homens, e todos os pequeninos que havia com ele.

And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

Toda a terra chorava em alta voz, enquanto todo o povo passava; e o rei atravessou o ribeiro de Cedrom, e todo o povo caminhava na direção do deserto.

And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

E chegou Abiatar; e veio também Zadoque, e com ele todos os levitas que levavam a arca do pacto de Deus; e puseram ali a arca de Deus, até que todo o povo acabou de sair da cidade.

And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

Então disse o rei a Zadoque: Torna a levar a arca de Deus à cidade; pois, se eu achar graça aos olhos do Senhor, ele me fará voltar para lá, e me deixará ver a arca e a sua habitação.

But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

Se ele, porém, disser: Não tenho prazer em ti; eis-me aqui, faça a mim o que bem lhe parecer.

The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

Disse mais o rei a Zadoque, o sacerdote: Não és tu porventura vidente? volta, pois, para a cidade em paz, e contigo também teus dois filhos, Aimaaz, teu filho, e Jônatas, filho de Abiatar.

See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

Vede eu me demorarei nos vaus do deserto até que tenha notícias da vossa parte.

Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

Zadoque, pois, e Abiatar tornaram a levar para Jerusalém a arca de Deus, e ficaram ali.

And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

Mas Davi, subindo pela encosta do monte das Oliveiras, ia chorando; tinha a cabeça coberta, e caminhava com os pés descalços. Também todo o povo que ia com ele tinha a cabeça coberta, e subia chorando sem cessar.

And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

Então disseram a Davi: Aitofel está entre os que conspiraram com Absalão. Pelo que disse Davi: ç Senhor, torna o conselho de Aitofel em loucura!

And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

Ora, aconteceu que, chegando Davi ao cume, onde se costumava adorar a Deus, Husai, o arquita, veio encontrar-se com ele, com a roupa rasgada e a cabeça coberta de terra.

Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

Disse-lhe Davi: Se fores comigo, ser-me-ás pesado;

But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

porém se voltares para a cidade, e disseres a Absalão: Eu serei, ó rei, teu servo; como fui dantes servo de teu pai, assim agora serei teu servo; dissipar-me-ás então a conselho de Aitofel.

And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

E não estão ali contigo Zadoque e Abiatar, sacerdotes? Portanto, tudo o que ouvires da casa do rei lhes dirás.

Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

Eis que estão também ali com eles seus dois filhos, Aimaaz, filho de Zadoque, e Jônatas, filho de Abiatar; por eles me avisareis de tudo o que ouvirdes.

So Hushai David's friend came into the city, and Absalom came into Jerusalem.

Husai, pois, amigo de Davi, voltou para a cidade. E Absalão entrou em Jerusalém.

2nd Samuel 16 - 2 Samuel 16


2nd Samuel Chapter 16 King James Bible - 2 Samuel Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 15
2 Samuel 15

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 16

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

Tendo Davi passado um pouco além do cume, eis que Ziba, o moço de Mefibosete, veio encontrar-se com ele, com um par de jumentos albardados, e sobre eles duzentos pães, cem cachos de passas, e cem de frutas de verão e um odre de vinho.

And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

Perguntou, pois, o rei a Ziba: Que pretendes com isso? Respondeu Ziba: Os jumentos são para a casa do rei, para se montarem neles; e o pão e as frutas de verão para os moços comerem; e o vinho para os cansados no deserto beberem.

And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

Perguntou ainda o rei: E onde está o filho de teu senhor? Respondeu Ziba ao rei: Eis que permanece em Jerusalém, pois disse: Hoje a casa de Israel me restituirá o reino de meu pai.

Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

Então disse o rei a Ziba: Eis que tudo quanto pertencia a Mefibosete é teu. Ao que Ziba, inclinando-se, disse: Que eu ache graça aos teus olhos, ó rei meu senhor.

And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

Tendo o rei Davi chegado a Baurim, veio saindo dali um homem da linhagem da casa de Saul, cujo nome era Simei, filho de Gêra; e, adiantando-se, proferia maldições.

And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

Também atirava pedras contra Davi e todos os seus servos, ainda que todo o povo e todos os valorosos iam à direita e à esquerda do rei.

And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

E, amaldiçoando-o Simei, assim dizia: Sai, sai, homem sanguinário, homem de Belial!

The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

O Senhor te deu agora a paga de todo o sangue da casa de Saul, em cujo lugar tens reinado; já entregou o Senhor o reino na mão de Absalão, teu filho; e eis-te agora na desgraça, pois és um homem sanguinário.

Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

Então Abisai, filho de Zeruia, disse ao rei: Por que esse cão morto amaldiçoaria ao rei meu senhor? Deixa-me passar e tirar-lhe a cabeça.

And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

Disse, porém, o rei: Que tenho eu convosco, filhos de Zeruia? Por ele amaldiçoar e por lhe ter dito o Senhor: Amaldiçoa a Davi; quem dirá: Por que assim fizeste?

And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

Disse mais Davi a Abisai, e a todos os seus servos: Eis que meu filho, que saiu das minhas entranhas, procura tirar-me a vida; quanto mais ainda esse benjamita? Deixai-o; deixai que amaldiçõe, porque o Senhor lho ordenou.

It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

Porventura o Senhor olhará para a minha aflição, e me pagará com bem a maldição deste dia.

And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

Prosseguiam, pois, o seu caminho, Davi e os seus homens, enquanto Simei ia pela encosta do monte, defronte dele, caminhando e amaldiçoando, e atirava pedras contra ele, e levantava poeira.

And the king, and all the people that were with him, came weary, and refreshed themselves there.

E o rei e todo o povo que ia com ele chegaram cansados ao Jordão; e ali descansaram.

And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

Absalão e todo o povo, os homens de Israel, vieram a Jerusalém; e Aitofel estava com ele.

And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

E chegando Husai, o arquita, amigo de Davi, a Absalão, disse-lhe: Viva o rei, viva o rei!

And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

Absalão, porém, perguntou a Husai: E esta a tua benevolência para com o teu amigo? Por que não foste com o teu amigo?

And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

Respondeu-lhe Husai: Não; pois aquele a quem o Senhor, e este povo, e todos os homens de Israel têm escolhido, dele serei e com ele ficarei.

And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

E, demais disto, a quem serviria eu? Porventura não seria a seu filho? como servi a teu pai, assim servirei a ti.

Then said Absalom to Ahithophel, Give counsel among you what we shall do.

Então disse Absalão a Aitofel: Dai o vosso conselho sobre o que devemos fazer.

And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

Respondeu Aitofel a Absalão: Entra às concubinas de teu pai, que ele deixou para guardarem a casa; e assim todo o Israel ouvirá que te fizeste aborrecível para com teu pai, e se fortalecerão as mãos de todos os que estão contigo.

So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

Estenderam, pois, para Absalão uma tenda no terraço; e entrou Absalão às concubinas de seu pai, à vista de todo o Israel.

And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

E o conselho que Aitofel dava naqueles dias era como se o oráculo de Deus se consultara; tal era todo o conselho de Aitofel, tanto para com Davi como para Absalão.

2nd Samuel 17 - 2 Samuel 17


2nd Samuel Chapter 17 King James Bible - 2 Samuel Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 16
2 Samuel 16

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 17

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

Disse mais Aitofel a Absalão: Deixa-me escolher doze mil homens, e me levantarei, e perseguirei a Davi esta noite.

And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

Irei sobre ele, enquanto está cansado, e fraco de mãos, e o espantarei: então fugirá todo o povo que está com ele. Ferirei tão-somente o rei;

And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

e farei tornar a ti todo o povo, como uma noiva à casa do seu esposo; pois é a vida dum só homem que tu buscas; assim todo o povo estará em paz.

And the saying pleased Absalom well, and all the elders of Israel.

E este conselho agradou a Absalão, e a todos os anciãos de Israel.

Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

Disse, porém, Absalão: Chamai agora a Husai, o arquita, e ouçamos também o que ele diz.

And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

Quando Husai chegou a Absalão, este lhe disse: Desta maneira falou Aitofel; faremos conforme a sua palavra? Se não, fala tu.

And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

Então disse Husai a Absalão: O conselho que Aitofel deu esta vez não é bom.

For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

Acrescentou Husai: Tu bem sabes que teu pai e os seus homens são valentes, e que estão com o espírito amargurado, como a ursa no campo, roubada dos seus cachorros; além disso teu pai é homem de guerra, e não passará a noite com o povo.

Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

Eis que agora está ele escondido nalguma cova, ou em qualquer outro lugar; e será que, caindo alguns no primeiro ataque, todo o que o ouvir dirá: Houve morticínio entre o povo que segue a Absalão.

And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

Então até o homem valente, cujo coração é como coração de leão, sem dúvida desmaiará; porque todo o Israel sabe que teu pai é valoroso, e que são valentes os que estão com ele.

Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

Eu, porém, aconselho que com toda a pressa se ajunte a ti todo o Israel, desde Dã até Berseba, em multidão como a areia do mar; e que tu em pessoa vás à peleja.

So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

Então iremos a ele, em qualquer lugar em que se achar, e desceremos sobre ele, como o orvalho cai sobre a terra; e nao ficará dele e de todos os homens que estão com ele nem sequer um só.

Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

se ele, porém, se retirar para alguma cidade, todo o Israel trará cordas àquela cidade, e arrastá-la-emos até o ribeiro, até que não se ache ali nem uma só pedrinha

And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

Então Absalão e todos os homens e Israel disseram: Melhor é o conselho de Husai, o arquita, do que o conselho de Aitofel: Porque assim o Senhor o ordenara, para aniquilar o bom conselho de Aitofel, a fim de trazer o mal sobre Absalão.

Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

Também disse Husai a Zadoque e a Abiatar, sacerdotes: Assim e assim aconselhou Aitofel a Absalão e aos anciãos de Israel; porém eu aconselhei assim e assim.

Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

Agora, pois, mandai apressadamente avisar a Davi, dizendo: Não passes esta noite nos vaus do deserto; mas passa sem falta à outra banda, para que não seja devorado o rei, e todo o povo que com ele está.

Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

Ora, Jônatas e Aimaaz estavam esperando junto a En-Rogel; e foi uma criada, e lhes avisou, para que eles fossem e o dissessem ao rei Davi; pois não deviam ser vistos entrando na cidade.

Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

Viu-os todavia um moço, e avisou a Absalão. Ambos, porém, partiram apressadamente, e entraram em casa de um homem, em Baurim, o qual tinha no pátio de sua casa um poço, para o qual eles desceram.

And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

E a mulher, tomando a tampa, colocou-a sobre a boca do poço, e espalhou grão triturado sobre ela; assim nada se soube.

And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

Chegando, pois, os servos de Absalão àquela casa, perguntaram à mulher: Onde estão Aimaaz e Jônatas? Respondeu-lhes a mulher: Já passaram a corrente das águas. E, havendo-os procurado sem os encontrarem, voltaram para Jerusalém.

And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

Depois que eles partiram, Aimaaz e Jônatas, saindo do poço, foram e avisaram a Davi; e disseram-lhe: Levantai-vos, e passai depressa as águas, porque assim e assim aconselhou contra vós Aitofel.

Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

Então se levantou Davi e todo o povo que com ele estava, e passaram o Jordão; e ao raiar da manhã não faltava nem um só que não o tivesse passado.

And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

Vendo, pois, Aitofel que não se havia seguido o seu conselho, albardou o jumento e, partindo, foi para casa, para a sua cidade; e, tendo posto em ordem a sua casa, se enforcou e morreu; e foi sepultado na sepultura de seu pai.

Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

Então Davi veio a Maanaim; e Absalão passou o Jordão, ele e todos os homens de Israel com ele.

And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

E Absalão colocou Amasa em lugar de Joabe sobre o exército. Ora, Amasa era filho de um homem que se chamava Itra, o jizreelita, o qual entrara a Abigail, filha de Naás e irmã de Zeruia, mãe de Joabe.

So Israel and Absalom pitched in the land of Gilead.

Israel e Absalão se acamparam na terra de Gileade.

And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

Tendo Davi chegado a Maanaim, Sobi, filho de Naás, de Rabá dos filhos de Amom, e Maquir, filho de Amiel, de Lo-Debar, e Barzilai, o gileadita, de Rogelim,

Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

tomaram camas, bacias e vasilhas de barro; trigo, cevada, farinha, grão tostado, favas, lentilhas e torradas;

And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

mel, manteiga, ovelhas e queijos de vaca, e os trouxeram a Davi e ao povo que com ele estava, para comerem; pois diziam: O povo está faminto, cansado e sedento, no deserto.

2nd Samuel 18 - 2 Samuel 18


2nd Samuel Chapter 18 King James Bible - 2 Samuel Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 17
2 Samuel 17

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 18

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

Então Davi contou o povo que tinha consigo, e pôs sobre ele chefes de mil e chefes de cem.

And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

E Davi enviou o exército, um terço sob o mando de Joabe, outro terço sob o mando de Abisai, filho de Zeruia, irmão de Joabe, e outro terço sob o mando de Itai, o giteu. E disse o rei ao povo: Eu também sairei convosco.

But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

Mas o povo respondeu: Não sairás; porque se fugirmos, eles não se importarão conosco; nem se importarão conosco ainda que morra metade de nós; porque tu vales por dez mil tais como nós. Melhor será que da cidade nos mandes socorro.

And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

Respondeu-lhes o rei: Farei o que vos parecer bem. E o rei se pôs ao lado da porta, e todo o povo saiu em centenas e em milhares.

And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

E o rei deu ordem a Joabe, a Abisai e a Itai, dizendo: Tratai brandamente, por amor de mim, o mancebo Absalão. E todo o povo ouviu quando o rei deu ordem a todos os chefes acerca de Absalão.

So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

Assim saiu o povo a campo contra Israel; e deu-se a batalha no bosque de Efraim.

Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

Ali o povo de Israel foi derrotado pelos servos de Davi; e naquele dia houve ali grande morticínio, de vinte mil homens.

For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

Pois a batalha se estendeu sobre a face de toda aquela terra, e o bosque consumiu mais gente naquele dia do que a espada.

And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

Por acaso Absalão se encontrou com os servos de Davi; e Absalão ia montado num mulo e, entrando o mulo debaixo dos espessos ramos de um grande carvalho, pegou-se a cabeça de Absalão no carvalho, e ele ficou pendurado entre o céu e a terra; e o mulo que estava debaixo dele passou adiante.

And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

um homem, vendo isso, contou-o a Joabe, dizendo: Eis que vi Absalão pendurado dum carvalho.

And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

Então disse Joabe ao homem que lho contara: Pois que o viste, por que não o derrubaste logo por terra? E eu te haveria dado dez siclos de prata e um cinto.

And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

Respondeu, porém, o homem a Joabe: Ainda que eu pudesse pesar nas minhas mãos mil siclos de prata, não estenderia a mão contra o filho do rei; pois bem ouvimos que o rei deu ordem a ti, e a Abisai, e a Itai, dizendo: Guardai-vos, cada um, de tocar no mancebo Absalão.

Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

E se eu tivesse procedido falsamente contra a sua vida, coisa nenhuma se esconderia ao rei, e tu mesmo te oporias a mim:

Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

Então disse Joabe: Não posso demorar-me assim contigo aqui. E tomou na mão três dardos, e traspassou com eles o coração de Absalão, estando ele ainda vivo no meio do carvalho.

And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

E o cercaram dez mancebos, que levavam as armas de Joabe; e feriram a Absalão, e o mataram.

And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

Então tocou Joabe a buzina, e o povo voltou de perseguir a Israel; porque Joabe deteve o povo.

And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

E tomaram a Absalão e, lançando-o numa grande cova no bosque, levantaram sobre ele mui grande montão de pedras. E todo o Israel fugiu, cada um para a sua tenda.

Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

Ora, Absalão, quando ainda vivia, tinha feito levantar para si a coluna que está no vale do rei; pois dizia: Nenhum filho tenho para conservar a memoria o meu nome. E deu o seu próprio nome àquela coluna, a qual até o dia de hoje se chama o Pilar de Absalão.

Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

Então disse Aimaaz, filho de Zadoque: Deixa-me correr, e anunciarei ao rei que o Senhor o vingou a mão e seus inimigos.

And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

Mas Joabe lhe disse: Tu não serás hoje o portador das novas; outro dia as levarás, mas hoje não darás a nova, porque é morto o filho do rei.

Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

Disse, porém, Joabe ao cuchita: Vai tu, e dize ao rei o que viste. O cuchita se inclinou diante de Joabe, e saiu correndo.

Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

Então prosseguiu Aimaaz, filho de Zadoque, e disse a Joabe: Seja o que for, deixa-me também correr após o cuchita. Respondeu Joabe: Para que agora correrias tu, meu filho, pois não receberias recompensa pelas novas?

But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

seja o que for, disse Aimaaz, correrei. Disse-lhe, pois, Joabe: Corre. Então Aimaaz correu pelo caminho da planície, e passou adiante do cuchita.

And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

Ora, Davi estava sentado entre as duas portas; e a sentinela subiu ao terraçorém, percebeu que seus servos cochichavam entre si, um homem que corria só.

And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

Gritou, pois, a sentinela, e o disse ao rei. Respondeu o rei: Se vem só, é portador de novas. Vinha, pois, o mensageiro aproximando-se cada vez mais.

And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

Então a sentinela viu outro homem que corria, e gritou ao porteiro, e disse: Eis que lá vem outro homem correndo só. Então disse o rei: Também esse traz novas.

And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

Disse mais a sentinela: O correr do primeiro parece ser o correr de Aimaaz, filho de Zadoque. Então disse o rei: Este é homem de bem, e virá com boas novas.

And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

Gritou, pois, Aimaaz, e disse ao rei: Paz! E inclinou-se ao rei com o rosto em terra, e disse: Bendito seja o Senhor teu Deus, que entregou os homens que levantaram a mão contra o rei meu senhor.

And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

Então perguntou o rei: Vai bem o mancebo Absalão? Respondeu Aimaaz: Quando Joabe me mandou a mim, o servo do rei, vi um grande alvoroço; porem nao sei o que era.

And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

Disse-lhe o rei: Põe-te aqui ao lado. E ele se pôs ao lado, e esperou de pé.

And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

Nisso chegou o cuchita, e disse: Novas para o rei meu senhor. Pois que hoje o Senhor te vingou da mão de todos os que se levantaram contra ti.

And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

Então perguntou o rei ao cuchita: Vai bem o mancebo Absalão? Respondeu o cuchita: Sejam como aquele mancebo os inimigos do rei meu senhor, e todos os que se levantam contra ti para te fazerem mal.

And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

Pelo que o rei ficou muito comovido e, subindo à sala que estava por cima da porta, pôs-se a chorar; e andando, dizia assim: Meu filho Absalão, meu filho, meu filho Absalão! quem me dera que eu morrera por ti, Absalão, meu filho, meu filho!

2nd Samuel 19 - 2 Samuel 19


2nd Samuel Chapter 19 King James Bible - 2 Samuel Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 18
2 Samuel 18

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 19

And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

Disseram a Joabe: Eis que o rei está chorando e se lamentando por Absalão.

And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

Então a vitória se tornou naquele dia em tristeza para todo o povo, porque nesse dia o povo ouviu dizer: O rei está muito triste por causa de seu filho.

And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

E nesse dia o povo entrou furtivamente na cidade, como o faz quando, envergonhado, foge da peleja.

But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

Estava, pois, o rei com o rosto coberto, e clamava em alta voz: Meu filho Absalão, Absalão meu filho, meu filho!

And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

Então entrou Joabe na casa onde estava o rei, e disse: Hoje envergonhaste todos os teus servos, que livraram neste dia a tua vida, a vida de teus filhos e filhas, e a vida de tuas mulheres e concubinas,

In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

amando aos que te odeiam, e odiando aos que te amam. Porque hoje dás a entender que nada valem para ti nem chefes nem servos; pois agora entendo que se Absalão vivesse, e todos nós hoje fôssemos mortos, ficarias bem contente.

Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

Levanta-te, pois, agora; sai e fala ao coração de teus servos. Porque pelo Senhor te juro que, se não saíres, nem um só homem ficará contigo esta noite; e isso te será pior do que todo o mal que tem vindo sobre ti desde a tua mocidade até agora.

Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

Pelo que o rei se levantou, e se sentou à porta; e avisaram a todo o povo, dizendo: Eis que o rei está sentado à porta. Então todo o povo veio apresentar-se diante do rei. Ora, Israel havia fugido, cada um para a sua tenda.

And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

Entrementes todo o povo, em todas as tribos de Israel, andava altercando entre si, dizendo: O rei nos tirou das mãos de nossos inimigos, e nos livrou das mãos dos filisteus; e agora fugiu da terra por causa de Absalão.

And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

Também Absalão, a quem ungimos sobre nós, morreu na peleja. Agora, pois, porque vos calais, e não fazeis voltar o rei?

And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

Então o rei Davi mandou dizer a Zadoque e a Abiatar, sacerdotes: Falai aos anciãos de Judá, dizendo: Por que seríeis vós os últimos em tornar a trazer o rei para sua casa? Porque a palavra de todo o Israel tem chegado ao rei, até a sua casa.

Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

Vós sois meus irmãos; meus ossos e minha carne sois vós; por que, pois, seríeis os últimos em tornar a trazer o rei?

And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

Dizei a Amasa: Porventura não és tu meu osso e minha carne? Assim me faça Deus e outro tanto, se não fores chefe do exercito diante e mim para sempre, em lugar de Joabe.

And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

Assim moveu ele o coração de todos os homens de Judá, como se fosse o de um só homem; e enviaram ao rei, dizendo: Volta, com todos os teus servos.

So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

Então o rei voltou, e chegou até o Jordão; e Judá veio a Gilgal, para encontrar-se com o rei, a fim de fazê-lo passar o Jordão.

And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

Ora, apressou-se Simei, filho de Gêra, benjamita, que era de Baurim, e desceu com os homens de Judá a encontrar-se com o rei Davi;

And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

e com ele mil homens de Benjamim, como também Ziba, servo da casa de Saul, e seus quinze filhos, e seus vinte servos com ele; desceram apressadamente ao Jordão adiante do rei,

And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

atravessando o vau para trazer a casa do rei e para fazer o que aprouvesse a ele. Quando o rei ia passar o Jordão, Simei, filho de Gêra, se prostrou diante dele,

And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

e lhe disse: Não me impute meu senhor à minha culpa, e não te lembres do que tão perversamente fez teu servo, no dia em que o rei meu senhor saiu de Jerusalém; não conserve o rei isso no coração.

For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

Porque eu, teu servo, deveras confesso que pequei; por isso eis que eu sou o primeiro, de toda a casa de José, a descer ao encontro do rei meu senhor.

But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

Respondeu Abisai, filho de Zeruia, dizendo: Não há de ser morto Simei por haver amaldiçoado ao ungido do Senhor?

And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

Mas Davi disse: Que tenho eu convosco, filhos de Zeruia, para que hoje me sejais adversários? Será morto alguém hoje em Israel? pois não sei eu que hoje sou rei sobre Israel?

Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

Então disse o rei a Simei: Não morrerás. E o rei lho jurou.

And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

Também Mefibosete, filho de Saul, desceu a encontrar-se com o rei, e não cuidara dos pés, nem fizera a barba, nem lavara as suas vestes desde o dia em que o rei saíra até o dia em que voltou em paz.

And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

E sucedeu que, vindo ele a Jerusalém a encontrar-se com o rei, este lhe perguntou: Por que não foste comigo, Mefibosete?

And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

Respondeu ele: O rei meu senhor, o meu servo me enganou. Porque o teu servo dizia: Albardarei um jumento, para nele montar e ir com o rei; pois o teu servo é coxo.

And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

E ele acusou falsamente o teu servo diante do rei meu senhor; porém o rei meu senhor é como um anjo de Deus; faze, pois, o que bem te parecer.

For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

Pois toda a casa de meu pai não era senão de homens dignos de morte diante do rei meu senhor; contudo, puseste teu servo entre os que comem à tua mesa. E que direito mais tenho eu de clamar ainda ao rei.

And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

Ao que lhe respondeu o rei: Por que falas ainda de teus negócios? Já decidi: Tu e Ziba reparti as terras.

And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

Então disse Mefibosete ao rei: Deixe que ele tome tudo, uma vez que o rei meu senhor já voltou em paz à sua casa.

And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

Também Barzilai, o gileadita, desceu de Rogelim, e passou com o rei o Jordão, para acompanhá-lo até a outra banda do rio.

Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

E era Barzilai mui velho, da idade de oitenta anos; e ele tinha provido o rei de víveres enquanto este se demorara em Maanaim, pois era homem muito rico.

And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

Disse, pois, o rei a Barzilai: Passa tu comigo e eu te sustentarei em Jerusalém, em minha companhia.

And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

Barzilai, porém, respondeu ao rei: Quantos anos viverei ainda, para que suba com o rei a Jerusalém.

I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

Oitenta anos tenho hoje; poderei eu discernir entre e bom e o mau? poderá o teu servo perceber sabor no que comer e beber? poderei eu mais ouvir a voz dos cantores e das cantoras? e por que será o teu servo ainda pesado ao rei meu senhor?

Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

O teu servo passará com o rei até um pouco além do Jordão. Por que me daria o rei tal recompensa?

Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

Deixa voltar o teu servo, para que eu morra na minha cidade, junto à sepultura de meu pai e de minha mãe. Mas eis aí o teu servo Quimã; passe ele com o rei meu senhor, e faze-lhe o que for do teu agrado.

And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

Ao que disse o rei: Quimã passará comigo, e eu lhe farei o que te parecer bem, e tudo quanto me pedires te farei.

And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

Havendo, pois, todo o povo passado o Jordão, e tendo passado também o rei, beijou o rei a Barzilai, e o abençoou; e este voltou para o seu lugar.

Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

Dali passou o rei a Gilgal, e Quimã com ele; e todo o povo de Judá, juntamente com a metade do povo de Israel, conduziu o rei.

And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

Então todos os homens de Israel vieram ter com o rei, e lhe disseram: Por que te furtaram nossos irmãos, os homens de Judá, e fizeram passar o Jordão o rei e a sua casa, e todos os seus homens com ele?

And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

Responderam todos os homens de Judá aos homens de Israel: Porquanto o rei é nosso parente: Por que vos irais por isso. Acaso temos comido à custa do rei, ou nos deu ele algum presente?

And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

Ao que os homens de Israel responderam aos homens de Judá: Dez partes temos no rei; mais temos nós em Davi do que vós. Por que, pois, fizestes pouca conta de nós. Não foi a nossa palavra a primeira, para tornar a trazer o nosso rei? Porém a palavra dos homens de Judá foi mais forte do que a palavra dos homens de Israel.

2nd Samuel 20 - 2 Samuel 20


2nd Samuel Chapter 20 King James Bible - 2 Samuel Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 19
2 Samuel 19

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 20

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

Ora, sucedeu achar-se ali um homem de Belial, cujo nome era Sebá, filho de Bicri, homem de Benjamim, o qual tocou a buzina, e disse: Não temos parte em Davi, nem herança no filho de Jessé; cada um à sua tenda, ó Israel!

So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

Então todos os homens de Israel se separaram de Davi, e seguiram a Sebá, filho de Bicri; porém os homens de Judá seguiram ao seu rei desde o Jordão até Jerusalém.

And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

Quando Davi chegou à sua casa em Jerusalém, tomou as dez concubinas que deixara para guardarem a casa, e as pôs numa casa, sob guarda, e as sustentava; porém não entrou a elas. Assim estiveram encerradas até o dia da sua morte, vivendo como viúvas.

Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

Disse então o rei a Amasa: Convoca-me dentro de três dias os homens de Judá, e apresenta-te aqui.

So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

Foi, pois, Amasa para convocar a Judá, porém demorou-se além do tempo que o rei lhe designara.

And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

Então disse Davi a Abisai: Mais mal agora nos fará Sebá, filho de Bicri, do que Absalão; toma, pois, tu os servos de teu senhor, e persegue-o, para que ele porventura não ache para si cidades fortificadas, e nos escape à nossa vista.

And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

Então saíram atrás dele os homens de Joabe, e os quereteus, e os peleteus, e todos os valentes; saíram de Jerusalém para perseguirem a Sebá, filho de Bicri.

When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

Quando chegaram à pedra grande que está junto a Gibeão, Amasa lhes veio ao encontro. Estava Joabe cingido do seu traje de guerra que vestira, e sobre ele um cinto com a espada presa aos seus lombos, na sua bainha; e, adiantando-se ele, a espada caiu da bainha.

And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

E disse Joabe a Amasa: Vais bem, meu irmão? E Joabe, com a mão direita, pegou da barba de Amasa, para o beijar.

But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

Amasa, porém, não reparou na espada que está na mão de Joabe; de sorte que este o feriu com ela no ventre, derramando-lhe por terra as entranhas, sem feri-lo segunda vez; e ele morreu. Então Joabe e Abisai, seu irmão, perseguiram a Sebá, filho de Bicri.

And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

Mas um homem dentre os servos de Joabe ficou junto a Amasa, e dizia: Quem favorece a Joabe, e quem é por Davi, siga a Joabe.

And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

E Amasa se revolvia no seu sangue no meio do caminho. E aquele homem, vendo que todo o povo parava, removeu Amasa do caminho para o campo, e lançou sobre ele um manto, porque viu que todo aquele que chegava ao pé dele parava.

When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

Mas removido Amasa do caminho, todos os homens seguiram a Joabe, para perseguirem a Sebá, filho de Bicri.

And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

Então Sebá passou por todas as tribos de Israel até Abel e Bete-Maacá; e todos os beritas, ajuntando-se, também o seguiram.

And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

Vieram, pois, e cercaram a Sebá em Abel de Bete-Maacá; e levantaram contra a cidade um montão, que se elevou defronte do muro; e todo o povo que estava com Joabe batia o muro para derrubá-lo.

Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

Então uma mulher sábia gritou de dentro da cidade: Ouvi! ouvi! Dizei a Joabe: Chega-te cá, para que eu te fale.

And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

Ele, pois, se chegou perto dela; e a mulher perguntou: Tu és Joabe? Respondeu ele: Sou. Ela lhe disse: Ouve as palavras de tua serva. Disse ele: Estou ouvindo.

Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

Então falou ela, dizendo: Antigamente costumava-se dizer: Que se peça conselho em Abel; e era assim que se punha termo às questões.

I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

Eu sou uma das pacíficas e das fiéis em Israel; e tu procuras destruir uma cidade que é mãe em Israel; por que, pois, devorarias a herança do Senhor?

And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

Então respondeu Joabe, e disse: Longe, longe de mim que eu tal faça, que eu devore ou arruíne!

The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

A coisa não é assim; porém um só homem da região montanhosa de Efraim, cujo nome é Sebá, filho de Bicri, levantou a mão contra o rei, contra Davi; entregai-me só este, e retirar-me-ei da cidade. E disse a mulher a Joabe: Eis que te será lançada a sua cabeça pelo muro.

Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

A mulher, na sua sabedoria, foi ter com todo o povo; e cortaram a cabeça de Sebá, filho de Bicri, e a lançaram a Joabe. Este, pois, tocou a buzina, e eles se retiraram da cidade, cada um para sua tenda. E Joabe voltou a Jerusalém, ao rei.

Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

Ora, Joabe estava sobre todo o exército de Israel; e Benaías, filho de Jeoiada, sobre os quereteus e os peleteus;

And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

e Adorão sobre a gente de trabalhos forçados; Jeosafá, filho de Ailude, era cronista;

And Sheva was scribe: and Zadok and Abiathar were the priests:

Seva era escrivão; Zadoque e Abiatar, sacerdotes;

And Ira also the Jairite was a chief ruler about David.

e Ira, o jairita, era o oficial-mor de Davi.

2nd Samuel 21 - 2 Samuel 21


2nd Samuel Chapter 21 King James Bible - 2 Samuel Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 20
2 Samuel 20

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 21

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

Nos dias de Davi houve uma fome de três anos consecutivos; pelo que Davi consultou ao Senhor; e o Senhor lhe disse: E por causa de Saul e da sua casa sanguinária, porque matou os gibeonitas.

And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

Então o rei chamou os gibeonitas e falou com eles (ora, os gibeonitas não eram dos filhos de Israel, mas do restante dos amorreus; e os filhos de Israel tinham feito pacto com eles; porém Saul, no seu zelo pelos filhos de Israel e de Judá, procurou feri-los);

Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

perguntou, pois, Davi aos gibeonitas: Que quereis que eu vos faça. e como hei de fazer expiação, para que abençoeis a herança do Senhor?

And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

Então os gibeonitas lhe disseram: Não é por prata nem ouro que temos questão com Saul e com a sua casa; nem tampouco cabe a nós matar pessoa alguma em Israel. Disse-lhes Davi: Que quereis que vos faça?

And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

Responderam ao rei: Quanto ao homem que nos consumia, e procurava destruir-nos, de modo que não pudéssemos subsistir em termo algum de Israel,

Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

de seus filhos se nos dêem sete homens, para que os enforquemos ao Senhor em Gibeá de Saul, o eleito do Senhor. E o rei disse: Eu os darei.

But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

O rei, porém, poupou a Mefibosete, filho de Jônatas, filho de Saul, por causa do juramento do Senhor que entre eles houvera, isto é, entre Davi e Jônatas, filho de Saul.

But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

Mas o rei tomou os dois filhos de Rizpa, filha de Aías, que ela tivera de Saul, a saber, a Armoni e a Mefibosete, como também os cinco filhos de Merabe, filha de Saul, que ela tivera de Adriel, filho de Barzilai, meolatita,

And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

e os entregou na mão dos gibeonitas, os quais os enforcaram no monte, perante o Senhor; e os sete caíram todos juntos. Foi nos primeiros dias da sega que foram mortos, no princípio a sega da cevada.

And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

Então Rizpa, filha de Aías, tomando um pano de cilício, estendeu-o para si sobre uma pedra e, desde o princípio da sega até que a água caiu do céu sobre os corpos, não deixou que se aproximassem deles as aves do céu de dia, nem os animais do campo de noite:

And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

Quando foi anunciado a Davi o que fizera Rizpa, filha de Aías, concubina de Saul,

And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

ele foi e tomou os ossos de Saul e os de Jônatas seu filho, aos homens de Jabes-Gileade, que os haviam furtado da praça de Bete-Sã, onde os filisteus os tinham pendurado quando mataram a Saul em Gilboa;

And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

e trouxe dali os ossos de Saul e os de Jônatas seu filho; e ajuntaram a eles também os ossos dos enforcados.

And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

Enterraram os ossos de Saul e de Jônatas seu filho, na terra de Benjamim, em Zela, na sepultura de Quis, seu pai; e fizeram tudo o que o rei ordenara. Depois disto Deus se aplacou para com a terra.

Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

De novo tiveram os filisteus uma guerra contra Israel. E desceu Davi, e com ele os seus servos; e tanto pelejara contra os filisteus, que Davi se cansou.

And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

E Isbi-Benobe, que era dos filhos do gigante, cuja lança tinha o peso de trezentos, siclos de bronze, e que cingia uma espada nova, intentou matar Davi.

But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

Porém, Abisai, filho de Zeruia, o socorreu; e, ferindo ao filisteu, o matou. Então os homens de Davi lhe juraram, dizendo: Nunca mais sairás conosco à batalha, para que não apagues a lâmpada de Israel.

And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

Aconteceu depois disto que houve em Gobe ainda outra peleja contra os filisteus; então Sibecai, o husatita, matou Safe, que era dos filhos do gigante.

And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

Houve mais outra peleja contra os filisteus em Gobe; e El-Hanã, filho de Jaaré-Oregim, o belemita, matou Golias, o giteu, de cuja lança a haste era como órgão de tecelão.

And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

Houve ainda também outra peleja em Gate, onde estava um homem de alta estatura, que tinha seis dedos em cada mão, e seis em cada pé, vinte e quatro por todos; também este era descendente do gigante.

And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

Tendo ele desafiado a Israel, Jônatas, filho de Simei, irmão de Davi, o matou.

These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

Estes quatro nasceram ao gigante em Gate; e caíram pela mão de Davi e pela mão de seus servos.

2nd Samuel 22 - 2 Samuel 22


2nd Samuel Chapter 22 King James Bible - 2 Samuel Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 21
2 Samuel 21

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 22

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

Davi dirigiu ao Senhor as palavras deste cântico, no dia em que o Senhor o livrou das mãos de todos os seus inimigos e das mãos de Saul, dizendo:

And he said, The LORD is my rock, and my fortress, and my deliverer;

O Senhor é o meu rochedo, a minha fortaleza e o meu libertador.

The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

É meu Deus, a minha rocha, nele confiarei; é o meu escudo, e a força da minha salvação, o meu alto retiro, e o meu refúgio. O meu Salvador; da violência tu me livras.

I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Ao Senhor invocarei, pois é digno de louvor; assim serei salvo dos meus inimigos.

When the waves of death compassed me, the floods of ungodly men made me afraid;

As ondas da morte me cercaram, as torrentes de Belial me atemorizaram.

The sorrows of hell compassed me about; the snares of death prevented me;

Cordas do Seol me cingiram, laços de morte me envolveram.

In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

Na minha angústia invoquei ao Senhor; sim, a meu Deus clamei; do seu templo ouviu ele a minha voz, e o meu clamor chegou aos seus ouvidos.

Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

Então se abalou e tremeu a terra, os fundamentos dos céus se moveram; abalaram-se porque ele se irou.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Das suas narinas subiu fumaça, e da sua boca um fogo devorador, que pôs carvões em chamas.

He bowed the heavens also, and came down; and darkness was under his feet.

Ele abaixou os céus, e desceu; e havia escuridão debaixo dos seus pés.

And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

Montou num querubim, e voou; apareceu sobre as asas do vento.

And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

E por tendas pôs trevas ao redor de si, ajuntamento de águas, espessas nuvens do céu.

Through the brightness before him were coals of fire kindled.

Pelo resplendor da sua presença acenderam-se brasas de fogo.

The LORD thundered from heaven, and the most High uttered his voice.

Do céu trovejou o Senhor, o Altíssimo fez soar a sua vóz.

And he sent out arrows, and scattered them; lightning, and discomfited them.

Disparou flechas, e os dissipou; raios, e os desbaratou.

And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

Então apareceram as profundezas do mar; os fundamentos do mundo se descobriram, pela repreensão do Senhor, pelo assopro do vento das suas narinas.

He sent from above, he took me; he drew me out of many waters;

Estendeu do alto a sua mão e tomou-me; tirou-me das muitas águas.

He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

Livrou-me do meu possante inimigo, e daqueles que me odiavam; porque eram fortes demais para mim.

They prevented me in the day of my calamity: but the LORD was my stay.

Encontraram-me no dia da minha calamidade, porém o Senhor se fez o meu esteio.

He brought me forth also into a large place: he delivered me, because he delighted in me.

Conduziu-me para um lugar espaçoso; livrou-me, porque tinha prazer em mim.

The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

Recompensou-me o Senhor conforme a minha justiça; conforme a pureza e minhas mãos me retribuiu.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Porque guardei os caminhos do Senhor, e não me apartei impiamente do meu Deus.

For all his judgments were before me: and as for his statutes, I did not depart from them.

Pois todos os seus preceitos estavam diante de mim, e dos seus estatutos não me desviei.

I was also upright before him, and have kept myself from mine iniquity.

Fui perfeito para com ele, e guardei-me da minha iniqüidade.

Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

Por isso me retribuiu o Senhor conforme a minha justiça, conforme a minha pureza diante dos meus olhos.

With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

Para com o benigno te mostras benigno; para com o perfeito te mostras perfeito,

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

para com o puro te mostras puro, mas para com o perverso te mostras avesso.

And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

Livrarás o povo que se humilha, mas teus olhos são contra os altivos, e tu os abaterás.

For thou art my lamp, O LORD: and the LORD will lighten my darkness.

Porque tu, Senhor, és a minha candeia; e o Senhor alumiará as minhas trevas.

For by thee I have run through a troop: by my God have I leaped over a wall.

Pois contigo passarei pelo meio dum esquadrão; com o meu Deus transporei um muro.

As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

Quanto a Deus, o seu caminho é perfeito, e a palavra do Senhor é fiel; é ele o escudo de todos os que nele se refugiam.

For who is God, save the LORD? and who is a rock, save our God?

Pois quem é Deus, senão o Senhor? e quem é rocha, senão o nosso Deus?

God is my strength and power: and he maketh my way perfect.

Deus é a minha grande fortaleza; e ele torna perfeito o meu caminho.

He maketh my feet like hinds' feet: and setteth me upon my high places.

Faz ele os meus pés como os das gazelas, e me põe sobre as minhas alturas.

He teacheth my hands to war; so that a bow of steel is broken by mine arms.

Ele instrui as minhas mãos para a peleja, de modo que os meus braços podem entesar um arco de bronze.

Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

Também me deste o escudo da tua salvação, e tua brandura me engrandece.

Thou hast enlarged my steps under me; so that my feet did not slip.

Alargaste os meus passos debaixo de mim, e não vacilaram os meus artelhos.

I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

Persegui os meus inimigos e os destruí, e nunca voltei atrás sem que os consumisse.

And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

Eu os consumi, e os atravessei, de modo que nunca mais se levantaram; sim, cairam debaixo dos meus pés.

For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

Pois tu me cingiste de força para a peleja; prostraste debaixo de mim os que se levantaram contra mim.

Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

Fizeste que me voltassem as costas os meus inimigos, aqueles que me odiavam, para que eu os destruísse.

They looked, but there was none to save; even unto the LORD, but he answered them not.

Olharam ao redor, mas não houve quem os salvasse; clamaram ao Senhor, mas ele não lhes respondeu.

Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

Então os moí como o pó da terra; como a lama das ruas os trilhei e dissipei.

Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

Também me livraste das contendas do meu povo; guardaste-me para ser o cabeça das nações; um povo que eu não conhecia me serviu.

Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

Estrangeiros, com adulação, se submeteram a mim; ao ouvirem de mim, me obedeceram.

Strangers shall fade away, and they shall be afraid out of their close places.

Os estrangeiros desfaleceram e, tremendo, sairam os seus esconderijos.

The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

O Senhor vive; bendita seja a minha rocha, e exaltado seja Deus, a rocha da minha salvação,

It is God that avengeth me, and that bringeth down the people under me,

o Deus que me deu vingança, e sujeitou povos debaixo de mim,

And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

e me tirou dentre os meus inimigos; porque tu me exaltaste sobre os meus adversarios; tu me livraste do homem violento.

Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

Por isso, ó Senhor, louvar-te-ei entre as nações, e entoarei louvores ao teu nome.

He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

Ele dá grande livramento a seu rei, e usa de benignidade para com o seu ungido, para com Davi e a sua descendência para sempre.

2nd Samuel 23 - 2 Samuel 23


2nd Samuel Chapter 23 King James Bible - 2 Samuel Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 22
2 Samuel 22

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 23

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

São estas as últimas palavras de Davi: Diz Davi, filho de Jessé, diz a homem que foi exaltado, o ungido do Deus de Jacó, o suave salmista de Israel.

The Spirit of the LORD spake by me, and his word was in my tongue.

O Espírito do Senhor fala por mim, e a sua palavra está na minha língua.

The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

Falou o Deus de Israel, a Rocha de Israel me disse: Quando um justo governa sobre os homens, quando governa no temor de Deus,

And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

será como a luz da manhã ao sair do sol, da manhã sem nuvens, quando, depois da chuva, pelo resplendor do sol, a erva brota da terra.

Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

Pois não é assim a minha casa para com Deus? Porque estabeleceu comigo um pacto eterno, em tudo bem ordenado e seguro; pois não fará ele prosperar toda a minha salvação e todo o meu desejo?

But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

Porém os ímpios todos serão como os espinhos, que se lançam fora, porque não se pode tocar neles;

But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

mas qualquer que os tocar se armará de ferro e da haste de uma lança; e a fogo serão totalmente queimados no mesmo lugar.

These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

São estes os nomes dos valentes de Davi: Josebe-Bassebete, o taquemonita; era este principal dos três; foi ele que, com a lança, matou oitocentos de uma vez.

And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

Depois dele Eleazar, filho de Dodó, filho de Aoí, um dos três valentes que estavam com Davi, quando desafiaram os filisteus que se haviam reunido para a peleja, enquanto os homens de Israel se retiravam.

He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

Este se levantou, e feriu os filisteus, até lhe cansar a mão e ficar pegada à espada; e naquele dia o Senhor operou um grande livramento; e o povo voltou para junto de Eleazar, somente para tomar o despojo.

And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

Depois dele era Samá, filho de Agé, o hararita. Os filisteus se haviam ajuntado em Leí, onde havia um terreno cheio de lentilhas; e o povo fugiu de diante dos filisteus.

But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

Samá, porém, pondo-se no meio daquele terreno, defendeu-o e matou os filisteus, e o Senhor efetuou um grande livramento.

And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

Também três dos trinta cabeças desceram, no tempo da sega, e foram ter com Davi, à caverna de Adulão; e a tropa dos filisteus acampara no vale de Refaim.

And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

Davi estava então no lugar forte, e a guarnição dos filisteus estava em Belém.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

E Davi, com saudade, exclamou: Quem me dera beber da água da cisterna que está junto a porta de Belém!

And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

Então aqueles três valentes romperam pelo arraial dos filisteus, tiraram água da cisterna que está junto a porta de Belém, e a trouxeram a Davi; porém ele não quis bebê-la, mas derramou-a perante o Senhor;

And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

e disse: Longe de mim, ó Senhor, que eu tal faça! Beberia eu o sangue dos homens que foram com risco das suas vidas? De maneira que não a quis beber. Isto fizeram aqueles três valentes.

And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

Ora, Abisai, irmão de Joabe, filho de Zeruia, era chefe dos trinta; e este alçou a sua lança contra trezentos, e os matou, e tinha nome entre os três.

Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

Porventura não era este o mais nobre dentre os trinta? portanto se tornou o chefe deles; porém aos primeiros três não chegou.

And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

Também Benaías, filho de Jeoiada, filho dum homem de Cabzeel, valoroso e de grandes feitos, matou os dois filhos de Ariel de Moabe; depois desceu, e matou um leão dentro duma cova, no tempo da neve.

And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Matou também um egípcio, homem de temível aspecto; tinha este uma lança na mão, mas Benaías desceu a ele com um cajado, arrancou-lhe da mão a lança, e com ela o matou.

These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

Estas coisas fez Benaías, filho de Jeoiada, pelo que teve nome entre os três valentes.

He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

Dentre os trinta ele era o mais afamado, porém aos três primeiros não chegou. Mas Davi o pôs sobre os seus guardas.

Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

Asael, irmão de Joabe, era um dos trinta; El-Hanã, filho de Dodó, de Belém;

Shammah the Harodite, Elika the Harodite,

Samá, o harodita; Elica, o harodita;

Helez the Paltite, Ira the son of Ikkesh the Tekoite,

Jelez, o paltita; Ira, filho de Iques, o tecoíta;

Abiezer the Anethothite, Mebunnai the Hushathite,

Abiezer, o anatotita; Mebunai, o husatita;

Zalmon the Ahohite, Maharai the Netophathite,

Zalmom, o aoíta; Maarai, o netofatita;

Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

Helebe, filho de Baaná, o netofatita; Itai, filho de Ribai, de Gibeá dos filhos de Benjamim;

Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

Benaías, o piratonita; Hidai, das torrentes de Gaás;

Abialbon the Arbathite, Azmaveth the Barhumite,

Abi-Albom, o arbatita; Azmavete, o barumita;

Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

Eliabá, o saalbonita; Bene-Jásen; e Jônatas;

Shammah the Hararite, Ahiam the son of Sharar the Hararite,

Samá, o hararita; Aião, filho de Sarar, o hararita;

Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

Elifelete, filho de Acasbai, filho do maacatita; Eliã, filho de Aitofel, o gilonita;

Hezrai the Carmelite, Paarai the Arbite,

Hezrai, o carmelita; Paarai, o arbita;

Igal the son of Nathan of Zobah, Bani the Gadite,

Igal, filho de Natã, de Zobá; Bani, o gadita;

Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

Zeleque, o amonita; Naarai, o beerotita, o que trazia as armas de Joabe, filho de Zeruia;

Ira an Ithrite, Gareb an Ithrite,

Ira, o itrita; Garebe, o itrita;

Uriah the Hittite: thirty and seven in all.

Urias, o heteu; trinta e sete ao todo.

2nd Samuel 24 - 2 Samuel 24


2nd Samuel Chapter 24 King James Bible - 2 Samuel Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 23
2 Samuel 23

The Second Book of Samuel
1 Samuel

Return to Index
Retorne a índice

Chapter 24

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

A ira do Senhor tornou a acender-se contra Israel, e o Senhor incitou a Davi contra eles, dizendo: Vai, numera a Israel e a Judá.

For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

Disse, pois, o rei a Joabe, chefe do exército, que estava com ele: Percorre todas as tribos de Israel, desde Dã até Berseba, e numera o povo, para que eu saiba o seu número.

And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

Então disse Joabe ao rei: Ora, multiplique o Senhor teu Deus a este povo cem vezes tanto quanto agora é, e os olhos do rei meu senhor o vejam. Mas por que tem prazer nisto o rei meu senhor;

Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

Todavia a palavra do rei prevaleceu contra Joabe, e contra os chefes do exército; Joabe, pois, saiu com os chefes do exército da presença do rei para numerar o povo de Israel.

And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

Tendo eles passado o Jordão, acamparam-se em Aroer, à direita da cidade que está no meio do vale de Gade e na direção de Jazer;

Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

em seguida foram a Gileade, e a terra de Tatim-Hódsi; dali foram a Da-Jaã, e ao redor até Sidom;

And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

depois foram à fortaleza de Tiro, e a todas as cidades dos heveus e dos cananeus; e saíram para a banda do sul de Judá, em Berseba.

So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

Assim, tendo percorrido todo o país, voltaram a Jerusalém, ao cabo de nove meses e vinte dias.

And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

Joabe, pois, deu ao rei o resultado da numeração do povo. E havia em Israel oitocentos mil homens valorosos, que arrancavam da espada; e os homens de Judá eram quinhentos mil.

And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

Mas o coração de Davi o acusou depois de haver ele numerado o povo; e disse Davi ao Senhor: Muito pequei no que fiz; porém agora, ó Senhor, rogo-te que perdoes a iniqüidade do teu servo, porque tenho procedido mui nesciamente.

For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

Quando, pois, Davi se levantou pela manhã, veio a palavra do Senhor ao profeta Gade, vidente de Davi, dizendo:

Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

Vai, e dize a Davi: Assim diz o Senhor: Três coisas te ofereço; escolhe qual delas queres que eu te faça.

So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

Veio, pois, Gade a Davi, e fez-lho saber dizendo-lhe: Queres que te venham sete anos de fome na tua terra; ou que por três meses fujas diante de teus inimigos, enquanto estes te perseguirem; ou que por três dias haja peste na tua terra? Delibera agora, e vê que resposta hei de dar àquele que me enviou.

And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

Respondeu Davi a Gade: Estou em grande angústia; porém caiamos nas mãos do Senhor, porque muitas são as suas misericórdias; mas nas mãos dos homens não caia eu.

So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

Então enviou o Senhor a peste sobre Israel, desde a manhã até o tempo determinado; e morreram do povo, desde Dã até Berseba, setenta mil homens.

And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

Ora, quando o anjo estendeu a mão sobre Jerusalém, para a destruir, o Senhor se arrependeu daquele mal; e disse ao anjo que fazia a destruição entre o povo: Basta; retira agora a tua mão. E o anjo do Senhor estava junto à eira de Araúna, o jebuseu.

And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

E, vendo Davi ao anjo que feria o povo, falou ao Senhor, dizendo: Eis que eu pequei, e procedi iniquamente; porém estas ovelhas, que fizeram? Seja, pois, a tua mão contra mim, e contra a casa de meu pai.

And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

Naquele mesmo dia veio Gade a Davi, e lhe disse: Sobe, levanta ao Senhor um altar na eira de Araúna, o jebuseu:

And David, according to the saying of Gad, went up as the LORD commanded.

Subiu, pois, Davi, conforme a palavra de Gade, como o Senhor havia ordenado.

And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

E olhando Araúna, viu que vinham ter com ele o rei e os seus servos; saiu, pois, e inclinou-se diante do rei com o rosto em terra.

And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

Perguntou Araúna: Por que vem o rei meu senhor ao seu servo? Respondeu Davi: Para comprar de ti a eira, a fim de edificar nela um altar ao Senhor, para que a praga cesse de sobre o povo.

And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

Então disse Araúna a Davi: Tome e ofereça o rei meu senhor o que bem lhe parecer; eis aí os bois para o holocausto, e os trilhos e os aparelhos dos bois para lenha.

All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

Tudo isto, ó rei, Araúna te oferece. Disse mais Araúna ao rei: O Senhor teu Deus tome prazer em ti.

And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

Mas o rei disse a Araúna: Não! antes to comprarei pelo seu valor, porque não oferecerei ao Senhor meu Deus holocaustos que não me custem nada. Comprou, pois, Davi a eira e os bois por cinqüenta siclos de prata.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

E edificou ali um altar ao Senhor, e ofereceu holocaustos e ofertas pacíficas. Assim o Senhor se tornou propício para com a terra, e cessou aquela praga de sobre Israel.

1st Kings 1 - 1 Reis 1


1st Kings Chapter 1 King James Bible - 1 Reis Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 24
2 Samuel 24

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 1

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

Ora, o rei Davi era já velho, de idade mui avançada; e por mais que o cobrissem de roupas não se aquecia.

Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

Disseram-lhe, pois, os seus servos: Busque-se para o rei meu senhor uma jovem donzela, que esteja perante o rei, e tenha cuidado dele; e durma no seu seio, para que o rei meu senhor se aqueça.

So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

Assim buscaram por todos os termos de Israel uma jovem formosa; e acharam Abisague, a sunamita, e a trouxeram ao rei.

And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

Era a jovem sobremaneira formosa; e cuidava do rei, e o servia; porém o rei não a conheceu.

Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

Então Adonias, filho de Hagite, se exaltou e disse: Eu reinarei. E preparou para si carros e cavaleiros, e cinqüenta homens que corressem adiante dele.

And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

Ora, nunca seu pai o tinha contrariado, dizendo: Por que fizeste assim? Além disso, era ele muito formoso de parecer; e era mais moço do que Absalão.

And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

E teve entendimento com Joabe, filho de Zeruia, e com o sacerdote Abiatar, os quais aderiram a ele e o ajudavam.

But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

Mas Zadoque, o sacerdote, e Benaías, filho de Jeoiada, e Natã, o profeta, e Simei, e Rei, e os valentes que Davi tinha, não eram por Adonias.

And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

Adonias matou ovelhas, bois e animais cevados, junto à pedra de Zoelete, que está perto de En-Rogel; e convidou a todos os seus irmãos, os filhos do rei, e a todos os homens de Judá, servos do rei;

But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

porém a Natã, o profeta, e a Benaías, e aos valentes, e a Salomão, seu irmão, não os convidou.

Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

Então falou Natã a Bate-Seba, mãe de Salomão, dizendo: Não ouviste que Adonias, filho de Hagite, reina? e que nosso senhor Davi não o sabe?

Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

Vem, pois, agora e deixa-me dar-te um conselho, para que salves a tua vida, e a de teu filho Salomão.

Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

Vai à presença do rei Davi, e dize-lhe: Não juraste, ó rei meu senhor, à tua serva, dizendo: Certamente teu filho Salomão reinará depois de mim, e se assentará no meu trono? Por que, pois, reina Adonias?

Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

Eis que, estando tu ainda a falar com o rei, eu também entrarei depois de ti, e confirmarei as tuas palavras.

And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

Foi, pois, Bate-Seba à presença do rei na sua câmara. Ele era mui velho; e Abisague, a sunamita, o servia.

And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

Bate-Seba inclinou a cabeça, e se prostrou perante o rei. Então o rei lhe perguntou: Que queres?

And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

Respondeu-lhe ela: Senhor meu, tu juraste à tua serva pelo Senhor teu Deus, dizendo: Salomão, teu filho, reinará depois de mim, e se assentará no meu trono.

And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

E agora eis que Adonias reina; e tu, ó rei meu senhor, não o sabes.

And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

Ele matou bois, animais cevados e ovelhas em abundância, e convidou a todos os filhos do rei, e a Abiatar, o sacerdote, e a Joabe, general do exército; mas a teu servo Salomão não o convidou.

And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

Mas, ó rei meu senhor, os olhos de todo o Israel estão sobre ti, para que lhes declares quem há de assentar-se no teu trono depois de ti.

Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

Doutro modo sucederá que, quando o rei meu senhor dormir com seus pais, eu e Salomão meu filho seremos tidos por ofensores.

And, lo, while she yet talked with the king, Nathan the prophet also came in.

Enquanto ela ainda falava com o rei, eis que chegou o profeta Natã.

And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

E o fizeram saber ao rei, dizendo: Eis aí está o profeta Natã. Entrou Natã à presença do rei, inclinou-se perante ele com o rosto em terra,

And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

e disse: ç rei meu senhor, acaso disseste: Adonias reinará depois de mim, e se assentará no meu trono?

For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

Pois ele hoje desceu, e matou bois, animais cevados e ovelhas em abundância, e convidou a todos os filhos do rei, e aos chefes do exército, e ao sacerdote Abiatar; e eis que comem e bebem perante ele, e dizem: Viva o rei Adonias!

But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

Porém a mim teu servo, e ao sacerdote Zadoque, e a Benaías, filho de Jeoiada, e ao teu servo Salomão, não convidou.

Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

Foi feito isso da parte do rei meu senhor? e não fizeste saber a teu servo quem havia de assentar-se no teu trono depois de ti?

Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

Respondeu o rei Davi: Chamai-me a Bate-Seba. E ela entrou à presença do rei, e ficou de pé diante dele.

And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

Então o rei jurou, dizendo: Vive o Senhor, o qual remiu a minha alma de toda a angústia,

Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

que, assim como te jurei pelo Senhor Deus de Israel, dizendo: Teu filho Salomão há de reinar depois de mim, e ele se assentará no meu trono, em meu lugar; assim mesmo o cumprirei hoje.

Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

Então Bate-Seba, inclinando-se com o rosto em terra perante o rei, fez-lhe reverência e disse: Viva para sempre o rei Davi meu senhor!

And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

Depois disse o rei Davi: Chamai-me a Zadoque, o sacerdote, e a Natã, o profeta, e a Benaías, filho de Jeoiada. E estes entraram à presença do rei.

The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

E o rei lhes disse: Tomai convosco os servos de vosso senhor, fazei montar meu filho Salomão na minha mula, e levai-o a Giom.

And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

E Zadoque, o sacerdote, com Natã, o profeta, ali o ungirão rei sobre Israel. E tocareis a trombeta, e direis: Viva o rei Salomão!

Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

Então subireis após ele, e ele virá e se assentará no meu trono; pois reinará em meu lugar, porquanto o tenho designado para ser príncipe sobre Israel e sobre Judá.

And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

Ao que Benaías, filho de Jeoiada, respondeu ao rei, dizendo: Amém; assim o diga também o Senhor Deus do rei meu senhor.

As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

Como o Senhor foi com o rei meu senhor, assim seja ele com Salomão, e faça que o seu trono seja maior do que o trono do rei Davi meu senhor.

So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

Pelo que desceram Zadoque, o sacerdote, e Natã, o profeta, e Benaías, filho de Jeoiada, e os quereteus, e os peleteus, e fizeram montar Salomão na mula que era do rei Davi, e o levaram a Giom.

And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

Então Zadoque, o sacerdote, tomou do tabernáculo o vaso do azeite e ungiu a Salomão. Então tocaram a trombeta, e todo o povo disse: Viva o rei Salomão!

And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

E todo o povo subiu após ele, tocando flauta e alegrando-se sobremaneira, de modo que a terra retiniu com o seu clamor.

And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

Adonias e todos os convidados que estavam com ele o ouviram, ao acabarem de comer. E ouvindo Joabe o soar das trombetas, disse: Que quer dizer este alvoroço na cidade?

And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

Ele ainda estava falando, quando chegou Jônatas, filho de Abiatar, o sacerdote; e disse Adonias: Entra, porque és homem de bem, e trazes boas novas.

And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

Respondeu Jônatas a Adonias: Deveras! O rei Davi, nosso senhor, constituiu rei a Salomão.

And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

E o rei enviou com ele Zadoque, o sacerdote, e Natã, o profeta, e Benaías, filho de Jeoiada, os quereteus e os peleteus; e eles o fizeram montar na mula do rei.

And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

E Zadoque, o sacerdote, e Natã, o profeta, ungiram-no rei em Giom; e dali subiram cheios de alegria, e a cidade está alvoroçada. Este é o clamor que ouvistes.

And also Solomon sitteth on the throne of the kingdom.

E Salomão já está assentado no trono do reino.

And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

Além disso os servos do rei vieram abençoar o nosso senhor, o rei Davi, dizendo: Faça teu Deus o nome de Salomão mais célebre do que o teu nome, e faça o seu trono maior do que o teu trono. E o rei se inclinou no leito.

And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

Também assim falou o rei: Bendito o Senhor Deus de Israel, que hoje tem dado quem se assente no meu trono, e que os meus olhos o vissem.

And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

Então, tomados de pavor, levantaram-se todos os convidados que estavam com Adonias, e cada qual se foi seu caminho.

And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

Adonias, porém, temeu a Salomão e, levantando-se, foi apegar-se às pontas do altar.

And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

E foi dito a Salomão: Eis que Adonias teme ao rei Salomão; pois que se apegou às pontas do altar, dizendo: Jure-me hoje o rei Salomão que não matará o seu servo à espada.

And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

Ao que disse Salomão: Se ele se houver como homem de bem, nem um só de seus cabelos cairá em terra; se, porém, se houver dolosamente, morrerá.

So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

Então o rei Salomão deu ordem, e tiraram Adonias do altar. E vindo ele, inclinou-se perante o rei Salomão, o qual lhe disse: Vai para tua casa.

1st Kings 2 - 1 Reis 2


1st Kings Chapter 2 King James Bible - 1 Reis Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 1
1 Reis 1

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 2

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

Ora, aproximando-se o dia da morte de Davi, deu ele ordem a Salomão, seu filho, dizendo:

I go the way of all the earth: be thou strong therefore, and shew thyself a man;

Eu vou pelo caminho de toda a terra; sê forte, pois, e porta-te como homem.

And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

Guarda as ordenanças do Senhor teu Deus, andando nos seus caminhos, e observando os seus estatutos, os seus mandamentos, os seus preceitos e os seus testemunhos, como está escrito na lei de Moisés, para que prosperes em tudo quanto fizeres e por onde quer que fores,

That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

e para que o Senhor confirme a palavra que falou acerca de mim, dizendo: Se teus filhos guardarem os seus caminhos, andando perante a minha face fielmente, com todo o seu coração e com toda a sua alma, nunca te faltará sucessor ao trono de Israel.

Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

Tu sabes também o que me fez Joabe, filho de Zeruia, a saber, o que fez aos dois chefes do exército de Israel, a Abner, filho de Ner, e a Amasa, filho de Jeter, os quais ele matou, e em tempo de paz derramou o sangue de guerra, manchando com ele o cinto que tinha nos lombos, e os sapatos que trazia nos pés.

Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

Faze, pois, segundo a tua sabedoria, e não permitas que suas cãs desçam à sepultura em paz.

But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

Mas para com os filhos de Barzilai, o gileadita, usa de benevolência, e estejam eles entre os que comem à tua mesa; porque assim se houveram comigo, quando eu fugia por causa de teu irmão Absalão.

And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

E eis que também contigo está Simei, filho de Gêra, benjamita, de Baurim, que me lançou atroz maldição, no dia em que eu ia a Maanaim; porém ele saiu a encontrar-se comigo junto ao Jordão, e eu lhe jurei pelo Senhor, dizendo: Não te matarei à espada.

Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

Agora, porém, não o tenhas por inocente; pois és homem sábio, e bem saberás o que lhe hás de fazer; farás com que as suas cãs desçam à sepultura com sangue.

So David slept with his fathers, and was buried in the city of David.

Depois Davi dormiu com seus pais, e foi sepultado na cidade de Davi.

And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

E foi o tempo que Davi reinou sobre Israel quarenta anos: sete anos reinou em Hebrom, e em Jerusalém reinou trinta e três anos.

Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

Salomão, pois, assentou-se no trono de Davi, seu pai; e o seu reino se fortificou sobremaneira.

And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

Então Adonias, filho de Hagite, veio a Bate-Seba, mãe de Salomão; e perguntou ela: De paz é a tua vinda? Respondeu ele: É de paz.

He said moreover, I have somewhat to say unto thee. And she said, Say on.

E acrescentou: Uma palavra tenho que dizer-te. Respondeu ela: Fala.

And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

Disse, pois, ele: Bem sabes que o reino era meu, e que todo o Israel tinha posto a vista em mim para que eu viesse a reinar; contudo o reino se transferiu e veio a ser de meu irmão, porque foi feito seu pelo Senhor.

And now I ask one petition of thee, deny me not. And she said unto him, Say on.

Agora uma só coisa te peço; não ma recuses. Ela lhe disse: Fala.

And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

E ele disse: Peço-te que fales ao rei Salomão (porque ele não to recusará) , que me dê por mulher a Abisague, a sunamita.

And Bathsheba said, Well; I will speak for thee unto the king.

Respondeu Bate-Seba: Pois bem; eu falarei por ti ao rei.

Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

Foi, pois, Bate-Seba ter com o rei Salomão, para falar-lhe por Adonias. E o rei se levantou a encontrar-se com ela, e se inclinou diante dela; então, assentando-se no seu trono, mandou que pusessem um trono para a rainha-mãe; e ela se assentou à sua direita.

Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

Então disse ela: Só uma pequena coisa te peço; não ma recuses. Respondeu-lhe o rei: Pede, minha mãe, porque não ta recusarei.

And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

E ela disse: Dê-se Abisague, a sunamita, por mulher a teu irmão Adonias.

And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

Então respondeu o rei Salomão, e disse a sua mãe: E por que pedes Abisague, a sunamita, para Adonias? Pede também para ele o reino (porque é meu irmão mais velho); sim, para ele, e também para Abiatar, o sacerdote, e para Joabe, filho de Zeruia.

Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

E jurou o rei Salomão pelo Senhor, dizendo: Assim Deus me faça, e outro tanto, se não falou Adonias esta palavra contra a sua vida.

Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

Agora, pois, vive o Senhor, que me confirmou e me fez assentar no trono de Davi, meu pai, e que me estabeleceu casa, como tinha dito, que hoje será morto Adonias.

And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

E o rei Salomão deu ordem a Benaías, filho de Jeoiada, o qual feriu a Adonias, de modo que morreu.

And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

Também a Abiatar, o sacerdete, disse o rei: Vai para Anatote, para os teus campos, porque és homem digno de morte; porém hoje não te matarei, porquanto levaste a arca do Senhor Deus diante de Davi, meu pai, e porquanto participaste de todas as aflições de meu pai.

So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

Salomão, pois, expulsou Abiatar, para que não fosse sacerdote do Senhor, assim cumprindo a palavra que o Senhor tinha dito acerca da casa de Eli em Siló.

Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

Ora, veio esta notícia a Joabe (pois Joabe se desviara após Adonias, ainda que não se tinha desviado após Absalão) ; pelo que Joabe fugiu para o tabernáculo do Senhor, e apegou-se as pontas do altar.

And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

E disseram ao rei Salomão: Joabe fugiu para o tabernáculo do Senhor; e eis que está junto ao altar. Então Salomão enviou Benaías, filho de Jeoiada, dizendo: Vai, mata-o.

And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

Foi, pois, Benaías ao tabernáculo do Senhor, e disse a Joabe: Assim diz o rei: Sai daí. Respondeu Joabe: Não! porém aqui morrerei. E Benaías tornou com a resposta ao rei, dizendo: Assim falou Joabe, e assim me respondeu.

And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

Ao que lhe disse o rei: Faze como ele disse; mata-o, e sepulta-o, para que tires de sobre mim e de sobre a casa de meu pai o sangue que Joabe sem causa derramou.

And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

Assim o Senhor fará recair o sangue dele sobre a sua cabeça, porque deu sobre dois homens mais justos e melhores do que ele, e os matou à espada, sem que meu pai Davi o soubesse, a saber: a Abner, filho de Ner, chefe do exército de Israel, e a Amasa, filho de Jeter, chefe do exército de Judá.

Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

Assim recairá o sangue destes sobre a cabeça de Joabe e sobre a cabeça da sua descendência para sempre; mas a Davi, e à sua descendência, e à sua casa, e ao seu trono, o Senhor dará paz para sempre.

So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

Então Benaías, filho de Jeoiada, subiu e, arremetendo contra Joabe, o matou. E foi sepultado em sua casa, no deserto.

And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

Em lugar dele o rei pôs a Benaías, filho de Jeoiada, sobre o exército; e a Zadoque, o sacerdote, pôs em lugar de Abiatar.

And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

Depois o rei mandou chamar a Simei e lhe disse: Edifica para ti uma casa em Jerusalém, habita aí, e daí não saias, nem para uma nem para outra parte.

For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

E fica sabendo que, no dia em que saíres e passares o ribeiro de Cedrom, de certo hás de morrer. O teu sangue será sobre a tua cabeça.

And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

Respondeu Simei ao rei: Boa é essa palavra; como tem dito o rei meu senhor, assim fará o teu servo. E Simei habitou em Jerusalém muitos dias.

And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

Sucedeu porém que, ao cabo de três anos, dois servos de Simei fugiram para Aquis, filho de Maacá, rei de Gate. E deram parte a Simei, dizendo: Eis que teus servos estão em Gate.

And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

Então Simei se levantou, albardou o seu jumento e foi a Gate ter com Aquis, em busca dos seus servos; assim foi Simei, e os trouxe de Gate.

And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

Disseram a Salomão que Simei fora de Jerusalém a Gate, e já havia voltado.

And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

Então o rei mandou chamar a Simei e lhe disse: Não te conjurei pelo Senhor e não te protestei, dizendo: No dia em que saíres para qualquer parte, sabe de certo que hás de morrer? E tu me disseste: Boa é essa palavra que ouvi.

Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

Por que, então, não guardaste o juramento do Senhor, e a ordem que te dei?

The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

Disse-lhe mais: Bem sabes tu, e o teu coração reconhece toda a maldade que fizeste a Davi, meu pai; pelo que o Senhor fará recair a tua maldade sobre a tua cabeça.

And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

Mas o rei Salomão será abençoado, e o trono de Davi será confirmado perante o Senhor para sempre:

So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

E o rei deu ordem a Benaías, filho de Jeoiada, o qual saiu, e feriu a Simei, de modo que morreu. Assim foi confirmado o reino na mão de Salomão.

1st Kings 3 - 1 Reis 3


1st Kings Chapter 3 King James Bible - 1 Reis Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 2
1 Reis 2

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 3

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

Ora, Salomão aparentou-se com Faraó, rei do Egito, pois tomou por mulher a filha dele; e a trouxe à cidade de Davi, até que acabasse de edificar a sua casa, e a casa do Senhor, e a muralha de Jerusalém em redor.

Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

Entretanto o povo oferecia sacrifícios sobre os altos, porque até aqueles dias ainda não se havia edificado casa ao nome do Senhor.

And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

E Salomão amava ao Senhor, andando nos estatutos de Davi, seu pai; exceto que nos altos oferecia sacrifícios e queimava incenso.

And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

Foi, pois, o rei a Gibeão para oferecer sacrifícios ali, porque aquele era o principal dentre os altos; mil holocaustos sacrificou Salomão naquele altar.

In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

Em Gibeão apareceu o Senhor a Salomão de noite em sonhos, e disse-lhe: Pede o que queres que eu te dê.

And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

Respondeu Salomão: De grande benevolência usaste para com teu servo Dai, meu pai, porquanto ele andou diante de ti em verdade, em justiça, e em retidão de coração para contigo; e guardaste-lhe esta grande benevolência, e lhe deste um filho, que se assentasse no seu trono, como se vê neste dia.

And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

Agora, pois, ó Senhor meu Deus, tu fizeste reinar teu servo em lugar de Davi, meu pai. E eu sou apenas um menino pequeno; nao sei como sair, nem como entrar.

And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

Teu servo está no meio do teu povo que elegeste, povo grande, que nem se pode contar, nem numerar, pela sua multidão.

Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

Dá, pois, a teu servo um coração entendido para julgar o teu povo, para que prudentemente discirna entre o bem e o mal; porque, quem poderia julgar a este teu tão grande povo?

And the speech pleased the Lord, that Solomon had asked this thing.

E pareceu bem aos olhos do Senhor o ter Salomão pedido tal coisa.

And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

Pelo que Deus lhe disse: Porquanto pediste isso, e não pediste para ti muitos dias, nem riquezas, nem a vida de teus inimigos, mas pediste entendimento para discernires o que é justo,

Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

eis que faço segundo as tuas palavras. Eis que te dou um coração tão sábio e entendido, que antes de ti teu igual não houve, e depois de ti teu igual não se levantará.

And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

Também te dou o que não pediste, assim riquezas como glória; de modo que não haverá teu igual entre os reis, por todos os teus dias.

And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

E ainda, se andares nos meus caminhos, guardando os meus estatutos e os meus mandamentos, como andou Davi,

And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

Então Salomão acordou, e eis que era sonho. E, voltando ele a Jerusalém, pôs-se diante da arca do pacto do Senhor, sacrificou holocaustos e preparou sacrifícios pacíficos, e deu um banquete a todos os seus servos.

Then came there two women, that were harlots, unto the king, and stood before him.

Então vieram duas mulheres prostitutas ter com o rei, e se puseram diante dele.

And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

E disse-lhe uma das mulheres: Ah, meu senhor! eu e esta mulher moramos na mesma casa; e tive um filho, estando com ela naquela casa.

And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

E sucedeu que, no terceiro dia depois de meu parto, também esta mulher teve um filho. Estávamos juntas; nenhuma pessoa estranha estava conosco na casa; somente nós duas estávamos ali.

And this woman's child died in the night; because she overlaid it.

Ora, durante a noite morreu o filho desta mulher, porquanto se deitara sobre ele.

And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

E ela se levantou no decorrer da noite, tirou do meu lado o meu filho, enquanto a tua serva dormia, e o deitou no seu seio, e a seu filho morto deitou-o no meu seio.

And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

Quando me levantei pela manhã, para dar de mamar a meu filho, eis que estava morto; mas, atentando eu para ele à luz do dia, eis que não era o filho que me nascera.

And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

Então disse a outra mulher: Não, mas o vivo é meu filho, e teu filho o morto. Replicou a primeira: Não; o morto é teu filho, e meu filho o vivo. Assim falaram perante o rei.

Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

Então disse o rei: Esta diz : Este que vive é meu filho, e teu filho o morto; e esta outra diz: Não; o morto é teu filho, e meu filho o vivo.

And the king said, Bring me a sword. And they brought a sword before the king.

Disse mais o rei: Trazei-me uma espada. E trouxeram uma espada diante dele.

And the king said, Divide the living child in two, and give half to the one, and half to the other.

E disse o rei: Dividi em duas partes o menino vivo, e dai a metade a uma, e metade a outra.

Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

Mas a mulher cujo filho er suas entranhas se lhe enterneceram por seu filho), e disse: Ah, meu senhor! dai-lhe o menino vivo, e de modo nenhum o mateis. A outra, porém, disse: Não será meu, nem teu; dividi-o.

Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

Respondeu, então, o rei: Dai à primeira o menino vivo, e de modo nenhum o mateis; ela é sua mãe.

And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

E todo o Israel ouviu a sentença que o rei proferira, e temeu ao rei; porque viu que havia nele a sabedoria de Deus para fazer justiça.

1st Kings 4 - 1 Reis 4


1st Kings Chapter 4 King James Bible - 1 Reis Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 3
1 Reis 3

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 4

So king Solomon was king over all Israel.

Assim foi Salomão rei sobre todo o Israel.

And these were the princes which he had; Azariah the son of Zadok the priest,

E estes eram os príncipes que tinha: Azarias, filho de Zadoque, era sacerdote;

Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

Eliorefe e Aías, filhos de Sisa, secretários; Jeosafá, filho de Ailude, cronista;

And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

Benaías, filho de Jeoiada, estava sobre o exército; Zadoque e Abiatar eram sacerdotes;

And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

Azarias, filho de Natã, estava sobre os intendentes; Zabude, filho de Natã, era o oficial-mor, amigo do rei;

And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

Aisar, o mordomo; e Adonirão, filho de Abda, estava sobre a gente de trabalhos forçados.

And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

Salomão tinha doze intendentes sobre todo o Israel, que proviam de mantimentos ao rei e à sua casa; e cada um tinha que prover mantimentos para um mês no ano.

And these are their names: The son of Hur, in mount Ephraim:

São estes os seus nomes: Bene-Hur, na região montanhosa de Efraim.

The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

Bene-Dequer, em Macaz, Saalabim, Bete-Semes e Elom-Bete-Hanã;

The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

Bene-Hesede, em Arubote; também este tinha Socó e toda a terra de Jefer;

The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

Bene-Abinadabe, em toda a região alta de Dor; tinha este a Tafate, filha de Salomão, por mulher;

Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

Baaná, filho de Ailude, em Taanaque e Megido, e em toda a Bete-Seã, que está junto a Zaretã, abaixo de Jizreel, desde Bete-Seã até Abel-Meolá, para além de Jocmeão;

The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

o filho de Geber, em Ramote-Gileade; tinha este as aldeias de Jair, filho de Manassés, as quais estão em Gileade; também tinha a região de Argobe, o qual está em Basã, sessenta grandes cidades com muros e ferrolhos de bronze:

Ahinadab the son of Iddo had Mahanaim:

Ainadabe, filho de Ido, em Maanaim;

Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

Aimaaz, em Naftali; também este tomou a Basemate, filha de Salomão, por mulher;

Baanah the son of Hushai was in Asher and in Aloth:

Baaná, filho de Hasai, em Aser e em Alote;

Jehoshaphat the son of Paruah, in Issachar:

Jeosafá, filho de Paruá, em Issacar;

Shimei the son of Elah, in Benjamin:

Simei, filho de Elá, em Benjamim;

Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

Geber, filho de Uri, na terra de Gileade, a terra de Siom, rei dos amorreus, e de Ogue, rei de Basã; havia um só intendente naquela terra.

Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

Eram, pois, os de Judá e Israel numerosos, como a areia que está à beira do mar; e, comendo e bebendo, se alegravam.

And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

E dominava Salomão sobre todos os reinos, desde o rio até a terra dos filisteus e até o termo do Egito; eles pagavam tributo, e serviram a Salomão todos os dias da sua vida.

And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

O provimento diário de Salomão era de trinta coros de flor de farinha, e sessenta coros e farinha;

Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

dez bois cevados, vinte bois de pasto e cem ovelhas, afora os veados, gazelas, cabras montesas e aves cevadas.

For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

Pois dominava ele sobre toda a região e sobre todos os reis daquém do rio, desde Tifsa até Gaza; e tinha paz por todos os lados em redor.

And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

Judá e Israel habitavam seguros, desde Dã até Berseba, cada um debaixo da sua videira, e debaixo da sua figueira, por todos os dias de Salomão.

And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

Salomão tinha também quarenta mil manjedouras para os cavalos dos seus carros, e doze mil cavaleiros.

And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

Aqueles intendentes, pois, cada um no seu mês, proviam de mantimentos o rei Salomão e todos quantos se chegavam à sua mesa; coisa nenhuma deixavam faltar.

Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

Também traziam, cada um segundo seu cargo, a cevada e a palha para os cavalos e os ginetes, para o lugar em que estivessem.

And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

Ora, Deus deu a Salomão sabedoria, e muitíssimo entendimento, e conhecimentos multiplos, como a areia que está na praia do mar.

And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

A sabedoria de Salomão era maior do que a de todos os do Oriente e do que toda a sabedoria dos egípcios.

For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

Era ele ainda mais sábio do que todos os homens, mais sábio do que Etã, o ezraíta, e do que Hemã, Calcol e Darda, filhos de Maol; e a sua fama correu por todas as nações em redor.

And he spake three thousand proverbs: and his songs were a thousand and five.

Proferiu ele três mil provérbios, e foram os seus cânticos mil e cinco.

And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

Dissertou a respeito das árvores, desde o cedro que está no Líbano até o hissopo que brota da parede; também dissertou sobre os animais, as aves, os répteis e os peixes.

And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

De todos os povos vinha gente para ouvir a sabedoria de Salomão, e da parte de todos os reis da terra que tinham ouvido da sua sabedoria.

1st Kings 5 - 1 Reis 5


1st Kings Chapter 5 King James Bible - 1 Reis Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 4
1 Reis 4

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 5

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

Hirão, rei de Tiro, enviou os seus servos a Salomão, quando ouviu que o haviam ungido rei em lugar de seu pai; porquanto Hirão fora sempre muito amigo de Davi.

And Solomon sent to Hiram, saying,

Salomão, pois, mandou dizer a Hirão.

Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

Bem sabes tu que Davi, meu pai, não pôde edificar uma casa ao nome do Senhor seu Deus, por causa das guerras com que o cercaram, até que o Senhor lhe pôs os inimigos debaixo dos seus pés.

But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

Agora, porém, o Senhor meu Deus me tem dado descanso de todos os lados: adversário não há, nem calamidade alguma.

And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

Pretendo, pois, edificar uma casa ao nome do Senhor meu Deus, como falou o senhor a Davi, meu pai, dizendo: Teu filho, que porei em teu lugar no teu trono, ele edificará uma casa ao meu nome.

Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

Portanto, dá ordem agora que do Líbano me cortem cedros; os meus servos estarão com os teus servos; eu te pagarei o salário dos teus servos, conforme tudo o que disseres; porque tu sabes que entre nós ninguém há que saiba cortar madeira como os sidônios.

And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

Quando Hirão ouviu as palavras de Salomão, muito se alegrou, e disse: Bendito seja hoje o Senhor, que deu a Davi um filho sábio sobre este tão grande povo.

And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

E Hirão mandou dizer a Salomão: Ouvi o que me mandaste dizer. Eu farei tudo quanto desejas acerca das madeiras de cedro e de cipreste.

My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

Os meus servos as levarão do Líbano até o mar, e farei conduzi-las em jangadas pelo mar até o lugar que me designares; ali as desamarrarei, e tu as receberás; também farás o meu desejo, dando sustento à minha casa.

So Hiram gave Solomon cedar trees and fir trees according to all his desire.

Assim dava Hirão a Salomão madeira de cedro e madeira de cipreste, conforme todo o seu desejo.

And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

E Salomão dava a Hirão vinte mil coros de trigo, para sustento da sua casa, e vinte , coros de azeite batido; isso fazia anualmente.

And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

Deu, pois, o Senhor a Salomão sabedoria, como lhe tinha prometido. E houve paz entre Hirão e Salomão; e fizeram aliança entre si.

And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

Também e rei Salomão fez, dentre todo o Israel, uma leva de gente para trabalho forçado; e a leva se compunha de trinta mil homens.

And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

E os enviava ao Líbano por turnos, cada mês dez mil; um mês estavam no Líbano, e dois meses cada um em sua casa; e Adonirão estava sobre a leva.

And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

Tinha também Salomão setenta mil que levavam as cargas, e oitenta mil que talhavam pedras nas montanhas,

Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

afora os mestres de obra que estavam sobre aquele serviço, três mil e trezentes, os quais davam as ordens aos trabalhadores.

And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

Por ordem do rei eles cortaram grandes pedras, de grande preço, para fundarem a casa em pedras lavradas.

And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

Lavraram-nas, pois, os edificadores de Salomão, e os de Hirão, e os gebalitas, e prepararam as madeiras e as pedras para edificar a casa.

1st Kings 6 - 1 Reis 6


1st Kings Chapter 6 King James Bible - 1 Reis Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 5
1 Reis 5

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 6

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

Sucedeu, pois, que no ano quatrocentos e oitenta depois de saírem os filhos de Israel da terra do Egito, no quarto ano do reinado de Salomão sobre Israel, no mês de zive, que é o segundo mês, começou-se a edificar a casa do Senhor.

And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

Ora, a casa que e rei Salomão edificou ao Senhor era de sessenta côvados de comprimento, vinte côvados de largura, e trinta côvados de altura.

And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

E o pórtico diante do templo da casa era de vinte côvados de comprimento, segundo a largura da casa, e de dez côvados de largura.

And for the house he made windows of narrow lights.

E fez para a casa janelas de gelósias fixas.

And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

Edificou andares em torno da casa, contra a parede, tanto do templo como do oráculo, fazendo assim câmaras laterais ao seu redor.

The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

A câmara de baixo era de cinco côvados, a do meio de seis côvados, e a terceira de sete côvados de largura. E do lado de fora, ao redor da casa, fez pilastras de reforço, para que as vigas não se apoiassem nas paredes da casa.

And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

E edificava-se a casa com pedras lavradas na pedreira; de maneira que nem martelo, nem machado, nem qualquer outro instrumento de ferro se ouviu na casa enquanto estava sendo edificada.

The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

A porta para as câmaras laterais do meio estava à banda direita da casa; e por escadas espirais subia-se ao andar do meio, e deste ao terceiro.

So he built the house, and finished it; and covered the house with beams and boards of cedar.

Assim, pois, edificou a casa, e a acabou, cobrindo-a com traves e pranchas de cedro.

And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

Também edificou os andares, contra toda a casa, de cinco côvados de altura, e os ligou à casa com madeira de cedro.

And the word of the LORD came to Solomon, saying,

Então veio a palavra do Senhor a Salomão, dizendo:

Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

Quanto a esta casa que tu estás edificando, se andares nos meus estatutos, e executares os meus preceitos, e guardares todos os meus mandamentos, andando neles, confirmarei para contigo a minha palavra, que falei a Davi, teu pai;

And I will dwell among the children of Israel, and will not forsake my people Israel.

e habitarei no meio dos filhos de Israel, e não desampararei o meu povo de Israel.

So Solomon built the house, and finished it.

Salomão, pois, edificou aquela casa, e a acabou.

And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

Também cobriu as paredes da casa por dentro com tábuas de cedro; desde o soalho da casa até e teto, tudo cobriu com madeira por dentro; e cobriu o soalho da casa com tábuas de cipreste.

And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

A vinte côvados do fundo da casa fez de tábuas de cedro uma divisão, de altura igual à do teto; e por dentro a preparou para o oráculo, isto é, para a lugar santíssimo.

And the house, that is, the temple before it, was forty cubits long.

E era a casa, isto é, o templo fronteiro ao oráculo, de quarenta côvados de comprido.

And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

O cedro da casa por dentro era lavrado de botões e flores abertas; tudo era cedro; pedra nenhuma se via.

And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

No meio da casa, na parte mais interior, preparou o oráculo, para pôr ali a arca do pacto do Senhor.

And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

E o oráculo era, por dentro, de vinte côvados de comprimento, vinte de largura e vinte de altura; e o cobriu de ouro puro. Também cobriu de cedro o altar.

So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

Salomão, pois, cobriu a casa por dentro de ouro puro; e estendeu cadeias de ouro diante do oráculo, que cobriu também de ouro.

And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

Assim cobriu inteiramente de ouro a casa toda; também cobriu de ouro todo oe altar doe oráculo.

And within the oracle he made two cherubims of olive tree, each ten cubits high.

No oráculo fez dois querubins de madeira de oliveira, cada um com dez côvados de altura.

And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

Uma asa de um querubim era de cinco côvados, e a outra de cinco côvados; dez côvados havia desde a extremidade de uma das suas asas até a extremidade da outra.

And the other cherub was ten cubits: both the cherubims were of one measure and one size.

Assim era também o outro querubim; ambos os querubins eram da mesma medida e do mesmo talho.

The height of the one cherub was ten cubits, and so was it of the other cherub.

Um querubim tinha dez côvados de altura, e assim também o outro.

And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

E pôs os querubins na parte mais interior da casa. As asas dos querubins se estendiam de maneira que a asa de um tocava numa parede, e a do outro na outra parede, e as suas asas no meio da casa tocavam uma na outra.

And he overlaid the cherubims with gold.

Também cobriu de ouro os querubins.

And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

Quanto a todas as paredes da casa em redor, entalhou-as de querubins, de palmas e de palmas abertas, tanto na parte mais interior como na mais exterior.

And the floor of the house he overlaid with gold, within and without.

Também cobriu de ouro o soalho da casa, de uma e de outra parte.

And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

E para a entrada do oráculo fez portas de madeira de oliveira; a verga com os umbrais faziam a quinta parte da parede.

The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

Assim fez as duas portas de madeira de oliveira; e entalhou-as de querubins, de palmas e de flores abertas, que cobriu de ouro também estendeu ouro sobre os querubins e sobre as palmas.

So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

Assim também fez para a porta do templo umbrais de madeira de oliveira, que constituíam a quarta parte da parede;

And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

E eram as duas partes de madeira de cipreste; e as duas folhas duma porta eram dobradiças, como também as duas folhas da outra porta.

And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

E as lavrou de querubins, de palmas e de flores abertas; e as cobriu de ouro acomodado ao lavor.

And he built the inner court with three rows of hewed stone, and a row of cedar beams.

Também edificou o átrio interior de três ordens de pedras lavradas e de uma ordem de vigas de cedro.

In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

No quarto ano se pôs o fundamento da casa do Senhor, no mês de zive.

And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

E no undécimo ano, no mês de bul, que é o oitavo mês, se acabou esta casa com todas as suas dependências, e com tudo o que lhe convinha. Assim levou sete anos para edificá-la.

1st Kings 7 - 1 Reis 7


1st Kings Chapter 7 King James Bible - 1 Reis Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 6
1 Reis 6

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 7

But Solomon was building his own house thirteen years, and he finished all his house.

Salomão edificou também a sua casa, levando treze anos para acabá-la.

He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

Edificou ainda a casa do bosque de Líbano, de cem côvados de comprimento, cinqüenta de largura e trinta de altura, sobre quatro ordens de colunas de cedros, e vigas de cedro sobre as colunas.

And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

E por cima estava coberta de cedro sobre as câmaras, que estavam sobre quarenta e cinco colunas, quinze em cada ordem.

And there were windows in three rows, and light was against light in three ranks.

E havia três ordens de janelas, e uma janela estava defronte da outra janela, em três fileiras.

And all the doors and posts were square, with the windows: and light was against light in three ranks.

Todas as portas e esquadrias eram quadradas; e uma janela estava defronte da outra, em três fileiras.

And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

Depois fez um pórtico de colunas, de cinqüenta côvados de comprimento e trinta de largura; e defronte dele outro pórtico, com suas respectivas colunas e degraus.

Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

Também fez o pórtico para o trono onde julgava, isto é, o pórtico do juízo, o qual era coberto de cedro desde o soalho até o teto.

And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

E em sua casa, em que morava, havia outro átrio por dentro do pórtico, de obra semelhante à deste; também para a filha de Faraó, que ele tomara por mulher, fez uma casa semelhante àquele pórtico.

All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

Todas estas casas eram de pedras de grande preço, cortadas sob medida, tendo as suas faces por dentro e por fora serradas à serra; e isto desde o fundamento até as beiras do teto, e por fora até o grande átrio.

And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

Os fundamentos eram de pedras de grande preço, pedras grandes, de dez e de oito côvados,

And above were costly stones, after the measures of hewed stones, and cedars.

e por cima delas havia pedras de grande preço, lavradas sob medida, e madeira de cedro.

And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

O átrio grande tinha em redor três ordens de pedras lavradas, com uma ordem de vigas de cedro; assim era também o átrio interior da casa do Senhor e o pórtico da casa.

And king Solomon sent and fetched Hiram out of Tyre.

O rei Salomão mandou trazer de Tiro a Hirão.

He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

Era ele filho de uma viúva, da tribo de Naftali, e fora seu pai um homem de Tiro, que trabalhava em bronze; ele era cheio de sabedoria, de entendimento e de ciência para fazer toda sorte de obras de bronze. Este veio ter com o rei Salomão, e executou todas as suas obras.

For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

Formou as duas colunas de bronze; a altura de cada coluna era de dezoito côvados; e um fio de doze côvados era a medida da circunferência de cada uma das colunas;

And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

também fez dois capitéis de bronze fundido para pôr sobre o alto das colunas; de cinco côvados era a altura dum capitel, e de cinco côvados também a altura do outro.

And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

Havia redes de malha, e grinaldas entrelaçadas, para os capitéis que estavam sobre o alto das colunas: sete para um capitel e sete para o outro.

And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

Assim fez as colunas; e havia duas fileiras de romãs em redor sobre uma rede, para cobrir os capitéis que estavam sobre o alto das colunas; assim fez com um e outro capitel.

And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

Os capitéis que estavam sobre o alto das colunas, no pórtico, figuravam lírios, e eram de quatro covados.

And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

Os capitéis, pois, sobre as duas colunas estavam também justamente em cima do bojo que estava junto à rede; e havia duzentas romãs, em fileiras em redor, sobre um e outro capitel.

And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

Depois levantou as colunas no pórtico do templo; levantando a coluna direita, pôs-lhe o nome de Jaquim; e levantando a caluna esquerda, pôs-lhe o nome de Boaz.

And upon the top of the pillars was lily work: so was the work of the pillars finished.

Sobre o alto das colunas estava a obra de lírios. E assim se acabou a obra das colunas.

And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

Fez também o mar de fundição; era redondo e media dez côvados duma borda à outra, cinco côvados de altura e trinta de circunferência.

And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

Por baixo da sua borda em redor havia betões que o cingiam, dez em cada côvado, cercando aquele mar em redor; duas eram as fileiras destes botões, fundidas juntamente com o mar.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

E firmava-se sobre doze bois, três dos quais olhavam para o norte, três para o ocidente, três para o sul e três para o oriente; e o mar descansava sobre eles, e as partes posteriores deles estavam para a banda de dentro.

And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

A sua grossura era de três polegadas, e a borda era como a de um copo, como flor de lírio; ele levava dois mil batos.

And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

Fez também as dez bases de bronze; cada uma tinha quatro côvados de comprimento, quatro de largura e três de altura.

And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

E a estrutura das bases era esta: tinham elas almofadas, as quais estavam entre as junturas;

And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

e sobre as almofadas que estavam entre as junturas havia leões, bois, e querubins, bem como os havia sobre as junturas em cima; e debaixo dos leões e dos bois havia grinaldas pendentes.

And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

Cada base tinha quatro rodas de bronze, e eixos de bronze; e os seus quatro cantos tinham suportes; debaixo da pia estavam estes suportes de fundição, tendo eles grinaldas de cada lado.

And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

A sua boca, dentro da coroa, e em cima, era de um côvado; e era redonda segundo a obra dum pedestal, de côvado e meio; e também sobre a sua boca havia entalhes, e as suas almofadas eram quadradas, não redondas.

And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

As quatro rodas estavam debaixo das almofadas, e os seus eixos estavam na base; e era a altura de cada roda de côvado e meio.

And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

O feitio das rodas era como o de uma roda de carro; seus eixos, suas cambas, seus raios e seus cubos, todos eram fundidos.

And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

Havia quatro suportes aos quatro cantos de cada base, os quais faziam parte da própria base.

And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

No alto de cada base havia um cinto redondo, de meio côvado de altura; também sobre o topo de cada base havia esteios e almofadas que faziam parte dela.

For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

E nas placas dos seus esteios e nas suas almofadas lavrou querubins, leões e palmas, segundo o espaço que havia em cada uma, com grinaldas em redor.

After this manner he made the ten bases: all of them had one casting, one measure, and one size.

Deste modo fez as dez bases: todas com a mesma fundição, a mesma medida e o mesmo entalhe.

Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

Também fez dez pias de bronze; em cada uma cabiam quarenta batos, e cada pia era de quatro côvados; e cada uma delas estava sobre uma das dez bases.

And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

E pôs cinco bases à direita da casa, e cinco à esquerda; porém o mar pôs ao lado direito da casa para a banda do oriente, na direção do sul.

And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

Hirão fez também as caldeiras, as pás e as bacias; assim acabou de fazer toda a obra que executou para o rei Salomão, para a casa do Senhor,

The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

a saber: as duas colunas, os globos dos capitéis que estavam sobre o alto das colunas, e as duas redes para cobrir os dois globos dos capitéis que estavam sobre o alto das colunas,

And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

e as quatrocentas romãs para as duas redes, a saber, duas carreiras de romãs para cada rede, para cobrirem os dois globos dos capitéis que estavam em cima das colunas;

And the ten bases, and ten lavers on the bases;

as dez bases, e as dez pias sobre as bases;

And one sea, and twelve oxen under the sea;

o mar, e os doze bois debaixo do mesmo;

And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

as caldeiras, as pás e as bacias; todos estes objetos que Hirão fez para o rei Salomão, para a casa do Senhor, eram de bronze polido.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

O rei os fez fundir na planície do Jordão, num terreno argiloso que havia entre Sucote e Zaretã.

And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

E Salomão deixou de pesar esses objetos devido ao seu excessivo número; não se averiguou o peso do bronze.

And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

Também fez Salomão todos os utensílios para a casa do Senhor: o altar de ouro, e a mesa de ouro, sobre a qual estavam os pães da proposição;

And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

os castiçais, cinco à direita e cinco esquerda, diante do oráculo, de ouro puro; as flores, as lâmpadas e as tenazes, também de ouro;

And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

e as taças, as espevitadeiras, as bacias, as colheres e os braseiros, de ouro puro; e os gonzos para as portas da casa interior, para o lugar santíssimo, e os das portas da casa, isto é, do templo, também de ouro.

So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Assim se acabou toda a obra que o rei Salomão fez para a casa do Senhor. Então trouxe Salomão as coisas que seu pai Davi tinha consagrado, a saber, a prata, o ouro e os vasos; e os depositou nos tesouros da casa do senhor.

1st Kings 8 - 1 Reis 8


1st Kings Chapter 8 King James Bible - 1 Reis Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 7
1 Reis 7

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 8

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Então congregou Salomão diante de si em Jerusalém os anciãos de Israel, e todos os cabeças das tribos, os chefes das casas paternas, dentre os filhos de Israel, para fazerem subir da cidade de Davi, que é Sião, a arca do pacto do Senhor:

And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

De maneira que todos os homens de Israel se congregaram ao rei Salomão, na ocasião da festa, no mês de etanim, que é o sétimo mes.

And all the elders of Israel came, and the priests took up the ark.

E tendo chegado todos os anciãos de Israel, os sacerdotes alçaram a arca;

And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

e trouxeram para cima a arca do Senhor, e a tenda da revelação, juntamente com todos os utensílios sagrados que havia na tenda; foram os sacerdotes e os levitas que os trouxeram para cima.

And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

E o rei Salomão, e toda a congregação de Israel, que se ajuntara diante dele, estavam diante da arca, imolando ovelhas e bois, os quais não se podiam contar nem numerar, pela sua multidão.

And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

E os sacerdotes introduziram a arca do pacto do Senhor no seu lugar, no oráculo da casa, no lugar santíssimo, debaixo das asas dos querubins.

For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Pois os querubins estendiam ambas as asas sobre o lugar da arca, e cobriam por cima a arca e os seus varais.

And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

Os varais sobressaíam tanto que as suas pontas se viam desde o santuário diante do oráculo, porém de fora não se viam; e ali estão até o dia de hoje.

There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

Nada havia na arca, senão as duas tábuas de pedra, que Moisés ali pusera, junto a Horebe, quando o Senhor, fez u pacto com os filhos de Israel, ao sairem eles da terra do Egito.

And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

E sucedeu que, saindo os sacerdotes do santuário, uma nuvem encheu a casa do Senhor;

So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

de modo que os sacerdotes não podiam ter-se em pé para ministrarem, por causa da nuvem; porque a glória do Senhor enchera a casa do Senhor.

Then spake Solomon, The LORD said that he would dwell in the thick darkness.

Então falou Salomão: O Senhor disse que habitaria na escuridão.

I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

Certamente te edifiquei uma casa para morada, assento para a tua eterna habitação.

And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

Então o rei virou o rosto, e abençoou toda a congregação de Israel; e toda a congregação ficou em pe.

And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

E disse Salomão: Bendito seja e Senhor, Deus de Israel, que falou pela sua boca a Davi, meu pai, e pela sua mão cumpriu a palavra que disse:

Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

Desde o dia em que eu tirei do Egito o meu povo Israel, não escolhi cidade alguma de todas as tribos de Israel para se edificar ali uma casa em que estivesse o meu nome; porém escolhi a Davi, para que presidisse sobre o meu povo Israel.

And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Ora, Davi, meu pai, propusera em seu coração edificar uma casa ao nome de Senhor, Deus de Israel.

And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

Mas o Senhor disse a Davi, meu pai: Quanto ao teres proposto no teu coração o edificar casa ao meu nome, bem fizeste em o propor no teu coração.

Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

Todavia, tu não edificarás a casa; porém teu filho, que sair de teus lombos, esse edificará a casa ao meu nome.

And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

E o Senhor cumpriu a palavra que falou; porque me levantei em lugar de Davi, meu pai, e me assentei no trono de Israel, como falou o Senhor, e edifiquei uma casa, ao nome do Senhor, Deus de Israel.

And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

E ali constituí lugar para a arca em que está o pacto do Senhor, que ele fez com nossos pais quando os tirou da terra de Egito.

And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

Depois Salomão se pôs diante do altar do Senhor, em frente de toda a congregação de Israel e, estendendo as mãos para os céus,

And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

disse: ç Senhor, Deus de Israel, não há Deus como tu, em cima no céu nem em baixo na terra, que guardas o pacto e a benevolência para com os teus servos que andam diante de ti com inteireza de coração;

Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

que cumpriste com teu servo Davi, meu pai, o que lhe prometeste; porque com a tua boca o disseste, e com a tua mão o cumpriste, como neste dia se vê.

Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

Agora, pois, ó Senhor, Deus de Israel, faz a teu servo Davi, meu pai, o que lhe prometeste ao dizeres: Não te faltará diante de mim sucessor, que se assente no trono de Israel; contanto que teus filhos guardem o seu caminho, para andarem diante e mim como tu andaste.

And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

Agora também, ó Deus de Israel, cumpra-se a tua palavra, que disseste a teu servo Davi, meu pai.

But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

Mas, na verdade, habitaria Deus na terra? Eis que o céu, e até o céu dos céus, não te podem conter; quanto menos esta casa que edifiquei!

Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

Contudo atende à oração de teu servo, e à sua súplica, ó Senhor meu Deus, para ouvires o clamor e a oração que o teu servo hoje faz diante de ti;

That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

para que os teus olhos estejam abertos noite e dia sobre esta casa, sobre este lugar, do qual disseste: O meu nome estará ali; para ouvires a oração que o teu servo fizer, voltado para este lugar.

And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

Ouve, pois, a súplica do teu servo, e do teu povo Israel, quando orarem voltados para este lugar. Sim, ouve tu do lugar da tua habitação no céu; ouve, e perdoa.

If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

Se alguém pecar contra o seu próximo e lhe for exigido que jure, e ele vier jurar diante do teu altar nesta casa,

Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

ouve então do céu, age, e julga os teus servos; condena ao culpado, fazendo recair sobre a sua cabeça e seu proceder, e justifica ao reto, retribuindo-lhe segundo a sua retidão.

When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

Quando o teu povo Israel for derrotado diante do inimigo, por ter pecado contra ti; se eles voltarem a ti, e confessarem o teu nome, e orarem e fizerem súplicas a ti nesta casa,

Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

ouve então do céu, e perdoa a pecado do teu povo Israel, e torna a levá-lo à terra que deste a seus pais.

When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

Quando o céu se fechar e não houver chuva, por terem pecado contra ti, e orarem, voltados para este lugar, e confessarem o teu nome, e se converterem dos seus pecados, quando tu os afligires,

Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

ouve então do céu, e perdoa o pecado dos teus servos e do teu povo Israel, ensinando-lhes o bom caminho em que devem andar; e envia chuva sobre a tua terra que deste ao teu povo em herança.

If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

Se houver na terra fome ou peste, se houver crestamento ou ferrugem, gafanhotos ou lagarta; se o seu inimigo os cercar na terra das suas cidades; seja qual for a praga ou doença que houver;

What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

toda oração, toda súplica que qualquer homem ou todo o teu povo Israel fizer, conhecendo cada um a chaga do seu coração, e estendendo as suas mãos para esta casa,

Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

ouve então do céu, lugar da tua habitação, perdoa, e age, retribuindo a cada um conforme todos os seus caminhos, segundo vires o seu coração (pois tu, só tu conheces o coração de todos os filhos dos homens);

That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

para que te temam todos os dias que viverem na terra que deste a nossos pais.

Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

Também quando o estrangeiro, que não é do teu povo Israel, vier de terras remotas por amor do teu nome

(For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

(porque ouvirão do teu grande nome, e da tua forte mão, e do teu braço estendido), quando vier orar voltado para esta casa,

Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

ouve do céu, lugar da tua habitação, e faze conforme tudo o que o estrangeiro a ti clamar, a fim de que todos os povos da terra conheçam o teu nome, e te temam como o teu povo Israel, e saibam que pelo teu nome é chamada esta casa que edifiquei.

If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

Quando o teu povo sair à guerra contra os seus inimigos, seja qual for o caminho por que os enviares, e orarem ao Senhor, voltados para a cidade que escolheste, e para a casa que edifiquei ao teu nome,

Then hear thou in heaven their prayer and their supplication, and maintain their cause.

ouve então do céu a sua oração e a sua súplica, e defende a sua causa.

If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

Quando pecarem contra ti (pois não há homem que não peque), e tu te indignares contra eles, e os entregares ao inimigo, de modo que os levem em cativeiro para a terra inimiga, longínqua ou próxima;

Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

se na terra aonde forem levados em cativeiro caírem em si, e se converterem, e na terra do seu cativeiro te suplicarem, dizendo: Pecamos e procedemos perversamente, cometemos iniqüidade;

And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

se voltarem a ti de todo o seu coração e de toda a sua alma, na terra de seus inimigos que os tenham levado em cativeiro, e orarem a ti, voltados para a sua terra, que deste a seus pais, para a cidade que escolheste, e para a casa que edifiquei ao teu nome,

Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

ouve então do céu, lugar da tua habitação, a sua oração e a sua súplica, e defende a sua causa;

And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

perdoa ao teu povo que houver pecado contra ti, perdoa todas as transgressões que houverem cometido contra ti, e dá-lhes alcançar misericórdia da parte dos que os levarem cativos, para que se compadeçam deles;

For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

porque são o teu povo e a tua herança, que tiraste da terra do Egito, do meio da fornalha de ferro.

That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

Estejam abertos os teus olhos à súplica do teu servo e à súplica do teu povo Israel, a fim de os ouvires sempre que clamarem a ti.

For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

Pois tu, ó Senhor Jeová, os separaste dentre todos os povos da terra, para serem a tua herança como falaste por intermédio de Moisés, teu servo, quando tiraste do Egito nossos pais.

And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

Sucedeu pois que, acabando Salomão de fazer ao Senhor esta oração e esta súplica, estando de joelhos e com as mãos estendidas para o céu, se levantou de diante do altar do Senhor,

And he stood, and blessed all the congregation of Israel with a loud voice, saying,

pôs-se em pé, e abençoou em alta voz a toda a congregação de Israel, dizendo:

Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

Bendito seja o Senhor, que deu repouso ao seu povo Israel, segundo tudo o que disse; não falhou nem sequer uma de todas as boas palavras que falou por intermédio de Moisés, seu servo.

The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

O Senhor nosso Deus seja conosco, como foi com nossos pais; não nos deixe, nem nos abandone;

That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

mas incline a si os nossos corações, a fim de andarmos em todos os seus caminhos, e guardarmos os seus mandamentos, e os seus estatutos, e os seus preceitos, que ordenou a nossos pais.

And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

E que estas minhas palavras, com que supliquei perante o Senhor, estejam perto, diante do Senhor nosso Deus, de dia e de noite, para que defenda ele a causa do seu servo e a causa do seu povo Israel, como cada dia o exigir,

That all the people of the earth may know that the LORD is God, and that there is none else.

para que todos os povos da terra, saibam que o Senhor é Deus, e que não há outro.

Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

E seja o vosso coração perfeito para com o Senhor nosso Deus, para andardes nos seus estatutos, e guardardes os seus mandamentos, como hoje o fazeis.

And the king, and all Israel with him, offered sacrifice before the LORD.

Então o rei e todo o Israel com ele ofereceram sacrifícios perante o Senhor.

And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

Ora, Salomão deu, para o sacrifício pacífico que ofereceu ao Senhor, vinte e dois mil bois e cento e vinte mil ovelhas. Assim o rei e todos os filhos de Israel consagraram a casa do Senhor.

The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

No mesmo dia o rei santificou o meio do átrio que estava diante da casa do Senhor; porquanto ali ofereceu o holocausto, a oferta de cereais e a gordura das ofertas pacíficas, porque o altar de bronze que está diante do Senhor era muito pequeno para nele caberem o holocausto, a oferta de cereais, e a gordura das ofertas pacíficas.

And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

No mesmo tempo celebrou Salomão a festa, e todo o Israel com ele, uma grande congregação, vinda desde a entrada de Hamate e desde o rio do Egito, perante a face do Senhor nosso Deus, por sete dias, e mais sete dias (catorze dias ao todo).

On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

E no oitavo dia despediu o povo, e todos bendisseram ao rei; então se foram às suas tendas, alegres e de coração contente, por causa de todo o bem que o Senhor fizera a Davi seu servo, e a Israel seu povo.

1st Kings 9 - 1 Reis 9


1st Kings Chapter 9 King James Bible - 1 Reis Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 8
1 Reis 8

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 9

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

Sucedera pois que, tendo Salomão acabado de edificar a casa do Senhor, e a casa do rei, e tudo quanto lhe aprouve fazer,

That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

apareceu-lhe o Senhor segunda vez, como lhe tinha aparecido em Gibeão.

And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

E o Senhor lhe disse: Ouvi a tua oração e a tua súplica, que fizeste perante mim; santifiquei esta casa que edificaste, a fim de pôr ali o meu nome para sempre; e os meus olhos e o meu coração estarão ali todos os dias.

And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

Ora, se tu andares perante mim como andou Davi, teu pai, com inteireza de coração e com eqüidade, fazendo conforme tudo o que te ordenei, e guardando os meus estatutos e as minhas ordenanças,

Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

então confirmarei o trono de teu reino sobre Israel para sempre, como prometi a teu pai Davi, dizendo: Não te faltará varão sobre o trono de Israel.

But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

Se, porém, vós e vossos filhos de qualquer maneira vos desviardes e nao me seguirdes, nem guadardardes os meus mandamentos e os meus estatutos, que vos tenho proposto, mas fordes, e servirdes a outros deuses, curvando-vos perante eles,

Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

então exterminarei a Israel da terra que lhe dei; e a esta casa, que santifiquei a meu nome, lançarei longe da minha presença, e Israel será por provérbio e motejo entre todos os povos.

And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

E desta casa, que é tão exaltada, todo aquele que por ela passar pasmará e assobiará, e dirá: Por que fez o Senhor assim a esta terra e a esta casa?

And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

E lhe responderão: E porque deixaram ao Senhor seu Deus, que tirou da terra do Egito a seus pais, e se apegaram a deuses alheios, e perante eles se encurvaram, e os serviram; por isso o Senhor trouxe sobre eles todo este mal.

And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

Ao fim dos vinte anos em que Salomão edificara as duas casas, a casa do Senhor e a casa do rei,

(Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

como Hirão, rei de Tiro, trouxera a Salomão madeira de cedro e de cipreste, e ouro segundo todo o seu desejo, deu o rei Salomão a Hirão vinte cidades na terra da Galiléia.

And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

Hirão, pois, saiu de Tiro para ver as cidades que Salomão lhe dera; porém não lhe agradaram.

And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

Pelo que disse: Que cidades são estas que me deste, irmão meu? De sorte que são chamadas até hoje terra de Cabul.

And Hiram sent to the king sixscore talents of gold.

Hirão enviara ao rei cento e vinte talentos de ouro.

And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

A razão da leva de gente para trabalho forçado que o rei Salomão fez é esta: edificar a casa do Senhor e a sua própria casa, e Milo, e o muro de Jerusalém, como também Hazor, e Megido, e Gezer.

For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

Pois Faraó, rei do Egito, tendo subido, tomara a Gezer e a queimara a fogo, e matando os cananeus que moravam na cidade, dera-a em dote a sua filha, mulher de Salomão.

And Solomon built Gezer, and Bethhoron the nether,

Salomão edificou Gezer, Bete-Horom a baixa,

And Baalath, and Tadmor in the wilderness, in the land,

Baalate, Tamar no deserto daquela terra,

And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

como também todas as cidades-armazéns que Salomão tinha, as cidades dos carros as cidades dos cavaleiros, e tudo o que Salomão quis edificar em Jerusalém, no Líbano, e em toda a terra de seu domínio.

And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

Quanto a todo o povo que restou dos amorreus, dos heteus, dos perizeus, dos heveus e dos jebuseus, que não eram dos filhos de Israel,

Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

a seus filhos, que restaram depois deles na terra, os quais os filhos de Israel não puderam destruir totalmente, Salomão lhes impôs tributo de trabalho forçado, até hoje.

But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

Mas dos filhos de Israel não fez Salomão escravo algum; porém eram homens de guerra, e seus servos, e seus príncipes, e seus capitães, e chefes dos seus carros e dos seus cavaleiros.

These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

Estes eram os chefes dos oficiais que estavam sobre a obra de Salomão, quinhentos e cinqüenta, que davam ordens ao povo que trabalhava na obra.

But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

Subiu, porém, a filha de Faraó da cidade de Davi à sua casa, que Salomão lhe edificara; então ele edificou Milo.

And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

E Salomão oferecia três vezes por ano holocaustos e ofertas pacíficas sobre a altar que edificara ao Senhor, queimando com eles incenso sobre o altar que estava perante o Senhor, depois que acabou de edificar a casa.

And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

Também o rei Salomão fez uma frota em Eziom-Geber, que está junto a Elote, na praia do Mar Vermelho, na terra de Edom.

And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

Hirão mandou com aquela frota, em companhia dos servos de Salomão, os seus próprios servos, marinheiros que conheciam o mar;

And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

os quais foram a Ofir, e tomaram de lá quatrocentos e vinte talentos de ouro, que trouxeram ao rei Salomão.

1st Kings 10 - 1 Reis 10


1st Kings Chapter 10 King James Bible - 1 Reis Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 9
1 Reis 9

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 10

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

Tendo a rainha de Sabá ouvido da fama de Salomão, no que concerne ao nome do Senhor, veio prová-lo por enigmas.

And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

E chegou a Jerusalém com uma grande comitiva, com camelos carregados de especiarias, e muitíssimo ouro, e pedras preciosas; e, tendo-se apresentado a Salomão, conversou com ele acerca de tudo o que tinha ne coração.

And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

E Salomão lhe deu resposta a todas as suas perguntas; não houve nada que o rei não lhe soubesse explicar.

And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

Vendo, pois, a rainha de Sabá toda a sabedoria de Salomão, a casa que edificara,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

as iguarias da sua mesa, o assentar dos seus oficiais, as funções e os trajes dos seus servos, e os seus copeiros, e os holocaustos que ele oferecia na casa do Senhor, ficou estupefata,

And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

e disse ao rei: Era verdade o que ouvi na minha terra, acerca des teus feitos e da tua sabedoria.

Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

Contudo eu não o acreditava, até que vim e os meus olhos o viram. Eis que não me disseram metade; sobrepujaste em sabedoria e bens a fama que ouvi.

Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

Bem-aventurados os teus homens! Bem-aventuradas estes teus servos, que estão sempre diante de ti, que ouvem a tua sabedoria!

Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

Bendito seja o Senhor teu Deus, que se agradou de ti e te colocou no trono de Israel! Porquanto o Senhor amou Israel para sempre, por isso te estabeleceu rei, para executares juízo e justiça.

And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

E deu ela ao rei cento e vinte talentos de ouro, especiarias em grande quantidade e pedras preciosas; nunca mais apareceu tamanha abundância de especiarias como a que a rainha de Sabá deu ao rei Salomão.

And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

Também a frota de Hirão, que de Ofir trazia ouro, trouxe dali madeira de almugue em quantidade, e pedras preciosas.

And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

Desta madeira de almugue fez e rei balaústres para a casa do Senhor, e para a casa de rei, como também harpas e alaúdes para os cantores; não se trouxe nem se viu mais tal madeira de almugue, até o dia de hoje.

And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

E o rei salomão deu à rainha de Sabà tudo o que ela desejou, tudo quanto pediu, além de que lhe dera espontaneamente, da sua munificência real. Então voltou e foi para a sua terra, ela e os seus servos.

Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

Ora, o peso do ouro que se trazia a Salomão cada ano era de seiscentos e sessenta e seis talentos de ouro,

Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

além do que vinha dos vendedores ambulantes, e do tráfico dos negociantes, e de todos as reis da Arábia, e dos governadores do país.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

Também o rei Salomão fez duzentos paveses de ouro batido; de seiscentos siclos de ouro mandou fazer cada pavês;

And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

do mesmo modo fez também trezentos escudos de ouro batido; de três minas de auro mandou fazer cada escudo. Então e rei os pôs na casa do bosque de Líbano.

Moreover the king made a great throne of ivory, and overlaid it with the best gold.

Fez mais o rei um grande trono de marfim, e o revestiu de ouro puríssimo.

The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

Tinha o trono seis degraus, e o alto do trono era redondo pelo espaldar; de ambos os lados tinha braços junto ao assento, e dois leões em pé junto aos braços.

And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

E sobre os seis degraus havia doze leões de ambos os lados; outro tal não se fizera em reino algum.

And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

Também todos os vasos de beber de rei Salomão eram de ouro, e todos os vasos da casa do bosque do Líbano eram de ouro puro; não havia nenhum de prata, porque nos dias de Salomão a prata não tinha estimação alguma.

For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

Porque o rei tinha no mar uma frota de Társis, com a de Hirão; de três em três anos a frota de Társis voltava, trazendo ouro e prata, marfim, bugios e pavões.

So king Solomon exceeded all the kings of the earth for riches and for wisdom.

Assim o rei Salomão excedeu a todos os reis da terra, tanto em riquezas como em sabedoria.

And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

E toda a terra buscava a presença de Salomão para ouvir a sabedoria que Deus lhe tinha posto no coração.

And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

Cada um trazia seu presente, vasos de prata, vasos de ouro, vestidos, armaduras, especiarias, cavalos e mulas; isso faziam cada ano.

And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

Também ajuntou Salomão carros e cavaleiros, de sorte que tinha mil e quatrocentos carros e doze mil cavaleiros, e os distribuiu pelas cidades dos carros, e junto ao rei em Jerusalém.

And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

E o rei tornou a prata tão comum em Jerusalém como as pedras, e os cedros tantos em abundância como os sicômoros que há pelas campinas.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

Os cavalos que Salomão tinha eram trazidos do Egito e de Coa; os mercadores do rei os recebiam de Coa por preço determinado.

And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

E subia e saía um carro do Egito por seiscentos siclos de prata, e um cavalo por cento e cinqüenta; e assim, por intermédio desses mercadores, eram exportados para todos os reis dos heteus e para os reis da Síria.

1st Kings 11 - 1 Reis 11


1st Kings Chapter 11 King James Bible - 1 Reis Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 10
1 Reis 10

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 11

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

Ora, o rei Salomão amou muitas mulheres estrangeiras, além da filha de Faraó: moabitas, amonitas, edomitas, sidônias e heteias,

Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

das nações de que o Senhor dissera aos filhos de Israel: Não ireis para elas, nem elas virão para vós; doutra maneira perverterão o vosso coração para seguirdes os seus deuses. A estas se apegou Salomão, levado pelo amor.

And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

Tinha ele setecentas mulheres, princesas, e trezentas concubinas; e suas mulheres lhe perverteram o coração.

For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

Pois sucedeu que, no tempo da velhice de Salomão, suas mulheres lhe perverteram o coração para seguir outros deuses; e e seu coração já não era perfeito para com o Senhor seu Deus, como fora o de Davi, seu pai;

For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

Salomão seguiu a Astarete, deusa dos sidônios, e a Milcom, abominação dos amonitas.

And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

Assim fez Salomão o que era mau aos olhos do Senhor, e não perseverou em seguir, como fizera Davi, seu pai.

Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

Nesse tempo edificou Salomão um alto a Quemós, abominação dos moabitas, sobre e monte que está diante de Jerusalém, e a Moleque, abominação dos amonitas.

And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

E assim fez para todas as suas mulheres estrangeiras, as quais queimavam incenso e ofereciam sacrifícios a seus deuses.

And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

Pelo que o Senhor se indignou contra Salomão, porquanto e seu coração se desviara do Senhor Deus de Israel, o qual duas vezes lhe aparecera,

And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

e lhe ordenara expressamente que não seguisse a outros deuses. Ele, porém, não guardou o que o Senhor lhe ordenara.

Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

Disse, pois, o Senhor a Salomão: Porquanto houve isto em ti, que não guardaste a meu pacto e os meus estatutos que te ordenei, certamente rasgarei de ti este reino, e o darei a teu servo.

Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

Contudo não o farei nos teus dias, por amor de Davi, teu pai; da mão de teu filho o rasgarei.

Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

Todavia não rasgarei o reino todo; mas uma tribo darei a teu filho, por amor de meu servo Davi, e por amor de Jerusalém, que escolhi.

And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

O Senhor levantou contra Salomão um adversário, Hadade, o edomeu; o qual era da estirpe real de Edom.

For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

Porque sucedeu que, quando Davi esteve em guerra contra Edom, tendo Jeabe, o chefe do exército, subido a enterrar os mortos, e ferido a todo varão em Edom

(For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

(porque Joabe ficou ali seis meses com todo o Israel, até que destruiu a todo varão em Edom),

That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

Hadade, que era ainda menino, fugiu para o Egito com alguns edemeus, servos de seu pai.

And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

Levantando-se, pois, de Midiã, foram a Parã; e tomando consigo homens de Parã, foram ao Egito ter com Faraó, rei do Egito, o qual deu casa a Hadade, proveu-lhe a subsistência, e lhe deu terras.

And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

E Hadade caiu tanto em graça a Faraó, que este lhe deu por mulher a irmã de sua mulher, a irmã da rainha Tafnes.

And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

Ora, desta irmã de Tafnes nasceu a Hadade seu filho Genubate, a qual Tafnes criou na casa de Faraó, onde Genubate esteve entre os filhos de rei.

And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

Ouvindo, pois, Hadade no Egito que Davi adormecera com seus pais, e que Jeabe, chefe do exército, era morto, disse o Faraó: Deixa-me ir, para que eu volte à minha terra.

Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

Perguntou-lhe Faraó: Que te falta em minha companhia, que procuras partir para a tua terra? Respondeu ele: Nada; todavia, peço que me deixes ir.

And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

Deus levantou contra Salomão ainda outro adversário, Rezom, filho de Eliadá, que tinha fugido de seu senhor Hadadézer, rei de Zobá.

And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

Pois ele ajuntara a si homens, e se fizera capitão de uma tropa, quando Davi matou os de Zebá; e, indo-se para Damasco, habitaram ali; e fizeram-no rei em Damasco.

And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

E foi adversário de Israel por todos os dias de Salomão, e isto além do mal que Hadade fazia; detestava a Israel, e reinava sobre a Síria.

And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

Também Jeroboão, filho de Nebate, efrateu de Zeredá, servo de Salomão, cuja mãe era viúva, por nome Zeruá, levantou a mão contra o rei.

And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

E esta foi a causa por que levantou a mão contra o rei: Salomão tinha edificado a Milo, e cerrado a brecha da cidade de Davi, seu pai.

And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

Ora, Jeroboão era homem forte e valente; e vendo Salomão que este mancebo era laborioso, colocou-o sobre toda a carga imposta à casa de José.

And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

E sucedeu naquele tempo que, saindo Jeroboão de Jerusalém, o profeta Aías, o silonita, o encontrou no caminho; este se tinha vestido duma capa nova; e os dois estavam sós no campo.

And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

Então Aías pegou na capa nova que tinha sobre si, e a rasgou em doze pedaços.

And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

E disse a Jeroboão: Toma estes dez pedaços para ti, porque assim diz e Senhor Deus de Israel: Eis que rasgarei o reino da mão de Salomão, e a ti darei dez tribos.

(But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

Ele, porém, terá uma tribo, por amor de Davi, meu servo, e por amor de Jerusalém, a cidade que escolhi dentre todas as tribos de Israel.

Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

Porque me deixaram, e se encurvaram a Astarote, deusa dos sidônios, a Quemés, deus dos moabitas, e a Milcom, deus dos amonitas; e não andaram pelos meus caminhos, para fazerem o que parece reto aos meus olhos, e para guardarem os meus estatutos e os meus preceitos, como o fez Davi, seu pai.

Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

Todavia não tomarei da sua mão o reino todo; mas deixá-lo-ei governar por todos os dias da sua vida, por amor de Davi, meu servo, a quem escolhi, o qual guardou os meus mandamentos e os meus estatutos.

But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

Mas da mão de seu filho tomarei e reino e to darei a ti, isto é, as dez tribos.

And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

Todavia a seu filho darei uma tribo, para que Davi, meu servo, sempre tenha uma lâmpada diante de mim em Jerusalém, a cidade que escolhi para ali pôr o meu nome.

And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

Então te tomarei, e reinarás sobre tudo o que desejar a tua alma, e serás rei sobre Israel.

And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

E há de ser que, se ouvires tudo o que eu te ordenar, e andares polos meus caminhos, e fizeres o que é reto aos meus olhos, guardando os meus estatutos e os meus mandamentos, como o fez Davi, meu servo, eu serei contigo, e te edificarei uma casa firme, como o fiz para Davi, e te darei Israel.

And I will for this afflict the seed of David, but not for ever.

E por isso afligirei a descendência de Davi, todavia não para sempre.

Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

Pelo que Salomão procurou matar Jeroboão; porém este se levantou, e fugiu para o Egito, a ter com Sisaque, rei de Egito, onde esteve até a morte de Salomão.

And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

Quanto ao restante dos atos de Salomão, e a tudo o que ele fez, e à sua sabedoria, porventura não está escrito no livro dos atos de Salomão?

And the time that Solomon reigned in Jerusalem over all Israel was forty years.

O tempo que Salomão reinou em Jerusalém sobre todo o Israel foi quarenta anos.

And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

E Salomão dormiu com seus pais, e foi sepultado na cidade de Davi, seu pai; e Roboão, seu filho, reinou em seu lugar.

1st Kings 12 - 1 Reis 12


1st Kings Chapter 12 King James Bible - 1 Reis Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 11
1 Reis 11

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 12

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

Foi então Roboão para Siquém, porque todo o Israel se congregara ali para fazê-lo rei.

And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

E Jeroboão, filho de Nebate, que estava ainda no Egito, para onde fugira da presença do rei Salomão, ouvindo isto, voltou do Egito.

That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

E mandaram chamá-lo; Jeroboão e toda a congregação de Israel vieram, e falaram a Roboão, dizendo:

Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

Teu pai agravou o nosso jugo; agora, pois, alivia a dura servidão e o pesado juro que teu pai nos impôs, e nós te serviremos.

And he said unto them, Depart yet for three days, then come again to me. And the people departed.

Ele lhes respondeu: Ide-vos até o terceiro dia, e então voltai a mim. E o povo se foi.

And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

Teve o rei Roboão conselho com os anciãos que tinham assistido diante de Salomão, seu pai, quando este ainda vivia, e perguntou-lhes: como aconselhais vós que eu responda a este povo?

And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

Eles lhe disseram: Se hoje te tornares servo deste povo, e o servires, e, respondendo-lhe, lhe falares boas palavras, eles serão para sempre teus servos.

But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

Ele, porém, deixou o conselho que os anciãos lhe deram, e teve conselho com os mancebos que haviam crescido com ele, e que assistiam diante dele,

And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

perguntando-lhes: Que aconselhais vós que respondamos a este povo, que me disse: Alivia o jugo que teu pai nos impôs?

And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

E os mancebos que haviam crescido com ele responderam-lhe: A este povo que te falou, dizendo: Teu pai fez pesado o nosso jugo, mas tu o alivia de sobre nós; assim lhe falarás: Meu dedo mínimo é mais grosso do que os lombos de meu pai.

And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

Assim que, se meu pai vos carregou dum jugo pesado, eu ainda aumentarei o vosso jugo; meu pai vos castigou com açoites; eu, porém, vos castigarei com escorpiões.

So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

Veio, pois, Jeroboão com todo o povo a Roboão ao terceiro dia, como o rei havia ordenado, dizendo: Voltai a mim ao terceiro dia.

And the king answered the people roughly, and forsook the old men's counsel that they gave him;

E o rei respondeu ao povo asperamente e, deixando o conselho que os anciãos lhe haviam dado,

And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

falou-lhe conforme o conselho dos mancebos, dizendo: Meu pai agravou o vosso jugo, porém eu ainda o aumentarei; meu pai vos castigou com açoites, porém eu vos castigarei com escorpiões.

Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

O rei, pois, não deu ouvidos ao povo; porque esta mudança vinha do Senhor, para confirmar a palavra que o Senhor dissera por intermédio de Aías, o silonita, a Jeroboão, filho de Nebate.

So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

Vendo, pois, todo o Israel que o rei não lhe dava ouvidos, respondeu-lhe, dizendo: Que parte temos nós em Davi? Não temos herança no filho de Jessé. Âs tuas tendas, ó Israel! Agora olha por tua casa, ó Davi! Então Israel se foi para as suas tendas.

But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

(Mas quanto aos filhos de Israel que habitavam nas cidades de Judá, sobre eles reinou Roboão.)

Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Então o rei Roboão enviou-lhes Adorão, que estava sobre a leva de tributários servis; e todo o Israel o apedrejou, e ele morreu. Pelo que o rei Roboão se apressou a subir ao seu carro e fugiu para Jerusalém.

So Israel rebelled against the house of David unto this day.

Assim Israel se rebelou contra a casa de Davi até o dia de hoje.

And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

Sucedeu então que, ouvindo todo o Israel que Jeroboão tinha voltado, mandaram chamá-lo para a congregação, e o fizeram rei sobre todo o Israel; e não houve ninguém que seguisse a casa de Davi, senão somente a tribo de Judá.

And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

Tendo Roboão chegado a Jerusalém, convocou toda a casa de Judá e a tribo de Benjamim, cento e oitenta mil homens escolhidos, destros para a guerra, para pelejarem contra a casa de Israel a fim de restituírem o reino a Roboãa, filho de Salomão.

But the word of God came unto Shemaiah the man of God, saying,

Veio, porém, a palavra de Deus a Semaías, homem de Deus, dizendo:

Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

Fala a Roboão, filho de Salomão, rei de Judá, e a toda a casa de Judá e de Benjamim, e ao resto do povo, dizendo:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

Assim diz o Senhor: Não subireis, nem pelejareis contra vossos irmãos, os filhos de Israel; volte cada um para a sua casa, porque de mim proveio isto. E ouviram a palavra do Senhor, e voltaram segundo o seu mandado.

Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

Jeroboão edificou Siquém, na região montanhosa de Efraim, e habitou ali; depois, saindo dali, edificou Penuel.

And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

Disse Jeroboão no seu coração: Agora tornará o reino para a casa de Davi.

If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

Se este povo subir para fazer sacrifícios na casa do Senhor, em Jerusalém, o seu coração se tornará para o seu senhor, Roboão, rei de Judá; e, matando-me, voltarão para Roboão, rei de Judá.

Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

Pelo que o rei, tendo tomado conselho, fez doisvado e meio. ouro; e disse ao povo: Basta de subires a Jerusalém; eis aqui teus deuses, ó Israel, que te fizeram subir da terra do Egito.

And he set the one in Bethel, and the other put he in Dan.

E pôs um em Betel, e o outro em Dã.

And this thing became a sin: for the people went to worship before the one, even unto Dan.

Ora, isto se tornou em pecado; pois que o povo ia até Dã para adorar o ídolo.

And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

Também fez casas nos altos, e constituiu sacerdotes dentre o povo, que não eram dos filhos de Levi.

And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

E Jeroboão ordenou uma festa no oitavo mês, no dia décimo quinto do mês, como a festa que se celebrava em Judá, e sacrificou no altar. Semelhantemente fez em Betel, sacrificando aos bezerros que tinha feito; também em Betel estabeleceu os sacerdotes dos altos que fizera.

So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

Sacrificou, pois, no altar, que fizera em Betel, no dia décimo quinto do oitavo mês, mês que ele tinha escolhido a seu bel prazer; assim ordenou uma festa para os filhos de Israel, e sacrificou no altar, queimando incenso.

1st Kings 13 - 1 Reis 13


1st Kings Chapter 13 King James Bible - 1 Reis Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 12
1 Reis 12

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 13

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

Eis que, por ordem do Senhor, veio de Judá a Betel um homem de Deus; e Jeroboão estava junto ao altar, para queimar incenso.

And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

E o homem clamou contra o altar, por ordem do Senhor, dizendo: Altar, altar! assim diz o Senhor: Eis que um filho nascerá à casa de Davi, cujo nome será Josias; e qual sacrificará sobre ti os sacerdotes dos altos que sobre ti queimam incenso, e ossos de homens se queimarão sobre ti.

And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

E deu naquele mesmo dia um sinal, dizendo: Este é o sinal de que o Senhor falou; Eis que o altar se fenderá, e a cinza que está sobre ele se derramará.

And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

Sucedeu pois que, ouvindo o rei Jeroboão a palavra que o homem de Deus clamara contra o altar de Betel, estendeu a mão de sobre o altar, dizendo: Pegai-o! E logo, a mão que estendera contra ele secou-se, de modo que não podia tornar a trazê-la a si.

The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

E o altar se fendeu, e a cinza se derramou do altar, conforme o sinal que o homem de Deus, por ordem do Senhor, havia dado.

And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

Então respondeu o rei, e disse ao homem de Deus: Suplica ao Senhor teu Deus, e roga por mim, para que se me restitua a minha mão. Pelo que o homem de Deus suplicou ao Senhor, e a mão do rei se lhe restituiu, e ficou como dantes.

And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

Disse então o rei ao homem de Deus: Vem comigo a minha casa, e conforta-te, e dar-te-ei uma recompensa.

And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

Mas o homem de Deus respondeu ao rei: Ainda que me desses metade da tua casa, não iria contigo, nem comeria pão, nem beberia água neste lugar.

For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

Porque assim me ordenou o Senhor pela sua palavra, dizendo: Não comas pão, nem bebas água, nem voltes pelo caminho por onde vieste.

So he went another way, and returned not by the way that he came to Bethel.

Ele, pois, se foi por outro caminho, e não voltou pelo caminho por onde viera a Betel.

Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

Ora, morava em Betel um velho profeta. Seus filhos vieram contar-lhe tudo o que o homem de Deus fizera aquele dia em Betel; e as palavras que ele dissera ao rei, contaram-nas também a seu pai.

And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

Perguntou-lhes seu pai: Por que caminho se foi? pois seus filhos tinham visto o caminho por onde fora o homem de Deus que viera de Judá.

And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

Então disse a seus filhos: Albardai-me o jumento. E albardaram-lhe o jumento, no qual ele montou.

And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

E tendo ido após o homem de Deus, achou-o sentado debaixo de um carvalho, e perguntou-lhe: És tu o homem de Deus que vieste de Judá? Respondeu ele: Sou.

Then he said unto him, Come home with me, and eat bread.

Então lhe disse: Vem comigo a casa, e come pão.

And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

Mas ele tornou: Não posso voltar contigo, nem entrar em tua casa; nem tampouco comerei pão, nem beberei água contigo neste lugar;

For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

porque me foi mandado pela palavra de Senhor: Ali não comas pão, nem bebas água, nem voltes pelo caminho por onde vieste.

He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

Respondeu-lhe o outro: Eu também sou profeta como tu, e um anjo me falou por ordem do Senhor, dizendo: Faze-o voltar contigo a tua casa, para que coma pão e beba água. Mas mentia-lhe.

So he went back with him, and did eat bread in his house, and drank water.

Assim o homem voltou com ele, comeu pão em sua casa, e bebeu água.

And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

Estando eles à mesa, a palavra do Senhor veio ao profeta que o tinha feito voltar;

And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

e ele clamou ao homem de Deus que viera de Judá, dizendo: Assim diz o Senhor: Porquanto foste rebelde à ordem do Senhor, e não guardaste o mandamento que o Senhor teu Deus te mandara,

But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

mas voltaste, e comeste pão e bebeste água no lugar de que te dissera: Não comas pão, nem bebas água; o teu cadáver não entrará no sepulcro de teus pais.

And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

E, havendo eles comido e bebido, albardou o jumento para o profeta que fizera voltar.

And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

Este, pois, se foi, e um leão o encontrou no caminho, e o matou; o seu cadáver ficou estendido no caminho, e o jumento estava parado junto a ele, e também o leão estava junto ao cadáver.

And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

E, passando por ali alguns homens, viram o cadáver estendido no caminho, e o leão ao lado dele. Foram, pois, e o disseram na cidade onde o velho profeta habitava.

And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

Quando o profeta que o fizera voltar do caminho ouviu isto, disse: É o homem de Deus, que foi rebelde à palavra do Senhor; por isso o Senhor o entregou ao leão, que o despedaçou e matou, segundo a palavra que o Senhor lhe dissera.

And he spake to his sons, saying, Saddle me the ass. And they saddled him.

E disse a seus filhos: Albardai-me e jumento. Eles lho albardaram.

And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

Então foi e achou o cadáver estendido no caminho, e o jumento e o leão, que estavam parados junto ao cadáver; o leão não o havia devorado, nem havia despedaçado o jumento.

And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

Então e profeta levantou o cadáver do homem de Deus e, pondo-o em cima do jumento, levou-o consigo; assim veio o velho profeta à cidade para o chorar e o sepultar.

And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

E colocou o cadáver no seu próprio sepulcro; e prantearam-no, dizendo: Ah, irmão meu!

And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

Depois de o haver sepultado, disse a seus filhos. Quando eu morrer, sepultai-me no sepulcro em que o homem de Deus está sepultado; ponde os meus ossos junto aos ossos dele.

For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

Porque certamente se cumprirá o que, pela palavra de Senhor, clamou, contra o altar que está em Betel, como tambem contra todas as casas dos altos que estão nas cidades de Samária.

After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

Nem depois destas coisas deixou Jeroboão e seu mau caminho, porém tornou a fazer dentre todo o povo sacerdotes dos lugares altos; e a qualquer que o queria consagrava sacerdote dos lugares altos.

And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

E isso foi causa de pecado à casa de Jeroboão, para destruí-la e extingui-la da face da terra.

1st Kings 14 - 1 Reis 14


1st Kings Chapter 14 King James Bible - 1 Reis Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 13
1 Reis 13

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 14

At that time Abijah the son of Jeroboam fell sick.

Naquele tempo adoeceu Abias, filho de Jeroboão.

And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

E disse Jeroboão a sua mulher: Levanta-te, e disfarça-te, para que não conheçam que és mulher de Jeroboão, e vai a Siló. Eis que lá está o profeta Aías, o qual falou acerca de mim que eu seria rei sobre este povo.

And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

Leva contigo dez pães, alguns bolos e uma botija de mel, e vai ter com ele; ele te declarará o que há de suceder a este menino.

And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

Assim, pois, fez a mulher de Jeroboão; e, levantando-se, foi a Siló, e entrou na casa de Aías. Este já não podia ver, pois seus olhos haviam cegado por causa da velhice.

And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

O Senhor, porém, dissera a Aías: Eis que a mulher de Jeroboão vem consultar-te sobre seu filho, que está doente. Assim e assim lhe falarás; porque há de ser que, entrando ela, fingirá ser outra.

And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

Sucedeu que, ouvindo Aías o ruído de seus pés, ao entrar ela pela porta, disse: Entra, mulher de Jeroboão; por que te disfarças assim? Pois eu sou enviado a ti com duras novas.

Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

Vai, dize a Jeroboão: Assim diz o Senhor Deus de Israel: Porquanto te exaltei do meio do povo, e te constituí príncipe sobre o meu povo de Israel,

And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

e rasguei o reino da casa de Davi, e o dei a ti; todavia não tens sido como o meu servo Davi, que guardou os meus mandamentos e que me seguiu de todo o coração para fazer somente o que era reto aos meus olhos;

But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

mas tens praticado o mal, pior do que todos os que foram antes de ti, e foste fizeste para ti outros deuses e imagens de fundição, para provocar-me à ira, e me lançaste para trás das tuas costas;

Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

portanto, eis que trarei o mal sobre a casa de Jeroboão, e exterminarei de Jeroboão todo homem, escravo ou livre, em Israel, e lançarei fora os remanescentes da casa de Jeroboão, como se lança fora o esterco, até que de todo se acabe.

Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

Quem morrer a Jeroboão na cidade, comê-lo-ão os cães; e o que lhe morrer no campo, comê-lo-ão as aves do céu; porque o Senhor o disse.

Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

Levanta-te, pois, e vai-te para tua casa; ao entrarem os teus pés na cidade, o menino morrerá.

And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

E todo o Israel o pranteará, e o sepultará; porque de Jeroboão só este entrará em sepultura, porquanto, dos da casa de Jeroboão, só nele se achou alguma coisa boa para com o Senhor Deus de Israel.

Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

O Senhor, porém, levantará para si um rei sobre Israel, que destruirá a casa de Jeroboão nesse dia. - E agora, que será?

For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

Ferirá o Senhor a Israel, como se agita a cana nas águas; e arrancará a Israel desta boa terra que tinha dado a seus pais, e o espalhará para além do rio, porquanto fizeram os seus aserins, provocando o Senhor à ira.

And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

E entregará Israel por causa dos pecados de Jeroboão, o qual pecou e fez pecar a Israel.

And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

Então a mulher de Jeroboão se levantou e partiu, e veio para Tirza; chegando ela ao limiar da casa, o menino morreu.

And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

E todo o Israel o sepultou e o pranteou, conforme a palavra do Senhor, que ele falara por intermédio de seu servo Aías, o profeta.

And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

Quanto ao restante dos atos de Jeroboão, como guerreou, e como reinou, eis que está escrito no livro das crônicas dos reis de Israel.

And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

E o tempo que Jeroboão reinou foi vinte e dois anos. E dormiu com seus pais; e Nadabe, seu filho, reinou em seu lugar.

And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Reinou em Judá Roboão, filho de Salomão. Tinha quarenta e um anos quando começou a reinar, e reinou dezessete anos em Jerusalém, a cidade que o Senhor escolhera dentre todas as tribos de Israel para pôr ali o seu nome. E era o nome de sua mãe Naama, a amonita.

And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

E fez Judá o que era mau aos olhos do Senhor; e, com os seus pecados que cometeram, provocaram-no a zelos, mais do que o fizeram os seus pais.

For they also built them high places, and images, and groves, on every high hill, and under every green tree.

Porque também eles edificaram altos, e colunas, e aserins sobre todo alto outeiro e debaixo de toda árvore frondosa;

And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

e havia também sodomitas na terra: fizeram conforme todas as abominações dos povos que o Senhor tinha expulsado de diante dos filhos de Israel.

And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

Ora, sucedeu que, no quinto ano do rei Roboão, Sisaque, rei do Egito, subiu contra Jerusalém,

And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

e tomou os tesouros da casa de Senhor e os tesouros da casa do rei; levou tudo. Também tomou todos os escudos de ouro que Salomão tinha feito.

And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

Em lugar deles, fez o rei Roboão escudos de bronze, e os entregou nas mãos dos capitães da guarda, que guardavam a porta da casa do rei.

And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

E todas as vezes que o rei entrava na casa do Senhor os da guarda levavam os escudos, e depois tornavam a pô-los na câmara da guarda.

Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Quanto ao restante dos atos de Reboão, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

And there was war between Rehoboam and Jeroboam all their days.

Houve guerra continuamente entre Roboão e Jeroboão.

And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

E Roboão dormiu com seus pais, e foi sepultado com eles na cidade de Davi. Era o nome de sua mãe Naama, a amonita. E Abião, seu filho, reinou em seu lugar.

1st Kings 15 - 1 Reis 15


1st Kings Chapter 15 King James Bible - 1 Reis Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 14
1 Reis 14

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 15

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

No décimo oitavo ano do rei Jeroboão, filho de Nebate, começou Abião a reinar sobre Judá.

Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Reinou três anos em Jerusalém. Era o nome de sua mãe Maacá, filha de Absalão.

And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

Ele andou em todos os pecados que seu pai tinha cometido antes dele; o seu coração não foi perfeito para com o Senhor seu Deus como o coração de Davi, seu pai.

Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

Mas por amor de Davi o Senhor lhe deu uma lâmpada em Jerusalém, levantando a seu filho depois dele, e confirmando a Jerusalem;

Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

porque Davi fez o que era reto aos olhos do Senhor, e não se desviou de tudo o que lhe ordenou em todos os dias da sua vida, a não ser no caso de Urias, o heteu.

And there was war between Rehoboam and Jeroboam all the days of his life.

Ora, houve guerra entre Roboão e Jeroboão todos os dias da vida de Roboão.

Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

Quanto ao restante dos atos de Abião, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá? Também houve guerra entre Abião e Jeroboão.

And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

Abião dormiu com seus pais, e o sepultaram na cidade de Davi. E Asa, seu filho, reinou em seu lugar.

And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

No vigésimo ano de Jeroboão, rei de Israel, começou Asa a reinar em Judá,

And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

e reinou quarenta e um anos em Jerusalém. Era o nome de sua mãe Maacá, filha de Absalão.

And Asa did that which was right in the eyes of the LORD, as did David his father.

Asa fez o que era reto aos olhos do Senhor, como Davi, seu pai.

And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

Porque tirou da terra os sodomitas, e removeu todos os ídolos que seus pais tinham feito.

And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

E até a Maacá, sua mãe, removeu para que não fosse rainha, porquanto tinha feito um abominável ídolo para servir de Asera; e Asa desfez esse ídolo, e o queimou junto ao ribeiro de Cedrom.

But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

Os altos, porém, não foram tirados; todavia o coração de Asa foi reto para com o Senhor todos os seus dias.

And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

E trouxe para a casa do Senhor as coisas que seu pai havia consagrado, e as coisas que ele mesmo consagrara: prata, ouro e vasos.

And there was war between Asa and Baasha king of Israel all their days.

Ora, houve guerra entre Asa e Baasa, rei de Israel, todos os seus dias.

And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

Pois Baasa, rei de Israel, subiu contra Judá, e edificou Ramá, para que a ninguém fosse permitido sair, nem entrar a ter com Asa, rei de Judá.

Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

Então Asa tomou toda a prata e ouro que ficaram nos tesouros da casa do Senhor, e os tesouros da casa do rei, e os entregou nas mãos de seus servos. E o rei Asa os enviou a Bene-Hadade, filho de Tabrimom, filho de Heziom, rei da Síria, que habitava em Damasco, dizendo:

There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

Haja aliança entre mim e ti, como houve entre meu pai e teu pai. Eis que aqui te mando um presente de prata e de ouro; vai, e anula a tua aliança com Baasa, rei de Israel, para que ele se retire de mim.

So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

Bene-Hadade, pois, deu ouvidos ao rei Asa, e enviou os capitães dos seus exércitos contra as cidades de Israel; e feriu a Ijom, a Dã, a Abel-Bete-Maacá, e a todo o distrito de Quinerote, com toda a terra de Naftali.

And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

E sucedeu que, ouvindo-o Baasa, deixou de edificar Ramá, e ficou em Tirza.

Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

Então o rei Asa fez apregoar por toda a Judá que todos, sem exceção, trouxessem as pedras de Ramá, e a madeira com que Baasa a edificava; e com elas o rei Asa edificou Geba de Benjamim e Mizpá.

The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

Quanto ao restante de todos os atos de Asa, e todo o seu poder, e tudo quanto fez, e as cidades que edificou, porventura não estão escritos no livro das crônicas dos reis de Judá? Porém, na velhice, ficou, enfermo dos pés.

And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

E Asa dormiu com seus pais, e foi sepultado com eles na cidade de Davi seu pai; e Jeosafá, seu filho reinou em seu lugar.

And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

Nadabe, filho de Jeroboão, começou a reinar sobre Israel no segundo ano de Asa, rei de Judá, e reinou sobre Israel dois anos.

And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

E fez o que era mau aos olhos de Senhor, andando nos caminhos de seu pai, e no seu pecado com que tinha feito Israel pecar.

And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

Conspirou contra ele Baasa, filho de Aías, da casa de Issacar, e o feriu em Gibetom, que pertencia aos filisteus; pois Nadabe e todo o Israel sitiavam a Gibetom.

Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

Matou-o, pois, Baasa no terceiro ano de Asa, rei de Judá, e reinou em seu lugar.

And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

E logo que começou a reinar, feriu toda a casa de Jeroboão; a ninguém de Jeroboão que tivesse fôlego deixou de destruir totalmente, conforme a palavra do Senhor que ele falara por intermédio de seu servo Aías, o silonita,

Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

por causa dos pecados que Jeroboão cometera, e com que fizera Israel pecar, e por causa da provocação com que provocara à ira o Senhor Deus de Israel.

Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Quanto ao restante dos atos de Nadabe, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

And there was war between Asa and Baasha king of Israel all their days.

Houve guerra entre Asa e Baasa, rei de Israel, todos os seus dias.

In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

No terceiro ano de Asa, rei de Judá, Baasa, filho de Aías, começou a reinar sobre todo o Israel em Tirza, e reinou vinte e quatro anos.

And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

E fez o que era mau aos olhos do Senhor, andando no caminho de Jeroboão e no seu pecado com que tinha feito Israel pecar.

1st Kings 16 - 1 Reis 16


1st Kings Chapter 16 King James Bible - 1 Reis Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 15
1 Reis 15

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

Então veio a palavra do Senhor a Jeú, filho de Hanâni, contra Baasa, dizendo:

Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

Porquanto te exaltei do pó, e te constituí chefe sobre o meu povo Israel, e tu tens andado no caminho de Jeroboão, e tens feito o meu povo Israel pecar, provocando-me à ira com os seus pecados,

Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

eis que exterminarei os descendentes de Baasa, e os descendentes da casa dele; sim, tornarei a tua casa como a casa de Jeroboão, filho de Nebate.

Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

Quem morrer a Baasa na cidade, comê-lo-ão os cães; e o que lhe morrer no campo, comê-lo-ão as aves do céu.

Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Quanto ao restante dos atos de Baasa, e ao que fez, e ao seu poder, porventura não estão escritos no livro das crônicas dos reis de Israel?

So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

E Baasa dormiu com seus pais, e foi sepultado em Tirza. Então Elá, seu filho, reinou em seu lugar.

And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

Assim veio também a palavra do Senhor, por intermédio do profeta Jeú, filho de Hanâni, contra Baasa e contra a casa dele, não somente por causa de todo o mal que fizera aos olhos do Senhor, de modo a provocá-lo à ira com a obra de suas mãos, tornando-se como a casa de Jeroboão, mas também porque exterminara a casa de Jeroboão.

In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

No ano vinte e seis de Asa, rei de Judá, Elá, filho de Baasa, começou a reinar em Tirza sobre Israel, e reinou dois anos.

And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

E Zinri, seu servo, chefe de metade dos carros, conspirou contra ele. Ora, Elá achava-se em Tirza bebendo e embriagando-se em casa de Arza, que era o seu mordomo em Tirza.

And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

Entrou, pois, Zinri e o feriu, e o matou, no ano vigésimo sétimo de Asa, rei de Judá, e reinou em seu lugar.

And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

Quando ele começou a reinar, logo que se assentou no seu trono, feriu toda a casa de Baasa; não lhe deixou homem algum, nem de seus parentes, nem de seus amigos.

Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

Assim destruiu Zinri toda a casa de Baasa, conforme a palavra do Senhor, que ele falara contra Baasa por intermédio do profeta Jeú,

For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

por causa de todos os pecados de Baasa, e dos pecados de Elá, seu filho, com que pecaram, e com que fizeram Israel pecar, provocando à ira, com as suas vaidades, o Senhor Deus de Israel.

Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Quanto ao restante dos atos de Elá, e a tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

No ano vigésimo sétimo de Asa, rei de Judá, reinou Zinri sete dias em Tirza. Estava o povo acampado contra Gibetom, que pertencia aos filisteus.

And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

E o povo que estava acampado ouviu dizer: Zinri conspirou, e matou o rei; pelo que no mesmo dia, no arraial, todo o Israel constituiu rei sobre Israel a Onri, chefe do exercito.

And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

Então Onri subiu de Gibetom com todo o Israel, e cercaram Tirza.

And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

Vendo Zinri que a cidade era tomada, entrou no castelo da casa do rei, e queimou-a sobre si; e morreu,

For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

por causa dos pecados que cometera, fazendo o que era mau aos olhos do Senhor, andando no caminho de Jeroboão, e no pecado que este cometera, fazendo Israel pecar.

Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

Quanto ao restante dos atos de Zinri, e à conspiração que fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

Então o povo de Israel se dividiu em dois partidos: metade do povo seguia a Tíbni, filho de Ginate, para fazê-lo rei, e a outra metade seguia a Onri.

But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

Mas o povo que seguia a Onri prevaleceu contra o que seguia a Tíbni, filho de Ginate; de sorte que Tíbni morreu, e Onri reinou.

In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

No trigésimo primeiro ano de Asa, rei de Judá, Onri começou a reinar sobre Israel, e reinou doze anos. Reinou seis anos em Tirza.

And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

E de Semer comprou o outeiro de Samária por dois talentos de prata, e edificou nele; e chamou a cidade que edificou Samária, do nome de Semer, dono do outeiro.

But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

E fez Onri o que era mau aos olhos do Senhor; pior mesmo do que todos os que o antecederam.

For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

Pois ele andou em todos os caminhos de Jeroboão, filho de Nebate, como também nos pecados com que este fizera Israel pecar, provocando à ira, com as suas vaidades, o Senhor Deus de Israel.

Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

Quanto ao restante dos atos que Onri fez, e ao poder que manifestou, porventura não estão escritos no livro das crônicas dos reis de Israel?

So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

Onri dormiu com seus pais, e foi sepultado em Samária. E Acabe, seu filho, reinou em seu ugar.

And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

No trigésimo oitavo ano de Asa, rei de Judá, começou Acabe, filho de Onri, a reinar sobre Israel; e reinou sobre Israel em Samária vinte e dois anos.

And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

E fez Acabe, filho de Onri, o que era mau aos olhos do Senhor, mais do que todos os que o antecederam.

And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

E, como se fosse pouco andar nos pecados de Jeroboão, filho de Nebate, ainda tomou por mulher a Jezabel, filha de Etbaal, rei dos sidônios, e foi e serviu a Baal, e o adorou;

And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

e levantou um altar a Baal na casa de Baal que ele edificara em Samária;

And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

também fez uma asera. De maneira que Acabe fez muito mais para provocar à ira o Senhor Deus de Israel do que todos os reis de Israel que o antecederam.

In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

Em seus dias Hiel, o betelita, edificou Jericó. Quando lançou os seus alicerces, morreu-lhe Abirão, seu primogênito; e quando colocou as suas portas, morreu-lhe Segube, seu filho mais moço; conforme a palavra do Senhor, que ele falara por intermédio de Josué, filho de Num.

1st Kings 17 - 1 Reis 17


1st Kings Chapter 17 King James Bible - 1 Reis Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 16
1 Reis 16

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 17

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

Então Elias, o tisbita, que habitava em Gileade, disse a Acabe: Vive o Senhor, Deus de Israel, em cuja presença estou, que nestes anos não haverá orvalho nem chuva, senão segundo a minha palavra.

And the word of the LORD came unto him, saying,

Depois veio a Elias a palavra do Senhor, dizendo:

Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

Retira-te daqui, vai para a banda de oriente, e esconde-te junto ao ribeiro de Querite, que está ao oriente do Jordão.

And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

Beberás do ribeiro; e eu tenho ordenado aos corvos que ali te sustentem.

So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

Partiu, pois, e fez conforme a palavra do Senhor; foi habitar junto ao ribeiro de Querite, que está ao oriente do Jordão.

And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

E os corvos lhe traziam pão e carne pela manhã, como também pão e carne à tarde; e ele bebia do ribeiro.

And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

Mas, decorridos alguns dias, o ribeiro secou, porque não tinha havido chuva na terra.

And the word of the LORD came unto him, saying,

Veio-lhe então a palavra do Senhor, dizendo:

Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

Levanta-te, vai para Sarepta, que pertence a Sidom, e habita ali; eis que eu ordenei a uma mulher viúva ali que te sustente.

So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

Levantou-se, pois, e foi para Sarepta. Chegando ele à porta da cidade, eis que estava ali uma mulher viúva apanhando lenha; ele a chamou e lhe disse: Traze-me, peço-te, num vaso um pouco d`água, para eu beber.

And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

Quando ela ia buscá-la, ele a chamou e lhe disse: Traze-me também um bocado de pão contigo.

And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

Ela, porém, respondeu: Vive o Senhor teu Deus, que não tenho nem um bolo, senão somente um punhado de farinha na vasilha, e um pouco de azeite na botija; e eis que estou apanhando uns dois gravetos, para ir prepará-lo para mim e para meu filho, a fim de que o comamos, e morramos.

And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

Ao que lhe disse Elias: Não temas; vai, faze como disseste; porém, faze disso primeiro para mim um bolo pequeno, e traze-mo aqui; depois o farás para ti e para teu filho.

For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

Pois assim diz o Senhor Deus de Israel: A farinha da vasilha não se acabará, e o azeite da botija não faltará, até o dia em que o Senhor dê chuva sobre a terra.

And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

Ela foi e fez conforme a palavra de Elias; e assim comeram, ele, e ela e a sua casa, durante muitos dias.

And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

Da vasilha a farinha não se acabou, e da botija o azeite não faltou, conforme a palavra do Senhor, que ele falara por intermédio de Elias.

And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

Depois destas coisas aconteceu adoecer o filho desta mulher, dona da casa; e a sua doença se agravou tanto, que nele não ficou mais fôlego.

And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

Então disse ela a Elias: Que tenho eu contigo, ó homem de Deus? Vieste tu a mim para trazeres à memória a minha iniqüidade, e matares meu filho?

And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

Respondeu-lhe ele: Dá-me o teu filho. E ele o tomou do seu regaço, e o levou para cima, ao quarto onde ele mesmo habitava, e o deitou em sua cama.

And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

E, clamando ao Senhor, disse: ç Senhor meu Deus, até sobre esta viúva, que me hospeda, trouxeste o mal, matando-lhe o filho?

And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

Então se estendeu sobre o menino três vezes, e clamou ao Senhor, dizendo: ç Senhor meu Deus, faze que a vida deste menino torne a entrar nele.

And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

O Senhor ouviu a voz de Elias, e a vida do menino tornou a entrar nele, e ele reviveu.

And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

E Elias tomou o menino, trouxe-o do quarto à casa, e o entregou a sua mãe; e disse Elias: Vês aí, teu filho vive:

And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

Então a mulher disse a Elias: Agora sei que tu és homem de Deus, e que a palavra do Senhor na tua boca é verdade.

1st Kings 18 - 1 Reis 18


1st Kings Chapter 18 King James Bible - 1 Reis Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 17
1 Reis 17

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 18

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

Depois de muitos dias veio a Elias a palavra do Senhor, no terceiro ano, dizendo: Vai, apresenta-te a Acabe; e eu mandarei chuva sobre a terra.

And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

Então Elias foi apresentar-se a Acabe. E a fome era extrema em Samária.

And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

Acabe chamou a Obadias, o mordomo (ora, Obadias temia muito ao Senhor;

For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

pois sucedeu que, destruindo Jezabel os profetas do Senhor, Obadias tomou cem profetas e os escondeu, cinqüenta numa cova e cinqüenta noutra, e os sustentou com pão e água);

And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

e disse Acabe a Obadias: Vai pela terra a todas as fontes de água, e a todos os rios. Pode ser ser que achemos erva para salvar a vida dos cavalos e mulas, de maneira que não percamos todos os os animais.

So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

E repartiram entre si a terra, para a percorrerem; e foram a sós, Acabe por um caminho, e Obadias por outro.

And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

Quando, pois, Obadias já estava em caminho, eis que Elias se encontrou com ele; e Obadias, reconhecendo-o, prostrou-se com o rosto em terra e disse: És tu, meu senhor Elias?

And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

Respondeu-lhe ele: Sou eu. Vai, dize a teu senhor: Eis que Elias está aqui.

And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

Ele, porém, disse: Em que pequei, para que entregues teu servo na mão de Acabe, para ele me matar?

As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

Vive o Senhor teu Deus, que não há nação nem reino aonde o meu senhor não tenha mandado em busca de ti; e dizendo eles: Aqui não está; então fazia-os jurar que não te haviam achado.

And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

Agora tu dizes: Vai, dize a teu senhor: Eis que Elias está aqui.

And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

E será que, apartando-me eu de ti, o Espírito do Senhor te levará não sei para onde; e, vindo eu dar as novas a Acabe, e não te achando ele, matar-me-á. Todavia eu, teu servo, temo ao Senhor desde a minha mocidade.

Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

Porventura não disseram a meu senhor o que fiz, quando Jezabel matava os profetas do Senhor, como escondi cem dos profetas do Senhor, cinqüenta numa cova e cinqüenta noutra, e os sustentei com pão e água:

And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

E agora tu dizes: Vai, dize a teu senhor: Eis que Elias está aqui! Ele me matará.

And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

E disse Elias: Vive o Senhor dos exércitos, em cuja presença estou, que dereras hoje hei de apresentar-me a ele.

So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

Então foi Obadias encontrar-se com Acabe, e lho anunciou; e Acabe foi encontrar-se com Elias.

And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

E sucedeu que, vendo Acabe a Elias, disse-lhe: És tu, perturbador de Israel?

And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

Respondeu Elias: Não sou eu que tenho perturbado a Israel, mas és tu e a casa de teu pai, por terdes deixado os mandamentos do Senhor, e por teres tu seguido os baalins.

Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

Agora pois manda reunir-se a mim todo o Israel no monte Carmelo, como também os quatrocentos e cinquenta profetas de Baal, e os quatrocentos profetas de Asera, que comem da mesa de Jezabel.

So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

Então Acabe convocou todos os filhos de Israel, e reuniu os profetas no monte Carmelo.

And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

E Elias se chegou a todo o povo, e disse: Até quando coxeareis entre dois pensamentos? Se o Senhor é Deus, segui-o; mas se Baal, segui-o. O povo, porém, não lhe respondeu nada.

Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

Então disse Elias ao povo: Só eu fiquei dos profetas do Senhor; mas os profetas de Baal são quatrocentos e cinqüenta homens.

Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

Dêem-se-nos, pois, dois novilhos; e eles escolham para si um dos novilhos, e o dividam em pedaços, e o ponham sobre a lenha, porém não lhe metam fogo; e eu prepararei o outro novilho, e o porei sobre a lenha, e não lhe meterei fogo.

And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

Então invocai o nome do vosso deus, e eu invocarei o nome do Senhor; e há de ser que o deus que responder por meio de fogo, esse será Deus. E todo o povo respondeu, dizendo: É boa esta palavra.

And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

Disse, pois, Elias aos profetas de Baal: Escolhei para vós: um dos novilhos, e preparai-o primeiro, porque sois muitos, e invocai o nome do Senhor, vosso deus, mas não metais fogo ao sacrifício.

And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

E, tomando o novilho que se lhes dera, prepararam-no, e invocaram o nome de Baal, desde a manhã até o meio-dia, dizendo: Ah Baal, responde-nos! Porém não houve voz; ninguém respondeu. E saltavam em volta do altar que tinham feito.

And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

Sucedeu que, ao meio-dia, Elias zombava deles, dizendo: Clamai em altas vozes, porque ele é um deus; pode ser que esteja falando, ou que tenha alguma coisa que fazer, ou que intente alguma viagem; talvez esteja dormindo, e necessite de que o acordem.

And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

E eles clamavam em altas vozes e, conforme o seu costume, se retalhavam com facas e com lancetas, até correr o sangue sobre eles.

And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

Também sucedeu que, passado o meio dia, profetizaram eles até a hora de se oferecer o sacrifício da tarde. Porém não houve voz; ninguém respondeu, nem atendeu.

And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

Então Elias disse a todo o povo: chegai-vos a mim. E todo o povo se chegou a ele. E Elias reparou o altar do Senhor, que havia sido derrubado.

And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

Tomou doze pedras, conforme o número das tribos dos filhos de Jacó, ao qual viera a palavra do Senhor, dizendo: Israel será o teu nome;

And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

e com as pedras edificou o altar em nome do Senhor; depois fez em redor do altar um rego, em que podiam caber duas medidas de semente.

And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

Então armou a lenha, e dividiu o novilho em pedaços, e o pôs sobre a lenha, e disse: Enchei de água quatro cântaros, e derramai-a sobre o holocausto e sobre a lenha.

And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

Disse ainda: fazei-o segunda vez; e o fizeram segunda vez. De novo disse: Fazei-o terceira vez; e o fizeram terceira vez.

And the water ran round about the altar; and he filled the trench also with water.

De maneira que a água corria ao redor do altar; e ele encheu de água também o rego.

And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

Sucedeu pois que, sendo já hora de se oferecer o sacrifício da tarde, o profeta Elias se chegou, e disse: ç Senhor, Deus de Abraão, de Isaque, e de Israel, seja manifestado hoje que tu és Deus em Israel, e que eu sou teu servo, e que conforme a tua palavra tenho feito todas estas coisas.

Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

Responde-me, ó Senhor, responde-me para que este povo conheça que tu, ó Senhor, és Deus, e que tu fizeste voltar o seu coração.

Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

Então caiu fogo do Senhor, e consumiu o holocausto, a lenha, as pedras, e o pó, e ainda lambeu a água que estava no rego.

And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

Quando o povo viu isto, prostraram-se todos com o rosto em terra e disseram: O senhor é Deus! O Senhor é Deus!

And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

Disse-lhes Elias: Agarrai os profetas de Baal! que nenhum deles escape: Agarraram-nos; e Elias os fez descer ao ribeiro de Quisom, onde os matou.

And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

Então disse Elias a Acabe: Sobe, come e bebe, porque há ruído de abundante chuva.

So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

Acabe, pois, subiu para comer e beber; mas Elias subiu ao cume do Carmelo e, inclinando-se por terra, meteu o rosto entre os joelhos.

And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

E disse ao seu moço: Sobe agora, e olha para a banda do mar. E ele subiu, olhou, e disse: Não há nada. Então disse Elias: Volta lá sete vezes.

And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

Sucedeu que, à sétima vez, disse: Eis que se levanta do mar uma nuvem, do tamanho da mão dum homem: Então disse Elias: Sobe, e dize a Acabe: Aparelha o teu carro, e desce, para que a chuva não te impeça.

And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

E sucedeu que em pouco tempo o céu se enegreceu de nuvens e vento, e caiu uma grande chuva. Acabe, subindo ao carro, foi para Jizreel:

And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

E a mão do Senhor estava sobre Elias, o qual cingiu os lombos, e veio correndo perante Acabe, até a entrada de Jizreel.

1st Kings 19 - 1 Reis 19


1st Kings Chapter 19 King James Bible - 1 Reis Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 18
1 Reis 18

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 19

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

Ora, Acabe fez saber a Jezabel tudo quanto Elias havia feito, e como matara à espada todos os profetas.

Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

Então Jezabel mandou um mensageiro a Elias, a dizer-lhe: Assim me façam os deuses, e outro tanto, se até amanhã a estas horas eu não fizer a tua vida como a de um deles.

And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

Quando ele viu isto, levantou-se e, para escapar com vida, se foi. E chegando a Berseba, que pertence a Judá, deixou ali o seu moço.

But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

Ele, porém, entrou pelo deserto caminho de um dia, e foi sentar-se debaixo de um zimbro; e pediu para si a morte, dizendo: Já basta, ó Senhor; toma agora a minha vida, pois não sou melhor do que meus pais.

And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

E deitando-se debaixo do zimbro, dormiu; e eis que um anjo o tocou, e lhe disse: Levanta-te e come.

And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

Ele olhou, e eis que à sua cabeceira estava um pão cozido sobre as brasas, e uma botija de água. Tendo comido e bebido, tornou a deitar-se.

And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

O anjo do Senhor veio segunda vez, tocou-o, e lhe disse: Levanta-te e come, porque demasiado longa te será a viagem.

And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

Levantou-se, pois, e comeu e bebeu; e com a força desse alimento caminhou quarenta dias e quarenta noites até Horebe, o monte de Deus.

And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

Ali entrou numa caverna, onde passou a noite. E eis que lhe veio a palavra do Senhor, dizendo: Que fazes aqui, Elias?

And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Respondeu ele: Tenho sido muito zeloso pelo Senhor Deus dos exércitos; porque os filhos de Israel deixaram o teu pacto, derrubaram os teus altares, e mataram os teus profetas à espada; e eu, somente eu, fiquei, e buscam a minha vida para ma tirarem.

And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

Ao que Deus lhe disse: Vem cá fora, e põe-te no monte perante o Senhor: E eis que o Senhor passou; e um grande e forte vento fendia os montes e despedaçava as penhas diante do Senhor, porém o Senhor não estava no vento; e depois do vento um terremoto, porém o Senhor não estava no terremoto;

And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

e depois do terremoto um fogo, porém o Senhor não estava no fogo; e ainda depois do fogo uma voz mansa e delicada.

And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

E ao ouvi-la, Elias cobriu o rosto com a capa e, saindo, pôs-se à entrada da caverna. E eis que lhe veio uma voz, que dizia: Que fazes aqui, Elias?

And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Respondeu ele: Tenho sido muito zeloso pelo Senhor Deus dos exércitos; porque os filhos de Israel deixaram o teu pacto, derrubaram os teus altares, e mataram os teus profetas à espada; e eu, somente eu, fiquei, e buscam a minha vida para ma tirarem.

And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

Então o Senhor lhe disse: Vai, volta pelo teu caminho para o deserto de Damasco; quando lá chegares, ungirás a Hazael para ser rei sobre a Síria.

And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

E a Jeú, filho de Ninsi, ungirás para ser rei sobre Israel; bem como a Eliseu, filho de Safate de Abel-Meolá, ungirás para ser profeta em teu lugar.

And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

E há de ser que o que escapar da espada de Hazael, matá-lo-á Jeú; e o que escapar da espada de Jeú, matá-lo-á Eliseu.

Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

Todavia deixarei em Israel sete mil: todos os joelhos que não se dobraram a Baal, e toda boca que não o beijou.

So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

Partiu, pois, Elias dali e achou Eliseu, filho de Safate, que andava lavrando com doze juntas de bois adiante dele, estando ele com a duodécima; chegando-se Elias a Eliseu, lançou a sua capa sobre ele.

And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

Então, deixando este os bois, correu após Elias, e disse: Deixa-me beijar a meu pai e a minha mãe, e então te seguirei. Respondeu-lhe Elias: Vai, volta; pois, que te fiz eu?

And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

Voltou, pois, de o seguir, tomou a junta de bois, e os matou, e com os aparelhos dos bois cozeu a carne, e a deu ao povo, e comeram. Então se levantou e seguiu a Elias, e o servia.

1st Kings 20 - 1 Reis 20


1st Kings Chapter 20 King James Bible - 1 Reis Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 19
1 Reis 19

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 20

And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

Ora, Bene-Hadade, rei da Síria, ajuntou todo o seu exército; e havia com ele trinta e dois reis, e cavalos e carros. Então subiu, cercou a Samária, e pelejou contra ela.

And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

E enviou à cidade mensageiros a Acabe, rei de Israel, a dizer-lhe: Assim diz: Bene-Hadade:

Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

A tua prata e o teu ouro são meus; e também, das tuas mulheres e dos teus filhos, os melhores são meus.

And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

Ao que respondeu o rei de Israel, dizendo: Conforme a tua palavra, ó rei meu senhor, sou teu, com tudo quanto tenho.

And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

Tornaram a vir os mensageiros, e disseram: Assim fala Bene-Hadade, dizendo: Enviei-te, na verdade, mensageiros que dissessem: Tu me hás de entregar a tua prata e o teu ouro, as tuas mulheres e os teus filhos;

Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

todavia amanhã a estas horas te enviarei os meus servos, os quais esquadrinharão a tua casa, e as casas dos teus servos; e há de ser que tudo o que de precioso tiveres, eles tomarão consigo e o levarão.

Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

Então o rei de Israel chamou todos os anciãos da terra, e disse: Notai agora, e vede como esse homem procura o mal; pois mandou pedir-me as minhas mulheres, os meus filhos, a minha prata e o meu ouro, e não os neguei.

And all the elders and all the people said unto him, Hearken not unto him, nor consent.

Responderam-lhe todos os anciãos e todo o povo: Não lhe dês ouvidos, nem consintas.

Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

Pelo que disse aos mensageiros de Bene-Hadade: Dizei ao rei, meu senhor: Tudo o que a princípio mandaste pedir a teu servo, farei; porém isto não posso fazer. Voltaram os mensageiros, e lhe levaram a resposta.

And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

Tornou Bene-Hadade a enviar-lhe mensageiros, e disse: Assim me façam os deuses, e outro tanto, se o pó de Samária bastar para encher as mãos de todo o povo que me segue.

And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

O rei de Israel, porém, respondeu: Dizei-lhe: Não se gabe quem se cinge das armas como aquele que as depõe.

And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

E sucedeu que, ouvindo ele esta palavra, estando a beber com os reis nas tendas, disse aos seus servos: Ponde-vos em ordem. E eles se puseram em ordem contra a cidade.

And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

E eis que um profeta, chegando-se a Acabe, rei de Israel, lhe disse: Assim diz o Senhor: Viste toda esta grande multidão eis que hoje ta entregarei nas mãos, e saberás que eu sou o Senhor.

And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

Perguntou Acabe: Por quem? Respondeu ele: Assim diz o Senhor: Pelos moços dos chefes das províncias. Ainda perguntou Acabe: Quem começará a peleja? Respondeu ele: Tu.

Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

Então contou os moços dos chefes das províncias, e eram duzentos e trinta e dois; e depois deles contou todo o povo, a saber, todos os filhos de Israel, e eram sete mil.

And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

Saíram, pois, ao meio-dia. Bene-Hadade, porém, estava bebendo e se embriagando nas tendas, com os reis, os trinta e dois reis que o ajudavam.

And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

E os moços dos chefes das províncias saíram primeiro; e Bene-Hadade enviou espias, que lhe deram aviso, dizendo: Saíram de Samária uns homens.

And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

Ao que ele disse: Quer venham eles tratar de paz, quer venham à peleja, to-mai-os vivos.

So these young men of the princes of the provinces came out of the city, and the army which followed them.

Saíram, pois, da cidade os moços dos chefes das provincias, e o exército que os seguia.

And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

E eles mataram cada um o seu adversário. Então os sírios fugiram, e Israel os perseguiu; mas Bene-Hadade, rei da Síria, escapou a cavalo, com alguns cavaleiros.

And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

E saindo o rei de Israel, destruiu os cavalos e os carros, e infligiu aos sírios grande derrota.

And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

Então o profeta chegou-se ao rei de Israel e lhe disse: Vai, fortalece-te; atenta bem para o que hás de fazer; porque decorrido um ano, o rei da Síria subirá contra ti.

And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

Os servos do rei da Síria lhe disseram: Seus deuses são deuses dos montes, por isso eles foram mais fortes do que nós; mas pelejemos com eles na planície, e por certo prevaleceremos contra eles.

And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

Faze, pois, isto: tira os reis, cada um do seu lugar, e substitui-os por capitães;

And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

arregimenta outro exército, igual ao exército que perdeste, cavalo por cavalo, e carro por carro; pelejemos com eles na planicie, e por certo prevaleceremos contra eles. Ele deu ouvidos ao que disseram, e assim fez.

And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

Passado um ano, Bene-Hadade arregimentou os sírios, e subiu a Afeque, para pelejar contra Israel.

And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

Também os filhos de Israel foram arregimentados e, providos de víveres, marcharam contra eles. E os filhos de Israel acamparam-se defronte deles, como dois pequenos rebanhos de cabras; mas os sírios enchiam a terra.

And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

Nisso chegou o homem de Deus, e disse ao rei de Israel: Assim diz o Senhor: Porquanto os sírios disseram: O Senhor é Deus dos montes, e não Deus dos vales, entregarei nas tuas mãos toda esta grande multidão, e saberás que eu sou o Senhor.

And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

Assim, pois, estiveram acampados sete dias, uns defronte dos outros. Ao sétimo dia a peleja começou, e num só dia os filhos de Israel mataram dos sírios cem mil homens da infantaria.

But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

E os restantes fugiram para Afeque, e entraram na cidade; e caiu o muro sobre vinte e sete mil homens que restavam. Bene-Hadade, porém, fugiu, e veio à cidade, onde se meteu numa câmara interior.

And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

Disseram-lhe os seus servos: Eis que temos ouvido dizer que os reis da casa de Israel são reis clementes; ponhamos, pois, sacos aos lombos, e cordas aos pescoços, e saiamos ao rei de Israel; pode ser que ele te poupe a vida.

So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

Então cingiram sacos aos lombos e cordas aos pescoços e, indo ter com o rei de Israel, disseram-lhe: Diz o teu servo Bene-Hadade: Deixa-me viver, rogo-te. Ao que disse Acabe: Pois ainda vive? É meu irmão.

Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

Aqueles homens, tomando isto por bom presságio, apressaram- se em apanhar a sua palavra, e disseram: Bene-Hadade é teu irmão! Respondeu-lhes ele: Ide, trazei-me. Veio, pois, Bene-Hadade à presença de Acabe; e este o fez subir ao carro.

And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

Então lhe disse Bene-Hadade: Eu te restituirei as cidades que meu pai tomou a teu pai; e farás para ti praças em Damasco, como meu pai as fez em Samária. E eu, respondeu Acabe, com esta aliança te deixarei ir. E fez com ele aliança e o deixou ir.

And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

Ora, certo homem dentre os filhos dos profetas disse ao seu companheiro, pela palavra do Senhor: Fere-me, peço-te. Mas o homem recusou feri-lo.

Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

Pelo que ele lhe disse: Porquanto não obedeceste à voz do Senhor, eis que, em te apartando de mim, um leão te matará. E logo que se apartou dele um leão o encontrou e o matou.

Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

Depois o profeta encontrou outro homem, e disse-lhe: Fere-me, peço-te. E aquele homem deu nele e o feriu.

So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

Então foi o profeta, pôs-se a esperar e rei no caminho, e disfarçou-se, cobrindo os olhos com o seu turbante.

And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

E passando o rei, clamou ele ao rei, dizendo: Teu servo estava no meio da peleja; e eis que um homem, voltando-se, me trouxe um outro, e disse: Guarda-me este homem; se ele de qualquer maneira vier a faltar, a tua vida responderá pela vida dele, ou então pagarás um talento de prata.

And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

E estando o teu servo ocupado de uma e de outra parte, eis que o homem desapareceu. Ao que lhe respondeu o rei de Israel: Esta é a tua sentença; tu mesmo a pronunciaste.

And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

Então ele se apressou, e tirou o turbante de sobre os seus olhos; e o rei de Israel o reconheceu, que era um dos profetas.

And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

E disse ele ao rei: Assim diz o Senhor: Porquanto deixaste escapar da mão o homem que eu havia posto para destruição, a tua vida responderá pela sua vida, e o teu povo pelo seu povo.

And the king of Israel went to his house heavy and displeased, and came to Samaria.

E o rei de Israel seguiu para sua casa, desgostoso e indignado, e veio a Samária.

1st Kings 21 - 1 Reis 21


1st Kings Chapter 21 King James Bible - 1 Reis Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 20
1 Reis 20

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 21

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

Sucedeu depois destas coisas que, tendo Nabote, o jizreelita, uma vinha em Jizrreel, junto ao palácio de Acabe, rei de Samária,

And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

falou este a Nabote, dizendo: Dá-me a tua vinha, para que me sirva de horta, porque está vizinha, ao pé da minha casa; e te darei por ela outra vinha melhor; ou, se desejares, dar-te-ei o seu valor em dinheiro.

And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

Respondeu, porém, Nabote a Acabe: Guarde-me o Senhor de que eu te dê a herança de meus pais.

And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

Então Acabe veio para sua casa, desgostoso e indignado, por causa da palavra que Nabote, o jizreelita, lhe falara; pois este lhe dissera: Não te darei a herança de meus pais. Tendo-se deitado na sua cama, virou a rosto, e não quis comer.

But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

Mas, vindo a ele Jezabel, sua mulher, lhe disse: Por que está o teu espírito tão desgostoso que não queres comer?

And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

Ele lhe respondeu: Porque falei a Nabote, o jizreelita, e lhe disse: Dá-me a tua vinha por dinheiro; ou, se te apraz, te darei outra vinha em seu lugar. Ele, porém, disse: Não te darei a minha vinha.

And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

Ao que Jezabel, sua mulher, lhe disse: Governas tu agora no reino de Israel? Levanta-te, come, e alegre-se o teu coração; eu te darei a vinha de Nabote, o jizreelita.

So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

Então escreveu cartas em nome de Acabe e, selando-as com o sinete dele, mandou-as aos anciãos e aos nobres que habitavam com Nabote na sua cidade.

And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

Assim escreveu nas cartas: Apregoai um jejum, e ponde Nabote diante do povo.

And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

E ponde defronte dele dois homens, filhos de Belial, que testemunhem contra ele, dizendo: Blasfemaste contra Deus e contra o rei. Depois conduzi-o para fora, e apedrejai-o até que morra.

And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

Pelo que os homens da cidade dele, isto é, os anciãos e os nobres que habitavam na sua cidade, fizeram como Jezabel lhes ordenara, conforme estava escrito nas cartas que ela lhes mandara.

They proclaimed a fast, and set Naboth on high among the people.

Apregoaram um jejum, e puseram Nabote diante do povo.

And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

Também vieram dois homens, filhos de Belial, e sentaram-se defronte dele; e estes filhos de Belial testemunharam contra Nabote perante o povo, dizendo: Nabote blasfemou contra Deus e contra o rei. Então o conduziram para fora da cidade e o apedrejaram, de sorte que morreu.

Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

Depois mandaram dizer a Jezabel : Nabote foi apedrejado e morreu.

And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

Ora, ouvindo Jezabel que Nabote fora apedrejado e morrera, disse a Acabe: Levanta-te e toma posse da vinha de Nabote, e jizreelita, a qual ele recusou dar-te por dinheiro; porque Nabote já não vive, mas é morto.

And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

Quando Acabe ouviu que Nabote já era morto, levantou-se para descer à vinha de Nabote, o jizreelita, a fim de tomar posse dela.

And the word of the LORD came to Elijah the Tishbite, saying,

Então veio a palavra do Senhor a Elias, o tisbita, dizendo:

Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

Levanta-te, desce para encontrar-te com Acabe, rei de Israel, que está em Samária. Eis que está na vinha de Nabote, aonde desceu a fim de tomar posse dela.

And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

E falar-lhe-ás, dizendo: Assim diz o Senhor: Porventura não mataste e tomaste a herança? Falar-lhe-ás mais, dizendo: Assim diz o Senhor: No lugar em que os cães lamberam o sangue de Nabote, lamberão também o teu próprio sangue.

And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

Ao que disse Acabe a Elias: Já me achaste, ó inimigo meu? Respondeu ele: Achei-te; porque te vendeste para fazeres o que é mau aos olhos do Senhor.

Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

Eis que trarei o mal sobre ti; lançarei fora a tua posteridade, e arrancarei de Acabe todo homem, escravo ou livre, em Israel;

And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

e farei a tua casa como a casa de Jeroboão, filho de Nebate, e como a casa de Baasa, filho de Aías, por causa da provocação com que me provocaste à ira, fazendo Israel pecar.

And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

Também acerca de Jezabel falou o Senhor, dizendo: Os cães comerão Jezabel junto ao antemuro de Jizreel.

Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

Quem morrer a Acabe na cidade, os cães o comerão; e o que lhe morrer no campo, as aves do céu o comerão.

But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

(Não houve, porém, ninguém como Acabe, que se vendeu para fazer o que era mau aos olhos do Senhor, sendo instigado por Jezabel, sua mulher.

And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

E fez grandes abominações, seguindo os ídolos, conforme tudo o que fizeram os amorreus, os quais o Senhor lançou fora da sua possessão, de diante dos filhos de Israel.)

And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

Sucedeu, pois, que Acabe, ouvindo estas palavras, rasgou as suas vestes, cobriu de saco a sua carne, e jejuou; e jazia em saco, e andava humildemente.

And the word of the LORD came to Elijah the Tishbite, saying,

Então veio a palavra do Senhor a Elias, o tisbita, dizendo:

Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

Não viste que Acabe se humilha perante mim? Por isso, porquanto se humilha perante mim, não trarei o mal enquanto ele viver, mas nos dias de seu filho trarei o mal sobre a sua casa.

1st Kings 22 - 1 Reis 22


1st Kings Chapter 22 King James Bible - 1 Reis Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 21
1 Reis 21

The First Book of the Kings
1 Reis

Return to Index
Retorne a índice

Chapter 22

And they continued three years without war between Syria and Israel.

Passaram-se três anos sem haver guerra entre a Síria e Israel.

And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

No terceiro ano, porém, desceu Jeosafá, rei de Judá, a ter com o rei de Israel.

And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

E o rei de Israel disse aos seus servos: Não sabeis vós que Ramote-Gileade é nossa, e nós estamos quietos, sem a tomar da mão do rei da Síria?

And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

Então perguntou a Jeosafá: Irás tu comigo à peleja, a Ramote-Gileade? Respondeu Jeosafá ao rei de Israel: Como tu és sou eu, o meu povo como o teu povo, e os meus cavalos como os teus cavalos.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Disse mais Jeosafá ao rei de Israel: Rogo-te, porém, que primeiro consultes a palavra do Senhor.

Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

Então o rei de Israel ajuntou os profetas, cerca de quatrocentos homens, e perguntou-lhes: Irei à peleja contra Ramote- Gileade, ou deixarei de ir? Responderam eles: Sobe, porque o Senhor a entregará nas mãos do rei.

And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Disse, porém, Jeosafá: Não há aqui ainda algum profeta do Senhor, ao qual possamos consultar?

And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

Então disse o rei de Israel a Jeosafá: Ainda há um homem por quem podemos consultar ao Senhor - Micaías, filho de Inlá; porém eu o odeio, porque nunca profetiza o bem a meu respeito, mas somente o mal. Ao que disse Jeosafá: Não fale o rei assim.

Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

Então o rei de Israel chamou um eunuco, e disse: Traze-me depressa Micaías, filho de Inlá.

And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

Ora, o rei de Israel e Jeosafá, rei de Judá, vestidos de seus trajes reais, estavam assentados cada um no seu trono, na praça à entrada da porta de Samária; e todos os profetas profetizavam diante deles.

And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

E Zedequias, filho de Quenaaná, fez para si uns chifres de ferro, e disse: Assim diz o Senhor: Com estes ferirás os sírios, até que sejam consumidos.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

Do mesmo modo também profetizavam todos os profetas, dizendo: Sobe a Ramote-Gileade, e serás bem sucedido; porque o Senhor a entregará nas mãos do rei.

And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

O mensageiro que fora chamar Micaías falou-lhe, dizendo: Eis que as palavras dos profetas, a uma voz, são favoráveis ao rei; seja, pois, a tua palavra como a de um deles, e fala o que é bom.

And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

Micaías, porém, disse: Vive o Senhor, que o que o Senhor me disser, isso falarei.

So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

Quando ele chegou à presença do rei, este lhe disse: Micaías, iremos a Ramote-Gileade à peleja, ou deixaremos de ir? Respondeu-lhe ele: Sobe, e serás bem sucedido, porque o Senhor a entregará nas mãos do rei.

And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

E o rei lhe disse: Quantas vezes hei de conjurar-te que não me fales senão a verdade em nome do Senhor?

And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

Então disse ele: Vi todo o Israel disperso pelos montes, como ovelhas que não têm pastor; e disse o Senhor: Estes não têm senhor; torne cada um em paz para sua casa.

And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

Disse o rei de Israel a Jeosafá: Não te disse eu que ele não profetizaria o bem a meu respeito, mas somente o mal?

And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

Micaías prosseguiu: Ouve, pois, a palavra do Senhor! Vi o Senhor assentado no seu trono, e todo o exército celestial em pé junto a ele, à sua direita e à sua esquerda.

And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

E o Senhor perguntou: Quem induzirá Acabe a subir, para que caia em Ramote-Gileade? E um respondia de um modo, e outro de outro.

And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

Então saiu um espírito, apresentou-se diante do Senhor, e disse: Eu o induzirei. E o Senhor lhe perguntou: De que modo?

And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

Respondeu ele: Eu sairei, e serei um espírito mentiroso na boca de todos os seus profetas. Ao que disse o Senhor: Tu o induzirás, e prevalecerás; sai, e faze assim.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

Agora, pois, eis que o Senhor pôs um espírito mentiroso na boca dentes da casa dele; sim, tornarei a tua casa como a casa de respeito de ti.

But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Então Zedequias, filho de Quenaaná, chegando-se, feriu a Micaías na face e disse: Por onde passou de mim o Espírito do Senhor para falar a ti?

And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

Respondeu Micaías: Eis que tu o verás naquele dia, quando entrares numa câmara interior, para te esconderes.

And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

Então disse o rei de Israel: Tomai Micaías, e tornai a levá-lo a Amom, o governador da cidade, e a Joás, filho do rei,

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

dizendo-lhes: Assim diz o rei: Metei este homem no cárcere, e sustentai-o a pão e água, até que eu volte em paz.

And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

Replicou Micaías: Se tu voltares em paz, o senhor não tem falado por mim. Disse mais: Ouvi, povos todos!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Assim o rei de Israel e Jeosafá, rei de Judá, subiram a Ramote-Gileade.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

E disse o rei de Israel a Jeosafá: Eu me disfarçarei, e entrarei na peleja; tu, porém, veste os teus trajes reais. Disfarçou-se, pois, o rei de Israel, e entrou na peleja.

But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

Ora, o rei da Síria tinha ordenado aos capitães dos carros, que eram trinta e dois, dizendo: Não pelejeis nem contra pequeno nem contra grande, senão só contra o rei de Israel.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

E sucedeu que, vendo os capitães dos carros a Jeosafá, disseram: Certamente este é o rei de Israel. Viraram-se, pois, para pelejar com ele, e Jeosafá gritou.

And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

Vendo os capitães dos carros que não era o rei de Israel, deixaram de segui-lo.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

Então um homem entesou o seu arco, e atirando a esmo, feriu o rei de Israel por entre a couraça e a armadura abdominal. Pelo que ele disse ao seu carreteiro: Dá volta, e tira-me do exército, porque estou gravemente ferido.

And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

E a peleja tornou-se renhida naquele dia; contudo o rei foi sustentado no carro contra os sírios; porém à tarde ele morreu; e o sangue da ferida corria para o fundo do carro.

And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

Ao pôr do sol passou pelo exército a palavra: Cada um para a sua cidade, e cada um para a sua terra!

So the king died, and was brought to Samaria; and they buried the king in Samaria.

Morreu, pois, o rei, e o levaram para Samária, e ali o sepultaram.

And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

E lavaram o seu carro junto ao tanque de Samária, e os cães lamberam-lhe o sangue, conforme a palavra que o Senhor tinha dito; ora, as prostitutas se banhavam ali.

Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

Quanto ao restante dos atos de Acabe, e a tudo quanto fez, e à casa de marfim que construiu, e a todas as cidades que edificou, porventura não estão escritos no livro das crônicas dos reis de Israel?

So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

Assim dormiu Acabe com seus pais. E Acazias, seu filho, reinou em seu lugar.

And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

Ora, Jeosafá, filho de Asa, começou a reinar sobre Judá no quarto ano de Acabe, rei de Israel.

Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Era Jeosafá da idade de trinta e cinco anos quando começou a reinar, e reinou vinte e cinco anos em Jerusalém. Era o nome de sua mãe Azuba, filha de Sili.

And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

E andou em todos os caminhos de seu pai Asa; não se desviou deles, mas fez o que era reto aos olhos do Senhor. Todavia os altos não foram tirados e o povo ainda sacrificava e queimava incenso nos altos.

And Jehoshaphat made peace with the king of Israel.

E Jeosafá teve paz com o rei de Israel.

Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

Quanto ao restante dos atos de Jeosafá, e ao poder que mostrou, e como guerreou, porventura não estão escritos no livro das crônicas dos reis de Judá?

And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

Também expulsou da terra o restante dos sodomitas, que ficaram nos dias de seu pai Asa

There was then no king in Edom: a deputy was king.

Nesse tempo não havia rei em Edom; um vice-rei governava.

Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

E Jeosafá construiu navios de Társis para irem a Ofir em busca de ouro; porém não foram, porque os navios se quebraram em Eziom-Geber.

Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

Então Acazias, filho de Acabe, disse a Jeosafá: Vão os meus servos com os teus servos nos navios. Jeosafá, porém, não quis.

And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

Depois Jeosafá dormiu com seus pais, e foi sepultado junto a eles na cidade de Davi, seu pai. E em seu lugar reinou seu filho Jeorão.

Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

Ora, Acazias, filho de Acabe, começou a reinar em Samaria no ano dezessete de Jeosafá, rei de Judá, e reinou dois anos sobre Israel.

And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

E fez o que era mau aos olhos do Senhor; porque andou no caminho de seu pai, como também no caminho de sua mãe, e no caminho de Jeroboão, filho de Nebate, que fez Israel pecar.

For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

Serviu a Baal, e o adorou, provocando à ira o Senhor Deus de Israel, conforme tudo quanto seu pai fizera.

2nd Kings 1 - 2 Reis 1


2nd Kings Chapter 1 King James Bible - 2 Reis Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 22
1 Reis 22

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 1

Then Moab rebelled against Israel after the death of Ahab.

Depois da morte de Acabe, Moabe se rebelou contra Israel.

And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

Ora, Acazias caiu pela grade do seu quarto alto em Samária, e adoeceu; e enviou mensageiros, dizendo-lhes: Ide, e perguntai a Baal-Zebube, deus de Ecrom, se sararei desta doença.

But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

O anjo do Senhor, porém, disse a Elias, o tisbita: Levanta- te, sobe para te encontrares com os mensageiros do rei de Samária, e dize-lhes: Porventura não há Deus em Israel, para irdes consultar a Baal-Zebube, deus de Ecrom?

Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

Agora, pois, assim diz o Senhor: Da cama a que subiste não descerás, mas certamnente morrerás. E Elias se foi.

And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

Os mensageiros voltaram para Acazias, que lhes perguntou: Que há, que voltastes?

And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

Responderam-lhe eles: Um homem subiu ao nosso encontro, e nos disse: Ide, voltai para o rei que vos mandou, e dizei-lhe: Assim diz o Senhor: Porventura não há Deus em Israel, para que mandes consultar a Baal-Zebube, deus de Ecrom? Portanto, da cama a que subiste não descerás, mas certamente morrerás.

And he said unto them, What manner of man was he which came up to meet you, and told you these words?

Pelo que ele lhes indagou: Qual era a aparência do homem que subiu ao vosso encontro e vos falou estas palavras?

And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

Responderam-lhe eles: Era um homem vestido de pelos, e com os lombos cingidos dum cinto de couro. Então disse ele: É Elias, o tisbita.

Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

Então o rei lhe enviou um chefe de cinqüenta, com os seus cinqüenta. Este subiu a ter com Elias que estava sentado no cume do monte, e disse-lhe: ç homem de Deus, o rei diz: Desce.

And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

Mas Elias respondeu ao chefe de cinqüenta, dizendo-lhe: Se eu, pois, sou homem de Deus, desça fogo do céu, e te consuma a ti e aos teus cinqüenta. Então desceu fogo do céu, e consumiu a ele e aos seus cinqüenta.

Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

Tornou o rei a enviar-lhe outro chefe de cinqüenta com os seus cinqüenta. Este lhe falou, dizendo: ç homem de Deus, assim diz o rei: Desce depressa.

And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

Também a este respondeu Elias: Se eu sou homem de Deus, desça fogo do céu, e te consuma a ti e aos teus cinqüenta. Então o fogo de Deus desceu do céu, e consumiu a ele e aos seus cinqüenta.

And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

Ainda tornou o rei a enviar terceira vez um chefe de cinqüenta com os seus cinqüenta. E o terceiro chefe de cinqüenta, subindo, veio e pôs-se de joelhos diante de Elias e suplicou-lhe, dizendo: ç homem de Deus, peço-te que seja preciosa aos teus olhos a minha vida, e a vida destes cinqüenta teus servos.

Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

Eis que desceu fogo do céu, e consumiu aqueles dois primeiros chefes de cinqüenta, com os seus cinqüenta; agora, porém, seja preciosa aos teus olhos a minha vida.

And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

Então o anjo do Senhor disse a Elias: Desce com este; não tenhas medo dele. Levantou-se, pois, e desceu com ele ao rei.

And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

E disse-lhe: Assim diz o Senhor: Por que enviaste mensageiros a consultar a Baal-Zebube, deus de Ecrom? Porventura é porque não há Deus em Israel, para consultares a sua palavra? Portanto, desta cama a que subiste não descerás, mas certamente morrerás.

So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

Assim, pois, morreu conforme a palavra do Senhor que Elias falara. E Jorão começou a reinar em seu lugar no ano segundo de Jeorão, filho de Jeosafá, rei de Judá; porquanto Acazias não tinha filho.

Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

Ora, o restante dos feitos de Acazias, porventura não está escrito no livro das crônicas dos reis de Israel?

2nd Kings 2 - 2 Reis 2


2nd Kings Chapter 2 King James Bible - 2 Reis Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 1
2 Reis 1

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 2

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

Quando o Senhor estava para tomar Elias ao céu num redemoinho, Elias partiu de Gilgal com Eliseu.

And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

Disse Elias a Eliseu: Fica-te aqui, porque o Senhor me envia a Betel. Eliseu, porém disse: Vive o Senhor, e vive a tua alma, que não te deixarei. E assim desceram a Betel.

And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

Então os filhos dos profetas que estavam em Betel saíram ao encontro de Eliseu, e lhe disseram: Sabes que o Senhor hoje tomará o teu senhor por sobre a tua cabeça? E ele disse: Sim, eu o sei; calai-vos.

And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

E Elias lhe disse: Eliseu, fica-te aqui, porque o Senhor me envia a Jericó. Ele, porém, disse: Vive o Senhor, e vive a tua alma, que não te deixarei. E assim vieram a Jericó.

And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

Então os filhos dos profetas que estavam em Jericó se chegaram a Eliseu, e lhe disseram: Sabes que o Senhor hoje tomará o teu senhor por sobre a tua cabeça? E ele disse: Sim, eu o sei; calai-vos.

And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

E Elias lhe disse: Fica-te aqui, porque o senhor me envia ao Jordão. Mas ele disse: Vive o Senhor, e vive a tua alma, que não te deixarei. E assim ambos foram juntos.

And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

E foram cinqüenta homens dentre os filhos dos profetas, e pararam defronte deles, de longe; e eles dois pararam junto ao Jordão.

And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

Então Elias tomou a sua capa e, dobrando-a, feriu as águas, as quais se dividiram de uma à outra banda; e passaram ambos a pé enxuto.

And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

Havendo eles passado, Elias disse a Eliseu: Pede-me o que queres que eu te faça, antes que seja tomado de ti. E disse Eliseu: Peço-te que haja sobre mim dobrada porção de teu espírito.

And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

Respondeu Elias: Coisa difícil pediste. Todavia, se me vires quando for tomado de ti, assim se te fará; porém, se não, não se fará.

And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

E, indo eles caminhando e conversando, eis que um carro de fogo, com cavalos de fogo, os separou um do outro; e Elias subiu ao céu num redemoinho.

And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

O que vendo Eliseu, clamou: Meu pai, meu pai! o carro de Israel, e seus cavaleiros! E não o viu mais. Pegou então nas suas vestes e as rasgou em duas partes;

He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

tomou a capa de Elias, que dele caíra, voltou e parou à beira do Jordão.

And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

Então, pegando da capa de Elias, que dele caíra, feriu as águas e disse: Onde está o Senhor, o Deus de Elias? Quando feriu as águas, estas se dividiram de uma à outra banda, e Eliseu passou.

And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

Vendo-o, pois, os filhos dos profetas que estavam defronte dele em Jericó, disseram: O espírito de Elias repousa sobre Eliseu. E vindo ao seu encontro, inclinaram-se em terra diante dele.

And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

E disseram-lhe: Eis que entre os teus servos há cinqüenta homens valentes. Deixa-os ir, pedimos-te, em busca do teu senhor; pode ser que o Espírito do Senhor o tenha arrebatado e lançado nalgum monte, ou nalgum vale. Ele, porém, disse: Não os envieis.

And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

Mas insistiram com ele, até que se envergonhou; e disse-lhes: Enviai. E enviaram cinqüenta homens, que o buscaram três dias, porém não o acharam.

And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

Então voltaram para Eliseu, que ficara em Jericó; e ele lhes disse: Não vos disse eu que não fôsseis?

And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

Os homens da cidade disseram a Eliseu: Eis que a situação desta cidade é agradável, como vê o meu senhor; porém as águas são péssimas, e a terra é estéril.

And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

E ele disse: Trazei-me um jarro novo, e ponde nele sal. E lho trouxeram.

And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

Então saiu ele ao manancial das águas e, deitando sal nele, disse: Assim diz o Senhor: Sarei estas águas; não mais sairá delas morte nem esterilidade.

So the waters were healed unto this day, according to the saying of Elisha which he spake.

E aquelas águas ficaram sãs, até o dia de hoje, conforme a palavra que Eliseu disse.

And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

Então subiu dali a Betel; e, subindo ele pelo caminho, uns meninos saíram da cidade, e zombavam dele, dizendo: Sobe, calvo; sobe, calvo!

And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

E, virando-se ele para trás, os viu, e os amaldiçoou em nome do Senhor. Então duas ursas saíram do bosque, e despedaçaram quarenta e dois daqueles meninos.

And he went from thence to mount Carmel, and from thence he returned to Samaria.

E dali foi para o monte Carmelo, de onde voltou para Samária.

2nd Kings 3 - 2 Reis 3


2nd Kings Chapter 3 King James Bible - 2 Reis Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 2
2 Reis 2

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 3

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

Ora, Jorão, filho de Acabe, começou a reinar sobre Israel, em Samária, no décimo oitavo ano de Jeosafá, rei de Judá, e reinou doze anos.

And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

Fez o que era mau aos olhos do Senhor, porém não como seu pai, nem como sua mãe; pois tirou a coluna de Baal que seu pai fizera.

Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

Contudo aderiu aos pecados de Jeroboão, filho de Nebate, com que este fizera Israel pecar, e deles não se apartou.

And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

Ora, Messa, rei dos moabitas, era criador de ovelhas, e pagava de tributo ao rei de Israel cem mil cordeiros, e cem mil carneiros com a sua lã.

But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

Sucedeu, porém, que, morrendo Acabe, o rei dos moabitas se rebelou contra o rei de Israel.

And king Jehoram went out of Samaria the same time, and numbered all Israel.

Por isso, nesse mesmo tempo Jorão saiu de Samária e fez revista de todo o Israel.

And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

E, pondo-se em marcha, mandou dizer a Jeosafá, rei de Judá: O rei dos moabitas rebelou-se contra mim; irás tu comigo a guerra contra os moabitas? Respondeu ele: Irei; como tu és sou eu, o meu povo como o teu povo, e os meus cavalos como os teus cavalos.

And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

E perguntou: Por que caminho subiremos? Respondeu-lhe Jorão: Pelo caminho do deserto de Edom.

So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

Partiram, pois, o rei de Israel, o rei de Judá e o rei de Edom; e andaram rodeando durante sete dias; e não havia água para o exército nem para o gado que os seguia.

And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

Disse então o rei de Israel: Ah! o Senhor chamou estes três reis para entregá-los nas mãos dos moabitas.

But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

Perguntou, porém, Jeosafá: Não há aqui algum profeta do Senhor por quem consultemos ao Senhor? Então respondeu um dos servos do rei de Israel, e disse: Aqui está Eliseu, filho de Safate, que deitava água sobre as mãos de Elias.

And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

Disse Jeosafá: A palavra do Senhor está com ele. Então o rei de Israel, e Jeosafá, e o rei de Edom desceram a ter com ele.

And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

Eliseu disse ao rei de Israel: Que tenho eu contigo? Vai ter com os profetas de teu pai, e com os profetas de tua mãe. O rei de Israel, porém, lhe disse: Não; porque o Senhor chamou estes três reis para entregá-los nas mãos dos moabitas.

And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

Respondeu Eliseu: Vive o Senhor dos exércitos, em cuja presença estou, que se eu não respeitasse a presença de Jeosafá, rei de Judá, não te contemplaria, nem te veria.

But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

Agora, contudo, trazei-me um harpista. E sucedeu que, enquanto o harpista tocava, veio a mão do Senhor sobre Eliseu.

And he said, Thus saith the LORD, Make this valley full of ditches.

E ele disse: Assim diz o Senhor: Fazei neste vale muitos poços.

For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

Porque assim diz o Senhor: Não vereis vento, nem vereis chuva; contudo este vale se encherá de água, e bebereis vós, os vossos servos e os vossos animais.

And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

E ainda isso é pouco aos olhos do Senhor; também entregará ele os moabitas nas vossas mãos,

And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

e ferireis todas as cidades fortes e todas as cidades escolhidas, cortareis todas as boas árvores, tapareis todas as fontes d`água, e cobrireis de pedras todos os bons campos.

And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

E sucedeu que, pela manhã, à hora de se oferecer o sacrifício, eis que vinham as águas pelo caminho de Edom, e a terra se encheu d`água:

And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

Ouvindo, pois, todos os moabitas que os reis tinham subido para pelejarem contra eles, convocaram-se todos os que estavam em idade de pegar armas, e daí para cima, e puseram-se às fronteiras.

And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

Levantaram-se os moabitas de madrugada e, resplandecendo o sol sobre as águas, viram diante de si as águas vermelhas como sangue;

And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

e disseram: Isto é sangue; certamente os reis pelejaram entre si e se mataram um ao outro! Agora, pois, à presa, moabitas!

And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

Quando, porém, chegaram ao arraial de Israel, os israelitas se levantaram, e bateram os moabitas, os quais fugiram diante deles; e ainda entraram na terra, ferindo ali também os moabitas.

And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

E arrasaram as cidades; e cada um deles lançou pedras em todos os bons campos, entulhando-os; taparam todas as fontes d`água, e cortaram todas as boas árvores; somente a Quir-Haresete deixaram ficar as pedras; contudo os fundeiros a cercaram e a feriram.

And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

Vendo o rei dos moabitas que a peleja prevalecia contra ele, tomou consigo setecentos homens que arrancavam da espada, para romperem contra o rei de Edom; porém não puderam.

Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Então tomou a seu filho primogênito, que havia de reinar em seu lugar, e o ofereceu em holocausto sobre o muro, pelo que houve grande indignação em Israel; por isso retiraram-se dele, e voltaram para a sua terra.

2nd Kings 4 - 2 Reis 4


2nd Kings Chapter 4 King James Bible - 2 Reis Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 3
2 Reis 3

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 4

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

Ora uma dentre as mulheres dos filhos dos profetas clamou a Eliseu, dizendo: Meu marido, teu servo, morreu; e tu sabes que o teu servo temia ao Senhor. Agora acaba de chegar o credor para levar-me os meus dois filhos para serem escravos.

And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

Perguntou-lhe Eliseu: Que te hei de fazer? Dize-me o que tens em casa. E ela disse: Tua serva não tem nada em casa, senão uma botija de azeite.

Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

Disse-lhe ele: Vai, pede emprestadas vasilhas a todos os teus vizinhos, vasilhas vazias, não poucas.

And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

Depois entra, e fecha a porta sobre ti e sobre teus filhos; deita azeite em todas essas vasilhas, e põe à parte a que estiver cheia.

So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

Então ela se apartou dele. Depois, fechada a porta sobre si e sobre seus filhos, estes lhe chegavam as vasilhas, e ela as enchia.

And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

Cheias que foram as vasilhas, disse a seu filho: Chega-me ainda uma vasilha. Mas ele respondeu: Não há mais vasilha nenhuma. Então o azeite parou.

Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

Veio ela, pois, e o fez saber ao homem de Deus. Disse-lhe ele: Vai, vende o azeite, e paga a tua dívida; e tu e teus filhos vivei do resto.

And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

Sucedeu também certo dia que Eliseu foi a Suném, onde havia uma mulher rica que o reteve para comer; e todas as vezes que ele passava por ali, lá se dirigia para comer.

And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

E ela disse a seu marido: Tenho observado que este que passa sempre por nós é um santo homem de Deus.

Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

Façamos-lhe, pois, um pequeno quarto sobre o muro; e ponhamos-lhe ali uma cama, uma mesa, uma cadeira e um candeeiro; e há de ser que, quando ele vier a nós se recolherá ali.

And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

Sucedeu que um dia ele chegou ali, recolheu-se àquele quarto e se deitou.

And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

Então disse ao seu moço Geazi: Chama esta sunamita. Ele a chamou, e ela se apresentou perante ele.

And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

Pois Eliseu havia dito a Geazi: Dize-lhe: Eis que tu nos tens tratado com todo o desvelo; que se há de fazer por ti? Haverá alguma coisa de que se fale por ti ao rei, ou ao chefe do exército? Ao que ela respondera: Eu habito no meio do meu povo.

And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

Então dissera ele: Que se há de fazer, pois por ela? E Geazi dissera: Ora, ela não tem filho, e seu marido é velho.

And he said, Call her. And when he had called her, she stood in the door.

Pelo que disse ele: Chama-a. E ele a chamou, e ela se pôs à porta.

And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

E Eliseu disse: Por este tempo, no ano próximo, abraçarás um filho. Respondeu ela: Não, meu senhor, homem de Deus, não mintas à tua serva.

And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

Mas a mulher concebeu, e deu à luz um filho, no tempo determinado, no ano seguinte como Eliseu lhe dissera.

And when the child was grown, it fell on a day, that he went out to his father to the reapers.

Tendo o menino crescido, saiu um dia a ter com seu pai, que estava com os segadores.

And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

Disse a seu pai: Minha cabeça! minha cabeça! Então ele disse a um moço: Leva-o a sua mae.

And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

Este o tomou, e o levou a sua mãe; e o menino esteve sobre os joelhos dela até o meio-dia, e então morreu.

And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

Ela subiu, deitou-o sobre a cama do homem de Deus e, fechando sobre ele a porta, saiu.

And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

Então chamou a seu marido, e disse: Manda-me, peço-te, um dos moços e uma das jumentas, para que eu corra ao homem de Deus e volte.

And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

Disse ele: Por que queres ir ter com ele hoje? Não é lua nova nem sábado. E ela disse: Tudo vai bem.

Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

Então ela fez albardar a jumenta, e disse ao seu moço: Guia e anda, e não me detenhas no caminhar, senão quando eu to disser.

So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

Partiu pois, e foi ter com o homem de Deus, ao monte Carmelo; e sucedeu que, vendo-a de longe o homem de Deus, disse a Geazi, seu moço: Eis aí a sunamita;

Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

corre-lhe ao encontro e pergunta-lhe: Vais bem? Vai bem teu marido? Vai bem teu filho? Ela respondeu: Vai bem.

And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

Chegando ela ao monte, à presença do homem de Deus, apegou- se-lhe aos pés. Chegou-se Geazi para a retirar, porém, o homem de Deus lhe disse: Deixa-a, porque a sua alma está em amargura, e o Senhor mo encobriu, e não mo manifestou.

Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

Então disse ela: Pedi eu a meu senhor algum filho? Não disse eu: Não me enganes?

Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

Ao que ele disse a Geazi: Cinge os teus lombos, toma o meu bordão na mão, e vai. Se encontrares alguém, não o saúdes; e se alguém te saudar, não lhe respondas; e põe o meu bordão sobre o rosto do menino.

And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

A mãe do menino, porém, disse: Vive o senhor, e vive a tua alma, que não te hei de deixar. Então ele se levantou, e a seguiu.

And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

Geazi foi adiante deles, e pôs o bordão sobre o rosto do menino; porém não havia nele voz nem sentidos. Pelo que voltou a encontrar-se com Eliseu, e o informou, dizendo: O menino não despertou.

And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

Quando Eliseu chegou à casa, eis que o menino jazia morto sobre a sua cama.

He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

Então ele entrou, fechou a porta sobre eles ambos, e orou ao Senhor.

And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

Em seguida subiu na cama e deitou-se sobre o menino, pondo a boca sobre a boca do menino, os olhos sobre os seus olhos, e as mãos sobre as suas mãos, e ficou encurvado sobre ele até que a carne do menino aqueceu.

Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

Depois desceu, andou pela casa duma parte para outra, tornou a subir, e se encurvou sobre ele; então o menino espirrou sete vezes, e abriu os olhos.

And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

Eliseu chamou a Geazi, e disse: Chama essa sunamita. E ele a chamou. Quando ela se lhe apresentou, disse ele :Toma o teu filho.

Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

Então ela entrou, e prostrou-se a seus pés, inclinando-se à terra; e tomando seu filho, saiu.

And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

Eliseu voltou a Gilgal. E havia fome na terra; e os filhos dos profetas estavam sentados na sua presença. E disse ao seu moço: Põe a panela grande ao lume, e faze um caldo de ervas para os filhos dos profetas.

And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

Então um deles saiu ao campo a fim de apanhar ervas, e achando uma parra brava, colheu dela a sua capa cheia de colocíntidas e, voltando, cortou-as na panela do caldo, não sabendo o que era.

So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

Assim tiraram de comer para os homens. E havendo eles provado o caldo, clamaram, dizendo: ç homem de Deus, há morte na panela! E não puderam comer.

But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

Ele, porém, disse: Trazei farinha. E deitou-a na panela, e disse: Tirai para os homens, a fim de que comam. E já não havia mal nenhum na panela.

And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

Um homem veio de Baal-Salisa, trazendo ao homem de Deus pães das primícias, vinte pães de cevada, e espigas verdes no seu alforje. Eliseu disse: Dá ao povo, para que coma.

And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

Disse, porém, seu servo: Como hei de pôr isto diante de cem homens? Ao que tornou Eliseu: Dá-o ao povo, para que coma; porque assim diz o Senhor: Comerão e sobejará.

So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Então lhos pôs diante; e comeram, e ainda sobrou, conforme a palavra do Senhor.

2nd Kings 5 - 2 Reis 5


2nd Kings Chapter 5 King James Bible - 2 Reis Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 4
2 Reis 4

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 5

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

Ora, Naamã, chefe do exército do rei da Síria, era um grande homem diante do seu senhor, e de muito respeito, porque por ele o Senhor dera livramento aos sírios; era homem valente, porém leproso.

And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

Os sírios, numa das suas investidas, haviam levado presa, da terra de Israel, uma menina que ficou ao serviço da mulher de Naamã.

And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

Disse ela a sua senhora: Oxalá que o meu senhor estivesse diante do profeta que está em Samária! Pois este o curaria da sua lepra.

And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

Então Naamã foi notificar a seu senhor, dizendo: Assim e assim falou a menina que é da terra de Israel.

And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

Respondeu o rei da Síria: Vai, anda, e enviarei uma carta ao rei de Israel. Foi, pois, e levou consigo dez talentos de prata, e seis mil siclos de ouro e dez mudas de roupa.

And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

Também levou ao rei de Israel a carta, que dizia: Logo, em chegando a ti esta carta, saberás que eu te enviei Naamã, meu servo, para que o cures da sua lepra.

And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

Tendo o rei de Israel lido a carta, rasgou as suas vestes, e disse: Sou eu Deus, que possa matar e vivificar, para que este envie a mim um homem a fim de que eu o cure da sua lepra? Notai, peço-vos, e vede como ele anda buscando ocasião contra mim.

And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

Quando Eliseu, o homem de Deus, ouviu que o rei de Israel rasgara as suas vestes, mandou dizer ao rei: Por que rasgaste as tuas vestes? Deixa-o vir ter comigo, e saberá que há profeta em Israel.

So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

Veio, pois, Naamã com os seus cavalos, e com o seu carro, e parou à porta da casa de Eliseu.

And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

Então este lhe mandou um mensageiro, a dizer-lhe: Vai, lava-te sete vezes no Jordão, e a tua carne tornará a ti, e ficarás purificado.

But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

Naamã, porém, indignado, retirou-se, dizendo: Eis que pensava eu: Certamente ele sairá a ter comigo, pôr-se-á em pé, invocará o nome do Senhor seu Deus, passará a sua mão sobre o lugar, e curará o leproso.

Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

Não são, porventura, Abana e Farpar, rios de Damasco, melhores do que todas as águas de Israel? não poderia eu lavar-me neles, e ficar purificado? Assim se voltou e se retirou com indignação.

And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

Os seus servos, porém, chegaram-se a ele e lhe falaram, dizendo: Meu pai, se o profeta te houvesse indicado alguma coisa difícil, porventura não a terias cumprido? Quanto mais, dizendo-te ele: Lava-te, e ficarás purificado.

Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

Desceu ele, pois, e mergulhou-se no Jordão sete vezes, conforme a palavra do homem de Deus; e a sua carne tornou-se como a carne dum menino, e ficou purificado.

And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

Então voltou ao homem de Deus, ele e toda a sua comitiva; chegando, pôs-se diante dele, e disse: Eis que agora sei que em toda a terra não há Deus senão em Israel; agora, pois, peço-te que do teu servo recebas um presente.

But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

Ele, porém, respondeu: Vive o Senhor, em cuja presença estou, que não o receberei. Naamã instou com ele para que o tomasse; mas ele recusou.

And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

Ao que disse Naamã: Seja assim; contudo dê-se a este teu servo terra que baste para carregar duas mulas; porque nunca mais oferecerá este teu servo holocausto nem sacrifício a outros deuses, senão ao Senhor.

In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

Nisto perdoe o Senhor ao teu servo: Quando meu amo entrar na casa de Rimom para ali adorar, e ele se apoiar na minha mão, e eu também me tenha de encurvar na casa de Rimom; quando assim me encurvar na casa de Rimom, nisto perdoe o Senhor ao teu servo.

And he said unto him, Go in peace. So he departed from him a little way.

Eliseu lhe disse: Vai em paz.

But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

Quando Naamã já ia a uma pequena distância, Geazi, moço de Eliseu, o homem de Deus, disse: Eis que meu senhor poupou a este sírio Naamã, não recebendo da mão dele coisa alguma do que trazia; vive o Senhor, que hei de correr atrás dele, e receber dele alguma coisa.

So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

Foi pois, Geazi em alcance de Naamã. Este, vendo que alguém corria atrás dele, saltou do carro a encontrá-lo, e perguntou: Vai tudo bem?

And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

Respondeu ele: Tudo vai bem. Meu senhor me enviou a dizer-te: Eis que agora mesmo vieram a mim dois mancebos dos filhos dos profetas da região montanhosa de Efraim; dá-lhes, pois, um talento de prata e duas mudas de roupa.

And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

Disse Naamã: Sê servido de tomar dois talentos. E instou com ele, e amarrou dois talentos de prata em dois sacos, com duas mudas de roupa, e pô-los sobre dois dos seus moços, os quais os levaram adiante de Geazi.

And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

Tendo ele chegado ao outeiro, tomou-os das mãos deles e os depositou na casa; e despediu aqueles homens, e eles se foram.

But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

Mas ele entrou e pôs-se diante de seu amo. Então lhe perguntou Eliseu: Donde vens, Geazi? Respondeu ele: Teu servo não foi a parte alguma.

And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

Eliseu porém, lhe disse: Porventura não foi contigo o meu coração, quando aquele homem voltou do seu carro ao teu encontro? Era isto ocasião para receberes prata e roupa, olivais e vinhas, ovelhas e bois, servos e servas?

The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

Portanto a lepra de Naamã se pegará a ti e à tua descendência para sempre. Então Geazi saiu da presença dele leproso, branco como a neve.

2nd Kings 6 - 2 Reis 6


2nd Kings Chapter 6 King James Bible - 2 Reis Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 5
2 Reis 5

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 6

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

Os filhos dos profetas disseram a Eliseu: Eis que o lugar em que habitamos diante da tua face é estreito demais para nós.

Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

Vamos, pois até o Jordão, tomemos de lá cada um de nós, uma viga, e ali edifiquemos para nós um lugar em que habitemos. Respondeu ele: Ide.

And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

Disse-lhe um deles: Digna-te de ir com os teus servos. E ele respondeu: Eu irei.

So he went with them. And when they came to Jordan, they cut down wood.

Assim foi com eles; e, chegando eles ao Jordão, cortavam madeira.

But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

Mas sucedeu que, ao derrubar um deles uma viga, o ferro do machado caiu na água; e ele clamou, dizendo: Ai, meu senhor! ele era emprestado.

And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

Perguntou o homem de Deus: Onde caiu? E ele lhe mostrou o lugar. Então Eliseu cortou um pau, e o lançou ali, e fez flutuar o ferro.

Therefore said he, Take it up to thee. And he put out his hand, and took it.

E disse: Tira-o. E ele estendeu a mão e o tomou.

Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

Ora, o rei da Síria fazia guerra a Israel; e teve conselho com os seus servos, dizendo: Em tal e tal lugar estará o meu acampamento.

And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

E o homem de Deus mandou dizer ao rei de Israel: Guarda-te de passares por tal lugar porque os sírios estão descendo ali.

And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

Pelo que o rei de Israel enviou àquele lugar, de que o homem de Deus lhe falara, e de que o tinha avisado, e assim se salvou. Isso aconteceu não uma só vez, nem duas.

Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

Turbou-se por causa disto o coração do rei da Síria que chamou os seus servos, e lhes disse: Não me fareis saber quem dos nossos é pelo rei de Israel?

And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

Respondeu um dos seus servos: Não é assim, ó rei meu senhor, mas o profeta Eliseu que está em Israel, faz saber ao rei de Israel as palavras que falas na tua câmara de dormir.

And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

E ele disse: Ide e vede onde ele está, para que eu envie e mande trazê-lo. E foi-lhe dito; Eis que está em Dotã.

Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

Então enviou para lá cavalos, e carros, e um grande exército, os quais vieram de noite e cercaram a cidade.

And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

Tendo o moço do homem de Deus se levantado muito cedo, saiu, e eis que um exército tinha cercado a cidade com cavalos e carros. Então o moço disse ao homem de Deus: Ai, meu senhor! que faremos?

And he answered, Fear not: for they that be with us are more than they that be with them.

Respondeu ele: Não temas; porque os que estão conosco são mais do que os que estão com eles.

And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

E Eliseu orou, e disse: ç senhor, peço-te que lhe abras os olhos, para que veja. E o Senhor abriu os olhos do moço, e ele viu; e eis que o monte estava cheio de cavalos e carros de fogo em redor de Eliseu.

And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

Quando os sírios desceram a ele, Eliseu orou ao Senhor, e disse: Fere de cegueira esta gente, peço-te. E o Senhor os feriu de cegueira, conforme o pedido de Eliseu.

And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

Então Eliseu lhes disse: Não é este o caminho, nem é esta a cidade; segui-me, e guiar-vos-ei ao homem que buscais. E os guiou a Samária.

And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

E sucedeu que, chegando eles a Samária, disse Eliseu: Ó Senhor, abre a estes os olhos para que vejam. O Senhor lhes abriu os olhos, e viram; e eis que estavam no meio de Samária.

And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

Quando o rei de Israel os viu, disse a Eliseu: Feri-los-ei, feri-los-ei, meu pai?

And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

Respondeu ele: Não os ferirás; feririas tu os que tomasses prisioneiros com a tua espada e com o teu arco? Põe-lhes diante pão e água, para que comam e bebam, e se vão para seu senhor.

And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

Preparou-lhes, pois, um grande banquete; e eles comeram e beberam; então ele os despediu, e foram para seu senhor. E as tropas dos sírios desistiram de invadir a terra de Israel.

And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

Sucedeu, depois disto, que Bene-Hadade, rei da Síria, ajuntando todo o seu exército, subiu e cercou Samária.

And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

E houve grande fome em Samária, porque mantiveram o cerco até que se vendeu uma cabeça de jumento por oitenta siclos de prata, e a quarta parte dum cabo de esterco de pombas por cinco siclos de prata.

And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

E sucedeu que, passando o rei de Israel pelo muro, uma mulher lhe gritou, dizendo: Acode-me, ó rei meu Senhor.

And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

Mas ele lhe disse: Se o Senhor não te acode, donde te acudirei eu? da eira ou do lagar?

And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

Contudo o rei lhe perguntou: Que tens? E disse ela: Esta mulher me disse: Dá cá o teu filho, para que hoje o comamos, e amanhã comeremos o meu filho.

So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

cozemos, pois, o meu filho e o comemos; e ao outro dia lhe disse eu: Dá cá o teu filho para que o comamos; e ela escondeu o seu filho.

And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

Ouvindo o rei as palavras desta mulher, rasgou as suas vestes (ora, ele ia passando pelo muro); e o povo olhou e viu que o rei trazia saco por dentro, sobre a sua carne.

Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

Então disse ele: Assim me faça Deus, e outro tanto, se a cabeça de Eliseu, filho de Safate, lhe ficar hoje sobre os ombros.

But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

Estava então Eliseu sentado em sua casa, e também os anciãos estavam sentados com ele, quando o rei enviou um homem adiante de si; mas, antes que o mensageiro chegasse a Eliseu, disse este aos anciãos: Vedes como esse filho de homicida mandou tirar-me a cabeça? Olhai quando vier o mensageiro, fechai a porta, e empurrai-o para fora com a porta. Porventura não vem após ele o ruído dos pés do seu senhor?

And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Quando Eliseu ainda estava falando com eles, eis que o mensageiro desceu a ele; e disse: Eis que este mal vem do Senhor; por que, pois, esperaria eu mais pelo Senhor ?

2nd Kings 7 - 2 Reis 7


2nd Kings Chapter 7 King James Bible - 2 Reis Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 6
2 Reis 6

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 7

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

Então disse Eliseu: Ouvi a palavra do Senhor; assim diz o Senhor: Amanhã, por estas horas, haverá uma medida de farinha por um siclo, e duas medidas de cevada por um siclo, à porta de Samária.

Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

porém o capitão em cujo braço o rei se apoiava respondeu ao homem de Deus e disse: Ainda que o Senhor fizesse janelas no céu, poderia isso suceder? Disse Eliseu: Eis que o verás com os teus olhos, porém não comeras.

And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

Ora, quatro homens leprosos estavam à entrada da porta; e disseram uns aos outros: Para que ficamos nós sentados aqui até morrermos?

If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

Se dissermos: Entremos na cidade; há fome na cidade, e morreremos aí; e se ficarmos sentados aqui, também morreremos. Vamo-nos, pois, agora e passemos para o arraial dos sírios; se eles nos deixarem viver, viveremos; e se nos matarem, tão somente morreremos.

And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

Levantaram-se, pois, ao crepúsculo, para irem ao arraial dos sírios; e, chegando eles à entrada do arraial, eis que não havia ali ninguém.

For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

Porque o Senhor fizera ouvir no arraial dos sírios um ruído de carros e de cavalos, como de um grande exército; de maneira que disseram uns aos outros: Eis que o rei de Israel alugou contra nós os reis dos heteus e os reis dos egípcios, para virem sobre nós.

Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

Pelo que se levantaram e fugiram, ao crepúsculo; deixaram as suas tendas, os seus cavalos e os seus jumentos, isto é, o arraial tal como estava, e fugiram para salvarem as suas vidas.

And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

Chegando, pois, estes leprosos à entrada do arraial, entraram numa tenda, comeram e beberam; e tomando dali prata, ouro e vestidos, foram e os esconderam; depois voltaram, entraram em outra tenda, e dali também tomaram alguma coisa e a esconderam.

Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

Então disseram uns aos outros: Não fazemos bem; este dia é dia de boas novas, e nós nos calamos. Se esperarmos até a luz da manhã, algum castigo nos sobrevirá; vamos, pois, agora e o anunciemos à casa do rei.

So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

Vieram, pois, bradaram aos porteiros da cidade, e lhes anunciaram, dizendo: Fomos ao arraial dos sírios e eis que lá não havia ninguém, nem voz de homem, porém só os cavalos e os jumentos atados, e as tendas como estavam.

And he called the porters; and they told it to the king's house within.

Assim chamaram os porteiros, e estes o anunciaram dentro da casa do rei.

And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

E o rei se levantou de noite, e disse a seus servos: Eu vos direi o que é que os sírios nos fizeram. Bem sabem eles que estamos esfaimados; pelo que saíram do arraial para se esconderem no campo, dizendo: Quando saírem da cidade, então os tomaremos vivos, e entraremos na cidade.

And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

Então um dos seus servos respondeu, dizendo: Tomem-se, pois, cinco dos cavalos do resto que ficou aqui dentro (eis que eles estão como toda a multidão dos israelitas que ficaram aqui de resto, e que se vêm extenuando), e enviemo-los, e vejamos.

They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

Tomaram pois dois carros com cavalos; e o rei os enviou com mensageiros após o exército dos sírios, dizendo-lhe: Ide, e vede.

And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

E foram após ele até o Jordão; e eis que todo o caminho estava cheio de roupas e de objetos que os sírios, na sua precipitação, tinham lançado fora; e voltaram os mensageiros, e o anunciaram ao rei.

And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

Então saiu o povo, e saqueou o arraial dos sírios. Assim houve uma medida de farinha por um siclo e duas medidas de cevada por um siclo, conforme a palavra do Senhor.

And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

O rei pusera à porta o capitão em cujo braço ele se apoiava; e o povo o atropelou na porta, de sorte que morreu, como falara o homem de Deus quando o rei descera a ter com ele.

And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

Porque, quando o homem de Deus falara ao rei, dizendo: Amanhã, por estas horas, haverá duas medidas de cevada por um siclo, e uma medida de farinha por um siclo, à porta de Samária,

And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

aquele capitão respondera ao homem de Deus: Ainda que o Senhor fizesse janelas no céu poderia isso suceder? e ele dissera: Eis que o verás com os teus olhos, porém não comerás.

And so it fell out unto him: for the people trode upon him in the gate, and he died.

E assim foi; pois o povo o atropelou à porta, e ele morreu.

2nd Kings 8 - 2 Reis 8


2nd Kings Chapter 8 King James Bible - 2 Reis Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 7
2 Reis 7

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 8

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

Ora Eliseu havia falado àquela mulher cujo filho ele ressuscitara, dizendo: Levanta-te e vai, tu e a tua família, e peregrina onde puderes peregrinar; porque o Senhor chamou a fome, e ela virá sobre a terra por sete anos.

And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

A mulher, pois, levantou-se e fez conforme a palavra do homem de Deus; foi com a sua família, e peregrinou na terra dos filisteus sete anos.

And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

Mas ao cabo dos sete anos, a mulher voltou da terra dos filisteus, e saiu a clamar ao rei pela sua casa e pelas suas terras.

And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

Ora, o rei falava a Geazi, o moço do homem de Deus, dizendo: Conta-me, peço-te, todas as grandes obras que Eliseu tem feito.

And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

E sucedeu que, contando ele ao rei como Eliseu ressuscitara aquele que estava morto, eis que a mulher cujo filho ressuscitara veio clamar ao rei pela sua casa e pelas suas terras. Então disse Geazi: ç rei meu senhor, esta é a mulher, e este o seu filho a quem Eliseu ressuscitou.

And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

O rei interrogou a mulher, e ela lhe contou o caso. Então o rei lhe designou um oficial, ao qual disse: Faze restituir-lhe tudo quanto era seu, e todas as rendas das terras desde o dia em que deixou o país até agora.

And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

Depois veio Eliseu a Damasco. E estando Bene-Hadade, rei da Síria, doente, lho anunciaram, dizendo: O homem de Deus chegou aqui.

And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

Então o rei disse a Hazael: Toma um presente na tua mão, vai encontrar-te com o homem de Deus e por meio dele consulta ao Senhor, dizendo: Sararei eu desta doença?

So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

Foi, pois, Hazael encontrar-se com ele, e levou consigo um presente, a saber, quarenta camelos carregados de tudo o que havia de bom em Damasco. Ao chegar, apresentou-se a ele e disse: Teu filho Bene-Hadade, rei da Síria, enviou-me a ti para perguntar: sararei eu desta doença?

And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

Respondeu-lhe Eliseu: Vai e dize-lhe: Hás de sarar. Contudo o Senhor me mostrou que ele morrerá.

And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

E olhou para Hazael, fitando nele os olhos até que este ficou confundido; e o homem de Deus chorou.

And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

Então disse Hazael: Por que meu senhor está chorando? E ele disse: Porque sei o mal que hás de fazer aos filhos de Israel: Porás fogo às suas fortalezas, matarás à espada os seus mancebos, despedaçarás os seus pequeninos e fenderás as suas mulheres grávidas.

And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

Ao que disse Hazael: Que é o teu servo, que não é mais do que um cão, para fazer tão grande coisa? Respondeu Eliseu: O Senhor mostrou-me que tu hás de ser rei da Síria.

So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

Então apartou-se de Eliseu, e voltou ao seu senhor, o qual lhe perguntou: Que te disse Eliseu? Respondeu ele: Disse-me que certamente sararás.

And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

Ao outro dia Hazael tomou um cobertor, molhou-o na água e o estendeu sobre o rosto do rei, de modo que este morreu. E Hazael reinou em seu lugar.

And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

Ora, no ano quinto de Jorão, filho de Acabe, rei de Israel, Jeorão, filho de Jeosafá, rei de Judá, começou a reinar.

Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

Tinha trinta e dois anos quando começou a reinar, e reinou oito anos em Jerusalém.

And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

E andou no caminho dos reis de Israel, como também fizeram os da casa de Acabe, porque tinha por mulher a filha de Acabe; e fez o que era mau aos olhos do Senhor.

Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

Todavia o Senhor não quis destruir a Judá, por causa de Davi, seu servo, porquanto lhe havia prometido que lhe daria uma lâmpada, a ele e a seus filhos, para sempre.

In his days Edom revolted from under the hand of Judah, and made a king over themselves.

Nos seus dias os edomitas se rebelaram contra o domínio de Judá, e constituiram um rei para si.

So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

Pelo que Jeorão passou a Zair, com todos os seus carros; e ele se levantou de noite, com os chefes dos carros, e feriu os edomitas que o haviam cercado; mas o povo fugiu para as suas tendas.

Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

Assim os edomitas ficaram rebelados contra o domínio de Judá até o dia de hoje. Também Libna se rebelou nesse mesmo tempo.

And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

O restante dos atos de Jeorão, e tudo quanto fez, porventura não estão escritos no livro das crônicas de Judá?

And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

Jeorão dormiu com seus pais, e foi sepultado junto a eles na cidade de Davi. E Acazias, seu filho, reinou em seu lugar.

In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

No ano doze de Jorão, filho de Acabe, rei de Israel, começou a reinar Acazias, filho de Jeorão, rei de Judá.

Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

Acazias tinha vinte e dois anos quando começou a reinar, e reinou um ano em Jerusalém. O nome de sua mãe era Atalia; era neta de Onri, rei de Israel.

And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

Ele andou no caminho da casa de Acabe, e fez o que era mau aos olhos do Senhor, como a casa de Acabe, porque era genro de Acabe.

And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

Ora, ele foi com Jorão, filho de Acabe, a Ramote-Gileade, a pelejar contra Hazael, rei da Síria; e os sírios feriram a Jorão.

And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

Então voltou o rei Jorão para se curar em Jizreel das feridas que os sírios lhe fizeram em Ramá, quando pelejou contra Hazael, rei da Síria; e desceu Acazias, filho de Jeorão, rei de Judá, para ver Jorão, filho de Acabe, em Jizreel, porquanto estava doente.

2nd Kings 9 - 2 Reis 9


2nd Kings Chapter 9 King James Bible - 2 Reis Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 8
2 Reis 8

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 9

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

Depois o profeta Eliseu chamou um dos filhos dos profetas, e lhe disse: Cinge os teus lombos, toma na mão este vaso de azeite e vai a Ramote-Gileade;

And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

quando lá chegares, procura a Jeú, filho de Jeosafá, filho de Ninsi; entra, faze que ele se levante do meio de seus irmãos, e leva-o para uma câmara interior.

Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

Toma, então, o vaso de azeite, derrama-o sobre a sua cabeça, e dize: Assim diz o Senhor: Ungi-te rei sobre Israel. Então abre a porta, foge e não te detenhas.

So the young man, even the young man the prophet, went to Ramothgilead.

Foi, pois, o jovem profeta, a Ramote-Gileade.

And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

E quando chegou, eis que os chefes do exército estavam sentados ali; e ele disse: Chefe, tenho uma palavra para te dizer. E Jeú perguntou: A qual de todos nós? Respondeu ele: A ti, chefe!

And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

Então Jeú se levantou, e entrou na casa; e o mancebo derramou-lhe o azeite sobre a cabeça, e lhe disse: Assim diz o Senhor Deus de Israel: Ungi-te rei sobre o povo do Senhor, sobre Israel.

And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

Ferirás a casa de Acabe, teu senhor, para que eu vingue da mão de Jezabel o sangue de meus servos, os profetas, e o sangue de todos os servos do Senhor.

For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

Pois toda a casa de Acabe perecerá; e destruirei de Acabe todo filho varão, tanto o escravo como o livre em Israel.

And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

Porque hei de fazer a casa de Acabe como a casa de Jeroboão, filho de Nebate, e como a casa de Baasa, filho de Aías.

And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

Os cães comerão a Jezabel no campo de Jizreel; não haverá quem a enterre. Então o mancebo abriu a porta e fugiu.

Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

Saiu então Jeú aos servos de seu senhor; e um lhe perguntou: Vai tudo bem? Por que veio a ti esse louco? E ele lhes respondeu: Bem conheceis o homem e o seu falar.

And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

Mas eles replicaram. É mentira; dize-no-lo, pedimos-te. Ao que disse Jeú: Assim e assim ele me falou, dizendo: Assim diz o Senhor: Ungi-te rei sobre Israel.

Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

Então se apressaram, e cada um tomou a sua capa e a pôs debaixo dele, no mais alto degrau; e tocaram a buzina, e disseram: Jeú reina!

So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

Assim Jeú, filho de Jeosafá, filho de Ninsi, conspirou contra Jorão. (Ora, tinha Jorão cercado a Ramote-Gileade, ele e todo o Israel, por causa de Hazael, rei da Síria;

But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

porém o rei Jorão tinha voltado para se curar em Jizreel das feridas que os sírios lhe fizeram, quando pelejou contra Hazael, rei da Síria.) E disse Jeú: Se isto é o vosso parecer, ninguém escape nem saia da cidade para ir dar a nova em Jizreel.

So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

Então Jeú subiu a um carro, e foi a Jizreel; porque Jorão estava acamado ali; e também Acazias, rei de Judá, descera para ver Jorão.

And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

O atalaia que estava na torre de Jizreel viu a tropa de Jeú, que vinha e disse: Vejo uma tropa. Disse Jorão: Toma um cavaleiro, e envia-o ao seu encontro a perguntar: Há paz?

So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

E o cavaleiro lhe foi ao encontro, e disse: Assim diz o rei: Há paz? Respondeu Jeú: Que tens tu que fazer com a paz? Passa para trás de mim. E o atalaia deu aviso, dizendo: Chegou a eles o mensageiro, porém não volta.

Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

Então Jorão enviou outro cavaleiro; e, chegando este a eles, disse Assim diz o rei: Há paz? Respondeu Jeú: Que tens tu que fazer com a paz? Passa para trás de mim.

And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

E o atalaia deu aviso, dizendo: Também este chegou a eles, porém não volta; e o andar se parece com o andar de Jeú, filho de Ninsi porque anda furiosamente.

And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

Disse Jorão: Aparelha-me o carro! E lho aparelharam. Saiu Jorão, rei de Israel, com Acazias, rei de Judá, cada um em seu carro para irem ao encontro de Jeú, e o encontraram no campo de Nabote, o jizreelita.

And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

E sucedeu que, vendo Jorão a Jeú, perguntou: Há paz, Jeú? Respondeu ele: Que paz, enquanto as prostituições da tua mãe Jezabel e as suas feitiçarias são tantas?

And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

Então Jorão deu volta, e fugiu, dizendo a Acazias: Há traição, Acazias!

And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

Mas Jeú, entesando o seu arco com toda a força, feriu Jorão entre as espáduas, e a flecha lhe saiu pelo coração; e ele caiu no seu carro.

Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

Disse então Jeú a Bidcar, seu ajudante: Levanta-o, e lança-o no campo da herança de Nabote, o jizreelita; pois lembra-te de indo eu e tu juntos a cavalo após seu pai Acabe, o Senhor pôs sobre ele esta sentença, dizendo:

Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

Certamente vi ontem o sangue de Nabote e o sangue de seus filhos, diz o Senhor; e neste mesmo campo te retribuirei, diz o Senhor. Agora, pois, levanta-o, e lança-o neste campo, conforme a palavra do Senhor.

But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

Quando Acazias, rei de Judá, viu isto, fugiu pelo caminho da casa do jardim. E Jeú o perseguiu, dizendo: A este também! Matai-o! Então o feriram no carro, à subida de Gur, que está junto a Ibleão; mas ele fugiu para Megido, e ali morreu.

And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

E seus servos o levaram num carro a Jerusalém, e o sepultaram na sua sepultura junto a seus pais, na cidade de Davi.

And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

Ora, Acazias começara a reinar sobre Judá no ano undécimo de Jorão, filho de Acabe.

And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

Depois Jeú veio a Jizreel; o que ouvindo Jezabel, pintou-se em volta dos olhos, e enfeitou a sua cabeça, e olhou pela janela.

And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

Quando Jeú entrava pela porta, disse ela: Teve paz Zinri, que matou a seu senhor ?

And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

Ao que ele levantou o rosto para a janela e disse: Quem é comigo? quem? E dois ou três eunucos olharam para ele.

And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

Então disse ele: Lançai-a daí abaixo. E lançaram-na abaixo; e foram salpicados com o sangue dela a parede e os cavalos; e ele a atropelou.

And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

E tendo ele entrado, comeu e bebeu; depois disse: Olhai por aquela maldita, e sepultai-a, porque é filha de rei.

And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

Foram, pois, para a sepultar; porém não acharam dela senão a caveira, os pés e as palmas das mãos.

Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

Então voltaram, e lho disseram. Pelo que ele disse: Esta é a palavra do Senhor, que ele falou por intermédio de Elias, o tisbita, seu servo, dizendo: No campo de Jizreel os cães comerão a carne de Jezabel,

And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

e o seu cadáver será como esterco sobre o campo, na herdade de Jizreel; de modo que não se poderá dizer: Esta é Jezabel.

2nd Kings 10 - 2 Reis 10


2nd Kings Chapter 10 King James Bible - 2 Reis Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 9
2 Reis 9

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 10

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

Ora, Acabe tinha setenta filhos em Samária. E Jeú escreveu cartas, e as enviou a Samária, aos chefes de Jizreel, aos anciãos, e aos aios dos filhos de Acabe, dizendo:

Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

Logo que vos chegar esta carta, visto que estão convosco os filhos de vosso senhor, como também carros, e cavalos, e uma cidade fortificada, e armas,

Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

escolhei o melhor e mais reto dos filhos de vosso senhor, ponde-o sobre o trono de seu pai, e pelejai pela casa de vosso senhor.

But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

Eles, porém, temeram muitíssimo, e disseram: Eis que dois reis não lhe puderam resistir; como, pois, poderemos nós resistir-lhe?

And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

Então o que tinha cargo da casa, o que tinha cargo da cidade, os anciãos e os aios mandaram dizer a Jeú: Nós somos teus servos, e tudo quanto nos ordenares faremos; a homem algum constituiremos rei. Faze o que parecer bem aos teus olhos.

Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

Depois lhes escreveu outra carta, dizendo: Se sois comigo, e se quereis ouvir a minha voz, tomai as cabeças dos homens, filhos de vosso senhor, e amanhã a estas horas vinde ter comigo a Jizreel: Ora, os filhos do rei, que eram setenta, estavam com os grandes da cidade, que os criavam.:

And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

Sucedeu pois, que, chegada a eles a carta, tomaram os setenta filhos do rei e os mataram; puseram as cabeças deles nuns cestos, e lhas mandaram a Jizreel.

And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

Veio um mensageiro e lhe anunciou, dizendo: Trouxeram as cabeças dos filhos do rei. E ele disse: Ponde-as em dois montões à entrada da porta, até pela manhã.

And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

Ao sair ele pela manhã, parou, e disse a todo o povo: Vós sois justos; eis que eu conspirei contra o meu senhor, e o matei; mas quem feriu a todos estes?

Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

Sabei, pois, agora que, da palavra do senhor, que o Senhor falou contra a casa de Acabe, nada cairá em terra; porque o Senhor tem feito o que falou por intermédio de seu servo Elias.

So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

E Jeú feriu todos os restantes da casa de Acabe em Jizreel, como também a todos os seus grandes, os seus amigos íntimos, e os seus sacerdotes, até não lhe deixar ficar nenhum de resto.

And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

Então Jeú se levantou e partiu para ir a Samária. E, estando no caminho, em Bete-Equede dos pastores,

Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

encontrou-se com os irmãos de Acazias, rei de Judá, e perguntou: Quem sois vós? Responderam eles: Somos os irmãos de Acazias; e descemos a saudar os filhos do rei e os filhos da rainha.

And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

Então disse ele: Apanhai-os vivos. E eles os apanharam vivos, quarenta e dois homens, e os mataram junto ao poço de Bete-Equede, e a nenhum deles deixou de resto.

And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

E, partindo dali, encontrou-se com Jonadabe, filho de Recabe, que lhe vinha ao encontro, ao qual saudou e lhe perguntou: O teu coração é sincero para comigo como o meu o é para contigo? Respondeu Jonadabe: É. Então, se é, disse Jeú, dá-me a tua mão. E ele lhe deu a mão; e Jeú fê-lo subir consigo ao carro,

And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

e disse: Vem comigo, e vê o meu zelo para com o Senhor. E fê-lo sentar consigo no carro.

And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

Quando Jeú chegou a Samária, feriu a todos os que restavam de Acabe em Samária, até os destruir, conforme a palavra que o Senhor dissera a Elias.

And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

Depois ajuntou Jeú todo o povo, e disse-lhe: Acabe serviu pouco a Baal; Jeú, porém, muito o servirá.

Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

Pelo que chamai agora à minha presença todos os profetas de Baal, todos os seus servos e todos os seus sacerdotes; não falte nenhum, porque tenho um grande sacrifício a fazer a Baal; aquele que faltar não viverá. Jeú, porém, fazia isto com astúcia, para destruir os adoradores de Baal.

And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

Disse mais Jeú: Consagrai a Baal uma assembléia solene. E eles a apregoaram.

And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

Também Jeú enviou mensageiros por todo o Israel; e vieram todos os adoradores de Baal, de modo que não ficou deles homem algum que não viesse. E entraram na casa de Baal, e encheu-se a casa de Baal, de um lado a outro.

And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

Então disse ao que tinha a seu cargo as vestimentas: Tira vestimentas para todos os adoradores de Baal. E eles lhes tirou para fora as vestimentas.

And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

E entrou Jeú com Jonadabe, filho de Recabe, na casa de Baal, e disse aos adoradores de Baal: Examinai, e vede bem, que porventura não haja entre vós algum servo do Senhor, mas somente os adoradores de Baal. dom; porém não puderam.

And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

Assim entraram para oferecer sacrifícios e holocaustos. Ora, Jeú tinha posto de prontidão do lado de fora oitenta homens, e lhes tinha dito: Aquele que deixar escapar algum dos homens que eu vos entregar nas mãos, pagará com a própria vida a vida dele.

And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

Sucedeu, pois, que, acabando de fazer o holocausto, disse Jeú aos da sua guarda, e aos oficiais: Entrai e matai-os! não escape nenhum! Então os feriram ao fio da espada; e os da guarda e os oficiais os lançaram fora e, entrando no santuário da casa de Baal,

And they brought forth the images out of the house of Baal, and burned them.

tiraram as colunas que nela estavam, e as queimaram.

And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

Também quebraram a coluna de Baal, e derrubaram a casa de Baal, fazendo dela uma latrina, como é até o dia de hoje.

Thus Jehu destroyed Baal out of Israel.

Assim Jeú exterminou de Israel a Baal.

Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

Todavia Jeú não se apartou dos pecados de Jeroboão, filho de Nebate, com que fez Israel pecar, a saber, dos bezerros de ouro, que estavam em Betel e em Dã.

And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

Ora, disse o Senhor a Jeú: Porquanto executaste bem o que é reto aos meus olhos, e fizeste à casa de Acabe conforme tudo quanto eu tinha no meu coração, teus filhos até a quarta geração se assentarão no trono de Israel.

But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

Mas Jeú não teve o cuidado de andar de todo o seu coração na lei do Senhor Deus de Israel, nem se apartou dos pecados de Jeroboão, com os quais este fez Israel pecar.

In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

Naqueles dias começou o Senhor a diminuir os termos de Israel. Hazael feriu a Israel em todas as suas fronteiras,

From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

desde o Jordão para o nascente do sol, a toda a terra de Gileade, aos gaditas, aos rubenitas e aos manassitas, desde Aroer, que está junto ao ribeiro de Arnom, por toda a Gileade e Basã.

Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

Ora, o restante dos atos de Jeú, e tudo quanto fez, e todo o seu poder, porventura não estão escritos no livro das crônicas dos reis de Israel?

And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

Jeú dormiu com seus pais, e o sepultaram em Samária. Em seu lugar reinou seu filho Jeoacaz.

And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

Os dias que Jeú reinou sobre Israel em Samária foram vinte e oito anos.

2nd Kings 11 - 2 Reis 11


2nd Kings Chapter 11 King James Bible - 2 Reis Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 10
2 Reis 10

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 11

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

Vendo pois Atalia, mãe de Acazias, que seu filho era morto, levantou-se, e destruiu toda a descendência real.

But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

Mas Jeoseba, filha do rei Jorão, irmã de Acazias, tomou a Joás, filho de Acazias, furtando-o dentre os filhos do rei, aos quais matavam na recâmara, e o escondeu de Ataliá, a ele e à sua ama, de sorte que não o mataram.

And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

E esteve com ela escondido na casa do Senhor seis anos; e Atalia reinava sobre o país.

And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

No sétimo ano, porém, Jeoiada mandou chamar os centuriões dos caritas e os oficiais da guarda, e fê-los entrar consigo na casa do Senhor; e fez com eles um pacto e, ajuramentando-os na casa do Senhor, mostrou-lhes o filho do rei.

And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

Então lhes ordenou, dizendo: Eis aqui o que haveis de fazer: uma terça parte de vós, os que entrais no sábado, fará a guarda da casa do rei;

And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

outra terça parte estará à porta Sur; e a outra terça parte à porta detrás dos da guarda. Assim fareis a guarda desta casa, afastando a todos.

And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

As duas companhias, a saber, todos os que saem no sábado, farão a guarda da casa do Senhor junto ao rei;

And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

e rodeareis o rei, cada um com as suas armas na mão, e aquele que entrar dentro das fileiras, seja morto; e estai vós com o rei quando sair e quando entrar.

And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

Fizeram, pois, os centuriões conforme tudo quanto ordenara o sacerdote Jeoiada; e tomando cada um os seus homens, tanto os que entravam no sábado como os que saíam no sábado, vieram ter com o sacerdote Jeoiada.

And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

O sacerdote entregou aos centuriões as lanças e os escudos que haviam sido do rei Davi, e que estavam na casa do Senhor.

And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

E os da guarda, cada um com as armas na mão, se puseram em volta do rei, desde o lado direito da casa até o lado esquerdo, ao longo do altar e da casa.

And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

Então Jeoiada lhes apresentou o filho do rei, pôs-lhe a coroa, e lhe deu o testemunho; e o fizeram rei e o ungiram e, batendo palmas, clamaram: Viva o rei!

And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

Quando Atalia ouviu o vozerio da guarda e do povo, foi ter com o povo na casa do Senhor;

And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

e olhou, e eis que o rei estava junto à coluna, conforme o costume, e os capitães e os trombeteiros junto ao rei; e todo o povo da terra se alegrava e tocava trombetas. Então Atalia rasgou os seus vestidos, e clamou: Traição! Traição!

But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

Então Jeoiada, o sacerdote, deu ordem aos centuriões que comandavam as tropas, dizendo-lhes: Tirai-a para fora por entre as fileiras, e a quem a seguir matai-o à espada. Pois o sacerdote dissera: Não seja ela morta na casa do Senhor.

And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

E lançaram-lhe as mãos e ela foi pelo caminho da entrada dos cavalos à casa do rei, e ali a mataram.

And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

Ora, Jeoiada firmou um pacto entre o Senhor e o rei e o povo, pelo qual este seria o povo do Senhor; como também firmou pacto entre o rei e o povo.

And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

Então todo o povo da terra entrou na casa de Baal, e a derrubaram; como também os seus altares, e as suas imagens, totalmente quebraram; e a Matã, sacerdote de Baal, mataram diante dos altares. Também o sacerdote pôs vigias sobre a casa do Senhor.

And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

E tomou os centuriões, os caritas, a guarda, e todo o povo da terra; e conduziram da casa do Senhor o rei, e foram pelo caminho da porta da guarda, à casa do rei; e ele se assentou no trono dos reis.

And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

E todo o povo da terra se alegrou, e a cidade ficou em paz, depois que mataram Atalia à espada junto à casa do rei.

Seven years old was Jehoash when he began to reign.

Joás tinha sete anos quando começou a reinar.

2nd Kings 12 - 2 Reis 12


2nd Kings Chapter 12 King James Bible - 2 Reis Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 11
2 Reis 11

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 12

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

Foi no ano sétimo de Jeú que Joás começou a reinar, e reinou quarenta anos em Jerusalém. O nome de sua mãe era Zíbia, de Berseba.

And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

E Joás fez o que era reto aos olhos do Senhor todos os dias em que o sacerdote Jeoiada o instruiu.

But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles.

And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

Disse Joás aos sacerdotes: Todo o dinheiro das coisas consagradas que se trouxer à casa do Senhor, o dinheiro daquele que passa o arrolamento, o dinheiro de cada uma das pessoas, segundo a sua avaliação, e todo o dinheiro que cada um trouxer voluntariamente para a casa do Senhor,

Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

recebam-no os sacerdotes, cada um dos seus conhecidos, e reparem os estragos da casa, todo estrago que se achar nela.

But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

Sucedeu porém que, no vigésimo terceiro ano do rei Joás, os sacerdotes ainda não tinham reparado os estragos da casa.

Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

Então o rei Joás chamou o sacerdote Jeoiada e os demais sacerdotes, e lhes disse: Por que não reparais os estragos da casa? Agora, pois, não tomeis mais dinheiro de vossos conhecidos, mas entregai-o para o reparo dos estragos da casa.

And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

E consentiram os sacerdotes em não tomarem mais dinheiro do povo, e em não mais serem os encarregados de reparar os estragos da casa.

But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

Mas o sacerdote Jeoiada tomou uma arca , fez um buraco na tampa, e a pôs ao pé do altar, à mão direita de quem entrava na casa do Senhor. E os sacerdotes que guardavam a entrada metiam ali todo o dinheiro que se trazia à casa do Senhor.

And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

Sucedeu pois que, vendo eles que já havia muito dinheiro na arca, o escrivão do rei e o sumo sacerdote vinham, e ensacavam e contavam o dinheiro que se achava na casa do Senhor.

And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

E entregavam o dinheiro, depois de pesado, nas mãos dos que faziam a obra e que tinham a seu cargo a casa do Senhor; e eles o distribuíam aos carpinteiros, e aos edificadores que reparavam a casa do Senhor;

And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

como também aos pedreiros e aos cabouqueiros; e para se comprar madeira e pedras de cantaria a fim de repararem os estragos da casa do Senhor, e para tudo quanto exigia despesa para se reparar a casa.

Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

Todavia, do dinheiro que se trazia à casa do Senhor, não se faziam nem taças de prata, nem espevitadeiras, nem bacias, nem trombetas, nem vaso algum de ouro ou de prata para a casa do Senhor;

But they gave that to the workmen, and repaired therewith the house of the LORD.

porque o davam aos que faziam a obra, os quais reparavam com ele a casa do Senhor.

Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

E não se tomavam contas aos homens em cujas mãos entregavam aquele dinheiro para o dar aos que faziam a obra, porque eles se haviam com fidelidade.

The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

Mas o dinheiro das ofertas pela culpa, e o dinheiro das ofertas pelo pecado, não se trazia à casa do Senhor; era para os sacerdotes.

Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

Então subiu Hazael, rei da Síria, e pelejou contra Gate, e a tomou. Depois Hazael virou o rosto para marchar contra Jerusalém.

And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

Pelo que Joás, rei de Judá, tomou todas as coisas consagradas que Jeosafá, Jeorão e Acazias, seus pais, reis de Judá, tinham consagrado, e tudo o que ele mesmo tinha oferecido, como também todo o ouro que se achou nos tesouros da casa do Senhor e na casa do rei, e o mandou a Hazael, rei da Síria, o qual se desviou de Jerusalém.

And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Joás, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

Levantaram-se os servos de Joás e, conspirando contra ele, o feriram na casa de Milo, junto ao caminho que desce para Sila.

For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

Foram Jozacar, filho de Simeate, e Jeozabade, filho de Somer, seus servos que o feriram, e ele morreu. Sepultaram-no com seus pais na cidade de Davi. E Amazias, seu filho, reinou em seu lugar.

2nd Kings 13 - 2 Reis 13


2nd Kings Chapter 13 King James Bible - 2 Reis Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 12
2 Reis 12

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 13

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

No vigésimo terceiro ano de Joás, filho de Acazias, rei de Judá, começou a reinar Jeoacaz, filho de Jeú, sobre Israel, em Samária, e reinou dezessete anos.

And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

E fez o que era mau aos olhos do Senhor, porque seguiu os pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar; não se apartou deles.

And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

Pelo que a ira do Senhor se acendeu contra Israel; e o entregou continuadamente na mão de Hazael, rei da Síria, e na mão de Bene-Hadade, filho de Hazael.

And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

Jeoacaz, porém, suplicou diante da face do Senhor; e o senhor o ouviu, porque viu a opressão com que o rei da Síria oprimia a Israel,

(And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

(pelo que o Senhor deu um libertador a Israel, de modo que saiu de sob a mão dos sírios; e os filhos de Israel habitaram nas suas tendas, como dantes.

Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

Contudo não se apartaram dos pecados da casa de Jeroboão, com os quais ele fizera Israel pecar, porém andaram neles; e também a Asera ficou em pé em Samária.)

Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

porque, de todo o povo, não deixara a Jeoacaz mais que cinqüenta cavaleiros, dez carros e dez mil homens de infantaria; porquanto o rei da Síria os tinha destruído e os tinha feito como o pó da eira.

Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Ora, o restante dos atos de Jeoacaz, e tudo quanto fez, e o seu poder, porventura não estão escritos no livro das crônicas dos reis de Israel?

And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

E Jeoacaz dormiu com seus pais; e o sepultaram em Samária. E Jeoás, seu filho, reinou em seu lugar.

In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

No ano trinta e sete de Joás, rei de Judá, começou a reinar Jeoás, filho de Jeoacaz, sobre Israel, em Samária, e reinou dezesseis anos.

And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

E fez o que era mau aos olhos do Senhor; não se apartou de nenhum dos pecados de Jeroboão filho de Nebate, com os quais ele fizera Israel pecar, porém andou neles.

And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Ora, o restante dos atos de Jeoás, e tudo quanto fez, e o seu poder, com que pelejou contra Amazias, rei de Judá, porventura não estão escritos no livro das crônicas dos reis de Israel?

And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

Jeoás dormiu com seus pais, e Jeroboão se assentou no seu trono. Jeoás foi sepultado em Samária, junto aos reis de Israel.

Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

Estando Eliseu doente da enfermidade de que morreu, Jeoás, rei de Israel, desceu a ele e, chorando sobre ele exclamou: Meu pai, meu pai! carro de Israel, e seus cavaleiros!

And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

E Eliseu lhe disse: Toma um arco e flechas. E ele tomou um arco e flechas.

And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

Então Eliseu disse ao rei de Israel: Põe a mão sobre o arco. E ele o fez. Eliseu pôs as suas mãos sobre as do rei,

And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

e disse: Abre a janela para o oriente. E ele a abriu. Então disse Eliseu: Atira. E ele atirou. Prosseguiu Eliseu: A flecha do livramento do Senhor é a flecha do livramento contra os sírios; porque ferirás os sírios em Afeque até os consumir.

And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

Disse mais: Toma as flechas. E ele as tomou. Então disse ao rei de Israel: Fere a terra. E ele a feriu três vezes, e cessou.

And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

Ao que o homem de Deus se indignou muito contra ele, e disse: Cinco ou seis vezes a deverias ter ferido; então feririas os sírios até os consumir; porém agora só três vezes ferirás os sirios.

And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

Depois morreu Eliseu, e o sepultaram. Ora, as tropas dos moabitas invadiam a terra à entrada do ano.

And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

E sucedeu que, estando alguns a enterrarem um homem, viram uma dessas tropas, e lançaram o homem na sepultura de Eliseu. Logo que ele tocou os ossos de Eliseu, reviveu e se levantou sobre os seus pés.

But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

Hazael, rei da Síria, oprimiu a Israel todos os dias de Jeoacaz.

And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

O Senhor, porém, teve misericórdia deles, e se compadeceu deles, e se tornou para eles, por amor do seu pacto com Abraão, Isaque e Jacó; e não os quis destruir nem lançá-los da sua presença

So Hazael king of Syria died; and Benhadad his son reigned in his stead.

Ao morrer Hazael, rei da Síria, Bene-Hadade, seu filho, reinou em seu lugar.

And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

E Jeoás, filho de Jeoacaz, retomou das mãos de Bene-Hadade, filho de Hazael, as cidades que este havia tomado das mãos de Jeoacaz, seu pai, na guerra; três vezes Jeoás o feriu, e recuperou as cidades de Israel.

2nd Kings 14 - 2 Reis 14


2nd Kings Chapter 14 King James Bible - 2 Reis Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 13
2 Reis 13

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 14

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

No segundo ano de Jeoás, filho de Jeoacaz, rei de Israel, começou a reinar Amazias, filho de Joás, rei de Judá.

He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Tinha vinte e cinco anos quando começou a reinar, e reinou vinte e nove anos em Jerusalém. O nome de sua mãe era Jeoadim, de Jerusalém.

And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

E fez o que era reto aos olhos do Senhor, ainda que não como seu pai Davi; fez, porém, conforme tudo o que fizera Joás, seu pai.

Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles.

And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

Sucedeu que, logo que o reino foi confirmado na sua mão matou aqueles seus servos que haviam matado o rei, seu pai;

But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

porém os filhos dos assassinos não matou, segundo o que está escrito no livro da lei de Moisés, conforme o Senhor deu ordem, dizendo: Não serão mortos os pais por causa dos filhos, nem os filhos por causa dos pais; mas cada um será morto pelo seu próprio pecado.

He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

Também matou dez mil edomitas no Vale do Sal, e tomou em batalha a sela; e chamou o seu nome Jocteel, nome que conserva até hoje.

Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

Então Amazias enviou mensageiros a Jeoás, filho de Jeoacaz, filho de Jeú, rei de Israel, dizendo: Vem, vejamo-nos face a face.

And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Mandou, porém, Jeoás, rei de Israel, dizer a Amazias, rei de Judá: O cardo que estava no Líbano mandou dizer ao cedro que estava no Líbano: Dá tua filha por mulher a meu filho. Mas uma fera que estava no Líbano passou e pisou o cardo.

Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

Na verdade feriste Edom, e o teu coração se ensoberbeceu; gloria-te disso, e fica em tua casa; pois, por que te entremeterias no mal, para caíres tu, e Judá contigo?

But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

Amazias, porém, não o quis ouvir. De modo que Jeoás, rei de Israel, subiu; e ele e Amazias, rei de Judá, viram-se face a face, em Bete-Semes, que está em Judá.

And Judah was put to the worse before Israel; and they fled every man to their tents.

Então Judá foi derrotado diante de Israel, e fugiu cada um para a sua tenda.

And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

E Jeoás, rei de Israel, aprisionou Amazias, rei de Judá, filho de Joás, filho de Acazias, em Bete-Semes e, vindo a Jerusalém, rompeu o seu muro desde a porta de Efraim até a porta da esquina, quatrocentos covados.

And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

E tomou todo o ouro e a prata e todos os vasos que se achavam na casa do Senhor e nos tesouros da casa do rei, como também reféns, e voltou para Samária.

Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Ora, o restante dos atos de Jeoás, o que fez, e o seu poder, e como pelejou contra Amazias, rei de Judá, porventura não estão escritos no livro das crônicas dos reis de Israel?

And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

E dormiu Jeoás com seus pais, e foi sepultado em Samária, junto aos reis de Israel. Jeroboão, seu filho, reinou em seu lugar.

And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

Amazias, filho de Joás, rei de Judá, viveu quinze anos depois da morte de Jeoás, filho de Jeoacaz, rei de Israel.

And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Amazias, porventura não está escrito no livro das crônicas dos reis de Judá?

Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

Conspiraram contra ele em Jerusalém, e ele fugiu para Laquis; porém enviaram após ele até Laquis, e ali o mataram.

And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

Então o trouxeram sobre cavalos; e ele foi sepultado em Jerusalém, junto a seus pais, na cidade de Davi.

And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

E todo o povo de Judá tomou a Azarias, que tinha dezesseis anos, e fê-lo rei em lugar de Amazias, seu pai.

He built Elath, and restored it to Judah, after that the king slept with his fathers.

Ele edificou a Elate, e a restituiu a Judá, depois que o rei dormiu com seus pais.

In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

No décimo quinto ano de Amazias, filho de Joás, rei de Judá, começou a reinar em Samária, Jeroboão, filho de Jeoás, rei de Israel, e reinou quarenta e um anos.

And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

E fez o que era mau aos olhos do Senhor; não se apartou de nenhum dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

Foi ele que restabeleceu os termos de Israel, desde a entrada de Hamate até o mar da Arabá, conforme a palavra que o Senhor, Deus de Israel, falara por intermédio de seu servo Jonas filho do profeta Amitai, de Gate-Hefer.

For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

Porque viu o Senhor que a aflição de Israel era muito amarga, e que não restava nem escravo, nem livre, nem quem socorresse a Israel.

And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

E ainda não falara o Senhor em apagar o nome de Israel de debaixo do céu; porém o livrou por meio de Jeroboão, filho de Jeoás.

Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

Ora, o restante dos atos de Jeroboão, e tudo quanto fez o seu poder, como pelejou e como reconquistou para Israel Damasco e Hamate, que tinham sido de Judá, porventura não estão escritos no livro das crônicas de Israel?

And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

E Jeroboão dormiu com seus pais, os reis de Israel. E Zacarias, seu filho, reinou em seu lugar.

2nd Kings 15 - 2 Reis 15


2nd Kings Chapter 15 King James Bible - 2 Reis Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 14
2 Reis 14

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 15

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

No ano vinte e sete de Jeroboão, rei de Israel, começou a reinar Azarias, filho de Amazias, rei de Judá.

Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

Tinha dezesseis anos quando começou a reinar, e reinou cinqüenta e dois anos, em Jerusalém. O nome de sua mãe era Jecolia, de Jerusalém.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

E fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Amazias, seu pai.

Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles.

And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

E o Senhor feriu o rei, de modo que ficou leproso até o dia da sua morte; e habitou numa casa separada; e Jotão, filho do rei, tinha o cargo da casa, julgando o povo da terra.

And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Azarias, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

E Azarias dormiu com seus pais, e com eles o sepultaram na cidade de Davi: E Jotão, seu filho, reinou em seu lugar.

In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

No ano trinta e oito de Azarias, rei de Judá, reinou Zacarias, filho de Jeroboão, sobre Israel, em Samária, seis meses.

And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E fez o que era mau aos olhos do Senhor, como tinham feito seus pais; nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

Salum, filho de Jabes, conspirou contra ele; feriu-o diante do povo, matou-o e reinou em seu lugar.

And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

Ora o restante dos atos de Zacarias está escrito no livro das crônicas dos reis de Israel.

This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

Esta foi a palavra do Senhor, que ele falara a Jeú, dizendo: Teus filhos, até a quarta geração, se assentarão sobre o trono de Israel. E assim foi.

Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

Salum, filho de Jabes, começou a reinar no ano trinta e nove de Uzias, rei de Judá, e reinou um mês em Samária.

For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

E Menaém, filho de Gadi, subindo de Tirza, veio a Samária; feriu a Salum, filho de Jabes, em Samária, matou-o e reinou em seu lugar.

And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

Ora, o restante dos atos de Salum, e a conspiração que fez, estão escritos no livro das crônicas dos reis de Israel.

Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

Então Menaém feriu a Tifsa, e a todos os que nela havia, como tambem a seus termos desde Tirza; porque não lha tinham aberto, por isso a feriu; e fendeu a todas as mulheres grávidas que nela estavam.

In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

No ano trinta e nove de Azarias, rei de Judá, Menaém, filho de Gadi, começou a reinar sobre Israel, e reinou dez anos em Samária.

And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E fez o que era mau aos olhos do Senhor; em todos os seus dias nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

Então veio Pul, rei da Assíria, contra a terra; e Menaém deu a Pul mil talentos de prata, para que este o ajudasse a firmar o reino na sua mão.

And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

Menaém exigiu este dinheiro de todos os poderosos e ricos em Israel, para o dar ao rei da Assíria, de cada homem cinqüenta siclos de prata; assim voltou o rei da Assíria, e não se demorou ali na terra.

And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Ora, o restante dos atos de Menaém, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Israel?

And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

Menaém dormiu com seus pais. E Pecaías, seu filho, reinou em seu lugar.

In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

No ano cinqüenta de Azarias, rei de Judá, Pecaías, filho de Menaém, começou a reinar sobre Israel em Samária, e reinou dois anos.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E fez o que era mau aos olhos do Senhor; nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

E Peca, chefe das suas tropas, filho de Remalias, conspirou contra ele, e o feriu em Samária, no castelo da casa do rei, juntamente com Argobe e com Arié; e com Peca estavam cinqüenta homens dos filhos dos gileaditas; e o matou, e reinou em seu lugar.

And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Ora, o restante dos atos de Pecaías, e tudo quanto fez, estão escritos no livro das crônicas dos reis de Israel.

In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

No ano cinqüenta e dois de Azarias, rei de Judá, Peca, filho de Remalias, começou a reinar sobre Israel, em Samária, e reinou vinte anos.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E fez o que era mau aos olhos do Senhor; nunca se apartou dos pecados de Jeroboão, filho de Nebate, com os quais ele fizera Israel pecar.

In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

Nos dias de Peca, rei de Israel, veio Tiglate-Pileser rei da Assíria e tomou Ijom, Abel-Bete-Maacá, Janoa, Quedes, Hazor, Gileade e Galiléia, toda a terra de Naftali; e levou cativos os habitantes para a Assiria.

And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

E Oséias, filho de Elá, conspirou contra Peca, filho de Remalias, o feriu e matou, e reinou em seu lugar, no vigésimo ano de Jotão, filho de Uzias.

And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Ora, o restante dos atos de Peca, e tudo quanto fez, estão escritos no livro das crônicas dos reis de Israel.

In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

No segundo ano de Peca, filho de Remalias, rei de Israel, começou a reinar Jotão, filho de Uzias, rei de Judá.

Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

Tinha vinte e cinco anos quando começou a reinar, e reinou dezesseis anos em Jerusalém. O nome de sua mãe era Jenisa, filha de Zadoque.

And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

E fez o que era reto aos olhos do Senhor; fez conforme tudo quanto fizera seu pai Uzias.

Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

Contudo os altos não foram tirados; o povo ainda sacrificava e queimava incenso neles. Pois ele que edificou a porta alta da casa do Senhor.

Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Jotão, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

Naqueles dias começou o Senhor a enviar contra Judá Rezim, rei da Síria, e Peca, filho de Remalias.

And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

E Jotão dormiu com seus pais, e com eles foi, sepultado na cidade de Davi, seu pai. E Acaz, seu filho, reinou em seu lugar.

2nd Kings 16 - 2 Reis 16


2nd Kings Chapter 16 King James Bible - 2 Reis Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 15
2 Reis 15

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 16

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

No ano dezessete de Peca, filho de Remalia começou a reinar Acaz, filho de Jotão, rei de Judá.

Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

Tinha Acaz vinte anos quando começou a reinar, e reinou dezesseis anos em Jerusalém; e não fez o que era reto aos olhos do Senhor seu Deus, como tinha feito Davi, seu pai,

But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

mas andou no caminho dos reis de Israel, e até fez passar pelo fogo o seu filho, segundo as abominações dos gentios que o Senhor lançara fora de diante dos filhos de Israel.

And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

Também oferecia sacrifícios e queimava incenso nos altos e nos outeiros, como também debaixo de toda árvore frondosa.

Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

Então subiu Rezim, rei da Síria, com Peca, filho de Remalias, rei de Israel, contra Jerusalém, para lhe fazer guerra; e cercaram a Acaz, porém não puderam vencê-lo.

At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

Nesse mesmo tempo Rezim, rei da Síria, restituiu Elate a Síria, lançando fora dela os judeus; e os sírios vieram a Elate, e ficaram habitando ali até o dia de hoje.

So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

Então Acaz enviou mensageiros a Tiglate-Pileser, rei da Assíria, dizendo: Eu sou teu servo e teu filho; sobe, e livra-me das mãos do rei da Síria, e das mãos do rei de Israel, os quais se levantaram contra mim.

And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

E tomou Acaz a prata e o ouro que se achou na casa do Senhor e nos tesouros da casa do rei, e mandou um presente ao rei da Assíria.

And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

E o rei da Assíria lhe deu ouvidos e, subindo contra Damasco, tomou-a, levou cativo o povo para Quir, e matou Rezim.

And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

Então o rei Acaz foi a Damasco para se encontrar com Tiglate-Pileser, rei da Assíria; e, vendo o altar que estava em Damasco, enviou ao sacerdote Urias a figura do altar, e o modelo exato de toda a sua obra.

And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

E Urias, o sacerdote, edificou o altar; conforme tudo o que o rei Acaz lhe tinha enviado de Damasco, assim o fez o sacerdote Urias, antes que o rei Acaz viesse de Damasco.

And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

Tendo o rei vindo de Damasco, viu o altar; e, acercando-se do altar, ofereceu sacrifício sobre ele;

And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

queimou o seu holocausto e a sua oferta de cereais, derramou a sua libação, e espargiu o sangue dos seus sacrifícios pacíficos sobre o altar.

And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

E o altar de bronze, que estava perante o Senhor, ele o tirou da parte fronteira da casa, de entre o seu altar e a casa do Senhor, e o colocou ao lado setentrional do seu altar.

And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

E o rei Acaz ordenou a Urias, o sacerdote, dizendo: No grande altar queima o holocausto da manhã, como também a oferta de cereais da noite, o holocausto do rei e a sua oferta de cereais, o holocausto de todo o povo da terra, a sua oferta de cereais e as suas libações; e todo o sangue dos holocaustos, e todo o sangue dos sacrifícios espargirás nele; porém o altar de bronze ficará ao meu dispor para nele inquirir.

Thus did Urijah the priest, according to all that king Ahaz commanded.

Assim fez Urias, o sacerdote, conforme tudo quanto o rei Acaz lhe ordenara.

And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

Também o rei Acaz cortou as almofadas das bases, e de cima delas removeu a pia; tirou o mar de sobre os bois de bronze, que estavam debaixo dele, e o colocou sobre um pavimento de pedra.

And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

Também o passadiço coberto para uso no sábado, que tinham construído na casa, e a entrada real externa, retirou da casa do Senhor, por causa do rei da Assíria.

Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Acaz, e o que fez porventura não estão escritos no livro das crônicas dos reis de Judá?

And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

E dormiu Acaz com seus pais, e com eles foi sepultado na cidade de Davi. E Ezequias, seu filho, reinou em seu lugar.

2nd Kings 17 - 2 Reis 17


2nd Kings Chapter 17 King James Bible - 2 Reis Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 16
2 Reis 16

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 17

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

No ano duodécimo de Acaz, rei de Judá, começou a reinar Oséias, filho de Elá, e reinou sobre Israel, em Samária nove anos.

And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

E fez o que era mau aos olhos do Senhor, contudo não como os reis de Israel que foram antes dele.

Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

Contra ele subiu Salmanasar, rei da Assiria; e Oséias ficou sendo servo dele e lhe pagava tributos.

And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

O rei da Assíria , porém, achou em Oséias conspiração; porque ele enviara mensageiros a Sô, rei do Egito, e não pagava, como dantes, os tributos anuais ao rei da Assíria; então este o encerrou e o pôs em grilhões numa prisão.

Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

E o rei da Assíria subiu por toda a terra, e chegando a Samária sitiou-a por três anos.

In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

No ano nono de Oséias, o rei da Assíria tomou Samária, e levou Israel cativo para a Assíria; e fê-los habitar em Hala, e junto a Habor, o rio de Gozã, e nas cidades dos medos.

For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

Assim sucedeu, porque os filhos de Israel tinham pecado contra o Senhor seu Deus que os fizera subir da terra do Egito, de debaixo da mãe de Faraó, rei do Egito, e porque haviam temido a outros deuses,

And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

e andado segundo os costumes das nações que o Senhor lançara fora de diante dos filhos de Israel, e segundo os que os reis de Israel introduziram.

And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

Também os filhos de Israel fizeram secretamente contra o Senhor seu Deus coisas que não eram retas. Edificaram para si altos em todas as suas cidades, desde a torre das atalaias até a cidade fortificada;

And they set them up images and groves in every high hill, and under every green tree:

Levantaram para si colunas e aserins em todos os altos outeiros, e debaixo de todas as árvores frondosas;

And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

queimaram incenso em todos os altos, como as nações que o Senhor expulsara de diante deles; cometeram ações iníquas, provocando à ira o Senhor,

For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

e serviram os ídolos, dos quais o Senhor lhes dissera: Não fareis isso.

Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

Todavia o Senhor advertiu a Israel e a Judá pelo ministério de todos os profetas e de todos os videntes, dizendo: Voltai de vossos maus caminhos, e guardai os meus mandamentos e os meus estatutos, conforme toda a lei que ordenei a vossos pais e que vos enviei pelo ministério de meus servos, os profetas.

Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

Eles porém, não deram ouvidos; antes endureceram a sua cerviz, como fizeram seus pais, que não creram no Senhor seu Deus;

And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

rejeitaram os seus estatutos, e o seu pacto, que fizera com os pais deles, como também as advertências que lhes fizera; seguiram a vaidade e tornaram-se vãos, como também seguiram as nações que estavam ao redor deles, a respeito das quais o Senhor lhes tinha ordenado que não as imitassem.

And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

E, deixando todos os mandamentos do Senhor seu Deus, fizeram para si dois bezerros de fundição, e ainda uma Asera; adoraram todo o exército do céu, e serviram a Baal.

And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

Fizeram passar pelo fogo seus filhos, suas filhas, e deram- se a adivinhações e encantamentos; e venderam-se para fazer o que era mau aos olhos do Senhor, provocando-o à ira.

Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

Pelo que o Senhor muito se indignou contra Israel, e os tirou de diante da sua face; não ficou senão somente a tribo de Judá.

Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

Nem mesmo Judá havia guardado os mandamentos do Senhor seu Deus; antes andou nos costumes que Israel introduzira.

And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

Pelo que o Senhor rejeitou toda a linhagem de Israel, e os oprimiu, entregando-os nas mãos dos despojadores, até que os expulsou da sua presença.

For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

Pois rasgara Israel da casa de Davi; e eles fizeram rei a Jeroboão, filho de Nebate, o qual apartou Israel de seguir o Senhor, e os fez cometer um grande pecado.

For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

Assim andaram os filhos de Israel em todos os pecados que Jeroboão tinha cometido; nunca se apartaram deles;

Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

até que o Senhor tirou Israel da sua presença, como falara por intermédio de todos os seus servos os profetas. Assim foi Israel transportado da sua terra para a Assíria, onde está até o dia de hoje.

And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

Depois o rei da Assíria trouxe gente de Babilônia, de Cuta, de Ava, de Hamate e de Sefarvaim, e a fez habitar nas cidades de Samária em lugar dos filhos de Israel; e eles tomaram Samária em herança, e habitaram nas suas cidades.

And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

E sucedeu que, no princípio da sua habitação ali, não temeram ao Senhor; e o Senhor mandou entre eles leões, que mataram alguns deles.

Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

Pelo que foi dito ao rei da Assíria: A gente que transportaste, e fizeste habitar nas cidades de Samária, não conhece a lei do deus da terra; por isso ele tem enviado entre ela leões que a matam, porquanto não conhece a lei do deus da terra.

Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

Então o rei da Assíria mandou dizer: Levai ali um dos sacerdotes que transportastes de lá para que vá e habite ali, e lhes ensine a lei do deus da terra.

Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

Veio, pois, um dos sacerdotes que eles tinham transportado de Samária, e habitou em Betel, e lhes ensinou como deviam temer ao Senhor.

Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

Todavia as nações faziam cada uma o seu próprio deus, e os punham nas casas dos altos que os samaritanos tinham feito, cada nação nas cidades que habitava.

And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

Os de Babilônia fizeram e Sucote-Benote; os de Cuta fizeram Nergal; os de Hamate fizeram Asima;

And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

os aveus fizeram Nibaz e Tartaque: e os sefarvitas queimavam seus filhos no fogo e a adrameleque e a Anameleque, deuses de Sefarvaim.

So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

Temiam também ao Senhor, e dentre o povo fizeram para si sacerdotes dos lugares altos, os quais exerciam o ministério nas casas dos lugares altos.

They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

Assim temiam ao Senhor, mas também serviam a seus próprios deuses, segundo o costume das nações do meio das quais tinham sido transportados.

Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

Até o dia de hoje fazem segundo os antigos costumes: não temem ao Senhor; nem fazem segundo os seus estatutos, nem segundo as suas ordenanças; nem tampouco segundo a lei, nem segundo o mandamento que o Senhor ordenou aos filhos de Jacó, a quem deu o nome de Israel,

With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

com os quais o Senhor tinha feito um pacto, e lhes ordenara, dizendo: Não temereis outros deuses, nem vos inclinareis diante deles, nem os servireis, nem lhes oferecereis sacrificios;

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

mas sim ao Senhor, que vos fez subir da terra do Egito com grande poder e com braço estendido, a ele temereis, a ele vos inclinareis, e a ele oferecereis sacrifícios.

And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

Quanto aos estatutos, às ordenanças, à lei, e ao mandamento, que para vós escreveu, a esses tereis cuidado de observar todos os dias; e não temereis outros deuses;

And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

e do pacto que fiz convosco não vos esquecereis. Não temereis outros deuses,

But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

mas ao Senhor vosso Deus temereis, e ele vos livrará das mãos de todos os vossos inimigos.

Howbeit they did not hearken, but they did after their former manner.

Contudo eles não ouviram; antes fizeram segundo o seu antigo costume.

So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Assim estas nações temiam ao Senhor, mas serviam também as suas imagens esculpidas; também seus filhos, e os filhos de seus filhos fazem até o dia de hoje como fizeram seus pais.

2nd Kings 18 - 2 Reis 18


2nd Kings Chapter 18 King James Bible - 2 Reis Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 17
2 Reis 17

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 18

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

Ora, sucedeu que, no terceiro ano de Oséias, filho de Elá, rei de Israel, começou a reinar Ezequias, filho de Acaz, rei de Judá.

Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

Tinha vinte e cinco anos quando começou a reinar, e reinou vinte e nove anos em Jerusalém. O nome de sua mãe era Abi, filha de Zacarias.

And he did that which was right in the sight of the LORD, according to all that David his father did.

Ele fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Davi, seu pai.

He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

Tirou os altos, quebrou as colunas, e deitou abaixo a Asera; e despedaçou a serpente de bronze que Moisés fizera (porquanto até aquele dia os filhos de Israel lhe queimavam incenso), e chamou-lhe Neüstã.

He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

Confiou no Senhor Deus de Israel, de modo que depois dele não houve seu semelhante entre todos os reis de Judá, nem entre os que foram antes dele.

For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

Porque se apegou ao Senhor; não se apartou de o seguir, e guardou os mandamentos que o Senhor ordenara a Moisés.

And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

Assim o Senhor era com ele; para onde quer que saísse prosperava. Rebelou-se contra o rei da Assíria, e recusou servi-lo.

He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

Feriu os filisteus até Gaza e os seus termos, desde a torre dos atalaias até a cidade fortificada.

And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

No quarto ano do rei Ezequias que era o sétimo ano de Oséias, filho de Elá, rei de Israel, Salmanasar, rei da Assíria, subiu contra Samária, e a cercou

And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

e, ao fim de três anos, tomou-a. No ano sexto de Ezequias, que era o ano nono de Oséias, rei de Israel, Samária foi tomada.

And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

Depois o rei da Assíria levou Israel cativo para a Assíria, e os colocou em Hala, e junto ao Habor, rio de Gozã, e nas cidades dos medos;

Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

porquanto não obedeceram à voz do senhor seu Deus, mas violaram o seu pacto, nada ouvindo nem fazendo de tudo quanto Moisés, servo do Senhor, tinha ordenado.

Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

No ano décimo quarto do rei Ezequias, subiu Senaqueribe, rei da Assíria, contra todas as cidades fortificadas de Judá, e as tomou.

And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

Pelo que Ezequias, rei de Judá, enviou ao rei da Assíria, a Laquis, dizendo: Pequei; retira-te de mim; tudo o que me impuseres suportarei. Então o rei da Assíria impôs a Ezequias, rei de Judá, trezentos talentos de prata e trinta talentos de ouro.

And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

Assim deu Ezequias toda a prata que se achou na casa do Senhor e nos tesouros da casa do rei.

At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

Foi nesse tempo que Ezequias, rei de Judá, cortou das portas do templo do Senhor, e dos umbrais, o ouro de que ele mesmo os cobrira, e o deu ao rei da Assíria.

And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

Contudo este enviou de Laquis Tartã, Rabe-Sáris e Rabsaqué, com um grande exército, ao rei Ezequias, a Jerusalém; e subiram, e vieram a Jerusalém. E, tendo chegado, pararam ao pé do aqueduto da piscina superior, que está junto ao caminho do campo do lavandeiro.

And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

Havendo eles chamado o rei, saíram-lhes ao encontro Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista.

And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

E Rabsaqué lhes disse: Dizei a Ezequias: Assim diz o grande rei, o rei da Assíria: Que confiança é essa em que te estribas?

Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

Dizes (são, porém, palavras vãs): Há conselho e poder para a guerra. Em quem, pois, agora confias, que contra mim te revoltas?

Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

Estás confiando nesse bordão de cana quebrada, que é o Egito; o qual, se alguém nele se apoiar, entrar-lhe-á pela mão e a traspassará; assim é Faraó, rei do Egito para com todos os que nele confiam.

But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

Se, porém, me disserdes: No Senhor nosso Deus confiamos; porventura não é esse aquele cujos altos e altares Ezequias tirou dizendo a Judá e a Jerusalém: Perante, este altar adorareis em Jerusalém?

Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

Ora pois faze uma aposta com o meu senhor, o rei da Assíria: dar-te-ei dois mil cavalos, se tu puderes dar cavaleiros para eles.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Como, então, poderias repelir um só príncipe dos menores servos de meu senhor, quando estás confiando no Egito para obteres carros e cavaleiros?

Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

Porventura teria eu subido sem o Senhor contra este lugar para o destruir? Foi o Senhor que me disse: sobe contra esta terra e a destrói.

Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

Então disseram Eliaquim, filho de Hilquias, e Sebna, e Joá, a Rabsaqué: Rogamos-te que fales aos teus servos em aramaico, porque bem o entendemos; e não nos fales na língua judaica, aos ouvidos do povo que está em cima do muro.

But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

Rabsaqué, porém, lhes disse: Porventura mandou-me meu senhor para falar estas palavras a teu senhor e a ti, e não aos homens que estão sentados em cima do muro que juntamente convosco hão de comer o seu excremento e beber a sua urina ?

Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

Então pondo-se em pé, Rabsaqué clamou em alta voz, na língua judaica, dizendo: Ouvi a palavra do grande rei, do rei da Assíria.

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

Assim diz o rei: Não vos engane Ezequias; porque não vos poderá livrar da minha mão;

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

nem tampouco vos faça Ezequias confiar no Senhor, dizendo: Certamente nos livrará o Senhor, e esta cidade não será entregue na mão do rei da Assíria.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

Não deis ouvidos a Ezequias; pois assim diz o rei da Assíria: Fazei paz comigo, e saí a mim; e coma cada um da sua vide e da sua figueira, e beba cada um a água da sua cisterna;

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

até que eu venha, e vos leve para uma terra semelhante à vossa, terra de trigo e de mosto, terra de pão e de vinhas, terra de azeite de oliveiras e de mel; para que vivais e não morrais. Não deis ouvidos a Ezequias, quando vos envenena, dizendo: O Senhor nos livrará.

Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

Porventura os deuses das nações puderam livrar, cada um a sua terra, das mãos do rei da Assíria?

Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

Dentre todos os deuses das terras, quais são os que livraram a sua terra da minha mão, para que o Senhor livre Jerusalém da minha mão?

Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

Que é feito dos deuses de Hamate e de Arpade? Que é feito dos deuses de Sefarvaim, de Hena e de Iva? porventura livraram Samária da minha mão?

But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

O povo, porém, ficou calado, e não lhe respondeu uma só palavra, porque o rei ordenara, dizendo: Não lhe respondais.

Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Então Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista, vieram a Ezequias com as vestes rasgadas, e lhe fizeram saber as palavras de Rabsaqué.

2nd Kings 19 - 2 Reis 19


2nd Kings Chapter 19 King James Bible - 2 Reis Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 18
2 Reis 18

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 19

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Quando o rei Ezequias ouviu isto rasgou as suas vestes, cobriu-se de saco, e entrou na casa do Senhor.

And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

Então enviou Eliaquim, o mordomo, e Sebna, o escrivão, e os anciãos dos sacerdotes, cobertos de sacos, ao profeta Isaías, filho de Amoz.

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

Eles lhe disseram: Assim diz Ezequias: Este dia é dia de angústia, de vituperação e de blasfêmia; porque os filhos chegaram ao parto, e não há força para os dar à luz.

It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

Bem pode ser que o Senhor teu Deus tenha ouvido todas as palavras de Rabsaque, a quem o seu senhor, o rei da Assiria, enviou para afrontar o Deus vivo, e repreenda as palavras que o senhor teu Deus ouviu. Faze, pois, oração pelo resto que ainda fica.

So the servants of king Hezekiah came to Isaiah.

Foram, pois, os servos do rei Ezequias ter com Isaias.

And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

E Isaías lhes disse: Assim direis a vosso senhor: Assim diz o Senhor: Não temas as palavras que ouviste, com as quais os servos do rei da Assíria me blasfemaram.

Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

Eis que meterei nele um espírito, e ele ouvirá uma nova, e voltará para a sua terra; e à espada o farei cair na sua terra.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Voltou, pois, Rabsaqué e achou o rei da Assíria pelejando contra Libna, porque soubera que o rei havia partido de Laquis.

And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

E o rei, ouvindo dizer acerca de Tiraca, rei da Etiópia: Eis que saiu para te fazer guerra, tornou a enviar mensageiros a Ezequias, dizendo:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

Assim falareis a Ezequias, rei de Judá: Não te engane o teu Deus, em quem confias, dizendo: Jerusalém não será entregue na mão do rei da Assíria.

Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

Eis que já tens ouvido o que os reis da Assíria fizeram a todas as terras, destruindo-as totalmente; e tu serias poupado?

Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

Porventura os deuses das nações a quem meus pais destruíram, puderam livrá-las, a saber, Gozã, Harã, Rezefe, e os filhos de Eden que estavam em Telassar?

Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

Que é feito do rei de Hamate, do rei de Arpade, do rei da cidade de Sefarvaim, de Hena e de Iva?

And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

Ezequias, pois, tendo recebido a carta das mãos dos mensageiros, e tendo-a lido, subiu à casa do Senhor, e a estendeu perante o Senhor.

And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

E Ezequias orou perante o Senhor, dizendo: ó Senhor Deus de Israel, que estás assentado sobre os querubins, tu mesmo, só tu és Deus de todos os reinos da terra; tu fizeste o céu e a terra.

LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

Inclina, ó Senhor, o teu ouvido, e ouve; abre, ç Senhor, os teus olhos, e vê; e ouve as palavras de Senaqueribe, com as quais enviou seu mensageiro para afrontar o Deus vivo.

Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

Verdade é, ó Senhor, que os reis da Assíria têm assolado as nações e as suas terras,

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

e lançado os seus deuses no fogo porquanto não eram deuses mas obra de mãos de homens, madeira e pedra; por isso os destruíram.

Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

Agora, pois, Senhor nosso Deus, livra-nos da sua mão, para que todos os reinos da terra saibam que só tu, Senhor, és Deus.

Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

Então Isaías, filho de Amoz, mandou dizer a Ezequias: Assim diz o Senhor Deus de Israel: Ouvi o que me pediste no tocante a Senaqueribe, rei da Assíria.

This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Esta é a palavra que o Senhor falou a respeito dele: A virgem, a filha de Sião, te despreza e te escarnece; a filha de Jerusalém meneia a cabeça por detrás de ti.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

A quem afrontaste e blasfemaste? E contra quem alçaste a voz, e ergueste os olhos ao alto? Contra o Santo de Israel!

By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

Por meio de teus mensageiros afrontaste o Senhor, e disseste: Com a multidão de meus carros subi ao alto dos montes, aos lados do Líbano; cortei os seus altos cedros, e as suas mais formosas faias, e entrei na sua mais distante pousada, no bosque do seu campo fértil.

I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

Eu cavei, e bebi águas estrangeiras; e com as plantas de meus pés sequei todos os rios do Egito.

Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

Porventura não ouviste que já há muito tempo determinei isto, e já desde os dias antigos o planejei? Agora, porém, o executei, para que fosses tu que reduzisses as cidades fortificadas a montões desertos.

Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Por isso os moradores delas tiveram pouca força, ficaram pasmados e confundidos; tornaram-se como a erva do campo, como a relva verde, e como o feno dos telhados, que se queimam antes de amadurecer.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Eu, porém, conheço o teu assentar, o teu sair e o teu entrar, bem como o teu furor contra mim.

Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Por causa do teu furor contra mim, e porque a tua arrogância subiu aos meus ouvidos, porei o meu anzol no teu nariz e o meu freio na tua boca, e te farei voltar pelo caminho por onde vieste.

And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

E isto te será por sinal: Este ano comereis o que nascer por si mesmo, e no ano seguinte que daí proceder; e no terceiro ano semeai e comei, e plantai vinhas, e comei os seus frutos.

And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

Pois o que escapou da casa de Judá, e ficou de resto, tornará a lançar raízes para baixo, e dará fruto para cima.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Porque de Jerusalém sairá o restante, e do monte Sião os que escaparem; o zelo do Senhor fará isto.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

Portanto, assim diz o Senhor acerca do rei da Assíria: Não entrará nesta cidade, nem lançará nela flecha alguma; tampouco virá perante ela com escudo, nem contra ela levantará tranqueira.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Pelo caminho por onde veio, por esse mesmo voltará, e nesta cidade não entrará, diz o Senhor.

For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

Porque eu defenderei esta cidade para livrá-la, por amor de mim e por amor do meu servo Davi.

And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Sucedeu, pois, que naquela mesma noite saiu o anjo do Senhor, e feriu no arraial dos assírios a cento e oitenta e cinco mil deles: e, levantando-se os assírios pela manhã cedo, eis que aqueles eram todos cadáveres.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Então Senaqueribe, rei da Assíria, se retirou e, voltando, habitou em Nínive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

E quando ele estava adorando na casa de Nisroque, seu deus, Adrameleque e Sarezer, seus filhos, o mataram à espada e fugiram para a terra de Arará. E Esar-Hadom, seu filho, reinou em seu lugar.

2nd Kings 20 - 2 Reis 20


2nd Kings Chapter 20 King James Bible - 2 Reis Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 19
2 Reis 19

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 20

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

Por aquele tempo Ezequias ficou doente, à morte. O profeta Isaías, filho de Amoz, veio ter com ele, e lhe disse: Assim diz, o Senhor: Põe em ordem a tua casa porque morrerás, e não viverás.

Then he turned his face to the wall, and prayed unto the LORD, saying,

Então o rei virou o rosto para a parede, e orou ao Senhor, dizendo:

I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

Lembra-te agora, ó Senhor, te peço, de como tenho andado diante de ti com fidelidade e integridade de coração, e tenho feito o que era reto aos teus olhos. E Ezequias chorou muitíssimo.

And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

E sucedeu que, não havendo Isaías ainda saído do meio do pátio, veio a ele a palavra do Senhor, dizendo:

Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

Volta, e dize a Ezequias, príncipe do meu povo: Assim diz o Senhor Deus de teu pai Davi: Ouvi a tua oração, e vi as tuas lágrimas. Eis que eu te sararei; ao terceiro dia subirás à casa do Senhor.

And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

Acrescentarei aos teus dias quinze anos; e das mãos do rei da Assíria te livrarei, a ti e a esta cidade; e defenderei esta cidade por amor de mim, e por amor do meu servo Davi.

And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

Disse mais Isaías: Tomai uma pasta de figos e ponde-a sobre a úlcera; e ele sarará.

And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

Perguntou, pois, Ezequias a Isaías: Qual é o sinal de que o Senhor me sarará, e de que ao terceiro dia subirei à casa do Senhor?

And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

Respondeu Isaías: Isto te será sinal, da parte do Senhor, de que o Senhor cumprirá a palavra que disse: Adiantar-se-á a sombra dez graus, ou voltará dez graus atrás?

And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

Então disse Ezequias: É fácil que a sombra decline dez graus; não seja assim, antes volte a sombra dez graus atrás.

And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

Então o profeta Isaías clamou ao Senhor, que fez voltar a sombra dez graus atrás, pelos graus que já tinha declinado no relógio de sol de Acaz.

At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

Naquele tempo Berodaque-Baladã, filho de Baladã, rei de Babilônia, enviou cartas e um presente a Ezequias, porque ouvira que Ezequias tinha estado doente.

And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

E Ezequias deu audiência aos mensageiros, e lhes mostrou toda a casa de seu tesouro, a prata e o ouro, as especiarias e os melhores ungüentos, a sua casa de armas e tudo quanto havia nos seus tesouros; coisa nenhuma houve que lhes não mostrasse, nem em sua casa, nem em todo o seu domínio.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

Então o profeta Isaías veio ao rei Ezequias, e lhe perguntou: Que disseram aqueles homens, e donde vieram a ti? Respondeu Ezequias: Vieram de um país mui remoto, de Babilônia.

And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

E disse ele: Que viram em tua casa? E disse Ezequias: Viram tudo quanto há em minha casa; não há coisa nenhuma nos meus tesouros que eu não lhes mostrasse.

And Isaiah said unto Hezekiah, Hear the word of the LORD.

Então disse Isaías a Ezequias: Ouve a palavra do Senhor:

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

Eis que vêm dias em que será levado para a Babilônia tudo quanto houver em minha casa, bem como o que os teus pais entesouraram até o dia de hoje; não ficará coisa alguma, diz o Senhor.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

E até mesmo alguns de teus filhos, que procederem de ti, e que tu gerares, levarão; e eles serão eunucos no paço do rei de Babilônia.

Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

Então disse Ezequias a Isaías: Boa é a palavra do Senhor que disseste. Disse mais: Pois não é assim, se em meus dias vai haver paz e segurança?

And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Ezequias, e todo o seu poder, e como fez a piscina e o aqueduto, e como fez vir a água para a cidade, porventura não estão escritos no livro das crônicas dos reis de Judá?

And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

E Ezequias dormiu com seus pais. E Manassés, seu filho, reinou em seu lugar.

2nd Kings 21 - 2 Reis 21


2nd Kings Chapter 21 King James Bible - 2 Reis Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 20
2 Reis 20

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 21

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

Manassés tinha doze anos quando começou a reinar, e reinou cinquenta e cinco anos em Jerusalém. O nome de sua mãe era Hefzibá.

And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

E fez o que era mau aos olhos do Senhor, conforme as abominações das nações que o Senhor desterrara de diante dos filhos de Israel.

For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

Porque tornou a edificar os altos que Ezequias, seu pai, tinha destruído, e levantou altares a Baal, e fez uma Asera como a que fizera Acabe, rei de Israel, e adorou a todo o exército do céu, e os serviu.

And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

E edificou altares na casa do Senhor, da qual o Senhor tinha dito: Em Jerusalém porei o meu nome.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Também edificou altares a todo o exército do céu em ambos os átrios da casa do Senhor.

And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

E até fez passar seu filho pelo fogo, e usou de augúrios e de encantamentos, e instituiu adivinhos e feiticeiros; fez muito mal aos olhos do Senhor, provocando-o à ira.

And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

Também pôs a imagem esculpida de Asera, que tinha feito, na casa de que o Senhor dissera a Davi e a Salomão, seu filho: Nesta casa e em Jerusalém, que escolhi dentre todas as tribos de Israel, porei o meu nome para sempre;

Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

e não mais farei andar errante o pé de Israel desta terra que tenho dado a seus pais, contanto que somente tenham cuidado de fazer conforme tudo o que lhes tenho ordenado, e conforme toda a lei que Moisés, meu servo, lhes ordenou.

But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

Eles, porém, não ouviram; porque Manassés de tal modo os fez errar, que fizeram pior do que as nações que o Senhor tinha destruído de diante dos filhos de Israel.

And the LORD spake by his servants the prophets, saying,

Então o Senhor falou por intermédio de seus servos os profetas, dizendo:

Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

Porquanto Manassés, rei de Judá, cometeu estas abominações, fazendo pior do que tudo quanto fizeram os amorreus, que foram antes dele, e com os seus ídolos fez Judá também pecar;

Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

por isso assim diz o Senhor Deus de Israel: Eis que trago tais males sobre Jerusalém e Judá, que a qualquer que deles ouvir lhe ficarão retinindo ambos os ouvidos.

And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

Estenderei sobre Jerusalém o cordel de Samária e o prumo da casa de Acabe; e limparei Jerusalém como quem limpa a escudela, limpando-a e virando-a sobre a sua face.

And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

Desampararei os restantes da minha herança, e os entregarei na mão de seus inimigos. tornar-se-ão presa e despojo para todos os seus inimigos;

Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

porquanto fizeram o que era mau aos meus olhos, e me provocaram à ira, desde o dia em que seus pais saíram do Egito até hoje.

Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

Além disso, Manassés derramou muitíssimo sangue inocente, até que encheu Jerusalém de um a outro extremo, afora o seu pecado com que fez Judá pecar fazendo o que era mau aos olhos do Senhor.

Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

Quanto ao restante dos atos de Manassés, e a tudo quanto fez, e ao pecado que cometeu, porventura não estão escritos no livro das crônicas dos reis de Judá?

And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

E Manassés dormiu com seus pais, e foi sepultado no jardim da sua casa, no jardim de Uzá. E Amom, seu filho, reinou em seu lugar.

Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

Amom tinha vinte e dois anos quando começou a reinar, e reinou dois anos em Jerusalém. O nome de sua mãe era Mesulemete, filha de Haniz, de Jotba.

And he did that which was evil in the sight of the LORD, as his father Manasseh did.

Ele fez o que era mau aos olhos do Senhor, como fizera Manassés, seu pai;

And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

e andou em todo o caminho em que seu pai andara, e serviu os ídolos que ele tinha servido, e os adorou.

And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

Assim deixou o Senhor, Deus de seus pais, e não andou no caminho do Senhor.

And the servants of Amon conspired against him, and slew the king in his own house.

E os servos de Amom conspiraram contra ele, e o mataram em sua casa.

And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

O povo da terra, porém, matou a todos os que conspiraram contra o rei Amom, e constituiu Josias, seu filho, rei em seu lugar.

Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

Quanto ao restante dos atos de Amom, porventura não está escrito no livro das crônicas dos reis de Judá?

And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

E o puseram na sua sepultura, no jardim de Uzá. E Josias, seu filho, reinou em seu lugar.

2nd Kings 22 - 2 Reis 22


2nd Kings Chapter 22 King James Bible - 2 Reis Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 21
2 Reis 21

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 22

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

Josias tinha oito anos quando começou a reinar, e reinou trinta e um anos em Jerusalém. O nome de sua mãe era Jedida, filha de Adaías, de Bozcate.

And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

Ele fez o que era reto aos olhos do Senhor; e andou em todo o camimho de Davi, seu pai, não se apartando dele nem para a direita nem para a esquerda.

And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

No ano décimo oitavo do rei Josias, o rei mandou o escrivão Safã, filho de Azalias, filho de Mesulão, à casa do Senhor, dizendo-lhe:

Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

Sobe a Hilquias, o sumo sacerdote, para que faça a soma do dinheiro que se tem trazido para a casa do Senhor, o qual os guardas da entrada têm recebido do povo;

And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

e que só entreguem na mão dos mestres de obra que estão encarregados da casa do Senhor; e que estes o dêem aos que fazem a obra, aos que estão na casa do Senhor para repararem os estragos da casa,

Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

aos carpinteiros, aos edificadores, e aos pedreiros. e que comprem madeira e pedras lavradas, a fim de repararem a casa.

Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

Contudo não se tomava conta a eles do dinheiro que se lhes entregava nas mãos, porquanto se haviam com fidelidade.

And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

Então disse o sumo sacerdote Hilquias ao escrivão Safã: Achei o livro da lei na casa do Senhor. E Hilquias entregou o livro a Safã, e ele o leu.

And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

Depois o escrivão Safã veio ter com o rei e, dando ao rei o relatório, disse: Teus servos despejaram o dinheiro que se achou na casa, e o entregaram na mão dos mestres de obra que estão encarregados da casa do Senhor.

And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

Safã, o escrivão, falou ainda ao rei, dizendo: O sacerdote Hilquias me entregou um livro. E Safã o leu diante do rei.

And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

E sucedeu que, tendo o rei ouvido as palavras do livro da lei, rasgou as suas vestes.

And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

Então o rei deu ordem a Hilquias, o sacerdote, a Aicão, filho de Safã, a Acbor, filho de Micaías, a Safã, o escrivão, e Asaías, servo do rei, dizendo:

Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

Ide, consultai ao Senhor por mim, e pelo povo, e por todo o Judá, acerca das palavras deste livro que se achou; porque grande é o furor do Senhor, que se acendeu contra nós, porquanto nossos pais não deram ouvidos às palavras deste livro, para fazerem conforme tudo quanto acerca de nós está escrito.

So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

Então o sacerdote Hilquias, e Aicão, e Acbor, e Safã, e Asaías foram ter com a profetisa Hulda, mulher de Salum, filho de Ticvá, filho de Harás, o guarda das vestiduras (ela habitava então em Jerusalém, na segunda parte), e lhe falaram.

And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

E ela lhes respondeu: Assim diz o Senhor, o Deus de Israel: Dizei ao homem que vos enviou a mim:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

Assim diz o Senhor: Eis que trarei males sobre este lugar e sobre os seus habitantes, conforme todas as palavras do livro que o rei de Judá leu.

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

Porquanto me deixaram, e queimaram incenso a outros deuses, para me provocarem à ira por todas as obras das suas mãos, o meu furor se acendeu contra este lugar, e não se apagará.

But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

Todavia ao rei de Judá, que vos enviou para consultar ao Senhor, assim lhe direis: Assim diz o Senhor, o Deus de Israel: Quanto às palavras que ouviste,

Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

porquanto o teu coração se enterneceu, e te humilhaste perante o Senhor, quando ouviste o que falei contra este lugar, e contra os seus habitantes, isto é, que se haviam de tornar em assolação e em maldição, e rasgaste as tuas vestes, e choraste perante mim, também eu te ouvi, diz o Senhor.

Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

Pelo que eu te recolherei a teus pais, e tu serás recolhido em paz à tua sepultura, e os teus olhos não verão todo o mal que hei de trazer sobre este lugar. Então voltaram, levando a resposta ao rei.

2nd Kings 23 - 2 Reis 23


2nd Kings Chapter 23 King James Bible - 2 Reis Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 22
2 Reis 22

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 23

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

Então o rei deu ordem, e todos os anciãos de Judá e de Jerusalém se ajuntaram a ele.

And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

Subiu o rei à casa do Senhor, e com ele todos os homens de Judá, todos os habitantes de Jerusalém, os sacerdotes, os profetas, e todo o povo, desde o menor até o maior; e leu aos ouvidos deles todas as palavras do livro do pacto, que fora encontrado na casa do Senhor.

And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

Então o rei, pondo-se em pé junto à coluna, fez um pacto perante o Senhor, de andar com o Senhor, e guardar os seus mandamentos, os seus testemunhos e os seus estatutos, de todo o coração e de toda a alma, confirmando as palavras deste pacto, que estavam escritas naquele livro; e todo o povo esteve por este pacto.

And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

Também o rei mandou ao sumo sacerdote Hilquias, e aos sacerdotes da segunda ordem, e aos guardas da entrada, que tirassem do templo do Senhor todos os vasos que tinham sido feitos para Baal, e para a Asera, e para todo o exército do céu; e os queimou fora de Jerusalém, nos campos de Cedrom, e levou as cinzas deles para Betel.

And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

Destituiu os sacerdotes idólatras que os reis de Judá haviam constituído para queimarem incenso sobre os altos nas cidades de Judá, e ao redor de Jerusalém, como também os que queimavam incenso a Baal, ao sol, à lua, aos planetas, e a todo o exército do céu.

And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

Tirou da casa do Senhor a Asera e, levando-a para fora de Jerusalém até o ribeiro de Cedrom, ali a queimou e a reduziu a pó, e lançou o pó sobre as sepulturas dos filhos do povo.

And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

Derrubou as casas dos sodomitas que estavam na casa do Senhor, em que as mulheres teciam cortinas para a Asera.

And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

Tirou das cidades de Judá todos os sacerdotes, e profanou os altos em que os sacerdotes queimavam incenso desde Geba até Berseba; e derrubou os altos que estavam às portas junto à entrada da porta de Josué, o chefe da cidade, à esquerda daquele que entrava pela porta da cidade.

Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

Todavia os sacerdotes dos altos não sacrificavam sobre o altar do Senhor em Jerusalém, porém comiam pães ázimos no meio de seus irmãos.

And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

Profanou a Tofete, que está no vale dos filhos de Hinom, para que ninguém fosse passar seu filho ou sua filha pelo fogo a Moloque.

And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

Tirou os cavalos que os reis de Judá tinham consagrado ao sol, à entrada da casa do Senhor, perto da câmara do camareiro Natã-Meleque, a qual estava no recinto; e os carros do sol queimou a fogo.

And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

Também o rei derrubou os altares que estavam sobre o terraço do cenáculo de Acaz, os quais os reis de Judá tinham feito, como também os altares que Manassés fizera nos dois átrios da casa do Senhor; e, tendo-os esmigalhado, os tirou dali e lançou o pó deles no ribeiro de Cedrom.

And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

O rei profanou também os altos que estavam ao oriente de Jerusalém, à direita do Monte de Corrupção, os quais Salomão, rei de Israel, edificara a Astarote, abominação dos sidônios, a Quemós, abominação dos moabitas, e a Milcom, abominação dos filhos de Amom.

And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

Semelhantemente quebrou as colunas, e cortou os aserins, e encheu os seus lugares de ossos de homens.

Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

Igualmente o altar que estava em Betel, e o alto feito por Jeroboão, filho de Nebate, que fizera Israel pecar, esse altar e o alto ele os derrubou; queimando o alto, reduziu-o a pó, e queimou a Asera.

And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

E, virando-se Josias, viu as sepulturas que estavam ali no monte, e mandou tirar os ossos das sepulturas e os queimou sobre aquele altar, e assim o profanou, conforme a palavra do Senhor proclamada pelo homem de Deus que predissera estas coisas.

Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

Então perguntou: Que monumento é este que vejo? Responderam- lhe os homens da cidade: É a sepultura do homem de Deus que veio de Judá e predisse estas coisas que acabas de fazer contra este altar de Betel.

And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

Ao que disse Josias: Deixai-o estar; ninguém mexa nos seus ossos. Deixaram estar, pois, os seus ossos juntamente com os do profeta que viera de Samária.

And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

Josias tirou também todas as casas dos altos que havia nas cidades de Samária, e que os reis de Israel tinham feito para provocarem o Senhor à ira, e lhes fez conforme tudo o que havia feito em Betel.

And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

E a todos os sacerdotes dos altos que encontrou ali, ele os matou sobre os respectivos altares, onde também queimou ossos de homens; depois voltou a Jerusalém.

And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

Então o rei deu ordem a todo o povo dizendo: Celebrai a páscoa ao Senhor vosso Deus, como está escrito neste livro do pacto.

Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

Pois não se celebrara tal páscoa desde os dias dos juízes que julgaram a Israel, nem em todos os dias dos reis de Israel, nem tampouco nos dias dos reis de Judá.

But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

Foi no décimo oitavo ano do rei Josias que esta páscoa foi celebrada ao Senhor em Jerusalém.

Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

Além disso, os adivinhos, os feiticeiros, os terafins, os ídolos e todas abominações que se viam na terra de Judá e em Jerusalém, Josias os extirpou, para confirmar as palavras da lei, que estavam escritas no livro que o sacerdote Hilquias achara na casa do Senhor.

And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

Ora, antes dele não houve rei que lhe fosse semelhante, que se convertesse ao Senhor de todo o seu coração, e de toda a sua alma, e de todas as suas forças, conforme toda a lei de Moisés; e depois dele nunca se levantou outro semelhante.

Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

Todavia o Senhor não se demoveu do ardor da sua grande ira, com que ardia contra Judá por causa de todas as provocações com que Manassés o provocara.

And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

E disse o Senhor: Também a Judá hei de remover de diante da minha face, como removi a Israel, e rejeitarei esta cidade de Jerusalém que elegi, como também a casa da qual eu disse: Estará ali o meu nome.

Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Josias, e tudo quanto fez, por ventura não estão escritos no livro das crônicas dos reis de Judá?

In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

Nos seus dias subiu Faraó-Neco, rei do Egito, contra o rei da Assíria, ao rio Eufrates. E o rei Josias lhe foi ao encontro; e Faraó-Neco o matou em Megido, logo que o viu.

And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

De Megido os seus servos o levaram morto num carro, e o trouxeram a Jerusalém, onde o sepultaram no seu sepulcro. E o povo da terra tomou a Jeoacaz, filho de Josias, ungiram-no, e o fizeram rei em lugar de seu pai.

Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Jeoacaz tinha vinte e três anos quando começou a reinar, e reinou três meses em Jerusalém. O nome de sua mãe era Hamutal, filha de Jeremias, de Libna.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Ele fez o que era mau aos olhos do Senhor, conforme tudo o que seus pais haviam feito.

And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

Ora, Faraó-Neco mandou prendê-lo em Ribla, na terra de Hamate, para que não reinasse em Jerusalém; e à terra impôs o tributo de cem talentos de prata e um talento de ouro.

And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

Também Faraó-Neco constituiu rei a Eliaquim, filho de Josias, em lugar de Josias, seu pai, e lhe mudou o nome em Jeoiaquim; porém levou consigo a Jeoacaz, que conduzido ao Egito, ali morreu.

And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

E Jeoiaquim deu a Faraó a prata e o ouro; porém impôs à terra uma taxa, para fornecer esse dinheiro conforme o mandado de Faraó. Exigiu do povo da terra, de cada um segundo a sua avaliação, prata e ouro, para o dar a Faraó-Neco.

Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

Jeoiaquim tinha vinte e cinco ano quando começou a reinar, e reinou onze anos em Jerusalém. O nome de sua mãe era Zebida, filha de Pedaías, de Ruma.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Ele fez o que era mau aos olhos do Senhor, conforme tudo o que seus pais haviam feito.

2nd Kings 24 - 2 Reis 24


2nd Kings Chapter 24 King James Bible - 2 Reis Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 23
2 Reis 23

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

Nos seus dias subiu Nabucodonozor, rei de Babilônia, e Jeoiaquim ficou sendo seu servo por três anos; mas depois se rebelou contra ele.

And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

Então o Senhor enviou contra Jeoiaquim tropas dos caldeus, tropas dos sírios, tropas dos moabitas e tropas dos filhos de Amom; e as enviou contra Judá, para o destruírem, conforme a palavra que o Senhor falara por intermédio de seus servos os profetas.

Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

Foi, na verdade, por ordem do Senhor que isto veio sobre Judá para removê-lo de diante da sua face, por causa de todos os pecados cometidos por Manassés,

And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

bem como por causa do sangue inocente que ele derramou; pois encheu Jerusalém de sangue inocente; e por isso o Senhor não quis perdoar.

Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Ora, o restante dos atos de Jeoiaquim, e tudo quanto fez, porventura não estão escritos no livro das crônicas dos reis de Judá?

So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

Jeoiaquim dormiu com seus pais. E Joaquim, seu filho, reinou em seu lugar.

And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

O rei do Egito nunca mais saiu da sua terra, porque o rei de Babilônia tinha tomado tudo quanto era do rei do Egito desde o rio do Egito até o rio Eufrates.

Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

Tinha Joaquim dezoito anos quando começou a reinar e reinou três meses em Jerusalém. O nome de sua mãe era Neústa, filha de Elnatã, de Jerusalém.

And he did that which was evil in the sight of the LORD, according to all that his father had done.

Ele fez o que era mau aos olhos do Senhor, conforme tudo o que seu pai tinha feito.

At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

Naquele tempo os servos de Nabucodonozor, rei de Babilônia, subiram contra Jerusalém, e a cidade foi sitiada.

And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

E Nabucodonozor, rei de Babilônia, chegou diante da cidade quando já os seus servos a estavam sitiando.

And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

Então saiu Joaquim, rei de Judá, ao rei da Babilônia, ele, e sua mãe, e seus servos, e seus príncipes, e seus oficiais; e, no ano oitavo do seu reinado, o rei de Babilônia o levou preso.

And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

E tirou dali todos os tesouros da casa do Senhor, e os tesouros da casa do rei; e despedaçou todos os vasos de ouro que Salomão, rei de Israel, fizera no templo do Senhor, como o Senhor havia dito.

And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

E transportou toda a Jerusalém, como também todos os príncipes e todos os homens valentes, deu mil cativos, e todos os artífices e ferreiros; ninguém ficou senão o povo pobre da terra.

And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

Assim transportou Joaquim para Babilônia; como também a mãe do rei, as mulheres do rei, os seus oficiais, e os poderosos da terra, ele os levou cativos de Jerusalém para Babilônia.

And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

Todos os homens valentes, em número de sete mil, e artífices e ferreiros em número de mil, todos eles robustos e destros na guerra, a estes o rei de Babilônia levou cativos para Babilônia.

And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

E o rei de Babilônia constituiu rei em lugar de Joaquim a Matanias, seu tio paterno, e lhe mudou o nome em Zedequias.

Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Zedequias tinha vinte e um anos quando começou a reinar, e reinou onze anos em Jerusalém. O nome de sua mãe era Hamutal, filha de Jeremias, de Libna.

And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

Ele fez o que era mau aos olhos do Senhor, conforme tudo quanto fizera Jeoiaquim.

For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Por causa da ira do Senhor, assim sucedeu em Jerusalém, e em Judá, até que ele as lançou da sua presença. E Zedequias se rebelou contra o rei de Babilônia.

2nd Kings 25 - 2 Reis 25


2nd Kings Chapter 25 King James Bible - 2 Reis Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 24
2 Reis 24

The Second Book of the Kings
2 Reis

Return to Index
Retorne a índice

Chapter 25

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

E sucedeu que, ao nono ano do seu reinado, no décimo dia do décimo mês, Nabucodonozor, rei de Babilônia, veio contra Jerusalém com todo o seu exército, e se acampou contra ela; levantaram contra ela tranqueiras em redor.

And the city was besieged unto the eleventh year of king Zedekiah.

E a cidade ficou sitiada até o décimo primeiro ano do rei Zedequias

And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

Aos nove do quarto mês, a cidade se via tão apertada pela fome que não havia mais pão para o povo da terra.

And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

Então a cidade foi arrombada, e todos os homens de guerra fugiram de noite pelo caminho da porta entre os dois muros, a qual estava junto ao jardim do rei (porque os caldeus estavam contra a cidade em redor), e o rei se foi pelo caminho da Arabá.

And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

Mas o exército dos caldeus perseguiu o rei, e o alcançou nas campinas de Jericó; e todo o seu exército se dispersou.

So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

Então prenderam o rei, e o fizeram subir a Ribla ao rei de Babilônia, o qual pronunciou sentença contra ele.

And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

Degolaram os filhos de Zedequias à vista dele, vasaram-lhe os olhos, ataram-no com cadeias de bronze e o levaram para Babilônia.

And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

Ora, no quinto mês, no sétimo dia do mês, no ano décimo nono de Nabucodonozor, rei de Babilônia, veio a Jerusalém Nebuzaradão, capitão da guarda, servo do rei de Babilônia;

And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

e queimou a casa do Senhor e a casa do rei, como também todas as casas de Jerusalém; todas as casas de importância, ele as queimou.

And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

E todo o exército dos caldeus, que estava com o capitão da guarda, derrubou os muros em redor de Jerusalém.

Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

Então o resto do povo que havia ficado na cidade, e os que já se haviam rendido ao rei de babilônia, e o resto da multidão, Nebuzaradão, capitão da guarda, levou cativos.

But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

Mas dos mais pobres da terra deixou o capitão da guarda ficar alguns para vinheiros e para lavradores.

And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

Ademais os caldeus despedaçaram as colunas de bronze que estavam na casa do Senhor, como também as bases e o mar de bronze que estavam na casa do senhor e levaram esse bronze para Babilônia. ,

And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Também tomaram as caldeiras, as pás, as espevitadeiras, as colheres, e todos os utensilios de bronze, com que se ministrava,

And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

como também os braseiros e as bacias; tudo o que era de ouro, o capitão da guarda levou em ouro, e tudo o que era de prata, em prata.

The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

As duas colunas, o mar, e as bases, que Salomão fizera para a casa do Senhor, o bronze de todos esses utensilios era de peso imensurável.

The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

A altura duma coluna era de dezoito côvados, e sobre ela havia um capitel de bronze, cuja altura era de três côvados; em redor do capitel havia uma rede e romãs, tudo de bronze; e semelhante a esta era a outra coluna com a rede.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

O capitão da guarda tomou também Seraías, primeiro sacerdote, Sofonias, segundo sacerdote, e os três guardas da entrada.

And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

Da cidade tomou um oficial, que tinha cargo da gente de guerra, e cinco homens dos que viam a face do rei e que se achavam na cidade, como também o escrivão-mor do exército, que registrava o povo da terra, e sessenta homens do povo da terra, que se achavam na cidade.

And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

Tomando-os Nebuzaradão, capitão da guarda, levou-os ao rei de Babilônia, a Ribla.

And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

Então o rei de Babilônia os feriu e matou em Ribla, na terra de Hamate. Assim Judá foi levado cativo para fora da sua terra.

And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

Quanto ao povo que tinha ficado, na terra de Judá, Nabucodonozor, rei de Babilônia, que o deixara ficar, pôs por governador sobre ele Gedalias, filho de Aicão, filho de Safã.

And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

Ouvindo, pois, os chefes das forças, eles e os seus homens, que o rei de Babilônia pusera Gedalias por governador, vieram ter com Gedalias, a Mizpá, a saber: Ismael, filho de Netanias, Joanã, filho de Careá, Seraías, filho de Tanumete netofatita, e Jaazanias, filho do maacatita, eles e os seus homens.

And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

E Gedalias lhe jurou, a eles e aos seus homens, e lhes disse: Não temais ser servos dos caldeus; ficai na terra, e servi ao rei de Babilônia, e bem vos irá.

But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

Mas no sétimo mês Ismael, filho de Netanias, filho de Elisama, da descendência real, veio com dez homens, e feriram e mataram Gedalias, como também os judeus e os caldeus que estavam com ele em Mizpá.

And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

Então todo o povo, tanto pequenos como grandes, e os chefes das forças, levantando-se, foram para o Egito, porque temiam os caldeus.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

Depois disso sucedeu que, no ano trinta e sete do cativeiro de Joaquim, rei de Judá, no dia vinte e sete do décimo segundo mês, Evil-Merodaque, rei de Babilônia, no ano em que começou a reinar, levantou a cabeça de Joaquim, rei de Judá, tirando-o da casa da prisão;

And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

e lhe falou benignamente, e pôs o seu trono acima do trono dos reis que estavam com ele em Babilônia.

And changed his prison garments: and he did eat bread continually before him all the days of his life.

Também lhe fez mudar as vestes de prisão; e ele comeu da mesa real todos os dias da sua vida.

And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

E, quanto à sua subsistência, esta lhe foi dada de contínuo pelo rei, a porção de cada dia no seu dia, todos os dias da sua vida.

1st Chronicles 1 - 1 Crônicas 1


1st Chronicles Chapter 1 King James Bible - 1 Crônicas Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 25
2 Reis 25

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 1

Adam, Sheth, Enosh,

Adão, Sete, Enos,

Kenan, Mahalaleel, Jered,

Quenã, Maalalel, Jarede,

Henoch, Methuselah, Lamech,

Enoque, Matusalém, Lameque,

Noah, Shem, Ham, and Japheth.

Noé, Sem, Cão e Jafé.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Os filhos de Jafé: Gomer, Magogue, Madai, Javã, Tubal, Meseque e Tiras.

And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

Os filhos de Gomer: Asquenaz, Rifate e Togarma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Os filhos de Javã: Elisá, Társis, Quitim e Dodanim.

The sons of Ham; Cush, and Mizraim, Put, and Canaan.

Os filhos de Cão: Cuche, Mizraim, Pute e Canaã.

And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

Os filhos de Cuche: Seba, Havilá, Sabtá, Raamá e Sabtecá; e os filhos de Raamá: Sebá e Dedã.

And Cush begat Nimrod: he began to be mighty upon the earth.

Cuche foi pai de Ninrode, o qual foi o primeiro a ser poderoso na terra:

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

De Mizraim descenderam os ludeus, os anameus, os leabeus, os naftueus,

And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

os patrusins, os casluins (dos quais procederam os filisteus) e os caftoreus.

And Canaan begat Zidon his firstborn, and Heth,

Canaã foi pai de Sidom, seu primogênito, e de Hete,

The Jebusite also, and the Amorite, and the Girgashite,

e dos jebuseus, dos amorreus, dos girgaseus,

And the Hivite, and the Arkite, and the Sinite,

dos heveus, dos arqueus, dos sineus,

And the Arvadite, and the Zemarite, and the Hamathite.

dos arvadeus, dos zemareus e dos hamateus.

The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

Os filhos de Sem: Elão, Assur, Arfaxade, Lude, Arã, Uz, Hul, Geter e Meseque.

And Arphaxad begat Shelah, and Shelah begat Eber.

Arfaxade foi pai de Selá; e Selá foi pai de Eber.

And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

A Eber nasceram dois filhos: o nome dum foi Pelegue, pois nos seus dias se repartiu a terra; e o nome do seu irmão foi Joctã.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Joctã foi pai de Almodá, Selefe, Hazarmavé, Jerá,

Hadoram also, and Uzal, and Diklah,

Hadorão, Uzal, Diclá,

And Ebal, and Abimael, and Sheba,

Ebal, Abimael, Sebá,

And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

Ofir, Havilá e Jobabe; todos esses foram filhos de Joctã.

Shem, Arphaxad, Shelah,

Sem, Arfaxade, Selá;

Eber, Peleg, Reu,

Eber, Pelegue, Reú;

Serug, Nahor, Terah,

Serugue, Naor, Tera;

Abram; the same is Abraham.

Abrão, que é Abraão.

The sons of Abraham; Isaac, and Ishmael.

Os filhos de Abraão: Isaque e Ismael.

These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

Estas são as suas gerações: o primogênito de Ismael, Nebaiote; depois Quedar, Adbeel, Mibsão,

Mishma, and Dumah, Massa, Hadad, and Tema,

Misma, Dumá, Massá, Hadade, Tema,

Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

Jetur, Nafis e Quedemá; esses foram os filhos de Ismael.

Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

Quanto aos filhos de Quetura, concubina de Abraão, esta deu à luz Zinrã, Jocsã, Medã, Midiã, Isbaque e Suá. Os filhos de Jocsã foram Sebá e Dedã.

And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

Os filhos de Midiã: Efá, Efer, Hanoque, Abidá e Eldá; todos esses foram filhos de Quetura.

And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

Abraão foi pai de Isaque. Os filhos de Isaque: Esaú e Israel.

The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

Os filhos de Esaú: Elifaz, Reuel, Jeús, Jalão e Corá.

The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

Os filhos de Elifaz: Temã, Omar, Zefi, Gatã, Quenaz, Timna e Amaleque.

The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

Os filhos de Reuel: Naate, Zerá, Samá e Mizá.

And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

Os filhos de Seir: Lotã, Sobal, Zibeão, Anás, Disom, Eser e Disã.

And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

Os filhos de Lotã: Hori, e Homã; e a irmã de Lotã foi Timna.

The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

Os filhos de Sobal: Aliã, Manaate, Ebal, Sefi e Onã. Os filhos de Zibeão: Aías e Anás.

The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

Anás foi pai de Disom. Os filhos de Disom: Hanrão, Esbã, Itrã e Querã.

The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

Os filhos de Eser: Bilã, Zaavã e Jaacã. Os filhos de Disã: Uz e Arã.

Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

Estes foram os reis que reinaram na terra de Edom, antes que houvesse rei sobre os filhos de Israel: Belá, filho de Beor; e era o nome da sua cidade Dinabá.

And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

Morreu Belá, e reinou em seu lugar Jobabe, filho de Zerá, de Bozra.

And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

Morreu Jobabe, e reinou em seu lugar Husão, da terra dos temanitas.

And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Morreu Husão, e reinou em seu lugar Hadade, filho de Bedade, que derrotou os midianitas no campo de Moabe; e era o nome da sua cidade Avite.

And when Hadad was dead, Samlah of Masrekah reigned in his stead.

Morreu Hadade, e reinou em seu lugar Sâmela, de Masreca.

And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

Morreu Sâmela, e reinou em seu lugar Saul, de Reobote junto ao rio.

And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

Morreu Saul, e reinou em seu lugar Baal-Ranã, filho de Acbor.

And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Morreu Baal-Hanã, e Hadade reinou em seu lugar; e era o nome da sua cidade Paí. O nome de sua mulher era Meetabel, filha de Matrede, filha de Me-Zaabe.

Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

E morreu Hadade. Os príncipes de Edom foram: o príncipe Timna, o príncipe Aliá, o príncipe Jetete,

Duke Aholibamah, duke Elah, duke Pinon,

o príncipe Aolíbama, o príncipe Elá, o príncipe Pinom,

Duke Kenaz, duke Teman, duke Mibzar,

o príncipe Quenaz, o príncipe Temã, o príncipe Mibzar,

Duke Magdiel, duke Iram. These are the dukes of Edom.

o príncipe Magdiel, o príncipe lrã. Estes foram os príncipes de Edom.

1st Chronicles 2 - 1 Crônicas 2


1st Chronicles Chapter 2 King James Bible - 1 Crônicas Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 1
1 Crônicas 1

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 2

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

Foram estes os filhos de Israel: Rúben, Simeão, Levi, Judá, Issacar, Zebulom,

Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

Dã, José, Benjamim, Naftali, Gade e Aser.

The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

Os filhos de Judá: Er, Onã e Selá; estes três lhe nasceram da filha de Suá, a cananéia. E Er, o primogênito de Judá, foi mau aos olhos do Senhor, que o matou:

And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

Tamar, nora de Judá, lhe deu à luz Pérez e Zerá. Ao todo os filhos de Judá foram cinco.

The sons of Pharez; Hezron, and Hamul.

Os filhos de Perez: Hezrom e Hamul:

And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

Os filhos de Zerá: Zinri, Etã, Hemã, Calcol e Dara; cinco ao todo.

And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

Os filhos de Carmi: Acar, o perturbador de Israel, que pecou no anátema.

And the sons of Ethan; Azariah.

De Etã foi filho Azarias.

The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

Os filhos que nasceram a Hezrom: Jerameel, Rão e Quelubai.

And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

Rão foi pai de Aminadabe, e Aminadabe de Nasom, príncipe dos filhos de Judá;

And Nahshon begat Salma, and Salma begat Boaz,

Nason foi pai de Salmom, e Salmom de Boaz;

And Boaz begat Obed, and Obed begat Jesse,

Boaz foi pai de Obede, e Obede de Jessé;

And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

a Jessé nasceram Eliabe, seu primogênito, Abinadabe o segundo, Siméia o terceiro,

Nethaneel the fourth, Raddai the fifth,

Netanel o quarto, Radai o quinto,

Ozem the sixth, David the seventh:

Ozen o sexto e Davi o sétimo;

Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

e foram suas irmãs Zeruia e Abigail. Os filhos de Zeruia foram: Abisai, Joabe e Asael, três.

And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

Abigail deu à luz Amasa; o pai de Amasa foi Jeter, o ismaelita.

And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

A Calebe, filho de Hezrom, nasceram filhos de Azuba, sua mulher, e de Jeriote; e os filhos dela foram estes: Jeser, Sobabe e Ardom.

And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

Morreu Azuba; e Calebe tomou para si Efrata, da qual lhe nasceu Hur.

And Hur begat Uri, and Uri begat Bezaleel.

Hur foi pai de îri, e îri de Bezaleel.

And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

Então Hezrom, tendo já sessenta anos, tomou por mulher a filha de Maquir, pai de Gileade; e conheceu-a, e ela lhe deu à luz Segube.

And Segub begat Jair, who had three and twenty cities in the land of Gilead.

Segube foi pai de Jair, o qual veio a ter vinte e três cidades na terra de Gileade.

And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

Mas Gesur e Arã tomaram deles Havote-Jair, e Quenate e suas aldeias, sessenta cidades. Todos estes foram filhos de Maquir, pai de Gileade.

And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

Depois da morte de Hezrom, em Calebe de Efrata, Abia, mulher de Hezrom, lhe deu Asur, pai de Tecoa.

And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

Os filhos de Jerameel, primogênito de Jezrom, foram: Rão, o primogênito, Buna, Orem, Ozem e Aías.

Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

Jerameel teve outra mulher, cujo nome era Atara, a qual foi mãe de Onã.

And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

Os filhos de Rão, primogênito de Jerameel, foram: Maaz, Jamim e Equer.

And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

Os filhos de Onã, foram: Samai e Jada; e os filhos de Samai: Nadabe e Abisur.

And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

O nome da mulher de Abisur era Abiail, que lhe deu à luz Abã e Molide.

And the sons of Nadab; Seled, and Appaim: but Seled died without children.

Os filhos de Nadabe: Selede e Apaim; e Selede morreu sem filhos.

And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

O filho de Apaim: Isi; o filho de Isi: Sesã; o filho de Sesã: Alai.

And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

Os filhos de Jada, irmão de Samai: Jeter e Jônatas; e Jeter morreu sem filhos.

And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

Os filhos de Jônatas: Pelete e Zaza. Esses foram os filhos de Jerameel.

Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

Sesã não teve filhos, mas filhas. E tinha Sesã um servo egípcio, cujo nome era Jará:

And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

Deu, pois, Sesã sua filha por mulher a Jará, seu servo; e ela lhe deu à luz Atai.

And Attai begat Nathan, and Nathan begat Zabad,

Atai foi pai de Natã, Natã de Zabade,

And Zabad begat Ephlal, and Ephlal begat Obed,

Zabade de Eflal, Eflal de Obede,

And Obed begat Jehu, and Jehu begat Azariah,

Obede de Jeú, Jeú de Azarias,

And Azariah begat Helez, and Helez begat Eleasah,

Azarias de Helez, Helez de Eleasá,

And Eleasah begat Sisamai, and Sisamai begat Shallum,

Eleasá de Sismai, Sismai de Salum,

And Shallum begat Jekamiah, and Jekamiah begat Elishama.

Salum de Jecamias, e Jecamias de Elisama.

Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

Os filhos de Calebe, irmão de Jerameel: Messa, seu primogênito, que foi o pai de Zife, e os filhos de Maressa, pai de Hebrom.

And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

Os filhos de Hebrom: Corá, Tapua, Requem e Sema.

And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

Sema foi pai de Raão, pai de Jorqueão; e Requem foi pai de Samai.

And the son of Shammai was Maon: and Maon was the father of Bethzur.

O filho de Samai foi Maom; e Maom foi pai de Bete-Zur.

And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

Efá, a concubina de Calebe, teve Harã, Moza e Gazez; e Harã foi pai de Gazez.

And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

Os filhos de Jadai: Regem, Jotão, Gesã, Pelete, Efá e Saafe.

Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

Maacá, concubina de Calebe, deu à luz Seber e Tiraná.

She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

Deu à luz também Saafe, pai de Madmana, e Seva, pai de Macbena e de Gibeá; e a filha de Calebe foi Acsa.

These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

Estes foram os filhos de Calebe, filho de Hur, o primogênito de Efrata: Sobal, pai de Quiriate-Jearim,

Salma the father of Bethlehem, Hareph the father of Bethgader.

Salma, pai de Belém, e Harefe, pai de Bete-Gader.

And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

Os filhos de Sobal, pai de Quiriate-Jearim, foram: Haroé e metade dos menuotes.

And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

As famílias de Quiriate-Jearim: os itreus, os puteus, os sumateus e os misraeus; destes saíram os zorateus e os estaloeus.

The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

Os filhos de Salma: Belém, os netofatitas, Atarote-Bete-Joabe, metade dos manaatitas e os zoritas.

And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

As famílias dos escribas que habitavam em Jabes: os tiratitas, os simeatitas e os sucatitas; estes são os queneus que descenderam de Hamate, pai da casa de Recabe.

1st Chronicles 3 - 1 Crônicas 3


1st Chronicles Chapter 3 King James Bible - 1 Crônicas Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 2
1 Crônicas 2

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 3

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

Estes foram os filhos de Davi que lhe nasceram em Hebrom: o primogênito Amnom, de Ainoã, a jizreelita; o segundo Daniel, de Abigail, a carmelita;

The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

O terceiro Absalão, filho de Maacá, filha de Talmai, rei de Gesur; o quarto Adonias, filho de Hagite;

The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

O quinto Sefatias, de Abital; o sexto Itreão, de Eglá, sua mulher.

These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

Seis lhe nasceram em Hebrom, onde reinou sete anos e seis meses; e reinou trinta e três anos em Jerusalém.

And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

Estes lhe nasceram em Jerusalém: Siméia, Sobabe, Natã e Salomão; estes quatro lhe nasceram de Bate-Sua, filha de Amiel.

Ibhar also, and Elishama, and Eliphelet,

Nasceram-lhe mais: Ibar, Elisama, Elifelete,

And Nogah, and Nepheg, and Japhia,

Nogá, Nefegue, Jafia,

And Elishama, and Eliada, and Eliphelet, nine.

Elisama, Eliadá e Elifelete, nove.

These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

Todos estes foram filhos de Davi, afora os filhos das concubinas; e Tamar foi irmã deles.

And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

Filho de Salomão foi Roboão, de quem foi filho Abias, de quem foi filho Asa, de quem foi filho Jeosafá,

Joram his son, Ahaziah his son, Joash his son,

de quem foi filho Jorão, de quem foi filho Acazias, de quem foi filho Joás,

Amaziah his son, Azariah his son, Jotham his son,

de quem foi filho Amazias, de quem foi filho Jotão,

Ahaz his son, Hezekiah his son, Manasseh his son,

de quem foi filho Acaz, de quem foi filho Ezequias, de quem foi filho Manassés,

Amon his son, Josiah his son.

de quem foi filho Amom, e de quem foi filho Josias.

And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

Os filhos de Josias: o primogênito Joanã, o segundo Jeoiaquim, o terceiro Zedequias, o quarto Salum.

And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

Os filhos de Jeoiaquim: Jeconias, seu filho, e Zedequias, seu filho.

And the sons of Jeconiah; Assir, Salathiel his son,

Os filhos de Jeconias, o deportado: Sealtiel, seu filho,

Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

Malquirão, Pedaías, Senazar, Jecamias, Hosama e Nedabias.

And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

Os filhos de Pedaías: Zorobabel e Simei; e os filhos de Zorobabel: Mesulão e Hananias, e Selomite, irmã destes;

And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

e Hasubá, Oel, Berequias, Hasadias e Jusabe-Hesede, cinco.

And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

Hananias foi pai de Pelatias; Pelatias de Jesaías; Jesaías de Refaías; Refaías de Arnã; Arnã de Obadias; e Obadias de Secanias.

And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

Os filhos de Secanias: Semaías e os filhos deste: Hatus, Igal, Bariá, Nearias e Safate, seis.

And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

Os filhos de Nearias: Elioenai, Ezequias e Azricão, três.

And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

E os filhos de Elioenai: Hodavias, Eliasibe, Pelaías, Acube, Joanã, Delaías e Anani, sete.

1st Chronicles 4 - 1 Crônicas 4


1st Chronicles Chapter 4 King James Bible - 1 Crônicas Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 3
1 Crônicas 3

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 4

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

Os filhos de Judá: Pérez, Hezrom, Carmi, Hur e Sobal.

And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

Reaías, filho de Sobal, foi pai de Jaate, e Jaate de Aümai e Laade; estas são as famílias dos zoratitas.

And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

Estes foram os filhos de Etã: Jizreel, Ismá, e Idbás; e o nome da irmã deles era Hazelelponi;

And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

e mais Penuel, pai de Gedor, e Ézer, pai de Husá; estes foram os filhos de Hur, o primogênito de Efrata, pai de Belém.

And Ashur the father of Tekoa had two wives, Helah and Naarah.

Asur, pai de Tecoa, tinha duas mulheres: Helá e Naará.

And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

Naará deu-lhe à luz Aüzão, Hefer, Temêni e Haastári; estes foram os filhos de Naará.

And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

E os filhos de Helá: Zerete, Izar e Etnã.

And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

Coz foi pai de Anube e Zobeba, e das famílias de Acarel, filho de Harum.

And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

Jabes foi mais ilustre do que seus irmãos (sua mãe lhe pusera o nome de Jabes, dizendo: Porquanto com dores o dei à luz)..

And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

Jabes invocou o Deus de Israel, dizendo: Oxalá que me abençoes, e estendas os meus termos; que a tua mão seja comigo e faças que do mal eu não seja afligido! E Deus lhe concedeu o que lhe pedira.

And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

Quelube, irmão de Suá, foi pai de Meir; e este foi pai de Estom.

And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

Estom foi pai de Bete-Rafa, Paséia e Teína, que foi pai de Ir-Naás; estes foram os homens, de Reca.

And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

Os filhos de Quenaz: Otniel e Seraías; e Otniel foi pai de Hatate

And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

e Meonotai, que foi pai de Ofra; Seraías foi pai de Joabe, fundador de Ge-Harasim, cujos habitantes foram artífices.

And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

Os filhos de Calebe, filho de Jefoné: æru, Elá e Naã; e Elá foi pai de Quenaz:

And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

Os filhos de Jealelel: Zife, Zifá, Tíria e Asareel.

And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

Os filhos de Ezra: Jeter, Merede, Efer e Jalom; e ela deu à luz Miriã, Samai, e Isbá, pai de Estemoa,

And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

cuja mulher judia deu à luz Jerede, pai de Gedor, Heber, pai de Socó, e Jecutiel, pai de Zanoa; e estes foram os filhos de Bitia, filha de Faraó, que Merede tomou.

And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

Os filhos da mulher de Hodias, irmã de Naã, foram os pais de Queila, o garmita, e Estemoa, o maacatita.

And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

Os filhos de Simão: Amnom, Rina, Bene-Hanã e Tilom; e os filhos de Isi: Zoete e Bene-Zoete.

The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

Os filhos de Selá, filho de Judá: Er, pai de Leca, Lada, pai de Maressa, e as famílias da casa dos que fabricavam linho, em Bete-Asbéia;

And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

como também Joquim, e os homens de Cozeba, e Joás e Sarafe, os quais dominavam sobre Moabe, e Jasúbi-Leém. (Estes registros são antigos.)

These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

Estes foram os oleiros, os habitantes de Netaim e de Gedera; e moravam ali com o rei para o seu serviço.

The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

Os filhos de Simeão: Nemuel, Jamim, Jaribe, Zerá e Saul,

Shallum his son, Mibsam his son, Mishma his son.

de quem foi filho Salum, de quem foi filho Mibsão, de quem foi filho Misma.

And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

Os filhos de Misma: Jamuel, seu filho, de quem foi filho Zacur, de quem foi filho Simei.

And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

Simei teve dezesseis filhos e seis filhas; porém seus irmãos não tiveram muitos filhos, nem se multiplicou toda a sua família tanto como as dos filhos de Judá.

And they dwelt at Beersheba, and Moladah, and Hazarshual,

Eles habitaram em Berseba, Molada, Hazar-Sual,

And at Bilhah, and at Ezem, and at Tolad,

Bila, Ezem, Tolade,

And at Bethuel, and at Hormah, and at Ziklag,

Betuel, Horma, Ziclague,

And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

Bete-Marcabote, Hazar-Susim, Bete-Biri e Saraim; essas foram as suas cidades até o reinado de Davi.

And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

As suas aldeias foram: Etã, Aim, Rimom, Toquem e Asã, cinco cidades,

And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

com todas as suas aldeias, que estavam em redor destas cidades, até Baal. Estas foram as suas habitações e as suas genealogias.

And Meshobab, and Jamlech, and Joshah the son of Amaziah,

Ora, Mesobabe, Jamleque, Josa, filho dc Amazias,

And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

Joel, Jeú, filho de Josibias, filho de Seraías, filho de Asiel,

And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

Elioenai, Jaacobá, Jesoaías, Asaías, Adiel, Jesimiel, Benaías,

And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

e Ziza, filho de Sifi, filho de Alom, filho de Jedaías, filho de Sínri, filho de Semaías

These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

estes, registrados por nome, foram príncipes nas suas famílias; e as famílias de seus pais se multiplicaram grandemente.

And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

Chegaram até a entrada de Gedor, ao lado oriental do vale, em busca de pasto para os seus rebanhos;

And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

e acharam pasto abundante e bom, e a terra era espaçosa, quieta e pacífica; pois os que antes habitavam ali eram descendentes de Cão.

And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

Estes que estão inscritos por nome, vieram nos dias de Ezequias, rei de Judá, e destruíram as tendas e os meunins que se acharam ali, e os exterminaram totalmente até o dia de hoje, e habitaram em lugar deles; porque ali havia pasto para os seus rebanhos.

And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

Também deles, isto é, dos filhos de Simeão, quinhentos homens foram ao monte Seir, tendo por capitães Pelatias, Nearias, Refaías e Uziel, filhos de Isi,

And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

e, matando o restante dos amalequitas, que havia escapado, ficaram habitando ali até o dia de hoje.

1st Chronicles 5 - 1 Crônicas 5


1st Chronicles Chapter 5 King James Bible - 1 Crônicas Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 4
1 Crônicas 4

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 5

Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

Quanto aos filhos de Rúben, o primogênito de Israel (pois ele era o primogênito; mas, porquanto profanara a cama de seu pai, deu-se a sua primogenitura aos filhos de José, filho de Israel, de sorte que a sua genealogia não é contada segundo o direito da primogenitura;

For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

pois Judá prevaleceu sobre seus irmãos, e dele proveio o príncipe; porém a primogenitura foi de José);

The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

os filhos de Rúben o primogênito de Israel: Hanoque, Palu, Hezrom e Carmi.

The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

Os filhos de Joel: Semaías, de quem foi filho Gogue, de quem foi filho Simei,

Micah his son, Reaia his son, Baal his son,

de quem foi filho Mica, de quem foi filho Reaías, de quem foi filho Baal,

Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

de quem foi filho Beera, a quem Tilgate-Pilneser levou cativo; ele foi príncipe dos rubenitas.

And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

E seus irmãos, pelas suas famílias, quando se fez a genealogia das suas gerações, foram: o chefe Jeiel, Zacarias,

And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

Belá, filho de Azaz, filho de Sema, filho de Joel, que habitou em Aroer até Nebo e Baal-Meom;

And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

ao oriente habitou até a entrada do deserto, desde o rio Eufrates; porque seu gado se tinha multiplicado na terra de Gileade.

And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

E nos dias de Saul fizeram guerra aos hagarenos, que caíram pela sua mão; e eles habitaram nas suas tendas em toda a região oriental de Gileade.

And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

E os filhos de Gade habitaram defronte deles na terra de Basã, até Salca:

Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

o chefe Joel, Safã o segundo, Janai e Safate em Basã,

And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

e seus irmãos, segundo as suas casas paternas: Micael, Mesulão, Sebá, Jorai, Jacã, Ziá e Eber, sete.

These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

Estes foram os filhos de Abiail, filho de Huri, filho de Jaroá, filho de Gileade, filho de Micael, filho de Jesisai, filho de Jado, filho de Buz;

Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

Aí, filho de Abdiel, filho de Guni, chefe das casas paternas.

And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

E habitaram em Gileade, em Basã, e nas suas aldeias, como também em todos os arrabaldes de Sarom até os seus termos.

All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

Todos estes foram registrados, segundo as suas genealogias, nos dias de Jotão, rei de Judá, e nos dias de Jeroboão, rei de Israel.

The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

Os rubenitas, os gaditas, e a meia tribo de Manassés tinham homens valentes, que traziam escudo e espada e entesavam o arco, e que eram destros na guerra, quarenta e quatro mil setecentos e sessenta, que saíam à peleja.

And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

Fizeram guerra aos hagarenos, bem como a Jetur, a Nafis e a Nodabe,

And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

e foram ajudados contra eles, de sorte que os hagarenos e todos quantos estavam com eles foram entregues em sua mão; porque clamaram a Deus na peleja, e ele lhes deu ouvidos, porquanto confiaram nele.

And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

E levaram o gado deles: cinqüenta mil camelos, duzentos e cinqüenta mil ovelhas e dois mil jumentos; e também cem mil homens,

For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

pois muitos caíram mortos, porque de Deus era a peleja; e ficaram habitando no lugar deles até o cativeiro.

And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

Os filhos da meia tribo de Manassés habitaram naquela terra; e multiplicaram-se desde Basã até Baal-Hermom, Senir, e o monte Hermom.

And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

E estes foram os cabeças de suas casas paternas, a saber: Efer, Isi, Eliel, Azriel, Jeremias, Hodavias e Jadiel, homens valentes, homens de nome, e chefes das suas casas paternas.

And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

Cometeram, porém, transgressões contra o Deus de seus pais, e se prostituíram, seguindo os deuses dos povos da terra, os quais Deus destruíra de diante deles.

And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

Pelo que o Deus de Israel excitou o espírito de Pul, rei da Assíria, e o espírito de Tilgate-Pilneser, rei da Assíria, que os levaram cativos, a saber: os rubenitas, os gaditas, e a meia tribo de Manassés; e os transportaram para Hala, Habor, Hara, e para o rio de Gozã, onde estão até o dia de hoje.

1st Chronicles 6 - 1 Crônicas 6


1st Chronicles Chapter 6 King James Bible - 1 Crônicas Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 5
1 Crônicas 5

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 6

The sons of Levi; Gershon, Kohath, and Merari.

Os filhos de Levi: Gérson, Coate e Merári.

And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel.

And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Os filhos de Anrão: Arão, Moisés e Miriã; e os filhos de Arão: Nadabe, Abiú, Eleazar e Itamar.

Eleazar begat Phinehas, Phinehas begat Abishua,

Eleazar foi pai de Finéias, Finéias de Abisua,

And Abishua begat Bukki, and Bukki begat Uzzi,

Abisua de Buqui, Buqui de Uzi,

And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

Uzi de Zeraías, Zeraías de Meraiote,

Meraioth begat Amariah, and Amariah begat Ahitub,

Meraiote de Amarias, Amarias de Aitube,

And Ahitub begat Zadok, and Zadok begat Ahimaaz,

Aitube de Zadoque, Zadoque de Aimaaz,

And Ahimaaz begat Azariah, and Azariah begat Johanan,

Aimaaz de Azarias, Azarias de Joanã,

And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

Joanã de Azarias, que exerceu o sacerdócio na casa que Salomão edificou em Jerusalém;

And Azariah begat Amariah, and Amariah begat Ahitub,

Azarias foi pai de Amarias, Amarias de Aitube,

And Ahitub begat Zadok, and Zadok begat Shallum,

Aitube de Zadoque, Zadoque de Salum,

And Shallum begat Hilkiah, and Hilkiah begat Azariah,

Salum de Hilquias, Hilquias de Azarias,

And Azariah begat Seraiah, and Seraiah begat Jehozadak,

Azarias de Seraías, Seraías de Jeozadaque;

And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

e Jeozadaque foi levado cativo quando o Senhor levou em cativeiro Judá e Jerusalém por intermédio de Nabucodonozor.

The sons of Levi; Gershom, Kohath, and Merari.

Os filhos de Levi: Gérson, Coate e Merári.

And these be the names of the sons of Gershom; Libni, and Shimei.

Estes são os nomes dos filhos de Gérson: Líbni e Simei.

And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel.

The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

Os filhos de Merári: Mali e Musi. Estas são as famílias dos levitas, segundo as casas de seus pais.

Of Gershom; Libni his son, Jahath his son, Zimmah his son,

De Gérson: Líbni, de quem foi filho Jaate, de quem foi filho Zima,

Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

de quem foi filho Joá, de quem foi filho Ido, de quem foi filho Zerá, de quem foi filho Jeaterai:

The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

Os filhos de Coate: Aminadabe, de quem foi filho Corá, de quem foi filho Assir,

Elkanah his son, and Ebiasaph his son, and Assir his son,

de quem foi filho Elcana, de quem foi filho Ebiasafe, de quem foi filho Assir,

Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

de quem foi filho Taate, de quem foi filho Uriel, de quem foi filho Uzias, de quem foi filho Saul.

And the sons of Elkanah; Amasai, and Ahimoth.

Os filhos de Elcana: Amasai e Aimote,

As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

de quem foi filho Elcana, de quem foi filho Zofai, de quem foi filho Naate,

Eliab his son, Jeroham his son, Elkanah his son.

de quem foi filho Eliabe, de quem foi filho Jeroão, de quem foi filho Elcana.

And the sons of Samuel; the firstborn Vashni, and Abiah.

E os filhos de Samuel: Joel, seu primogênito, e Abias, o segundo.

The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

Os filhos de Merári: Mali, de quem foi filho Líbni, de quem foi filho Simei, de quem foi filho Uzá,

Shimea his son, Haggiah his son, Asaiah his son.

de quem foi filho Siméia, de quem foi filho Hagias, de quem foi filho Asaías.

And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

Estes são os que Davi constituiu sobre o serviço de canto da casa do Senhor, depois: que a arca teve repouso.

And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

Ministravam com cântico diante do tabernáculo da tenda da revelação, até que Salomão edificou a casa do Senhor em Jerusalém; e exerciam o seu ministério segundo a sua ordem.

And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

São estes: pois, os que ali estavam com seus filhos: dos filhos dos coatitas, Hemã, o cantor, filho de Joel, filho de Samuel,

The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

filho de Elcana, filho de Jeroão, filho de Eliel, filho de Toá,

The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

filho de Zufe, filho de Elcana:, filho de Maate, filho de Amasai,

The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

filho de Elcana, filho de Joel, filho de Azarias, filho de Sofonias,

The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

filho de Taate, filho de Assir, filho de Ebiasafe, filho de Corá,

The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

filho de Izar, filho de Coate, filho de Levi, filho de Israel.

And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

E seu irmão Asafe estava à sua direita; e era Asafe filho de Berequias, filho de Siméia,

The son of Michael, the son of Baaseiah, the son of Malchiah,

filho de Micael, filho de Baaséias, filho de Malquias,

The son of Ethni, the son of Zerah, the son of Adaiah,

filho de Etni, filho de Zerá, filho de Adaías,

The son of Ethan, the son of Zimmah, the son of Shimei,

filho de Etã, filho de Zima, filho de Simei,

The son of Jahath, the son of Gershom, the son of Levi.

filho de Jaate, filho de Gérson, filho de Levi.

And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

E à esquerda estavam seus irmãos, os filhos de Merári: Etã, filho de Quísi, filho de Abdi, filho de Maluque,

The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

filho de Hasabias, filho de Amazias, filho de Hilquias,

The son of Amzi, the son of Bani, the son of Shamer,

filho de Anzi, filho de Bani, filho de Semer,

The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

filho de Mali, filho de Musi, filho de Merári, filho de Levi.

Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

Mas Arão e seus irmãos, os levitas, foram designados para todo o serviço do tabernáculo da casa de Deus.

But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

Mas Arão e seus filhos ofereciam os sacrifícios sobre o altar do holocausto e o incenso sobre o altar do incenso, para todo o serviço do lugar santíssimo, e para fazer expiação a favor de Israel, conforme tudo quanto Moisés, servo de Deus, havia ordenado:

And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

Estes foram os filhos de Arão: Eleazar, de quem foi filho Finéias, de quem foi filho Abisua,

Bukki his son, Uzzi his son, Zerahiah his son,

de quem foi filho Buqui, de quem foi filho Uzi, de quem foi filho Zeraías,

Meraioth his son, Amariah his son, Ahitub his son,

de quem foi filho Meraiote, de quem foi filho Amarias, de quem foi filho Aitube,

Zadok his son, Ahimaaz his son.

de quem foi filho Zadoque, de quem foi filho Aimaaz.

Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

Ora, estas foram as suas habitações, segundo os seus acampamentos nos seus termos, a saber: aos filhos de Arão, das famílias dos coatitas (porque lhes caiu a primeira sorte),

And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

deram-lhes Hebrom, na terra de Judá, e os campos que a rodeiam;

But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

porém os campos da cidade e as suas aldeias, deram-nos a Calebe, filho de Jefone.

And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

E aos filhos de Arão deram as cidades de refúgio: Hebrom, Libna e seus campos, Jatir, Estemoa e seus campos,

And Hilen with her suburbs, Debir with her suburbs,

Hilem e seus campos, Debir e seus campos,

And Ashan with her suburbs, and Bethshemesh with her suburbs:

Asã e seus campos, Bete-Senues e seus campos;

And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

e da tribo de Benjamim: Geba e seus campos, Alemete e seus campos, Anatote e seus campos; todas as suas cidades, pelas suas famílias, foram treze.

And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

Mas aos filhos de Coate, aos restantes da família da tribo, por sorte caíram dez cidades da meia tribo, da metade de Manassés;

And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

aos filhos de Gérsom segundo as suas famílias, cairam treze cidades das tribos de Issacar, Aser, Naftali e Manassés, em Basã;

Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

e aos filhos de Merári, segundo as suas famílias, por sorte caíram doze cidades das tribos de Rúben Gade e Zebulom.

And the children of Israel gave to the Levites these cities with their suburbs.

Assim os filhos de Israel deram aos levitas estas cidades e seus campos.

And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

Deram-lhes por sorte, da tribo dos filhos de Judá, da tribo dos filhos de Simeão, e da tribo dos filhos de Benjamim, estas cidades que são mencionadas nominalmente.

And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

Algumas das famílias dos filhos de Coate receberam da tribo de Efraim cidades de seus termos.

And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

Deram-lhes as cidades de refúgio: Siquém e seus campos, na região montanhosa de Efraim, como também Gezer e seus campos.

And Jokmeam with her suburbs, and Bethhoron with her suburbs,

Jocmeão e seus campos, Bete-Horom e seus campos,

And Aijalon with her suburbs, and Gathrimmon with her suburbs:

Aijalom e seus campos, e Gate-Rimom e seus campos;

And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

e da meia tribo de Manassés, Aner e seus campos, e Bileã e seus campos, deram-nos aos restantes da família dos filhos de Coate.

Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

Aos filhos de Gérson deram, da família da meia tribo de Manassés, Golã, em Basã, e seus campos, e Astarote e seus campos;

And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

e da tribo de Issacar: Quedes e seus campos, Daberate e seus campos,

And Ramoth with her suburbs, and Anem with her suburbs:

Ramote e seus campos, e Aném e seus campos;

And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

e da tribo de Aser: Masal e seus campos, Abdom e seus campos,

And Hukok with her suburbs, and Rehob with her suburbs:

Hucoque e seus campos, e Reobe e seus campos;

And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

e da tribo de Naftali: Quedes, em Galiléia, e seus campos, Hamom e seus campos, e Quiriataim e seus campos.

Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

Aos restantes dos filhos de Merári deram, da tribo de Zebulom, Rimono e seus campos, Tabor e seus campos;

And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

e dalém do Jordão, na altura de Jericó, ao oriente do Jordão, deram, da tribo de Rúben Bezer, no deserto, e seus campos, Jaza e seus campos,

Kedemoth also with her suburbs, and Mephaath with her suburbs:

Quedemote e seus campos, e Mefaate e seus campos;

And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

e da tribo de Gade, Ramote, em Gileade, e seus campos, Maanaim e seus campos.

And Heshbon with her suburbs, and Jazer with her suburbs.

Hesbom e seus campos, e Jazer e seus campos.

1st Chronicles 7 - 1 Crônicas 7


1st Chronicles Chapter 7 King James Bible - 1 Crônicas Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 6
1 Crônicas 6

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 7

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

Os filhos de Issacar foram: Tola, Pua, Jasube e Sinrom, quatro.

And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

Os filhos de Tola: Uzi, Refaias, Jeriel, Jamai, lbsão e Semuel, chefes das suas casas paternas, da linhagem de Tola, homens valentes nas suas gerações; o seu número nos dias de Davi foi de vinte e dois mil e seiscentos.

And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

Os filhos de Uzi: Izraías e mais os filhos de Izraías: Micael, Obadias, Joel e Issijá, cinco, todos eles chefes.

And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

E houve com eles, nas suas gerações, segundo as suas casas paternas, em tropas de gente de guerra, trinta e seis mil; pois tiveram muitas mulheres e filhos.

And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

E seus irmãos, em todas as famílias de Issacar, varões valentes, todos contados pelas suas genealogias, foram oitenta e sete mil.

The sons of Benjamin; Bela, and Becher, and Jediael, three.

Os filhos de Benjamim: Beiá, Bequer e Jediael, três.

And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

Os filhos de Belá: Ezbom, Uzi, Uziel; Jerimote e Iri, cinco chefes de casas paternas, homens valentes, os quais foram contados pelas suas genealogias vinte e dois:

And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

Os filhos de Bequer: Zemira, Joás, Eliézer, Elioenai, Onri, Jerimote, Abias, Anatote e Alemete; todos estes foram filhos de Bequer.

And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

E foram contados pelas suas genealogias, segundo as suas gerações, chefes das suas casas paternas, homens valentes, vinte mil e duzentos.

The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

Os filhos de Jediael: Bilã, e mais os filhos de Bilã: Jeús, Benjamim, Eúde, Quenaaná, Zetã, Társis e Aisaar.

All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

Todos estes filhos de Jediael, segundo os chefes das casas paternas, homens valentes, foram dezessete mil e duzentos, que podiam sair no exército à peleja.

Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

E também Supim, e Hupim, os filhos de Ir, com Husim, o filho de Aer.

The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

Os filhos de Naftali: Jaziel, Guni, Jezer e salum, filho de Bila.

The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

Os filhos de Manassés: Asriel, que teve da sua mulher; a sua concubina, a sira, teve a Maquir, pai de Gileade;

And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

e Maquir tomou mulheres para Hupim e Supim; a irmã dele se chamava Maacar. Foi o nome do segundo Zelofeade; e Zelofeade teve filhas.

And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

Maacá, mulher de Maquir, teve um filho, e chamou o seu nome Peres, e o nome de seu irmão foi Seres; e foram seus filhos: Ulão e Raquém.

And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

De Ulão foi filho Beda. Esses foram os filhos de Gileade, filho de Maquir, filho de Manassés.

And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

Sua irmã Hamolequete teve Isode, Abiezer e Maclá.

And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

E foram os filhos de Semida: Aiã, Siquém, Líqui e Anião. que

And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

Os filhos de Efraim: Sutela, de quem foi filho Berede, de quem foi filho Taate, de quem foi filho Eleadá, de quem foi filho Taate,

And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

de quem foi filho Zabade, de quem foi filho Sutela; e Ezer e Eleade, aos quais os homens de Tate, naturais da terra, mataram, por terem descido para tomar o seu gado.

And Ephraim their father mourned many days, and his brethren came to comfort him.

E Efraim, seu pai, os pranteou por muitos dias, pelo que seus irmãos vieram para o consolar.

And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

Depois juntou-se com sua mulher, e concebendo ela, teve um filho, ao qual ele deu o nome de Berias, porque as coisas iam mal na sua casa.

(And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

Sua filha foi Seerá, que edificou a Bete-Horom, a baixa e a alta, como também a Uzem-Seerá.

And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

Foi seu filho Refa, como também Resefe, de quem foi filho Tela, de quem foi filho Taã,

Laadan his son, Ammihud his son, Elishama his son,

de quem foi filho Ladã, de quem foi filho Amiúde, de quem foi filho Elisama,

Non his son, Jehoshua his son.

de quem foi filho Num, de quem foi filho Josué:

And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

Ora, as suas possessões e as suas habitações foram Betel e suas aldeias, e ao oriente Naarã, e ao ocidente Gezer e suas aldeias, e Siquém e suas aldeias, até Gaza e suas aldeias;

And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

e da banda dos filhos de Manassés, Bete-Seã e suas aldeias, Taanaque e suas aldeias, Megido e suas aldeias, e Dor e suas aldeias. Nesses lugares habitaram os filhos de José, filho de Israel.

The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

Os filhos de Aser: Imná, Isvá, Isvi, Berias e Sera, irmã deles:

And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

Os filhos de Berias: Heber e Malquiel; este foi o pai de Birzavite.

And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

Heber foi pai de Jaflete, Somer, Hotão e Suá, irmã deles.

And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

Os filhos de Jaflete: Pasaque, Bimal e Asvate; esses foram os filhos de Jaflete.

And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

Os filhos de Semer: Aí, Roga, Jeubá e Arã:

And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

Os filhos de seu irmão Helem: Zofa, Imna, Seles e Amal.

The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

Os filhos de Zofa: Suá, Harnefer, Sual, Beri, Inra,

Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

Bezer, Hode, Samá, Silsa, Itrã e Beera.

And the sons of Jether; Jephunneh, and Pispah, and Ara.

Os filhos de Jeter: Jefoné, Pispa e Ara.

And the sons of Ulla; Arah, and Haniel, and Rezia.

Os filhos de Ula: Ará, Haniel e Rízia.

All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

Todos esses foram filhos de Aser, chefes das casas paternas, homens escolhidos e valentes, chefes dos príncipes; e o número deles, contados segundo as suas genealogias para o serviço de guerra, foi vinte e seis mil homens.

1st Chronicles 8 - 1 Crônicas 8


1st Chronicles Chapter 8 King James Bible - 1 Crônicas Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 7
1 Crônicas 7

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 8

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

Benjamim foi pai de Belá, seu primogênito, de Asbel o segundo, e de Aará o terceiro,

Nohah the fourth, and Rapha the fifth.

de Noá o quarto, e de Rafa o quinto.

And the sons of Bela were, Addar, and Gera, and Abihud,

Belá teve estes filhos: Adar, Gêra, Abiúde,

And Abishua, and Naaman, and Ahoah,

Abisua, Naamã, Aoá,

And Gera, and Shephuphan, and Huram.

Gêra, Sefufã e Hurão.

And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

Estes foram os filhos de Eúde, que foram os chefes das casas paternas dos habitantes de Geba, e que foram levados cativos para Manaate;

And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

Naamã, Aías e Gêra; este os transportou; foi ele pai de Uzá e Aiúde.

And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

Saaraim teve filhos na terra de Moabe, depois que despedira Husim e Baara, suas mulheres.

And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

E de Hodes, sua mulher, teve Jobabe, Zíbia, Messa, Malcã,

And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

Jeuz, Saquias e Mirma; esses foram seus filhos:, chefes de casas paternas:

And of Hushim he begat Abitub, and Elpaal.

De Husim teve Abitube e Elpaal.

The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

Os filhos de Elpaal: Eber, Misã, Semede (este edificou Ono e Lode e suas aldeias),

Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

Berias e Sema (estes foram chefes de casas paternas dos habitantes de Aijalom, os quais afugentaram os habitantes de Gatel ,

And Ahio, Shashak, and Jeremoth,

Aiô, Sasaque e Jerimote.

And Zebadiah, and Arad, and Ader,

Zebadias, Arade, Eder,

And Michael, and Ispah, and Joha, the sons of Beriah;

Micael, Ispá e Joá foram filhos de Berias;

And Zebadiah, and Meshullam, and Hezeki, and Heber,

Zebadias, Mesulão, Hizqui, Heber,

Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

Ismerai, Izlias e Jobabe foram filhos de Elpaal;

And Jakim, and Zichri, and Zabdi,

Jaquim, Zicri, Zabdi,

And Elienai, and Zilthai, and Eliel,

Elienai, Ziletai, Eliel,

And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

Adaías, Beraías e Sinrate foram filhos de Simei;

And Ishpan, and Heber, and Eliel,

Ispã, Eber, Eliel,

And Abdon, and Zichri, and Hanan,

Abdom, Zicri, Hanã,

And Hananiah, and Elam, and Antothijah,

Hananias, Elão, Antotias,

And Iphedeiah, and Penuel, the sons of Shashak;

Ifdéias e Penuel foram filhos de Sasaque;

And Shamsherai, and Shehariah, and Athaliah,

Sanserai, Searias, Atalias,

And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

Jaaresias, Elias e Zicri foram filhos de Jeroão.

These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

Estes foram chefes de casas paternas, segundo as suas gerações, homens principais; e habitaram em Jerusalém.

And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

E em Gibeão habitaram o pai de Gibeão, cuja mulher se chamava Maacá,

And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

e seu filho primogênito Abdom, depois Zur, Quiz, Baal, Nadabe,

And Gedor, and Ahio, and Zacher.

Gedor, Aiô, Zequer e Miclote.

And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

Miclote foi pai de Siméia; também estes habitaram em Jerusalém defronte de seus irmãos.

And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner foi pai de Quis, e Quis de Saul; Saul foi pai de Jônatas, Malquisua, Abinadabe e Es-Baal.

And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

Filho de Jônatas foi Meribe-Baal; e Meribe-Baal foi pai de Mica.

And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

Os filhos de Mica foram: Pitom, Meleque, Tareá e Acaz.

And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

Acaz foi pai de Jeoada; Jeoada foi pai de Alemete, Azmavete e Zinri; Zinri foi pai de Moza;

And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

Moza foi pai de Bineá, de quem foi filho Rafa, de quem foi filho Eleasá, de quem foi filho Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

Azel teve seis filhos, cujos nomes foram: Azricão, Bocru, Ismael, Searias, Obadias e Hanã; todos estes foram filhos de Azel.

And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

Os filhos de Eseque, seu irmão: Ulão, seu primogênito, Jeús o segundo, e Elifelete o terceiro.

And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

Os filhos de Ulão foram homens heróis, valentes, e flecheiros destros; e tiveram muitos filhos, e filhos de filhos, cento e cinqüenta. Todos estes foram dos filhos de Benjamim.

1st Chronicles 9 - 1 Crônicas 9


1st Chronicles Chapter 9 King James Bible - 1 Crônicas Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 8
1 Crônicas 8

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 9

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

Todo o Israel, pois, foi arrolado por genealogias, que estão inscritas no livro dos reis de Israel; e Judá foi transportado para Babilônia, por causa da sua infidelidade.

Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

Ora, os primeiros a se restabelecerem nas suas possessões e nas suas cidades foram de Israel, os sacerdotes, os levitas, e os netinins.

And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

E alguns dos filhos de Judá, de Benjamim, e de Efraim e Manassés, habitaram em Jerusalém:

Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

Utai, filho de Amiúde, filho de Onri, filho de Inri, filho de Bari, dos filhos de Pérez, filho de Judá;

And of the Shilonites; Asaiah the firstborn, and his sons.

dos silonitas: Asaías o primogênito, e seus filhos;

And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

dos filhos de Zerá: Jeuel e seus irmãos, seiscentos e noventa;

And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

dos filhos de Benjamim: Salu, filho de Mesulão, filho de Hodavias, filho de Hassenua;

And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

Ibnéias, filho de Jeroão; Elá, filho de Uzi, filho de Mícri; Mesulão, filho de Sefatias, filho de Reuel, filho de Ibnijas;

And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

e seus irmãos, segundo as suas gerações, novecentos e cinqüenta e seis. Todos estes homens foram chefes de casas paternas, segundo as casas de seus pais.

And of the priests; Jedaiah, and Jehoiarib, and Jachin,

E dos sacerdotes: Jedaías, Jeoiaribe e Jaquim;

And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

Azarias, filho de Hilquias, filho de Mesulão, filho de Zadoque, filho de Meraiote. filho de Aitube, regente da casa de Deus;

And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

Adaías, filho de Jeroão, filho de Pasur, filho de Malquias; Maasai, filho de Adiel, filho de Jazera, filho de Mesulão, filho de Mesilemite, filho de Imer;

And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

como também seus irmãos, chefes de suas casas paternas, mil setecentos e sessenta, homens capacitados para o serviço a casa de Deus.

And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

E dos levitas: Semaías, filho de Hassube, filho de Azricão, filho de Hasabias, dos filhos de Merári:

And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

Baquebacar, Heres, Galal, e Matanias, filho de Mica, filho de Zicri, filho de Asafe;

And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

Obadias, filho de Semaías, filho de Galal, filho de Jedútun; e Berequias, filho de Asa, filho de Elcana, morador das aldeias dos netofatitas.

And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

Foram porteiros: Salum, Acube, Talmom, Aimã, e seus irmãos, sendo Salum o chefe;

Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

e até aquele tempo estavam de guarda à porta do rei, que ficava ao oriente. Estes foram os porteiros para os arraiais dos filhos de Levi.

And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

Salum, filho de Coré, filho de Ebiasafe, filho de Corá, e seus irmãos da casa de seu pai, os coraítas estavam encarregados do serviço como guardas das entradas do tabernáculo, como seus pais também tinham sido encarregados do arraial do Senhor, sendo guardas da entrada.

And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

Finéias, filho de Eleazar, dantes era guia entre eles; e o Senhor era com ele.

And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

Zacarias, filho de Meselemias, guardava a porta da tenda da revelação.

All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

Todos estes, escolhidos para serem guardas das entradas, foram duzentos e doze; e foram contados por suas genealogias, nas suas aldeias. Davi e Samuel, o vidente, os constituíram nos seus respectivos cargos.

So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

Tinham, pois, eles e seus filhos o cargo das portas da casa do Senhor, a saber, da casa da tenda, como guardas.

In four quarters were the porters, toward the east, west, north, and south.

Os porteiros estavam aos quatro lados, ao oriente, ao ocidente, ao norte e ao sul:

And their brethren, which were in their villages, were to come after seven days from time to time with them.

Seus irmãos, que moravam nas suas aldeias, deviam de tempo em tempo vir por sete dias para servirem com eles.

For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

pois os quatro porteiros principais, que eram levitas, estavam encarregados das câmaras e dos tesouros da casa de Deus.

And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

E se alojavam à roda da casa de Deus. Porque a sua guarda lhes estava entregue, e tinham o encargo de abri-la cada manhã.

And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

Alguns deles estavam encarregados dos utensílios do serviço, pois estes por conta eram trazidos e por conta eram tirados.

Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

Outros estavam encarregados dos móveis e de todos os utensílios do santuário, como também da flor de farinha, do vinho, do azeite, do incenso e das especiarias.

And some of the sons of the priests made the ointment of the spices.

Os que confeccionavam as especiarias eram dos filhos dos sacerdotes.

And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

Matitias, um dos levitas, o primogênito de Salum, o coraíta, estava encarregado de tudo o que se cozia em sertãs.

And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

E seus irmãos, dentre os filhos dos coatitas, alguns tinham o cargo dos pães da proposição, para os prepararem de sábado em sábado.

And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

Estes são os cantores, chefes de casas paternas dos levitas, que moravam nas câmaras e estavam isentos de outros serviços, porque de dia e de noite se ocupavam naquele serviço.

These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

Estes foram chefes de casas paternas dos levitas, em suas gerações; e estes habitaram em Jerusalém.

And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

Em Gibeão habitou Jeiel, pai de Hibeão (e era o nome de sua mulher Maacá);

And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

seu filho primogênito foi Abdom; depois Zur, Quis, Baal, Ner, Nadabe,

And Gedor, and Ahio, and Zechariah, and Mikloth.

Gedor, Aiô, Zacarias e Miclote.

And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

Miclote foi pai de Simeão; também estes habitaram em Jerusalém defronte d‰ seus irmaos.

And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner foi pai de Quis; Quis de Saul; e Saul de Jônatas, Malquisua, Abinadabe e Es-Baal.

And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

Filho de Jônatas foi Meribe-Baal; Meribe-Baal foi pai de Mica.

And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

Os filhos de Mica: Pitom, Meleque, Tareá, e Acaz.

And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

Acaz foi pai de Jará; Jará foi pai de Alemete, Azmavete e Zinri; Zinri foi pai de Moza;

And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

Moza foi pai de Bineá, de quem foi filho Refaías, de quem foi filho Eleasá, de quem foi filho Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Azel teve seis filhos, cujos nomes são: Azricão, Bocru, Ismael, Searias, Obadias e Hanã; estes foram os filhos de Azel.

1st Chronicles 10 - 1 Crônicas 10


1st Chronicles Chapter 10 King James Bible - 1 Crônicas Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 9
1 Crônicas 9

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 10

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Ora, os filisteus pelejaram contra Israel; e os homens de Israel, fugindo de diante dos filisteus, caíram mortos no monte Gilboa.

And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

Os filisteus perseguiram a Saul e seus filhos, e mataram Jônatas, Abinadabe e Malquisua, filhos de Saul.

And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

A peleja se agravou contra Saul, e os flecheiros o alcançaram, e ele foi ferido pelos flecheiros.

Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

Então disse Saul: Arranca a tua espada, e atravessa-me com ela, para que que não venham estes incircuncisos e escarneçam de mim. Mas o seu escudeiro não quis, porque temia muito; então tomou Saul a sua espada, e se lançou sobre ela.

And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

Vendo, pois, o seu escudeiro que Saul estava morto, lançou-se também sobre sua espada, e morreu.

So Saul died, and his three sons, and all his house died together.

Assim morreram Saul e seus três filhos; morreu toda a sua casa juntamente.

And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

Quando todos os homens de Israel que estavam no vale viram que Israel havia fugido, e que Saul eram mortos, abandonaram as suas cidades e fugiram, e vindo os filisteus, habitaram nelas.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

No dia seguinte, quando os filisteus vieram para despojar os mortos acharam Saul e seus filhos estirados no monte Gilboa.

And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

Então o despojaram, tomaram a sua cabeça e as suas armas, e enviaram mensageiros pela terra dos filisteus em redor, para levarem a boa nova a seus ídolos e ao povo.

And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

Puseram as armas dele na casa de seus deuses, e pregaram-lhe a cabeça na casa de Dagom.

And when all Jabeshgilead heard all that the Philistines had done to Saul,

Quando, pois, toda a Jabes-Gileade ouviu tudo quanto os filisteus haviam feito a Saul,

They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

todos os homens valentes se levantaram e, tomando o corpo de Saul e os corpos de seus filhos, trouxeram-nos: a Jabes; e sepultaram os seus ossos debaixo o terebinto em Jabes, e jejuaram sete dias.

So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

Assim morreu Saul por causa da sua infidelidade para com o Senhor, porque não havia guardado a palavra do Senhor; e também porque buscou a adivinhadora para a consultar,

And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

e não buscou ao Senhor; pelo que ele o matou, e transferiu o reino a Davi, filho de Jessé.

1st Chronicles 11 - 1 Crônicas 11


1st Chronicles Chapter 11 King James Bible - 1 Crônicas Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 10
1 Crônicas 10

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 11

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

Então todo o Israel se ajuntou a Davi em Hebron, dizendo: Eis que somos teus ossos e tua carne.

And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

Já dantes, quando Saul ainda era rei, eras tu o que fazias Israel sair, e entrar; também o Senhor teu Deus te disse: Tu apascentaras o meu povo Israel; tu seras príncipe sobre o meu povo Israel.

Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

Assim vieram todos os anciãos de Israel ao rei, a Hebrom; e Davi fez com eles um pacto em Hebrom, perante o Senhor; e ungiram a Davi rei sobre Israel, conforme a palavra do Senhor por intermédio de Samuel.

And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

Então Davi, com todo o Israel, partiu para Jerusalém , que é Jebus; e estavam ali os jebuseus, habitantes da terra.

And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

E disseram os habitantes de Jebus a Davi: Tu não entrarás aqui. Não obstante isso, Davi tomou a fortaleza de Sião, que é a cidade de Davi.

And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

Davi disse: Qualquer que primeiro ferir os jebuseus será chefe e capitão. E Joabe, filho de Zeruia, subiu primeiro, pelo que foi feito chefe.

And David dwelt in the castle; therefore they called it the city of David.

Então Davi habitou na fortaleza, e por isso foi chamada cidade de Davi.

And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

E edificou a cidade ao redor, desde Milo em diante; e Joabe reparou o resto da cidade.

So David waxed greater and greater: for the LORD of hosts was with him.

Davi tornava-se cada vez mais forte; porque o Senhor dos exércitos era com ele.

These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

São estes os chefes dos valentes de Davi, que o apoiaram fortemente no seu reino, com todo o Israel, para o fazerem rei, conforme a palavra do Senhor, no tocante a Israel.

And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

Esta é a relação dos valentes de Davi: Jasobeão, filho dum hacmonita, o chefe dos trinta, o qual, brandindo a sua lança contra trezentos, duma só vez os matou.

And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

Depois dele, Eleazar, filho de Dodó, o aoíta; ele estava entre os três valentes.

He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

Este esteve com Davi em Pas-Damim, quando os filisteus ali se ajuntaram à peleja, onde havia um pedaço de campo cheio de cevada; e o povo fugia de diante dos filisteus.

And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

Mas eles se puseram no meio daquele campo, e o defenderam, e mataram os filisteus; e o Senhor os salvou com uma grande vitória.

Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

Três dos trinta chefes desceram à penha; a ter com Davi, na caverna de Adulão; e o exército dos filisteus estara acampado no vale de Refaim.

And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

Davi estava então no lugar forte, e a guarnição dos filisteus estava em Belém.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

E Davi, ofegante, exclamou: Quem me dera beber da água do poço de Belém, que está junto à porta!

And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

Então aqueles três romperam pelo arraial dos filisteus, tiraram água do poço de Belém, que estava junto à porta, e a trouxeram a Davi; porém Davi não a quis beber, mas a derramou perante o Senhor,

And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

dizendo: Não permita meu Deus que eu faça isso! Beberia eu o sangue da vida destes homens? Pois com perigo das suas vidas a trouxeram. Assim, não a quis beber. Isso fizeram aqueles três valentes.

And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

Abisai, irmão de Joabe, era o chefe dos três; o qual, brandindo a sua lança contra trezentos, os matou, e teve nome entre os três.

Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

Ele foi mais ilustre do que os outros dois, pelo que foi feito chefe deles; todavia não igualou aos primeiros três.

Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

Havia também Benaías, filho de Jeoiada, filho de um homem valente de Cabzeel, autor de grandes feitos; este matou dois filhos de Ariel de Moabe; depois desceu e matou um leão dentro duma cova, no tempo da neve.

And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Matou também um egípcio, homem de grande altura, de cinco côvados. O egípcio tinha na mão uma lança como o órgão de tecelão; mas Benaías desceu contra ele com um cajado, arrancou-lhe da mão a lança e com ela o matou.

These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

Estas coisas fez Benaías, filho de Jeoiada, pelo que teve nome entre os três valentes.

Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

e o mais ilustre, contudo não igualou aos primeiros três; e Davi o pôs sobre os da sua guarda.

Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

Os valentes dos exércitos: Asael, irmão de Joabe; El-Hanã, filho de Dodó, de Belém;

Shammoth the Harorite, Helez the Pelonite,

Samote, o harorita; Helez, o pelonita;

Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

Ira, filho de Iques, o tecoíta; Abiezer, o anatotita;

Sibbecai the Hushathite, Ilai the Ahohite,

Sibecai, o husatita; Ilai, o aoíta;

Maharai the Netophathite, Heled the son of Baanah the Netophathite,

Maarai, o netofatita; Helede, filho de Baaná, o netofatita;

Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

Itai, filho de Ribai, de Gibeá, dos filhos de Benjamim; Benaías, o piratonita;

Hurai of the brooks of Gaash, Abiel the Arbathite,

Hurai, dos ribeiros de Gaás; Abiel, o arbatita;

Azmaveth the Baharumite, Eliahba the Shaalbonite,

Azmavete, o baarumita; Eliabá, o saalbonita;

The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

dos filhos de Hasem, o gizonita: Jônatas, filho de Sage, o hararita;

Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

Aião, filho de Sacar, o hararita; Elifal, filho de Ur.

Hepher the Mecherathite, Ahijah the Pelonite,

Hefer, o mequeratita; Aías, o pelonita;

Hezro the Carmelite, Naarai the son of Ezbai,

Hezro, o carmelita; , Naarai, filho de Ebzai;

Joel the brother of Nathan, Mibhar the son of Haggeri,

Joel, irmão de Natã; Mibar, filho de Harri;

Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

Zeleque, o amonita; Naarai, o berotita, escudeiro de Joabe, filho de Zeniia;

Ira the Ithrite, Gareb the Ithrite,

Ira, o itrita; Garebe, o itrita;

Uriah the Hittite, Zabad the son of Ahlai,

Urias, o heteu; Zabade, filho de Alai;

Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

Adina, filho de Siza, o rubenita, chefe dos rubenitas, e com ele trinta;

Hanan the son of Maachah, and Joshaphat the Mithnite,

Hanã, filho de Maacá; Jeosafá, o mitnita;

Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

Uzias, o asteratita; Sama e Jeiel, filhos de Hotão, o aroerita;

Jediael the son of Shimri, and Joha his brother, the Tizite,

Jediael, filho de Sínri, e Joá, seu irmão, o tizita;

Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

Eliel, o maavita; Jeribai e Josavias, filhos de Elnaão; Itma, o moabita;

Eliel, and Obed, and Jasiel the Mesobaite.

Eliel, Obede e Jaasiel, o mezobaíta

1st Chronicles 12 - 1 Crônicas 12


1st Chronicles Chapter 12 King James Bible - 1 Crônicas Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 11
1 Crônicas 11

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 12

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

Ora, estes são os que vieram a Davi a Ziclague, estando ele ainda tolhido nos seus movimentos por causa de Saul, filho de Quis; e eram dos valentes que o ajudaram na guerra.

They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

Eram archeiros, e usavam tanto da mão direita como da esquerda em atirar pedras com fundas e em disparar flechas com o arco; eram dos irmãos de Saul, benjamitas.

The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

Aizer, o chefe, e Joás, filhos de Semaá, o gibeatita; Jeziel e Pelete, filhos de Azmavete; Beraca e Jeú, o anatotita;

And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

Ismaías, o gibeonita, valente entre os trinta, e chefe deles; Jeremias, Jaaziel, Joanã e Jozabade, o gederatita;

Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

Eluzai, Jerimote, Bealias, Semarias e Sefatias, o harufita;

Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

Elcana, Issias, Azarel, Joezer e Jasobeão, os coraítas;

And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

e Joela e Zebadias, filhos de Jeroão de Ged or.

And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

Dos gaditas se passaram para Davi, ao lugar forte no deserto, homens valentes adestrados para a guerra, que sabiam manejar escudo e lança; seus rostos eram como rostos de leões, e eles eram tão ligeiros como corças sobre os montes.

Ezer the first, Obadiah the second, Eliab the third,

Ezer era o chefe, Obadias o segundo, Eliabe o terceiro,

Mishmannah the fourth, Jeremiah the fifth,

Mismana o quarto, Jeremias o quinto,

Attai the sixth, Eliel the seventh,

Atai o sexto, Eliel o sétimo,

Johanan the eighth, Elzabad the ninth,

Joanã o oitavo, Elzabade o nono,

Jeremiah the tenth, Machbanai the eleventh.

Jeremias o décimo, Macbanai o undécimo.

These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

Estes, dos filhos de Gade, foram os chefes do exército; o menor valia por cem, e o maior por mil.

These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

Estes são os que passaram o Jordão no mês primeiro, quando ele transbordava por todas as suas ribanceiras, e puseram em fuga todos os dois vales ao oriente e ao ocidente.

And there came of the children of Benjamin and Judah to the hold unto David.

Igualmente alguns dos filhos de Benjamim e de Judá vieram a Davi, ao lugar forte.

And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

Davi saiu-lhes ao encontro e lhes disse: Se viestes a mim pacificamente para me ajudar, o meu coração se unirá convosco; porém se é para me entregar aos meus inimigos, sem que haja mal nas minhas mãos, o Deus de nossos pais o veja e o repreenda.

Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

Então veio o espírito sobre Amasai, chefe dos trinta, que disse: Nós somos teus, ó Davi, e contigo estamos, ó filho de Jessé! Paz, paz contigo, e paz com quem te ajuda! pois que teu Deus te ajuda. E Davi os recebeu, e os fez chefes de tropas.

And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

Também de Manassés alguns se passaram para Davi; foi quando ele veio com os filisteus para a batalha contra Saul; todavia não os ajudou, pois os chefes dos filisteus tendo feito conselho, o despediram, dizendo: Com perigo de nossas cabeças ele se passará para Saul, seu senhor:

As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

Voltando ele, pois, a Ziclague, passaram-se para ele, de Manassés: Adná, Jozabade, Jediael, Micael, Jozabade, Eliú e Ziletai, chefes de milhares dos de Manassés.

And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

E estes ajudaram a Davi contra a tropa de saqueadores, pois todos eles eram heróis valentes, e foram chefes no exército.

For at that time day by day there came to David to help him, until it was a great host, like the host of God.

De dia em dia concorriam a Davi para o ajudar, até que se fez um grande exército, como o exército de Deus.

And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

Ora, estes são os números dos chefes armados para a peleja, que vieram a Davi em Hebrom, para transferir a ele o reino de Saul, conforme a palavra do Senhor:

The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

dos filhos de Judá, que traziam escudo e lança, seis mil e oitocentos, armados para a peleja;

Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

dos filhos de Simeão, homens valentes para pelejar, sete mil e cem;

Of the children of Levi four thousand and six hundred.

dos filhos de Levi quatro mil e seiscentos;

And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

Jeoiada, que era o chefe da casa de Arão, e com ele três mil e setecentos;

And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

e Zadoque, ainda jovem, homem valente, com vinte e dois príncipes da casa de seu pai;

And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

dos filhos de Benjamim, irmãos de Saul, três mil, porque até então a maior parte deles se tinha conservado fiel à casa de Saul;

And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

dos filhos de Efraim vinte mil e oitocentos homens valentes, homens de nome nas casas de seus pais;

And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

da meia tribo de Manassés dezoito mil, que foram designados por nome para virem fazer Davi rei;

And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

dos filhos de Issacar, duzentos de seus chefes, entendidos na ciência dos tempos para saberem o que Israel devia fazer, e todos os seus irmãos sob suas ordens;

Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

de Zebulom, dos que podiam sair no exército, cinqüenta mil, ordenados para a peleja com todas as armas de guerra, como também destros para ordenarem a batalha, e não eram de coração dobre;

And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

de Naftali, mil chefes, e com eles trinta e sete mil com escudo e lança;

And of the Danites expert in war twenty and eight thousand and six hundred.

dos danitas vinte e oito mil e seiscentos, destros para ordenarem a batalha;

And of Asher, such as went forth to battle, expert in war, forty thousand.

de Aser, dos que podiam sair no exército e ordenar a batalha, quarenta mil;

And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

da outra banda do Jordão, dos rubenitas e gaditas, e da meia tribo de Manassés, com toda sorte de instrumentos de guerra para pelejar, cento e vinte mil.

All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

Todos estes, homens de guerra, que sabiam ordenar a batalha, vieram a Hebrom com inteireza de coração, para constituir Davi rei sobre todo o Israel; e também todo o resto de Israel estava de um só coração para constituir Davi rei.

And there they were with David three days, eating and drinking: for their brethren had prepared for them.

E estiveram ali com Davi três dias, comendo e bebendo, pois seus irmãos lhes tinham preparado as provisões.

Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

Também da vizinhança, e mesmo desde Issacar, Zebulom e Naftali, trouxeram sobre jumentos, e camelos, e mulos e bois, pão, provisões de farinha, pastas de figos e cachos de passas, vinho e azeite, bois e gado miúdo em abundância; porque havia alegria em Israel.

1st Chronicles 13 - 1 Crônicas 13


1st Chronicles Chapter 13 King James Bible - 1 Crônicas Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 12
1 Crônicas 12

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 13

And David consulted with the captains of thousands and hundreds, and with every leader.

Ora, Davi consultou os chefes dos milhares, e das centenas, a saber, todos os oficiais.

And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

E disse Davi a toda a congregação de Israel: Se bem vos parece, e se isto vem do Senhor nosso Deus, enviemos mensageiros por toda parte aos nossos outros irmãos que estão em todas as terras de Israel, e com eles aos sacerdotes e levitas nas suas cidades, e nos seus campos, para que se reunam conosco,

And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

e tornemos a trazer para nós a arca do nosso Deus; porque não a buscamos nos dias de Saul.

And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

E toda a congregação concordou em que assim se fizesse; porque isso pareceu reto aos olhos de todo o povo.

So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

Convocou, pois, Davi todo o Israel desde Sior, o ribeiro do Egito, até a entrada de Hamate, para trazer de Quiriate-Jearim a arca de Deus.

And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

E Davi, com todo o Israel, subiu a Baalá, isto é, a Quiriate-Jearim, que está em Judá, para fazer subir dali a arca de Deus, a qual se chama pelo nome do Senhor, que habita entre os querubins.

And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

Levaram a arca de Deus sobre um carro novo, tirando-a da casa de Abinadabe; e Uzá e Aiô guiavam o carro.

And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

Davi e todo o Israel alegravam-se perante Deus com todas as suas forças, cantando e tocando harpas, alaúdes, tamboris, címbalos e trombetas.

And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

Quando chegaram a eira de Quidom, Uzá estendeu a mão para segurar a arca, porque os bois tropeçavam.

And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

Então se acendeu a ira do Senhor contra Uzá, e o Senhor o feriu por ter estendido a mão à arca; e ele morreu ali perante Deus.

And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

E Davi se encheu de desgosto porque o Senhor havia irrompido contra Uzá; pelo que chamou aquele lugar Pérez-Uzá, como se chama até o dia de hoje.

And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

Temeu Davi a Deus naquele dia, e disse: Como trarei a mim a arca de Deus?

So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

Pelo que não trouxe a arca a si para a cidade de Davi, porém a fez retirar para a casa de Obede-Edom, o giteu.

And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.

Assim ficou a arca de Deus com a família de Obede-Edom, três meses em sua casa; e o Senhor abençoou a casa de Obede-Edom, e tudo o que lhe pertencia.

1st Chronicles 14 - 1 Crônicas 14


1st Chronicles Chapter 14 King James Bible - 1 Crônicas Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 13
1 Crônicas 13

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 14

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

Hirão, rei de Tiro, mandou mensageiros a Davi, e madeira de cedro, pedreiros e carpinteiros para lhe edificarem uma casa.

And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

Então percebeu Davi que o Senhor o tinha confirmado rei sobre Israel; porque o seu reino tinha sido muito exaltado por amor do seu povo Israel.

And David took more wives at Jerusalem: and David begat more sons and daughters.

Davi tomou em Jerusalém ainda outras mulheres, e teve ainda filhos e filhas.

Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

Estes, pois, são os nomes dos filhos que lhe nasceram em Jerusalém: Samua, Sobabe, Natã, Salomão,

And Ibhar, and Elishua, and Elpalet,

Ibar, Elisua, Elpelete,

And Nogah, and Nepheg, and Japhia,

Nogá, Nefegue, Jafia,

And Elishama, and Beeliada, and Eliphalet.

Elisama, Beeliada e Elifelete.

And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

Quando os filisteus ouviram que Davi havia sido ungido rei sobre todo o Israel, subiram todos em busca dele; o que ouvindo Davi, logo saiu contra eles.

And the Philistines came and spread themselves in the valley of Rephaim.

Ora, os filisteus tinham vindo e feito uma arremetida pelo vale de Refaim.

And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

Então Davi consultou a Deus, dizendo: Subirei contra os filisteus, e nas minhas mãos os entregarás?: E o Senhor lhe disse: Sobe, porque os entregarei nas tuas mãos.

So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

E subiram os filisteus a Baal-Perazim, onde Davi os derrotou; e disse Davi: por minha mão Deus fez uma brecha nos meus inimigos, como uma brecha feita pelas águas. Pelo que chamaram aquele lugar Baal-Perazim:

And when they had left their gods there, David gave a commandment, and they were burned with fire.

E deixaram ali os seus deuses, que, por ordem de Davi, foram queimados a fogo.

And the Philistines yet again spread themselves abroad in the valley.

Mas os filisteus tornaram a fazer uma arremetida pelo vale.

Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

Tornou Davi a consultar a Deus, que lhe respondeu: Não subirás atrás deles; mas rodeia-os por detrás e vem sobre eles por defronte dos balsameiros;

And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

e será que, ouvindo tu um ruído de marcha pelas copas dos balsameiros, sairás à peleja; porque Deus terá saído diante de ti para ferir o exército dos filisteus.

David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

E fez Davi como Deus lhe ordenara; e desbarataram o exército dos filisteus desde Gibeão até Gezer:

And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

Assim a fama de Davi se espalhou por todas aquelas terras, e o Senhor pôs o temor dele sobre todas aquelas gentes.

1st Chronicles 15 - 1 Crônicas 15


1st Chronicles Chapter 15 King James Bible - 1 Crônicas Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 14
1 Crônicas 14

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 15

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

Davi fez para si casas na cidade de Davi; também preparou um lugar para a arca de Deus, e armou-lhe uma tenda:

Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

Então disse Davi: Ninguém deve levar a arca de Deus, senão os levitas; porque o Senhor os elegeu para levarem a arca de Deus, e para o servirem para sempre.

And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

Convocou, pois, Davi todo o Israel a Jerusalém, para fazer subir a arca do Senhor ao seu lugar, que lhe tinha preparado.

And David assembled the children of Aaron, and the Levites:

E reuniu os filhos de Arão e os levitas.

Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

dos filhos de Coate, Uriel, o chefe, e de seus irmãos cento e vinte;

Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

dos filhos de Merári, Asaías, o chefe, e de seus irmãos duzentos e vinte;

Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

dos filhos de Gérson Joel, o chefe, e de seus irmãos cento e trinta;

Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

dos filhos de Elizafã, Semaías, o chefe, e de seus irmãos duzentos;

Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

dos filhos de Hebrom, Eliel, o chefe, e de seus irmãos oitenta;

Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

dos filhos de Uziel, Aminadabe, o chefe, e de seus irmãos cento e doze.

And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

Então chamou Davi os sacerdotes Zadoque e Abiatar, e os levitas Uriel, Asaías, Joel, Semaías, Eliel e Aminadabe,

And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

e disse-lhes: Vós sois os chefes das casas paternas entre os levitas; santificai-vos, vós e vossos irmãos, para que façais subir a arca do Senhor Deus de Israel ao lugar que lhe preparei.

For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

Porquanto da primeira vez vós não a levastes, o Senhor fez uma brecha em nós, porque não o buscamos segundo a ordenança:

So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

Santificaram-se, pois, os sacerdotes e os levitas para fazerem subir a arca do Senhor Deus de Israel.

And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

E os levitas trouxeram a arca de Deus sobre os seus ombros, pelos varais que nela havia, como Moisés tinha ordenado, conforme a palavra do Senhor.

And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

E Davi ordenou aos chefes dos levitas que designassem alguns de seus irmãos como cantores, para tocarem com instrumentos musicais, com alaúdes, harpas e címbalos, e levantarem a voz com alegria.

So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

Designaram, pois, os levitas a Hemã, filho de Joel; e dos seus irmãos, a Asafe, filho de Berequias; e dos filhos de Merári, seus irmãos, a Etã, filho de Cusaías;

And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

e com eles a seus irmãos da segunda ordem: Zacarias, Bene, Jaaziel, Semiramote, Jeiel, Uni, Eliabe, Benaías, Maaséias, Matitias, Elifeleu e Micnéias, e Obede-Edom e Jeiel, os porteiros.

So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

Assim os cantores Hemã, Asafe e Etã se faziam ouvir com címbalos de bronze;

And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

e Zacarias, Aziel, Semiramote, Jeiel, Uni, Eliabe, Maaséias e Benaías, com alaúdes adaptados ao soprano;

And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

e Matitias, Elifeleu, Micnéias, Obede-Edom, Jeiel e Azazias, com harpas adaptadas ao baixo, para dirigirem;

And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

e Quenanias, chefe dos levitas, estava encarregado dos cânticos e os dirigia, porque era entendido;

And Berechiah and Elkanah were doorkeepers for the ark.

e Berequias e Elcana eram porteiros da arca;

And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

e Sebanias, Jeosafá, Netanel, Amasai, Zacarias, Benaías e Eliézer, os sacerdotes, tocavam as trombetas perante a arca de Deus; e Obede-Edom e Jeías eram porteiros da arca.

So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

Sucedeu pois que Davi, os anciãos de Israel, os capitães dos milhares foram, com alegria, para fazer subir a arca do pacto do Senhor, da casa de Obede-Edem.

And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

E sucedeu que, havendo Deus ajudado os levitas que levavam a arca do pacto dó Senhor, sacrificaram sete novilhos e sete carneiros.

And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

Davi ia vestido de um manto de linho fino, como também todos os levitas que levavam a arca, e os cantores, e juntamente com eles Quenanias, diretor do canto; Davi levava também sobre si um éfode de linho.

Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

Assim todo o Israel fez subir a arca do pacto do Senhor com vozes de júbilo, ao som de buzinas, trombetas e címbalos, juntamente com alaúdes e harpas.

And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

E sucedeu que, chegando a arca do pacto do Senhor à cidade de Davi, Mical, a filha de Saul, olhou duma janela e, vendo Davi dançar e saltar, desprezou-o no seu coração.

1st Chronicles 16 - 1 Crônicas 16


1st Chronicles Chapter 16 King James Bible - 1 Crônicas Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 15
1 Crônicas 15

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

Trouxeram, pois, a arca de Deus e a colocaram no meio da tenda que Davi lhe tinha armado; e ofereceram holocaustos e sacrifícios pacíficos perante Deus.

And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

Tendo Davi acabado de oferecer os holocaustos e sacrifícios pacíficos, abençoou o povo em nome do Senhor.

And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

Então repartiu a todos em Israel, tanto a homens como a mulheres, a cada um, um pão, um pedaço de carne e um bolo de passas.

And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

Também designou alguns dos levitas por ministros perante a arca do Senhor, para celebrarem, e para agradecerem e louvarem ao Senhor Deus de Israel, a saber:

Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

Asafe, o chefe, e Zacarias, o segundo depois dele; Jeiel, Semiramote, Jeiel, Matitias, Eliabe, Benaías, Obede-Edom e Jeiel, com alaúdes e com harpas; e Asafe se fazia ouvir com címbalos;

Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

e Benaías e Jaaziel, os sacerdotes, tocavam trombetas continuamente perante a arca do pacto de Deus.

Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

Foi nesse mesmo dia que Davi, pela primeira vez, ordenou que pelo ministério de Asafe e de seus irmãos se dessem ações de graças ao Senhor, nestes termos:

Give thanks unto the LORD, call upon his name, make known his deeds among the people.

Louvai ao Senhor, invocai o seu nome; fazei conhecidos entre os povos os seus feitos.

Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

Cantai-lhe, salmodiai-lhe, falai de todas as suas obras maravilhosas.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Gloriai-vos no seu santo nome; alegre-se o coração dos que buscam ao Senhor.

Seek the LORD and his strength, seek his face continually.

Buscai ao Senhor e a sua força; buscai a sua face continuamente.

Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

Lembrai-vos das obras maravilhosas que ele tem feito, dos seus prodígios, e dos juízos da sua boca,

O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

vós, descendência de Israel, seus servos, vós, filhos de Jacó, seus eleitos.

He is the LORD our God; his judgments are in all the earth.

Ele é o Senhor nosso Deus; em toda a terra estão os seus juízos.

Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

Lembrai-vos perpetuamente do seu pacto, da palavra que prescreveu para mil geraçoes;

Even of the covenant which he made with Abraham, and of his oath unto Isaac;

do pacto que fez com Abraão, do seu juramento a Isaque,

And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

o qual também a Jacó confirmou por estatuto, e a Israel por pacto eterno,

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

dizendo: A ti te darei a terra de Canaã, quinhão da vossa herança.

When ye were but few, even a few, and strangers in it.

Quando eram poucos em número, sim, mui poucos, e estrangeiros na terra,

And when they went from nation to nation, and from one kingdom to another people;

andando de nação em nação, e dum reino para outro povo,

He suffered no man to do them wrong: yea, he reproved kings for their sakes,

a ninguém permitiu que os oprimisse, e por amor deles repreendeu reis,

Saying, Touch not mine anointed, and do my prophets no harm.

dizendo: Não toqueis os meus ungidos, e não façais mal aos meus profetas.

Sing unto the LORD, all the earth; shew forth from day to day his salvation.

Cantai ao Senhor em toda a terra; proclamai de dia em dia a sua salvação.

Declare his glory among the heathen; his marvellous works among all nations.

Publicai entre as nações a sua gloria, entre todos os povos as suas maravilhas.

For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

Porque grande é o Senhor, e mui digno de louvor; também é mais temível do que todos os deuses.

For all the gods of the people are idols: but the LORD made the heavens.

Pois todos os deuses dos povos são ídolos, porém o Senhor fez os céus.

Glory and honour are in his presence; strength and gladness are in his place.

Diante dele há honra e majestade; há força e alegria no seu lugar.

Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

Tributai ao Senhor, ó famílias dos povos, tributai ao Senhor glória e força.

Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

Tributai ao Senhor a glória devida ao seu nome; trazei presentes, e vinde perante ele; adorai ao Senhor vestidos de trajes santos.

Fear before him, all the earth: the world also shall be stable, that it be not moved.

Trema diante dele toda a terra; o mundo se acha firmado, de modo que se não pode abalar.

Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

Alegre-se o céu, e regozije-se a terra; e diga-se entre as nações: O Senhor reina.

Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

Brama o mar e a sua plenitude; exulte o campo e tudo o que nele há;

Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

então jubilarão as árvores dos bosques perante o Senhor, porquanto vem julgar a terra.

O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

E dizei: Salva-nos, ó Deus da nossa salvação, e ajunta-nos, e livra-nos das nações, para que demos graças ao teu santo nome, e exultemos no teu louvor.

Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

Bendito seja o Senhor Deus de Israel, de eternidade a eternidade. Então todo o povo disse: Amém! e louvou ao Senhor.

So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

Davi, pois, deixou ali, diante da arca do pacto do Senhor, Asafe e seus irmãos, para ministrarem continuamente perante a arca, segundo a exigência de cada dia.

And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

Também deixou Obeede-Edom , com seus irmãos, sessenta e oito; Obede-Edomsa filho de Jedútum e Hosa, para serem porteiros;

And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

e deixou Zadoque, o sacerdote, e seus irmãos, os sacerdotes, diante do tabernáculo do Senhor, no alto que havia em Gibeao,

To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

para oferecerem holocaustos ao Senhor continuamente, pela manhã e à tarde, sobre o altar dos holocaustos; e isto segundo tudo o que está escrito na lei que o Senhor tinha ordenado a Israel;

And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

e com eles Hemã, e Jedútum e os demais escolhidos, que tinham sido nominalmente designados, para darem graças ao Senhor, porque a sua benignidade dura para sempre.

And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

Estavam Hemã e Jedútun encarregados das trombetas e dos címbalos para os que os haviam de tocar, e dos outros instrumentos para os cânticos de Deus; e os filhos de Jedútun estavam à porta.

And all the people departed every man to his house: and David returned to bless his house.

Então todo o povo se retirou, cada um para a sua casa; e Davi voltou para abençoar a sua casa.

1st Chronicles 17 - 1 Crônicas 17


1st Chronicles Chapter 17 King James Bible - 1 Crônicas Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 16
1 Crônicas 16

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 17

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

Tendo Davi começado a morar em sua casa, disse ao profeta Natã: Eis que eu moro numa casa de cedro, mas a arca do pacto do Senhor está debaixo de cortinas.

Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

Então Natã disse a Davi: Tudo quanto tens no teu coração faze, porque Deus é contigo.

And it came to pass the same night, that the word of God came to Nathan, saying,

Mas sucedeu, na mesma noite, que a palavra de Deus veio à Natã, dizendo:

Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

Vai e dize a Davi, meu servo: Assim diz o Senhor: Tu não me edificarás casa para eu habitar;

For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

porque em nenhuma casa morei, desde o dia em que fiz subir Israel até o dia e hoje, mas fui de tenda em tenda, e de tabernáculo em tabernáculo.

Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

Por todas as partes por onde tenho andado com todo o Israel, porventura falei eu jamais uma palavra a algum dos juízes de Israel, a quem ordenei que apascentasse o meu povo, dizendo: Por que não me tendes edificado uma casa de cedro?

Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

Agora, pois, assim dirás a meu servo Davi: Assim diz o Senhor dos exércitos: Eu te tirei do curral, de detrás das ovelhas, para que fosses chefe do meu povo Israel;

And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

e estive contigo por onde quer que andavas, e de diante de ti exterminei todos os teus inimigos; também te farei um nome como o nome dos grandes que estão na terra.

Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

Designarei um lugar para o meu povo Israel, e o plantarei, para que ele habite no seu lugar, e nunca mais seja perturbado; e nunca mais debilitarão os filhos da perversidade, como dantes,

And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

e como desde os dias em que ordenei juízes sobre o meu povo Israel; e subjugarei todos os teus inimigos. Também te declaro que o Senhor te edificará uma casa.

And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

Quando forem cumpridos os teus dias, para ires a teus pais, levantarei a tua descendência depois de ti, um dos teus filhos, e estabelecerei o seu reino.

He shall build me an house, and I will stablish his throne for ever.

Esse me edificará casa, e eu firmarei o seu trono para sempre.

I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

Eu lhe serei por pai, e ele me será por filho; e a minha misericórdia não retirarei dele, como a retirei daquele que foi antes de ti;

But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

mas o confirmarei na minha casa e no meu reino para sempre, e para sempre o seu trono será firme.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Conforme todas estas palavras, e conforme toda esta visão, assim falou Natã a Davi.

And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

Então entrou o rei Davi, sentou-se perante o Senhor, e disse: Quem sou eu, ó Senhor Deus, e que é a minha casa, para que me tenhas trazido até aqui?,

And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

E isto foi pouco aos teus olhos, O Deus; também falaste da casa do teu servo para tempos distantes, e me consideras como a um homem ilustre, ó Senhor Deus.

What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

Que mais te dirá Davi, acerca da honra feita ao teu servo? pois tu bem conheces o teu servo.

O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

O Senhor! por amor do teu servo, e segundo o teu coração, fizeste todas estas grandezas, tornando conhecidas todas estas grandes coisas.

O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

O Senhor, ninguém há semelhante a ti, e não há Deus fora de ti, segundo tudo quanto ouvimos com os nossos ouvidos.

And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

Também quem há como o teu povo Israel, única gente na terra a quem Deus foi remir para ser seu povo, fazendo-te nome por meio de feitos grandes e terríveis, expulsando as nações de diante do teu povo, que remiste do Egito?

For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

Pois fizeste o teu povo Israel povo teu para sempre; e tu, Senhor, te fizeste seu Deus.

Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

Agora, ó Senhor, seja confirmada para sempre a palavra que falaste acerca da teu servo, e acerca da sua casa, e faze como falaste.

Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

E seja o teu nome estabelecido e glorificado para sempre, e diga-se: O Senhor dos exércitos é o Deus de Israel, sim, é Deus para Israel; permaneça firme diante de ti a casa de Davi, teu servo.

For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

Porque tu, Deus meu, revelaste ao teu servo que lhe edificarias casa; pelo que o teu servo achou confiança para orar em tua presença.

And now, LORD, thou art God, and hast promised this goodness unto thy servant:

Agora, pois, ó Senhor, tu és Deus, e falaste este bem acerca do teu servo.

Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

E agora foste servido abençoar a casa do teu servo, para que permaneça para sempre diante de ti; porque tu, Senhor, a abençoaste, ficará abençoada para sempre.

1st Chronicles 18 - 1 Crônicas 18


1st Chronicles Chapter 18 King James Bible - 1 Crônicas Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 17
1 Crônicas 17

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 18

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

Depois disto Davi derrotou os filisteus, e os subjugou e tomou das mãos deles Gate e as suas aldeias.

And he smote Moab; and the Moabites became David's servants, and brought gifts.

Também derrotou os moabitas, e estes lhe ficaram sujeitos, pagando-lhe tributos.

And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

Davi derrotou também Hadadézer, rei de Zobá, junto a Hamate, quando foi estabelecer o seu domínio junto ao rio Eufrates.

And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

E Davi lhe tomou mil carros, sete mil cavaleiros e vinte mil homens de infantaria; e jarretou todos os cavalos dos carros; porém reservou deles para cem carros.

And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

E quando os sírios de Damasco vieram para ajudar a Hadadézer, rei de Zobá, Davi matou deles vinte e dois mil homens.

Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

Então Davi pôs guarnições entre os sírios de Damasco, e os sirios lhe ficaram sujeitos, pagando-lhe tributos; e o Senhor dava vitória a Davi, por onde quer que ia.

And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

Davi tomou os escudos de ouro que tinham sido dos servos de Hadadézer, e os trouxe a Jerusalém.

Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

Também de Tibate, e de Cum, cidades de Hadadézer, Davi tomou muitíssimo bronze, de que Salomão fez o mar de bronze, as colunas, e os utensílios de bronze.

Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

Ora, quando Toú, rei de Hamate, ouviu que Davi destruíra todo o exército de Hadadézer, rei de Zobá,

He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

mandou seu filho Hadorão ao rei Davi, para o saudar, e para o felicitar por haver pelejado contra Hadadézer e por tê-lo destruído (porque Hadadézer fazia guerra a Toú). Enviou-lhe também toda sorte de utensílios de ouro, de prata e de bronze. l

Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

A estes também o rei Davi consagrou ao Senhor, juntamente com a prata e o ouro que trouxera de todas as nações dos edomeus, dos moabitas, dos amonitas, dos filisteus e dos amalequitas.

Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

Além disso Abisai, filho de Zeruia, matou dezoito mil edomeus no Vale do Sal.

And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

E pôs guarnições em Edom, e todos os edomeus ficaram sujeitos a Davi; e o Senhor dava vitória a Davi, por onde quer que ia.

So David reigned over all Israel, and executed judgment and justice among all his people.

Dari, pois, reinou sobre todo o Israel; e julgava, e fazia justiça a todo o seu povo.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

Joabe, filho de Zeruia, tinha o cargo do exército; Jeosafá, filho de Ailude, era cronista;

And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

Zadoque, filho de Aiuube, e Abimeleque, filho de Abiatar, eram sacerdotes; Sarsa era escrivão;

And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

Benaías, filho de Jeoiada, tinha o cargo dos quereteus e peleteus; e os filhos de Davi eram os primeiros junto ao rei.

1st Chronicles 19 - 1 Crônicas 19


1st Chronicles Chapter 19 King James Bible - 1 Crônicas Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 18
1 Crônicas 18

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 19

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

Aconteceu, depois disto, que Naás, rei dos amonitas, morreu; e seu filho reinou em seu lugar.

And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

Então disse Davi: usarei de benevolência para com Hanum, filho de Naás, porque seu pai usou de benevolência para comigo. Pelo que Davi enviou mensageiros para o consolarem acerca de seu pai. Mas quando os servos de Davi chegaram à terra dos amonitas, a Hanum, para o consolarem,

But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

disseram os príncipes dos amonitas a Hanum: Pensas que Davi quer honrar a teu pai, porque te mandou consoladores? Não vieram ter contigo os seus servos a esquadrinhar, a transtornar e a espiar a terra?

Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

Pelo que Hanum tomou os servos de Davi, raspou-lhes a barba, e lhes cortou as vestes pelo meio até o alto das coxas, e os despediu.

Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

Então foram alguns e avisaram a Davi acerca desses homens; pelo que ele mandou mensageiros ao seu encontro, pois estavam sobremaneira envergonhados. Disse o rei: Ficai em Jericó até que vos torne a crescer a barba, e então voltai.

And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

Vendo os amonitas que se tinham feito odiosos para com Davi, Hanum e os amonitas enviaram mil talentos de prata, para alugarem para si carros e cavaleiros de Mesopotâmia, de Arã-Maacá e de Zobá.

So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

E alugaram para si trinta e dois mil carros e o rei de Maacá com a sua gente, os quais vieram e se acamparam diante de Medeba; também os amonitas se ajuntaram das suas cidades e vieram para a guerra.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Davi, quando soube disto, enviou Joabe e todo o exército de homens valentes.

And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

Os amonitas saíram e ordenaram a batalha à porta da cidade; porém os reis que tinham vindo se puseram à parte no campo.

Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

Ora, quando Joabe viu que a batalha estava ordenada contra ele pela frente e pela retaguarda, escolheu os melhores dentre os homens de Israel, e os pôs em ordem contra os sirios;

And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

e o resto do povo entregou na mão de Abisai, seu irmão; e eles se puseram em ordem de batalha contra os amonitas.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

E disse Joabe: Se os sírios forem mais fortes do que eu, tu virás socorrer-me; e, se os amonitas forem mais fortes do que tu, então eu te socorrerei a ti.

Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

Esforça-te, e pelejemos varonilmente pelo nosso povo e pelas cidades do nosso Deus; e faça o Senhor o que bem lhe parecer.

So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

Então se chegou Joabe, e o povo que estava com ele, diante dos sírios, para a batalha; e estes fugiram de diante dele.

And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

Vendo, pois, os amonitas que os sírios tinham fugido, fugiram eles também de diante de Abisai, irmão de Joabe, e entraram na cidade. Então Joabe voltou para Jerusalém.

And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

Ora, vendo-se os sírios derrotados diante de Israel, enviaram mensageiros, e fizeram sair os sírios que habitavam além do rio; e tinham por comandante Sofaque, chefe do exército de Hadadézer.

And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

Avisado disto, Davi ajuntou todo o Israel, passou o Jordão e, indo ao encontro deles, ordenou contra eles a batalha. Tendo Davi ordenado a batalha contra os sírios, pelejaram estes contra ele.

But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

Mas os sírios fugiram de diante de Israel; e Davi matou deles os homens de sete mil carros, e quarenta mil homens da infantaria; matou também Sofaque, chefe do exército.

And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

Vendo, pois, os servos de Hadadézer que tinham sido derrotados diante de Israel, fizeram paz cem Davi, e e serviram; e os sírios nunca mais quiseram socorrer os amonitas.

1st Chronicles 20 - 1 Crônicas 20


1st Chronicles Chapter 20 King James Bible - 1 Crônicas Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 19
1 Crônicas 19

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 20

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

Aconteceu pois que, na primavera, no tempo em que os reis costumam sair para a guerra, Joabe levou a flor do exército, e devastou a terra dos amonitas, e foi, e pôs cerco a Rabá; porém Davi ficou em Jerusalém. E Joabe bateu Rabá, e a destruiu.

And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

Tirando Davi a coroa da cabeça do rei deles, achou nela o peso dum talento de ouro, e havia nela pedras preciosas; e foi posta sobre a cabeça de Davi. E ele levou da cidade mui grande despojo.

And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

Também fez sair o povo que estava nela e o fez trabalhar com serras, com trilhos de ferro e com machado, e assim fez Davi a todas as cidades dos amonitas. Então voltou Davi, com todo o povo, para Jerusalém.

And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

Depois disso levantou-se guerra em Gezer com os filisteus; então Sibecai, o husatita, matou Sipai, dos filhos do gigante; e eles ficaram subjugados.

And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

Tornou a haver guerra com os filisteus; e El-Hanã, filho de Jair, matou Lami, irmão de Golias, o giteu, cuja lança tinha a haste como órgão de tecelão,

And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

Houve ainda outra guerra em Gate, onde havia um homem de grande estatura, que tinha vinte e quatro dedos, seis em cada mão e seis em cada pé, e que também era filho do gigante.

But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

Tendo ele insultado a Israel, Jônatas, filho de Siméia, irmão de Davi, o matou.

These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

Esses nasceram ao gigante em Gate; e caíram pela mão de Davi e pela mão dos seus servos.

1st Chronicles 21 - 1 Crônicas 21


1st Chronicles Chapter 21 King James Bible - 1 Crônicas Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 20
1 Crônicas 20

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 21

And Satan stood up against Israel, and provoked David to number Israel.

Então Satanás se levantou contra Israel, e incitou Davi a numerar Israel.

And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

E disse Davi a Joabe e aos príncipes de povo: Ide, cantai a Israel desde Berseba até Dã; e trazei-me a conta, para que eu saiba o número deles.

And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

Então disse Joabe: O Senhor acrescente ao seu povo cem vezes tanto como ele é! Porventura, é rei meu senhor, não são teus os servos de meu senhor? Por que requer isto e meu senhor. Por que traria ele culpa sobre Israel?

Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

Todavia a palavra de rei prevaleceu contra Joabe. Pelo que saiu Joabe, e passou por todo o Israel; depois voltou para Jerusulém.

And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

E Joabe deu a Davi o resultado da numeração do povo. E era todo o Israel um milhão e cem mil homens que arrancavam da espada; e de Judá quatrocentos e setenta mil homens que arrancavam da espada.

But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

Mas entre eles Joabe não contou os de Levi e Benjamim, porque a palavra do rei lhe foi abominável.

And God was displeased with this thing; therefore he smote Israel.

E este negócio desagradou a Deus, pelo que feriu Israel.

And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

Então disse Davi a Deus: Gravemente pequei em fazer tal coisa; agora porém, peço-te, tira a iniqüidade de teu servo, porque procedi mui loucamente.

And the LORD spake unto Gad, David's seer, saying,

Falou o Senhor a Gade, o vidente de Davi, dizendo:

Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

Vai, e dize a Davi: Assim diz o Senhor: Três coisas te proponho; escolhe uma delas, para que eu ta faça.

So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

E Gade veio a Davi, e lhe disse: Assim diz o Senhor: Escolhe o que quiseres:

Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

ou três anos de fome; ou seres por três meses consumido diante de teus adversários, enquanto a espada de teus inimigos te alcance; ou que por três dias a espada do Senhor, isto é, a peste na terra, e o anjo do Senhor façam destruição por todos os termos de Israel. Vê, pois, agora que resposta hei de levar a quem me enviou.

And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

Então disse Davi a Gade: Estou em grande angústia; caia eu, pois, nas mãos do Senhor, porque mui grandes são as suas misericórdias; mas que eu não caia nas mãos dos homens.

So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

Mandou, pois, o Senhor a peste a Israel; e caíram de Israel setenta mil homens.

And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

E Deus mandou um anjo a Jerusalém para a destruir; e, estando ele prestes a destrui-la, o Senhor olhou e se arrependeu daquele mal, e disse ao anjo destruidor: Basta; agora retira a tua mão. E o anjo do Senhor estava junto à eira de Ornã, o jebuseu.

And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

E Davi, levantando os olhos, viu o anjo do Senhor, que estava entre a terra e o céu, tendo na mão uma espada desembainhada estendida sobre Jerusalém. Então Davi e os anciãos, cobertos de sacos, se prostraram sobre os seus rostos.

And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

E dissemorreram Saul e seus três filhos; morreu toda a sua o povo? E eu mesmo sou o que pequei, e procedi muito mal; mas estas ovelhas, que fizeram? Seja tua mão, Senhor Deus meu, contra mim e contra a casa de meu pai, porem não contra o teu povo para castigá-lo com peste.

Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

Então o anjo do Senhor ordenou a Gade que dissesse a Davi para subir e levantar um altar ao Senhor na eira de Ornã, o jebuseu.

And David went up at the saying of Gad, which he spake in the name of the LORD.

Subiu, pois, Davi, conforme a palavra que Gade falara em nome do Senhor.

And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

E, virando-se Ornã, viu o anjo; e seus quatro filhos, que estavam com ele, se esconderam. Ora, Ornã estava debulhando trigo.

And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

Quando Davi se vinha chegando a Ornã, este olhou e o viu e, saindo da terra, prostrou-se diante dele com o rosto em terra.

Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

Então disse Davi a Ornã: Dá-me o lugar da eira pelo seu valor, para eu edificar nele um altar ao Senhor, para que cesse esta praga de sobre o povo.

And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

Respondeu Ornã a Davi: Toma-o para ti, e faça o rei meu senhor o que lhe parecer bem. Eis que dou os bois para holocaustos, os trilhos para lenha, e o trigo para oferta de cereais; tudo dou.

And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

Mas o rei Davi disse a Ornã: Não, antes quero comprá-lo pelo seu valor; pois não tomarei para o Senhor o que é teu, nem oferecerei holocausto que não me custe nada.

So David gave to Ornan for the place six hundred shekels of gold by weight.

E Davi deu a Ornã por aquele lugar o peso de seiscentos siclos de ouro.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

Então Davi edificou ali um altar ao Senhor, e ofereceu holocaustos e ofertas pacíficas; e invocou o Senhor, o qual lhe respondeu do céu, com fogo sobre o altar de holocausto.

And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

E o Senhor deu ordem ao anjo, que tomou a meter a sua espada na bainha.

At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

Nesse mesmo tempo, vendo Davi que o Senhor lhe respondera na eira de Ornã, o jebuseu, ofereceu ali os seus sacrifícios.

For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

Pois o tabernáculo do Senhor que Moisés fizera no deserto, e o altar do holocausto, estavam naquele tempo no alto de Gibeão;

But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

mas Davi não podia ir perante ele para consultar a Deus, porque estava atemorizado por causa da espada do anjo do Senhor.

1st Chronicles 22 - 1 Crônicas 22


1st Chronicles Chapter 22 King James Bible - 1 Crônicas Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 21
1 Crônicas 21

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

Então disse Davi: Esta é a casa de Senhor Deus, e este é o altar de holocausto para Israel.

And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

Então Davi deu ordem que se ajuntassem os estrangeiros que estavam na terra de Israel, e encarregou pedreiros de lavrarem pedras de cantaria para edificar a casa de Deus,

And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

Também aparelhou ferro em abundância, para os pregos das portas das entradas e para as junturas; como também bronze em abundância, sem pesá-lo;

Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

e madeira de cedro sem conta, porque os sidonios e tírios traziam a Davi cedro em abundancia

And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

Porque dizia Davi: Salomão, meu filho, ainda é moço e tenro, e a casa que se há de edificar para o Senhor deve ser magnífica em excelência, de renome e glória em todas as terras; eu, pois, agora lhe farei os preparativos. Assim fez Davi grandes preparativos antes da sua morte.

Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

Então chamou a Salomão, seu filho, e lhe ordenou que edificasse uma casa ao Senhor Deus de Israel.

And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

Disse Davi a Salomão: Filho meu, quanto a mim, tive em meu coração a proposito de edificar uma casa ao nome do Senhor meu Deus.

But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

A palavra do Senhor, porém, veio a mim, dizendo: Tu tens derramado muito sangue, e tens feito grandes guerras; não edificarás casa ao meu nome, porquanto muito sangue tens derrumado na terra, perante mim.

Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

Eis que te nascerá um filho, que será homem de repouso; porque lhe darei repouso de todos os seus inimigos ao redor; portanto Salomão será o seu nome, e eu darei paz e descanso a Israel nos seus dias.

He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

Ele edificará uma casa ao meu nome. Ele me será por filho, e eu lhe serei por pai, e confirmarei o trono de seu reino sobre Israel para sempre.

Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

Agora, meu filho, o Senhor seja contigo; prospera, e edifica a casa de Senhor teu Deus, como ele falou a respeito de ti.

Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

Tão somente te dê o Senhor prudência e entendimento para governares sobre Israel, e para guardares a lei do Senhor teu Deus.

Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

Então prosperarás, se tiveres cuidado de guardar os estatutos e os juízos que o Senhor ordenou a Moisés acerca de Israel. Esforça-te, e tem bem ânimo; não temas, nem te espantes.

Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

Com trabalhos penosas preparei para a casa do Senhor cem mil talentos de ouro, e um milhão de talentos de prata, e bronze e ferro que por sua abundância, não se pesou; também madeira e pedras preparei; e tu os aumentarás ainda.

Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

Além disso tens trabalhadores em grande número, canteiros, pedreiros e carpinteiros, e toda sorte de peritos em toda espécie de obra.

Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

Do ouro, da prata, da bronze e do ferro não há conta. Levanta-te, pois; mãos à obra! E o Senhor seja contigo!

David also commanded all the princes of Israel to help Solomon his son, saying,

Também Davi deu ordem a todos os chefes de Israel que ajudassem a Salomão, seu filho, dizendo:

Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

Porventura não está convosco o Senhor vosso Deus, e não vos deu repouso por todos os lados? Pois entregou na minha mão os habitantes da terra; e a terra foi subjugada diante do Senhor e diante do seu povo.

Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

Disponde, pois, agora o vosso coração e a vossa alma para buscardes ao Senhor vosso Deus; e levantai-vos, e edificai o santuário do Senhor Deus, para que a arca do pacto do Senhor e os vasos sagrados de Deus sejam trazidos, para a casa que se há de edificar ao nome do Senhor.

1st Chronicles 23 - 1 Crônicas 23


1st Chronicles Chapter 23 King James Bible - 1 Crônicas Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 22
1 Crônicas 22

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 23

So when David was old and full of days, he made Solomon his son king over Israel.

Ora, sendo Davi já velho e cheio de dias, fez Salomão, seu filho, rei sobre Israel.

And he gathered together all the princes of Israel, with the priests and the Levites.

E reuniu todos os chefes de Israel, como também os sacerdotes e levitas.

Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

Foram contados os levitas de trinta anos para cima; e foi o número deles, segundo o seu registo, trinta e oito mil homens.

Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

Deste número vinte e quatro mil promoverão a obra da casa do Senhor; seis mil servirão como oficiais e juízes;

Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

quatro mil como porteiros; e quatro mil para louvarem ao Senhor com os instrumentos, que eu fiz para o louvar, disse Davi.

And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

Davi os repartiu por turmas segundo os filhos de Levi: Gérsom, Coate e Merári.

Of the Gershonites were, Laadan, and Shimei.

Dos gersonitas: Ladã e Simei.

The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

Os filhos de Ladã: Jeiel o chefe, Zetão e Joel, três.

The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

Os filhos de Simei: Selomite, Haziel e Arã, três; estes foram os chefes das casas paternas de Ladã.

And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

Os filhos de Simei: Jaate, Zina, Jeús e Berias; estes foram os filhos de Simei, quatro.

And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

Jaate era o chefe, e Ziza o segundo. Mas Jeús e Berias não tiveram muitos filhos; pelo que estes, contados juntos, se tornaram uma só casa paterna.

The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

Os filhos de Coate: Anrão, Izar, Hebrom e Uziel, quatro.

The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

Os filhos de Anrão: Arão e Moisés. Arão foi separado para consagrar as coisas santíssimas, ele e seus filhos, eternamente para queimarem incenso diante do Senhor, e o servirem, e pronunciarem bençãos em nome de Deus para sempre.

Now concerning Moses the man of God, his sons were named of the tribe of Levi.

Mas quanto a Moisés, homem de Deus, seus filhos foram contados entre os da tribo de Davi.

The sons of Moses were, Gershom, and Eliezer.

Os filhos de Moisés: Gerson e Eliézer.

Of the sons of Gershom, Shebuel was the chief.

De Gérson: Sebuel o chefe.

And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

De Eliézer: Reabias o chefe; e Eliézer não teve outros filhos; porém os filhos de Reabias foram muito numerosos.

Of the sons of Izhar; Shelomith the chief.

De Izar: Selomite o chefe.

Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

Os filhos: de Hebrom: Jerias o chefe, Amarias o segundo, Jaaziel o terceiro, e Jecameão o quarto.

Of the sons of Uzziel; Michah the first, and Jesiah the second.

Os filhos de Uziel: Mica o chefe. Issias o segundo.

The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

Os filhos de Merári: Mali e Musi. Os filhos de Mali: Eleazar e Quis.

And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

Eleazar morreu, não tendo filhos, mas tão somente filhas; e os filhos de Quis, seus irmãos, tomaram-nas por mulheres.

The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

Os filhos de Musi: Mali, Eder e Jerimote, três.

These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

Esses são os filhos de Levi segundo as suas casas paternas, isto é, segundo os chefes das casas paternas, conforme o número dos que foram registrados pelos seus: nomes, individualmente, da idade de vinte anos para cima, os quais trabalhavam no serviço da casa do Senhor.

For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

Pois Davi disse: O Senhor Deus de Israel deu repouso ao seu povo; e ele habita em Jerusalém para sempre.

And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

Também os levitas não terão mais de levar o tabernáculo e todos os objetos pertencentes ao serviço do mesmo.

For by the last words of David the Levites were numbered from twenty years old and above:

Eis porque, segundo as ultimas palavras de Davi, foram contados os levitas da idade de vinte anos para cima.

Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

Porque o seu cargo seria o de assistirem aos filhos de Arão no serviço da casa do Senhor, nos átrios, e nas câmaras, e na purificação de todas as coisas sagradas, e em qualquer trabalho para o serviço da casa de Deus,

Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

cuidando dos pães da proposição, e da flor de farinha para a oferta de cereais, quer seja de bolos ázimos, quer seja do que se assa na panela, quer seja do que é misturado com azeite, e de toda sorte de medidas e pesos;

And to stand every morning to thank and praise the LORD, and likewise at even;

e de estarem cada manhã em pé para render graças e louvor ao Senhor, e semelhantemente à tarde.

And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

e oferecerem continuamente perante o Senhor todos os holocaustos, nos sábados, nas luas novas e nas festas fixas, segundo o número ordenado.

And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

Também teriam a seu cargo a tenda da revelação, o lugar santo, e os filhos de Arão, seus irmãos, no serviço da casa do Senhor.

1st Chronicles 24 - 1 Crônicas 24


1st Chronicles Chapter 24 King James Bible - 1 Crônicas Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 23
1 Crônicas 23

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 24

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

As turmas dos filhos de Arão foram estas: os filhos de Arão: Nadabe, Abiú, Eleazar e Itamar.

But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

Mas Nadabe e Abiú morreram antes de seu pai, e não tiveram filhos; por isso Eleazar e Itamar exerciam o sacerdócio.

And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

E Davi, juntamente com Zadoque, dos filhos de Eleazar, e com Aimeleque, dos filhos de Itamar, os distribuiu segundo os deveres do seu serviço.

And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

E acharam-se mais chefes dentre os filhos de Eleazar do que dentre os filhos de Itamar; e assim foram distribuídos: dos filhos de Eleazar, chefes das casas paternas, dezesseis; e dos filhos de Itamar, segundo as suas casas paternas, oito.

Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

Assim foram distribuídos por sortes, tanto uns como os outros; porque havia príncipes do santuário e príncipes de Deus, tanto dentre os filhos de Eleazar, como dentre os filhos de Itamar.

And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

E os registrou Semaías, filho de Netanel, o escrivão dentre os levitas, diante do rei, dos príncipes, de Zadoque, o sacerdote, de Aimeleque, filho de Abiatar, e dos chefes das casas paternas entre os sacerdotes e entre os levitas, tomando-se uma casa paterna para Eleazar, e outra para Itamar.

Now the first lot came forth to Jehoiarib, the second to Jedaiah,

Assim a primeira sorte saiu a Jeoiaribe, a segunda a Jedaías,

The third to Harim, the fourth to Seorim,

a terceira a Harim, a quarta a Seorim,

The fifth to Malchijah, the sixth to Mijamin,

a quinta a Malquias, a sexta a Miamim,

The seventh to Hakkoz, the eighth to Abijah,

a sétima a Hacoz, a oitava a Abias,

The ninth to Jeshua, the tenth to Shecaniah,

a nona a Jesuá, a décima a Secanias,

The eleventh to Eliashib, the twelfth to Jakim,

a undécima a Eliasibe, a duodécima a Jaquim,

The thirteenth to Huppah, the fourteenth to Jeshebeab,

a décima terceira a Hupá, a décima quarta a Jesebeabe,

The fifteenth to Bilgah, the sixteenth to Immer,

a décima quinta a Bilga, a décima sexta a Imer,

The seventeenth to Hezir, the eighteenth to Aphses,

a décima sétima a Hezir, a décima oitava a Hapizes,

The nineteenth to Pethahiah, the twentieth to Jehezekel,

a décima nona a Petaías, a vigésima a Jeezquel,

The one and twentieth to Jachin, the two and twentieth to Gamul,

a vigésima primeira a Jaquim, a vigésima segunda a Gamul,

The three and twentieth to Delaiah, the four and twentieth to Maaziah.

a vigésima terceira a Delaías, a vigésima quarta a Maazias.

These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

Esta foi a distribuição deles no seu serviço, para entrarem na casa do Senhor, segundo lhes fora ordenado por Arão, seu pai, como o Senhor Deus de Israel lhe tinha mandado.

And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

Do restante dos filhos de Levi: dos filhos de Anrão, Subael; dos filhos de Subael, Jedeías.

Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

Quanto a Reabias: dos filhos de Reabias, Issijá o chefe;

Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

dos izaritas, Selomote; dos filhos de Selomote, Jaate;

And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

dos filhos de Hebrom: Jerias o chefe, Amarias o segundo, Jaaziel o terceiro, Jecameão o quarto;

Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

dos filhos de Uziel, Mica; dos filhos de Mica, Samir;

The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

o irmão de Mica, Issijá; dos filhos de Issijá, Zacarias.

The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

Os filhos de Merári, Mali e Musi; dos filhos de Jaazias, Beno;

The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

os filhos de Merári: de Jaazias: Beno, Soão, Zacur e Ibri;

Of Mahli came Eleazar, who had no sons.

de Mali, Eleazar; e este não teve filhos.

Concerning Kish: the son of Kish was Jerahmeel.

Quanto a Quis: dos filhos de Quis, Jerameel;

The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

e os filhos de Musi: Mali, Eder e Jerimote. Esses foram os filhos dos levitas, segundo as suas casas paternas.

These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

Estes também, como seus irmãos, os filhos de Arão, lançaram sortes diante do rei Davi, de Zadoque, de Aimeleque, e dos chefes das casas paternas entre os sacerdotes e entre os levitas; assim fizeram, tanto para o chefe de casa paterna, como para o seu irmão menor.

1st Chronicles 25 - 1 Crônicas 25


1st Chronicles Chapter 25 King James Bible - 1 Crônicas Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 24
1 Crônicas 24

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 25

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

Também Davi juntamente com os capitães do exército, separou para o serviço alguns dos filhos de Asafe, e de Hemã, e de Jedútum para profetizarem com harpas, com alaúdes, e com címbalos. Este foi o número dos homens que fizeram a obra: segundo o seu serviço:

Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

dos filhos de Asafe: Zacur, José, Netanias e Asarela, filhos de Asafe, a cargo de Asafe, que profetizava sob as ordens do rei.

Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

De Jedútum os filhos de Jedútun: Gedalias, e Zeri, Jesaías, Hasabias e Matitias, seis, a cargo de seu pai, Jedútum que profetizava com a harpa, louvando ao Senhor e dando-lhe graças.

Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

De Hemã, os filhos de Hemã: Buquias, Matanias, Uziel, Sebuel, Jerimote, Hananias, Hanâni, Eliatá, Gidálti, e Românti-Ezer, Josbecasa, Malóti, Hotir e Maaziote.

All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

Todos estes foram filhos de Hemã, o vidente do rei, segundo a promessa de Deus de exaltá-lo. Deus dera a Hemã catorze filhos e três filhas.

All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

Todos estes estavam sob a direção de seu pai para a música na casa do Senhor, com címbalos, alaúdes e harpas para o serviço da casa de Deus. E Asafe, Jedútun e Hemã estavam sob as ordens do rei.

So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

Era o número deles, juntamente com seus irmãos instruídos em cantar ao Senhor, todos eles mestres, duzentos e oitenta e oito.

And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

E determinaram os seus cargos por sortes, todos igualmente, tanto o pequeno como o grande, assim o mestre como o discípulo.

Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

A primeira sorte, que era de Asafe, saiu a José; a segunda a Gedalias, que com seus irmãos e filhos eram doze;

The third to Zaccur, he, his sons, and his brethren, were twelve:

a terceira a Zacur, seus filhos e irmãos, doze;

The fourth to Izri, he, his sons, and his brethren, were twelve:

a quarta a Izri, seus filhos e irmãos, doze;

The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

a quinta a Netanias, seus filhos e irmaos, doze;

The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

a sexta a Buquias, seus filhos e irmãos, doze;

The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

a sétima a Jesarela, seus filhos e irmãos, doze;

The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

a oitava a Jesaías, seus filhos e irmãos, doze;

The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

a nona a Matanias, seus filhos e irmãos, doze;

The tenth to Shimei, he, his sons, and his brethren, were twelve:

a décima a Simei, seus filhos e irmãos, doze;

The eleventh to Azareel, he, his sons, and his brethren, were twelve:

a undécima a Azarel, seus filhos e irmãos, doze;

The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

a duodécima a Hasabias, seus filhos e irmãos, doze;

The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

a décima terceira a Subael, seus filhos: e irmãos, doze;

The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

a décima quarta a Matitias, seus filhos e irmãos, doze;

The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

a décima quinta a Jerimote, seus filhos e irmãos, doze;

The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

a décima sexta a Hananias, seus filhos e irmãos, doze;

The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

a décima sétima a Josbecasa, seus filhos e irmãos, doze;

The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

a décima oitava a Hanâni, seus filhos e irmãos, doze;

The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

a décima nona a Malóti, seus filhos e irmãos, doze;

The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

a vigésima a Eliatá, seus filhos e irmãos, doze;

The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

a vigésima primeira a Hotir, seus filhos e irmãos, doze;

The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

a vigésima segunda a Gidálti, seus filhos e irmãos, doze;

The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

a vigésima terceira a Maaziote, seus filhos e irmãos, doze;

The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.

a vigésima quarta a Românti-Ezer, seus filhos e irmãos, doze.

1st Chronicles 26 - 1 Crônicas 26


1st Chronicles Chapter 26 King James Bible - 1 Crônicas Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 25
1 Crônicas 25

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 26

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

Quanto às turmas dos porteiros: Meselemias, filho de Coré, dos filhos de Asafe.

And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

E foram os filhos de Meselemias: Zacarias o primogênito, Jediael o segundo, Zebadias o terceiro, Jatniel o quarto,

Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

Elão o quinto, Jeoanã o sexto, Elioenai, o sétimo.

Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

Os filhos de Obede-Edom foram: Semaías o primogênito, Jeozabade o segundo, Joá o terceiro, Sacar o quarto, Netanel o quinto,

Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

Amiel o sexto, Issacar o sétimo, Peuletai o oitavo; porque Deus o tinha abençoado.

Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

Também a seu filho Semaías nasceram filhos, que dominaram sobre a casa de seu pai porque foram varões valentes.

The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

Os filhos de Semaías: Otni, Rafael, Obede e Elzabade, com seus irmãos, homens valentes, Eliú e Semaquias.

All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

Todos estes foram dos filhos de Obede-Edom; eles e seus filhos e irmãos, homens capazes e de força para o serviço, eram sessenta e dois, de Obede-Edom.

And Meshelemiah had sons and brethren, strong men, eighteen.

Os filhos e os irmãos de Meselemias, homens valentes, foram dezoito.

Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

De Hosa, dos filhos de Merári, foram filhos: Sínri o chefe (ainda que não era o primogênito, contudo seu pai o constituiu chefe),

Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

Hilquias o segundo, Tebalias o terceiro, e Zacarias o quarto; todos os filhos e irmãos de Hosa foram treze.

Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

Destes se fizeram as turmas dos porteiros, isto é, dos homens principais, tendo cargos como seus irmaos, para ministrarem na casa do Senhor.

And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

E lançaram sortes, assim os pequenos como os grandes, segundo as suas casas paternas, para cada porta.

And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

E caiu a sorte do oriente a Selemias. Depois se lançou a sorte por seu filho Zacarias, conselheiro entendido, e saiu-lhe a do norte.

To Obededom southward; and to his sons the house of Asuppim.

A Obede-Edom a do sul; e a seus filhos a casa dos depósitos.

To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

A Supim e Hosa a do ocidente; perto da porta Salequete, junto ao caminho da subida, uma guarda defronte de outra guarda.

Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

Ao oriente estavam seis levitas, ao norte quatro por dia, ao sul quatro por dia, porém para a casa dos depósitos de dois em dois.

At Parbar westward, four at the causeway, and two at Parbar.

Para Parbar, ao ocidente, quatro junto ao caminho, e dois junto a Parbar.

These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

Essas foram as turmas dos porteiros dentre os filhos dos coraítas, e dentre os filhos de Merári.

And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

E dos levitas, Aías tinha cargo dos tesouros da casa de Deus e dos tesouros das ofertas dedicadas.

As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

Quanto aos filhos de Ladã, os filhos dos gersonitas que pertencem a Ladã, chefes das casas paternas de Ladã; Jeiéli.

The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

Os filhos de Jeiéli: Zetão e Joel, seu irmão; estes tinham cargo dos tesouros da casa do Senhor.

Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

Dos anramitas, dos izaritas:, dos hebronitas, dos uzielitas.

And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

Sebuel, filho de Gérsom o filho de Moisés, que era chefe dos tesouros.

And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

Seus irmãos: de Eliézer foi filho Reabias, de quem foi filho Jesaías, de quem foi filho Jorão, de quem foi filho Zicri, de quem foi filho Selomote.

Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

Este Selomote e seus irmãos tinham a seu cargo todos os tesouros das ofertas dedicadas, que o rei Davi e os chefes das casas paternas, chefes de milhares, e de centenas, e chefes do exército tinham dedicado.

Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

Dos despojos das guerras dedicaram ofertas para consertarem a casa do Senhor.

And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

Também tudo quanto fora dedicado por Samuel, o vidente, Saul, filho de Quis, Abner, filho de Ner, e Joabe, filho de Zeruia, isto é, tudo quanto qualquer havia dedicado estava sob a guarda de Selomote e seus irmãos.

Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

Dos izaritas, Quenanias e seus filhos foram postos sobre Israel para os negócios de fora, como oficiais e juízes.

And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

Dos hebronitas foram Hasabias e seus irmãos, homens valentes, mil e setecentos, que tinham a seu cargo Israel, ao ocidente do Jordão, em todos os negócios do Senhor e no serviço do rei.

Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

Jerias era o chefe dos hebronitas, segundo as suas gerações conforme as casas paternas. No ano quarenta do reino de Davi foram procurados, e acharam-se entre eles varões valentes em Jazer de Gileade.

And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

A ele e a seus irmãos, dois mil e setecentos homens valentes, chefes das casas paternas, o rei Davi constituiu sobre os rubenitas e os gaditas, e a meia tribo dos manassitas, para todos os serviços de Deus, e para todos os negócios do rei.

1st Chronicles 27 - 1 Crônicas 27


1st Chronicles Chapter 27 King James Bible - 1 Crônicas Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 26
1 Crônicas 26

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 27

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

Ora, os filhos de Israel segundo o seu número, os chefes das casas paternas, e os chefes dos milhares e das centenas, com os seus oficiais, que serviam ao rei em todos os negócios das turmas que entravam e saíam de mês em mês, em todos os meses do ano, eram em cada turma vinte e quatro mil.

Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

sobre a primeira turma, no primeiro mês, estava Jasobeão, filho de Zabdiel; e em sua turma havia vinte e quatro mil.

Of the children of Perez was the chief of all the captains of the host for the first month.

Era ele descendente de Pérez, e chefe de todos os comandantes do exército para o primeiro mês.

And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

Sobre a turma do segundo mês estava Dodai, o aoíta, com a sua turma, cujo chefe era Miclote; e em sua turma havia vinte e quatro mil.

The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

O terceiro comandante do exército, para o terceiro mês, era o chefe Benaías, filho do sacerdote Jeoiada; e em sua turma havia vinte e quatro mil.

This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

Este é aquele Benaías que era o varão valente entre os trinta e comandava os trinta; e da sua turma era seu filho Amizabade.

The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

O quarto, do quarto mês, era Asael, irmão de Joabe, e depois dele Zebadia; seu filho; e em sua turma havia vinte e quatro mil.

The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

O quinto, do quinto mês:, Samute, o israíta; e em sua turma havia vinte e quatro mil.

The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

O sexto, do sexto mês: Ira, filho de Iques, o tecoíta; e em sua turma havia vinte e quatro mil.

The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

O sétimo, do sétimo mês:, Helez, o pelonita, descendente de Efraim; e em sua turma havia vinte e quatro mil.

The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

O oitavo, do oitavo mês, Sibecai, o husatita, dos zeraítas; e em sua turma havia vinte e quatro mil.

The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

O nono, do nono mês, Abiezer, o anatotita, dos benjamitas; e em sua turma havia vinte e quatro mil.

The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

O décimo, do décimo mês, Maarai, o netofatita, dos zeraítas; e em sua turma havia vinte e quatro mil.

The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

O undécimo, do undécimo mês, Benaías, o piratonita, dos filhos de Efraim; e em sua turma havia vinte e quatro mil.

The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

O duodécimo, do duodécimo mês, Heldai, o netofatita, de Otniel; e em sua turma havia vinte e quatro mil.

Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

Sobre as tribos de Israel estavam estes: sobre os rubenitas era chefe Eliézer, filho de Zicri; sobre os simeonitas, Sefatias, filho de Maacá;

Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

sobre os levitas, Hasabias, filho de Quemuel; sobre os aronitas, Zadoque;

Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

sobre Judá, , Eliu:, um dos irmãos de Davi; sobre Issacar, Onri, filho de Micael;

Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

sobre Zebulom, Ismaías, filho de Obadias; sobre Naftali, Jerimote, filho de Azrriel;

Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

sobre os filhos de Efraim, Oséias, filho de Azazias; sobre a meia tribo de Manassés, Joel, filho de Pedaías;

Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

sobre a meia tribo de Manassés em Gileade, Ido, filho de Zacarias; sobre Benjamim, Jaasiel, filho de Abner;

Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

sobre Dã, Azarel, filho de Jeroão. Esses eram os chefes das tribos de Israel.

But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

Não tomou, porém, Davi o número dos de vinte anos para baixo, porquanto o Senhor tinha dito que havia de multiplicar Israel como as estrelas do céu.

Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

Joabe, filho de Zeruia, tinha começado a numerá-los, porém não acabou, porquanto viera por isso ira sobre Israel; pelo que o número não foi posto no livro das crônicas do rei Davi.

And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

Sobre os tesouros do rei estava Azmavete, filho de Adiel; sobre os tesouros dos campos, das cidades, das aldeias e das torres, Jônatas, filho de Uzias;

And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

sobre os que faziam a obra do campo, na lavoura da terra, Ezri, filho de Quelube;

And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

sobre as vinhas, Simei, o ramatita; sobre o produto das vides nas adegas do vinho, Zabdi, o sifmita;

And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

sobre os olivais e sicômoros que havia nas campinas, Baal-Hanã, o gederita; sobre os armazéns do azeite, Joás;

And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

sobre o gado que pastava em Sarom, Sitrai, o saronita; sobre o gado dos vales, Safate, filho de Adlai;

Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

sobre os camelos, Obil, o ismaelita; sobre as jumentas, Jedeías, o meronotita;

And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

e sobre o gado miúdo, Jaziz, o hagrita. Todos esses eram os intendentes dos bens do rei Davi.

Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

Jônatas, tio de Davi, era conselheiro, homem entendido, e escriba; ele e Jeiel, filho de Hacmôni, assistiam os filhos do rei;

And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

Aitofel era conselheiro do rei; Husai, o arquita, era amigo o rei;

And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

depois de Aitotel, Jeoiada, filho de Benaías, e Abiatar foram conselheiros; e Joabe era chefe do exército do rei.

1st Chronicles 28 - 1 Crônicas 28


1st Chronicles Chapter 28 King James Bible - 1 Crônicas Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 27
1 Crônicas 27

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 28

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

Ora, Davi convocou a Jerusalém todos os chefes de Israel, os chefes das tribos, os chefes das turmas que serviam o rei, os chefes de mil, e os chefes de cem, e os intendentes de todos os bens e possessões do rei e de seus filhos, como também os oficiais e os homens mais valorosos e valentes.

Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

Então o rei Davi se pôs em pé, e disse: Ouvi-me, irmãos meus e povo meu. Em meu coração havia eu proposto edificar uma casa de repouso para a arca do pacto de Senhor, e para o escabelo dos pés do nossó Deus, e tinha feito os preparativos para a edificar.

But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

Mas Deus me disse: Tu não edificarás casa ao meu nome, porque és homem de guerra, e tens derramado muito sangue.

Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

Todavia o Senhor Deus de Israel escolheu-me de toda a casa de meu pai, para ser rei sobre Israel para sempre; porque a Judá escolheu por príncipe, e na casa de Judá a casa de meu pai, e entre os filhos de meu pai se agradou de mim para me fazer rei sobre todo o Israel.

And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

E, de todos os meus filhos (porque muitos filhos me deu o Senhor), escolheu ele o meu filho Salomão para se assentar no trono do reino do Senhor sobre Israel,

And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

e me disse: Teu filho Salomão edificará a minha casa e os meus átrios, porque o escolhi para me ser por filho, e eu lhe serei por pai.

Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

Estabelecerei o seu reino para sempre, se ele perseverar em cumprir os meus mandamentos e os meus juízos, como o faz no dia de hoje.

Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

Agora, pois, à vista de todo o Israel, a congregação do Senhor, e em presença de nosso Deus, que nos ouve, observai e buscai todos os mandamentos do Senhor vosso Deus, para que possuais esta boa terra, e a deixeis por herança a vossos filhos depois de, vos, para sempre.

And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

E tu, meu filho Salomão, conhece o Deus de teu pai, e serve-o com coração perfeito e espírito voluntário; porque o Senhor esquadrinha todos os corações, e penetra todos os desígnios e pensamentos. Se o buscares, será achado de ti; porém, se o deixares, rejeitar-te-á para sempre.

Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

Agora toma cuidado, porque o Senhor te escolheu para edificares uma casa para o santuário; esforça-te, e faze a obra.

Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

Então Davi deu a Salomão, seu filho, o modelo do alpendre com as suas casas, as suas tesourarias, os seus cenáculos e as suas recâmaras interiores, como também da casa do propiciatório;

And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

e também o modelo de tudo o que tinha em mente para os átrios da casa do Senhor, para todas as câmaras em redor, para os tesouros da casa de Deus e para os tesouros das coisas sagradas;

Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

também para as turmas dos sacerdotes e dos levitas, para toda a obra do serviço da casa do Senhor e para todos os vasos do serviço da casa do Senhor,

He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

especificando o peso do ouro para os vasos de ouro, para todos os vasos de cada espécie de serviço, o peso da prata para todos os vasos de prata, para todos os vasos de cada espécie de serviço;

Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

o peso para os castiçais de ouro e suas lâmpadas, o peso do ouro para cada castiçal e as suas lâmpadas, e o peso da prata para os castiçais de prata, para cada castiçal e as suas lâmpadas, segundo o uso de cada castiçal;

And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

o peso do ouro para as mesas dos pães da proposição, para cada mesa; como também da prata para as mesas de prata;

Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

e o ouro puro para os garfos, as bacias e os jarros; para as taças de ouro, o peso para cada taça; como também para as taças de prata, o peso para cada taça,

And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

e para o altar do incenso, o peso de ouro refinado; como também o ouro para o modelo do carro dos querubins que, de asas estendidas, cobririam a arca do pacto do Senhor.

All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

Tudo isso se me fez entender, disse Davi, por escrito da mão do Senhor, a saber, todas as obras deste modelo.

And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

Disse, pois, Davi a seu filho Salomão: Esforça-te e tem bom ânimo, e faze a obra; não temas, nem te desalentes, pois o Senhor Deus, meu Deus, é contigo; não te deixará, nem te desamparará, até que seja acabada toda a obra para o serviço da casa do Senhor.

And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

Eis aí as turmas dos sacerdotes e dos levitas para todo o serviço da casa de Deus; e estará contigo para toda a obra todo homem bem disposto e perito em qualquer espécie de serviço; também os chefes e todo o povo estarão inteiramente às tuas ordens.

1st Chronicles 29 - 1 Crônicas 29


1st Chronicles Chapter 29 King James Bible - 1 Crônicas Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 28
1 Crônicas 28

The First Book of the Chronicles
1 Crônicas

Return to Index
Retorne a índice

Chapter 29

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

Disse mais o rei Davi a toda a congregação: Salomão, meu filho, o único a quem Deus escolheu, é ainda moço e tenro, e a obra é grande, porque o palácio não é para homem, mas para o Senhor Deus.

Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

Eu, pois, com todas as minhas forças tenho preparado para a casa de meu Deus o ouro para as obras de ouro, a prata para as de prata, o bronze para as de bronze, o ferro para as de ferro e a madeira para as de madeira; pedras de oberilo, pedras de engaste, pedras de ornato, pedras de várias cores, toda sorte de pedras preciosas, e mármore em abundância.

Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

Além disso, porque pus o meu afeto na casa de meu Deus, o ouro e prata particular que tenho, eu o dou para a casa do meu Deus, afora tudo quanto tenho preparado para a casa do santuário:

Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

três mil talentos de ouro, do ouro de Ofir, e sete mil talentos de prata refinada, para cobrir as paredes das casas;

The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

ouro para as obras e ouro, e prata para as de prata, para toda a obra a ser feita por mão de artífices. Quem, pois, está disposto a fazer oferta voluntária, consagrando-se hoje ao Senhor?

Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

Então os chefes das casas paternas, os chefes das tribos de Israel, e os chefes de mil e de cem, juntamente com os intendentes da obra do rei, fizeram ofertas voluntárias;

And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

e deram para o serviço da casa de Deus cinco mil talentos e dez mil , dracmas de ouro, e dez mil talentos de prata, dezoito mil talentos de bronze, e cem mil talentos de ferro.

And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

E os que tinham pedras preciosas deram-nas para o tesouro da casa do Senhor, que estava ao cargo de Jeiel, o gersonita.

Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

E o povo se alegrou das ofertas voluntárias que estes fizeram, pois de um coração perfeito as haviam oferecido ao Senhor; e também o rei Davi teve grande alegria.

Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

Pelo que Davi bendisse ao Senhor na presença de toda a congregação, dizendo: Bendito és tu, ó Senhor, Deus de nosso pai Israel, de eternidade em eternidade.

Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

Tua é, ó Senhor, a grandeza, e o poder, e a glória, e a vitória, e a majestade, porque teu é tudo quanto há no céu e na terra; teu é, ó Senhor, o reino, e tu te exaltaste como chefe sobre todos.

Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

Tanto riquezas como honra vêm de ti, tu dominas sobre tudo, e na tua mão há força e poder; na tua mão está o engrandecer e o dar força a tudo.

Now therefore, our God, we thank thee, and praise thy glorious name.

Agora, pois, ó nosso Deus, graças te damos, e louvamos o teu glorioso nome.

But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

Mas quem sou eu, e quem é o meu povo, para que pudéssemos fazer ofertas tão voluntariamente? Porque tudo vem de ti, e do que é teu to damos.

For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

Porque somos estrangeiros diante de ti e peregrinos, como o foram todos os nossos pais; como a sombra são os nossos dias sobre a terra, e não há permanência:

O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

ç Senhor, Deus nosso, toda esta abundância, que preparamos para te edificar uma casa ao teu santo nome, vem da tua mão, e é toda tua.

I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

E bem sei, Deus meu, que tu sondas o coração, e que te agradas da retidão. Na sinceridade de meu coração voluntariamente ofereci todas estas coisas; e agora vi com alegria que o teu povo, que se acha aqui, ofereceu voluntariamente.

O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

O Senhor, Deus de nossos pais Abraão, Isaque e Israel, conserva para sempre no coração do teu povo estas disposições e estes pensamentos, e encaminha o seu coração para ti.

And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

E a Salomão, meu filho, dá um coração perfeito, para guardar os teus mandamentos, os teus testemunhes e os teus estatuto, e para fazer todas estas coisas, e para edificar o palácio para o qual tenha providenciado.

And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

Então disse Davi a toda a congregação: Bendizei ao Senhor vosso Deus! E toda a congregação bendisse ao Senhor Deus de seus pais, e inclinaram-se e prostraram-se perante a Senhor e perante o rei.

And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

E no dia seguinte imolaram sacrifícios ao Senhor e lhe ofereceram em holocausto mil novilhos, mil carneiros, mil cordeiros, com as suas libações, e sacrifícios em abundância a favor de todo o Israel.

And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

E comeram e beberam naquele dia perante o Senhor, com grande gozo. E pela segunda vez proclamaram rei a Salomão, filho de Davi, e o ungiram ao Senhor para ser príncipe, e a Zadoque para ser sacerdote.

Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

Assim Salomão se assentou no trono do Senhor, como rei em lugar de seu pai Davi, e prosperou; e todo o Israel lhe prestou obediência.

And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

E todos os chefes, e os homens poderosos, e também todos os filhos do rei Davi se submeteram ao rei Salomão.

And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

E o Senhor engrandeceu muito a Salomão à vista de todo o Israel, e deu-lhe tal majestade real qual antes dele não teve nenhum rei em Israel.

Thus David the son of Jesse reigned over all Israel.

Assim Davi, filho de Jessé, reinou sobre todo o Israel.

And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

O tempo que reinou sobre Israel foi quarenta anos; em Hebrom reinou sete anos, e em Jerusalém trinta e três.

And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

E morreu numa boa velhice, cheio de dias, riquezas e honra; e Salomão, seu filho, reinou em seu lugar.

Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

Ora, os atos do rei Davi, desde os primeiros até os últimos, estão escritos nas crônicas de Samuel, o vidente, e nas crônicas do profeta Natã, e nas crônicas de Gade, o vidente,

With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

com todo o seu reinado e o seu poder e os acontecimentos que sobrevieram a ele, a Israel, e a todos os reinos daquelas terras.

2nd Chronicles 1 - 2 Crônicas 1


2nd Chronicles Chapter 1 King James Bible - 2 Crônicas Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 29
1 Crônicas 29

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 1

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

Ora, Salomão, filho de Davi, fortaleceu-se no seu reino, e o Senhor seu Deus era com ele, e muito o engrandeceu.

Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

E falou Salomão a todo o Israel, aos chefes de mil e de cem, e aos juízes, e a todos os principes em todo o Israel, chefes das casas paternas.

So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

E foi Salomão, e toda a congregação com ele, ao alto que estava em Gibeão porque ali estava a tenda da revelação de Deus, que Moisés, servo do Senhor, tinha feito no deserto.

But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

Mas Davi tinha feito subir a arca de Deus de Quiriate-Jearim ao lugar que lhe preparara; pois lhe havia armado uma tenda em Jerusalém.

Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

Também o altar de bronze feito por Bezaleel, filho de Uri, filho de Hur, estava ali diante do tabernáculo do Senhor; e Salomão e a congregação o buscavam.

And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

E Salomão ofereceu ali sacrifícios perante o Senhor, sobre o altar de bronze que estava junto à tenda da revelação; ofereceu sobre ele mil holocaustos.

In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

Naquela mesma noite Deus apareceu a Salomão, e lhe disse: Pede o que queres que eu te dê.

And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

E Salomão disse a Deus: Tu usaste de grande benevolência para com meu pai Davi, e a mim me fizeste rei em seu lugar.

Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

Agora, pois, ó Senhor Deus, confirme-se a tua promessa, dada a meu pai Davi; porque tu me fizeste rei sobre um povo numeroso como o pó da terra.

Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

Dá-me, pois, agora sabedoria e conhecimento, para que eu possa sair e entrar perante este povo; pois quem poderá julgar este teu povo, que é tão grande?

And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

Então Deus disse a Salomão: Porquanto houve isto no teu coração, e não pediste riquezas, bens ou honra, nem a morte dos que te odeiam, nem tampouco pediste muitos dias de vida, mas pediste para ti sabedoria e conhecimento para poderes julgar o meu povo, sobre o qual te fiz reinar,

Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

sabedoria e conhecimento te são dados; também te darei riquezas, bens e honra, quais não teve nenhum rei antes de ti, nem haverá depois de ti rei que tenha coisas semelhantes.

Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

Assim Salomão veio a Jerusalém, do alto que estava em Gibeão, de diante da tenda da revelação; e reinou sobre Israel.

And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

Salomão ajuntou carros e cavaleiros; teve mil e quatrocentos carros e doze mil cavaleiros, que colocou nas cidades dos carros e junto de si em Jerusalém.

And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

E o rei tornou o ouro e a prata tão comuns em Jerusalém como as pedras, e os cedros tantos em abundância como os sicômoros que há na baixada.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

Os cavalos que Salomão tinha eram trazidos do Egito e de Coa; e os mercadores do rei os recebiam de Coa por preço determinado.

And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

E faziam subir e sair do Egito cada carro por seiscentos siclos de prata, e cada cavalo por cento e cinqüenta; e assim por meio deles eram exportados para todos os reis dos heteus, e para os reis da Síria.

2nd Chronicles 2 - 2 Crônicas 2


2nd Chronicles Chapter 2 King James Bible - 2 Crônicas Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 1
2 Crônicas 1

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 2

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

Ora, resolveu Salomão edificar uma casa ao nome do Senhor, como também uma casa real para si.

And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

Designou, pois, Salomão setenta mil homens para servirem de carregadores, e oitenta mil para cortarem pedras na montanha, e três mil e seiscentos inspetores sobre eles.

And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

E Salomão mandou dizer a Hurão, rei de Tiro: Como fizeste com Davi, meu pai, mandando-lhe cedros para edificar uma casa em que morasse, assim também fazem comigo.

Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

Eis que vou edificar uma casa ao nome do Senhor meu Deus e lha consagrar para queimar perante ele incenso aromático, para apresentar continuamente, o pão da preposição, e para oferecer os holocaustos da manhã e da tarde, nos sábados, nas luas novas e nas festas fixas do Senhor nosso Deus; o que é obrigação perpétua de Israel.

And the house which I build is great: for great is our God above all gods.

A casa que vou edificar há de ser grande, porque o nosso Deus é maior do que todos os deuses.

But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

Mas quem é capaz de lhe edificar uma casa, visto que o céu e até o céu dos céus o não podem conter? E quem sou eu, para lhe edificar uma casa, a não ser para queimar incenso perante ele?

Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

Agora, pois, envia-me um homem hábil para trabalhar em ouro, em prata, em bronze, em ferro, em púrpura, em carmesim, e em azul, e que saiba lavrar ao buril, para estar com os peritos que estão comigo em Judá e em Jerusalém, os quais Davi, meu pai, escolheu.

Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

Manda-me também madeiras de cedro, de cipreste, e de algumins do Líbano; porque bem sei eu que os teus servos sabem cortar madeira no Líbano; e eis que os meus servos estarão com os teus servos,

Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

a fim de me prepararem madeiras em abundância, porque a casa que vou edificar há de ser grande e maravilhosa.

And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

E aos teus servos, os trabalhadores que cortarem a madeira, darei vinte mil coros de trigo malhado, vinte mil coros de cevada, vinte mil e batos de vinho e vinte mil batos de azeite.

Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

Hurão, rei de Tiro, mandou por escrito resposta a Salomão, dizendo: Porquanto o Senhor ama o seu povo, te constituiu rei sobre ele.

Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

Disse mais Hurão: Bendito seja o Senhor Deus de Israel, que fez o céu e a terra, que deu ao rei Davi um filho sábio, de grande prudência e entendimento para edificar uma casa ao Senhor, e uma casa real para si.

And now I have sent a cunning man, endued with understanding, of Huram my father's,

Agora, pois, envio um homem perito, de entendimento, a saber, Hurão- Abi,

The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

filho duma mulher das filhas de Dã, e cujo pai foi um homem de Tiro; este sabe trabalhar em ouro, em prata, em bronze, em ferro, em pedras e em madeira, em púrpura, em azul, em linho fino, e em carmesim, e é hábil para toda obra de buril, e para toda espécie de engenhosas invenções; para que lhe seja designado um lugar juntamente com os teus peritos, e com os peritos de teu pai Davi, meu senhor.

Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

Agora mande meu senhor para os seus servos o trigo, a cevada, o azeite, e o vinho, de que falou;

And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

e nós cortaremos tanta madeira do Líbano quanta precisares, e a levaremos em jangadas pelo mar até Jope, e tu mandarás transportá-la para Jerusalém.

And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

Salomão contou todos os estrangeiros que havia na terra de Israel, segundo o recenseamento que seu pai Davi fizera; e acharam-se cento e cinqüenta e três mil e seiscentos.

And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

E deles separou setenta mil para servirem de carregadores, e oitenta mil para cortarem madeira na montanha, como também três mil e seiscentos inspetores para fazerem trabalhar o povo.

2nd Chronicles 3 - 2 Crônicas 3


2nd Chronicles Chapter 3 King James Bible - 2 Crônicas Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 2
2 Crônicas 2

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 3

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

Então Salomão começou a edificar a casa do Senhor em Jerusalém, no monte Moriá, onde o Senhor aparecera a Davi, seu pai, no lugar que Davi tinha preparado na eira de Ornã, o jebuseu.

And he began to build in the second day of the second month, in the fourth year of his reign.

Começou a edificar no segundo dia do segundo mês, no quarto ano do seu reinado.

Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

Estes foram os fundamentos que Salomão pôs para edificar a casa de Deus. O comprimento em côvados, segundo a primitiva medida, era de sessenta côvados, e a largura de vinte côvados:

And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

O pórtico que estava na frente tinha vinte côvados de comprimento, correspondendo à largura da casa, e a altura era de cento e vinte; e por dentro o revestiu de ouro puro.

And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

A câmara maior forrou com madeira de cipreste e a cobriu de ouro fino, no qual gravou palmas e cadeias.

And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

Para ornamento guarneceu a câmara de pedras preciosas; e o ouro era ouro de Parvaim.

He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

Também revestiu de ouro as traves e os umbrais, bem como as paredes e portas da câmara, e lavrou querubins nas paredes.

And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

Fez também a câmara santíssima, cujo comprimento era de vinte côvados, correspondendo à largura da casa, e a sua largura era de vinte côvados; e a revestiu de ouro fino, do peso de seiscentos talentos.

And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

O peso dos pregos era de cinqüenta siclos de ouro. Também revestiu de ouro os cenáculos.

And in the most holy house he made two cherubims of image work, and overlaid them with gold.

Também fez na câmara santíssima dois querubins de madeira, e os cobriu de ouro.

And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

As asas dos querubins tinham vinte côvados de comprimento: uma asa de um deles, tendo cinco côvados, tocava na parede da casa, e a outra asa, tendo também cinco côvados, tocava na asa do outro querubim;

And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

também a asa deste querubim, tendo cinco côvados, tocava na parede da casa, e a outra asa, tendo igualmente cinco côvados, estava unida à asa do primeiro querubim.

The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

Assim as asas destes querubins se estendiam por vinte côvados; eles estavam postos em pé, com os rostos virados para â camara.

And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

Também fez o véu de azul, púrpura, carmesim e linho fino; e fez bordar nele querubins.

Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

Diante da casa fez duas colunas de trinta e cinco côvados de altura; e o capitel que estava sobre cada uma era de cinco côvados.

And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

Também fez cadeias no oráculo, e as pôs sobre o alto das colunas; fez também cem romãs, as quais pôs nas cadeias.

And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

E levantou as colunas diante do templo, uma à direita, e outra à esquerda; e chamou o nome da que estava à direita Jaquim, e o nome da que estava à esquerda Boaz.

2nd Chronicles 4 - 2 Crônicas 4


2nd Chronicles Chapter 4 King James Bible - 2 Crônicas Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 3
2 Crônicas 3

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 4

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

Além disso fez um altar de bronze de vinte côvados de comprimento, vinte de largura e dez de altura.

Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

Fez também o mar de fundição; era redondo e media dez côvados duma borda à outra, cinco de altura e trinta de circunferencia.

And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

Por baixo da borda figuras de bois que cingiam o mar ao redor, dez em cada côvado, contornando-o todo; os bois estavam em duas fileiras e foram fundidos juntamente com o mar.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

O mar estava assentado sobre doze bois, três dos quais olhavam para o norte, três para o ocidente, três para o sul, e três para o oriente; e o mar estava posto sobre os bois, cujas ancas estavam todas para a banda de dentro.

And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

Tinha quatro dedos de grossura; e a sua borda foi feita como a borda dum copo, como a flor dum lírio; e cabiam nele mais de três mil batos.

He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

Fez também dez pias; e pôs cinco à direita e cinco à esquerda, para lavarem nelas; isto é, lavaram nelas o que pertencia ao holocausto. Porém o mar era para os sacerdotes se lavarem nele.

And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

E fez dez castiçais de ouro, segundo o que fora ordenado a respeito deles, e pô-los no templo, cinco à direita e cinco à esquerda.

He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

Também fez dez mesas, e pô-las no templo, cinco à direita e cinco à esquerda; e fez ainda cem bacias de ouro.

Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

Fez mais o átrio dos sacerdotes, e o átrio grande, e as suas portas, as quais revestiu de bronze.

And he set the sea on the right side of the east end, over against the south.

E pôs o mar ao lado direito da casa, a sudeste.

And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

Hurão fez ainda as caldeiras, as pás e as bacias. Assim completou Hurão a obra que fazia para o rei Salomão na casa de Deus:

To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

as duas colunas, os globos, e os dois capitéis no alto das colunas; as duas redes para cobrir os dois globos dos capitéis que estavam no alto das colunas;

And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

e as quatrocentas romãs para as duas redes, duas fileiras de romãs para cada rede, para cobrirem os dois globos dos capitéis que estavam em cima das colunas.

He made also bases, and lavers made he upon the bases;

Também fez as bases, e as pias sobre as bases;

One sea, and twelve oxen under it.

o mar, e os doze bois debaixo dele.

The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

Semelhantemente as caldeiras, as pás, os garfos e todos os vasos, os fez Hurão-Abi de bronze luzente para o rei Salomão, para a casa do Senhor.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

Na campina do Jordão os fundiu o rei, na terra argilosa entre Sucote e Zeredá.

Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

Salomão fez todos estes vasos em grande abundância, de sorte que o peso do bronze não se podia averiguar.

And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

Assim fez Salomão todos os vasos que eram para a casa de Deus, o altar de ouro, as mesas para os pães da proposição,

Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

os castiçais com as suas lâmpadas, de ouro puro, para arderem perante o oráculo, segundo a ordenança;

And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

as flores, as lâmpadas e as tenazes, de ouro puríssimo,

And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

como também as espevitadeiras, as bacias, as colheres e os braseiros, de ouro puro. Quanto à entrada da casa, tanto as portas internas, do lugar santíssimo, como as portas da casa, isto é, do santuário, eram de ouro.

2nd Chronicles 5 - 2 Crônicas 5


2nd Chronicles Chapter 5 King James Bible - 2 Crônicas Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 4
2 Crônicas 4

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

Assim se completou toda a obra que Salomão fez para a casa do Senhor. Então trouxe Salomão as coisas que seu pai Davi tinha consagrado, a saber, a prata, e ouro e todos os vasos, e os pôs nos tesouros da casa de Deus.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Então Salomão congregou em Jerusalém os anciãos de Israel, e todos as cabeças das tribos, os chefes das casas paternas dos filhos de Israel, para fazerem subir da cidade de Davi, que é Sião, a arca do pacto do Senhor.

Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

E todos os homens de Israel se congregaram ao rei na festa, no sétimo mês.

And all the elders of Israel came; and the Levites took up the ark.

E, tendo chegado todos os anciãos de Israel; os levitas levantaram a arca;

And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

e fizeram subir a arca, a tenda da revelação e todos os utensílios sagrados que estavam na tenda; os sacerdotes levitas os levaram.

Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

Então o rei Salomão e toda a congregação de Israel, que se havia reunido a ele diante da arca, sacrificavam carneiros e bois, que não se podiam contar nem numerar por causa da sua multidão.

And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

Assim trouxeram os sacerdotes a arca do pacto do Senhor para o seu lugar, no oráculo da casa, no lugar santíssimo, debaixo das asas dos querubins.

For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Porque os querubins estendiam as asas sobre o lugar da arca, cobrindo a arca e os seus varais:

And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

Os varais eram tão compridos que as suas pontas se viam perante o oráculo, mas não se viam de fora; e ali tem estado a arca até o dia de hoje.

There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

Na arca não havia coisa alguma senão as duas tábuas que Moisés ali tinha posto em Horebe, quando o Senhor fez um pacto com os filhos de Israel, ao saíram eles do Egito.

And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

Quando os sacerdotes saíram do lugar santo (pois todos os sacerdotes que se achavam presentes se tinham santificado, sem observarem a ordem das suas turmas;

Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

também os levitas que eram cantores, todos eles, a saber, Asafe, Remã, Jedútum e seus filhos, e seus irmãos, vestidos de linho fino, com címbalos, com alaúdes e com harpas, estavam em pé ao lado oriental do altar, e juntamente com eles cento e vinte sacerdotes, que tocavam as trombetas) ,

It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

quando os trombeteiros e os cantores estavam acordes em fazerem ouvir uma só voz, louvando ao Senhor e dando-lhe graças, e quando levantavam a voz com trombetas, e címbalos, e outros instrumentos de música, e louvavam ao Senhor, dizendo: Porque ele é bom, porque a sua benignidade dura para sempre; então se encheu duma nuvem a casa, a saber, a casa do Senhor,

So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

de modo que os sacerdotes não podiam ter-se em pé, para ministrar, por causa da nuvem; porque a glória do Senhor encheu a casa de Deus.

2nd Chronicles 6 - 2 Crônicas 6


2nd Chronicles Chapter 6 King James Bible - 2 Crônicas Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 5
2 Crônicas 5

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 6

Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

Então disse Salomão: O Senhor disse que habitaria nas trevas.

But I have built an house of habitation for thee, and a place for thy dwelling for ever.

E eu te construí uma casa para morada, um lugar para a tua eterna habitação.

And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

Então o rei virou o rosto e abençoou toda a congregação de Israel; e toda a congregação estava em pé.

And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

E ele disse: Bendito seja o Senhor Deus de Israel, que pelas suas mãos cumpriu o que falou pela sua boca a Davi, meu pai, dizendo:

Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

Desde o dia em que tirei o meu povo da terra do Egito não escolhi cidade alguma de todas as tribos de Israel, para edificar nela uma casa em que estivese o meu nome, nem escolhi homem algum para ser chefe do meu povo Israel;

But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

mas escolhi Jerusalém para que ali estivesse o meu nome; e escolhi Davi para que estivesse sobre o meu povo Israel.

Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Davi, meu pai, teve no seu coração o propósito de edificar uma casa ao nome do Senhor, Deus de Israel.

But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

Mas o Senhor disse a Davi, meu pai: Porquanto tiveste no teu coração o propósito de edificar uma casa ao meu nome, fizeste bem em ter isto no teu coração.

Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

Contudo tu não edificarás a casa, mas teu filho, que há de proceder de teus lombos, esse edificará a casa ao meu nome.

The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

Assim cumpriu o Senhor a palavra que falou; pois eu me levantei em lugar de Davi, meu pai, e me assentei sobre o trono de Israel, como prometeu o Senhor, e edifiquei a casa ao nome do Senhor, Deus de Israel.

And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

E pus nela a arca, em que está o pacto que o Senhor fez com os filhos de Israel.

And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

Depois Salomão se colocou diante do altar do Senhor, na presença de toda a congregação de Israel, e estendeu as mãos

For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

(pois Salomão tinha feito uma plataforma de bronze, de cinco côvados de comprimento, cinco de largura e três de altura, a qual tinha posto no meio do átrio; a ela assomou e, pondo-se de joelhos perante toda a congregação de Israel, estendeu as mãos para o céu),

And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

e disse: ç Senhor, Deus de Israel, não há, nem no céu nem na terra, Deus semelhante a ti, que guardas o pacto e a beneficência para com os teus servos que andam perante ti de todo o seu coração;

Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

que cumpriste ao teu servo Davi, meu pai, o que lhe falaste; sim, pela tua boca o disseste, e pela tua mão o cumpriste, como se vê neste dia.

Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

Agora, pois, Senhor, Deus de Israel, cumpre ao teu servo Davi, meu pai, o que lhe promete-te, dizendo: Nunca te faltará varão diante de mim, que se assente sobre o trono de Israel; tão somente que teus filhos guardem o seu caminho para andarem na minha lei, como tu andaste diante de mim.

Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

Agora pois, Senhor, Deus de Israel, confirme-se a tua palavra, que falaste ao teu servo Davi.

But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

Mas, na verdade, habitará Deus com os homens na terra? Eis que o céu e o céu dos céus não te podem conter; quanto menos esta casa que tenho edificado!

Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

Contudo, atende à oração e à súplica do teu servo, ó Senhor meu Deus, para ouvires o clamor e a oração que o teu servo faz diante de ti;

That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

que dia e noite estejam os teus olhos abertos para esta casa, sim, para o lugar de que disseste que ali porias o teu nome; para ouvires a oração que o teu servo fizer neste lugar.

Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

Ouve as súplicas do teu servo, e do teu povo Israel, que fizerem neste lugar; sim, ouve do lugar da tua habitação, do céu; e, ouvindo, perdoa.

If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

Se alguém pecar contra o seu próximo, e lhe for exigido que jure, e ele vier jurar perante o teu altar, nesta casa,

Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

ouve então do céu, age, e julga os teus servos: paga ao culpado, fazendo recair sobre a sua cabeça o seu proceder, e justifica ao reto, retribuindo-lhe segundo a sua retidão.

And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

Se o teu povo Israel for derrotado diante do inimigo, por ter pecado contra ti; e eles se converterem, e confessarem o teu nome, e orarem e fizerem súplicas diante de ti nesta casa,

Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

ouve então do céu, e perdoa os pecados do teu povo Israel, e torna a levá-los para a terra que lhes deste a eles e a seus pais.

When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

Se o céu se fechar e não houver chuva, por terem pecado contra ti; se orarem, voltados para este lugar, e confessarem o teu nome, e se converterem dos seus pecados, quando tu os afligires,

Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

ouve então do céu, e perdoa o pecado dos teus servos, e do teu povo Israel, ensinando-lhes o b décima quarta a Jesebeabe, envia chuva sobre a tua terra, que deste ao teu povo em herança.

If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

Se houver na terra fome ou peste, se houver crestamento ou ferrugem, gafanhotos ou lagarta; se os seus inimigos os cercarem nas suas cidades; seja qual for a praga ou doença que houver;

Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

toda oração e toda súplica que qualquer homem ou todo o teu povo Israel fizer, conhecendo cada um a sua praga e a sua dor, e estendendo as suas mãos para esta casa,

Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

ouve então do céu, lugar da tua habitação, e perdoa, e dá a cada um conforme todos os seus caminhos, segundo vires o seu coração (pois tu, só tu conheces o coração dos filhos dos homens)

That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

para que te temam e andem nos teus caminhos todos os dias que viverem na terra que deste a nossos pais.

Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

Assim também ao estrangeiro, que não é do teu povo Israel, quando vier de um país remoto por amor do teu grande nome, da tua mão poderosa e do teu braço estendido, vindo ele e orando nesta casa,

Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

ouve então do céu, lugar da tua habitação, e faze conforme tudo o que o estrangeiro te suplicar, a fim de que todos os povos da terra conheçam o teu nome, e te temam como o teu povo Israel, e saibam que pelo teu nome é chamada esta casa que edifiquei.

If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

Se o teu povo sair à guerra contra os seus inimigos, seja qual for o caminho por que os enviares, e orarem a ti, voltados para esta cidade que escolheste e para a casa que edifiquei ao teu nome,

Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

ouve então do céu a sua oração e a sua súplica, e defende a sua causa.

If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

Se pecarem contra ti (pois não há homem que não peque), e tu te indignares contra eles, e os entregares ao inimigo, de modo que os levem em cativeiro para alguma terra, longínqua ou próxima;

Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

se na terra para onde forem levados em cativeiro caírem em si, e se converterem, e na terra do seu cativeiro te suplicarem, dizendo: Pecamos, cometemos iniqüidade, procedemos perversamente;

If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

se eles se arrependerem de todo o seu coração e de toda a sua alma, na terra do seu cativeiro, a que os tenham levado cativos, e orarem voltados para a sua terra, que deste a seus pais, e para a cidade que escolheste, e para a casa que edifiquei ao teu nome,

Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

ouve então do céu, lugar da tua habitação, a sua oração e as suas súplicas, defende a sua causa e perdoa ao teu povo que houver pecado contra ti.

Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

Agora, ó meu Deus, estejam os teus olhos abertos, e os teus ouvidos atentos à oração que se fizer neste lugar.

Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

Levanta-te pois agora, Senhor Deus, e vem para o lugar do teu repouso, tu e a arca da tua fortaleza; sejam os teus sacerdotes, ó Senhor Deus, vestidos de salvação, e os teus santos se regozijem no bem.

O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

Senhor Deus, não faças virar o rosto do teu ungido; lembra-te das tuas misericórdias para com teu servo Davi!

2nd Chronicles 7 - 2 Crônicas 7


2nd Chronicles Chapter 7 King James Bible - 2 Crônicas Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 6
2 Crônicas 6

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 7

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

Tendo Salomão acabado de orar, desceu fogo do céu e consumiu o holocausto e os sacrifícios; e a glória do Senhor encheu a casa.

And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

E os sacerdotes não podiam entrar na casa do Senhor, porque a glória do Senhor tinha enchido a sua casa.

And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

E todos os filhos de Israel, vendo descer o fogo, e a glória do Senhor sobre a casa, prostraram-se com o rosto em terra sobre o pavimento, adoraram ao Senhor e lhe deram graças, dizendo: Porque ele é bom; porque a sua benignidade dura para sempre.

Then the king and all the people offered sacrifices before the LORD.

Então o rei e todo o povo ofereceram sacrifícios perante o Senhor.

And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

E o rei Salomão ofereceu em sacrifício vinte e dois mil bois e cento e vinte mil ovelhas. Assim o rei e todo o povo consagraram a casa de Deus.

And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

Os sacerdotes estavam em pé nos seus postos, como também os levitas com os instrumentos musicais do Senhor, que o rei Davi tinha feito para dar graças ao Senhor (porque a sua benignidade dura para sempre), quando Davi o louvava pelo ministério deles; e os sacerdotes tocavam trombetas diante deles; e todo o Israel estava em pé.

Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

Salomão consagrou também o meio do átrio que estava diante da casa do Senhor; porquanto ali ele ofereceu os holocaustos e a gordura das ofertas pacíficas; pois no altar de bronze que Salomão tinha feito não cabiam o holocausto, e a oferta de cereais e a gordura.

Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

Assim naquele tempo celebrou salomão a festa por sete dias, e todo o Israel com ele, uma grande congregação, vinda desde a entrada de Hamate e desde o rio do Egito.

And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

E no oitavo dia celebraram uma assembléia solene, pois haviam celebrado por sete dias a dedicação do altar, e por sete dias a festa.

And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

E, no vigésimo terceiro dia do sétimo, mês, ele despediu o povo para as suas tendas, alegre e de bom ânimo pelo bem que o Senhor tinha feito a Davi e a Salomão, e a seu povo Israel.

Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

Assim Salomão acabou a casa do Senhor e a casa do rei; tudo quanto Salomão intentara fazer na casa do Senhor e na sua própria casa, ele o realizou com êxito.

And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

E o Senhor apareceu de noite a Salomão e lhe disse: Eu ouvi a tua oração e escolhi para mim este lugar para casa de sacrifício.

If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

Se eu cerrar o céu de modo que não haja chuva, ou se ordenar aos gafanhotos que consumam a terra, ou se enviar a peste entre o meu povo;

If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

e se o meu povo, que se chama pelo meu nome, se humilhar, e orar, e buscar a minha face, e se desviar dos seus maus caminhos, então eu ouvirei do céu, e perdoarei os seus pecados, e sararei a sua terra.

Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

Agora estarão abertos os meus olhos e atentos os meus ouvidos à oração que se fizer neste lugar.

For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

Pois agora escolhi e consagrei esta casa, para que nela esteja o meu nome para sempre; e nela estarão fixos os meus olhos e o meu coração perpetuamente.

And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

E, quanto a ti, se andares diante de mim como andou Davi, teu pai, fazendo conforme tudo o que te ordenei, guardando os meus estatutos e as minhas ordenanças,

Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

então confirmarei o trono do teu reino, conforme o pacto que fiz com Davi, teu pai, dizendo: Não te faltará varão que governe em Israel.

But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

Mas se vos desviardes, e deixardes os meus estatutos e os meus mandamentos, que vos tenho proposto, e fordes, e servirdes a outros deuses, e os adorardes,

Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

então vos arrancarei da minha terra que vos dei; e esta casa que consagrei ao meu nome, lançá-la-ei da minha presença, e farei com que ela seja por provérbio e motejo entre todos os povos.

And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

E desta casa, que é tão exaltada, se espantará qualquer que por ela passar, e dirá: Por que fez o Senhor assim a esta terra e a esta casa.

And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

E lhe responderão: Porquanto deixaram ao Senhor Deus de seus pais, que os tirou da terra do Egito, e se apegaram a outros deuses, e os adoraram e os serviram; por isso trouxe sobre eles todo este mal

2nd Chronicles 8 - 2 Crônicas 8


2nd Chronicles Chapter 8 King James Bible - 2 Crônicas Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 7
2 Crônicas 7

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 8

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

Ao fim de vinte anos, nos quais Salomão tinha edificado a casa do Senhor e a sua propria casa

That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

Salomão edificou as casas que Salomão tinha dado, e fez habitar nelas os filhos de Israel.

And Solomon went to Hamathzobah, and prevailed against it.

Depois foi Salomão a Hamate-Zobá, e apoderou-se dela.

And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

E edificou Tadmor no deserto, e todas as cidades-armazéns, que edificou em Hamate.

Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

Edificou também Bete-Horom, tanto a alta como a baixa, cidades fortes, com muros, portas e ferrolhos;

And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

como também Baalate, e todas as cidades-armazéns que Salomão tinha, e todas as cidades para os seus carros e as cidades para os seus cavaleiros, e tudo quanto Salomão desejava edificar em Jerusalém, no Líbano e em toda a terra do seu domínio.

As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

Quanto a todo o povo que tinha ficado dos heteus, dos amorreus, dos perizeus, dos heveus e dos jebuseus, os quais não eram de Israel;

But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

a seus filhos, que ficaram depois deles na terra, os quais os filhos de Israel não destruíram, Salomão lhes impôs tributo de trabalho forçado, até o dia de hoje.

But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

Mas dos filhos de Israel Salomão não fez escravo algum para a sua obra; porém eram homens de guerra, chefes dos seus capitães, e chefes dos seus carros e dos seus cavaleiros.

And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

Estes eram os chefes dos oficiais que o rei Salomão tinha, duzentos e cinqüenta; que presidiam sobre o seu povo.

And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

E Salomão levou a filha do Faraó da cidade de Davi para a casa que lhe edificara; pois disse: Minha mulher não morará na casa de Davi, rei de Israel, porquanto os lugares nos quais entrou a arca do Senhor são santos.

Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

Então Salomão ofereceu holocaustos ao Senhor, sobre o altar do Senhor, que edificara diante do pórtico;

Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

e isto segundo o dever de cada dia, fazendo ofertas segundo o mandamento de Moisés, nos sábados e nas luas novas, e nas três festas anuais, a saber: na festa dos pães ázimos, na festa das semanas, e na festa dos tabernáculos.

And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

Também, conforme a ordem de Davi, seu pai, designou as turmas dos sacerdotes para os seus cargos, como também os levitas para os seus cargos, para louvarem a Deus e ministrarem diante dos sacerdotes, como exigia o dever de cada dia, e ainda os porteiros, pelas suas turmas, a cada porta; pois assim tinha mandado Davi, o homem de Deus.

And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

E os sacerdotes e os levitas não se desviaram do que lhes mandou o rei, em negócio nenhum, especialmente no tocante aos tesouros.

Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

Assim se executou toda a obra de Salomão, desde o dia em que se lançaram os fundamentos da casa do Senhor, até se acabar. Deste modo se completou a casa do Senhor.

Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

Então Salomão foi a Eziom-Geber, e a Elote, à praia do mar, na terra de Edom.

And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

E Hurão, por meio de seus servos, enviou-lhe navios, e servos práticos do mar; e eles foram com os servos de Salomão a Ofir, e de lá tomaram quatrocentos e cinqüenta talentos de ouro, e os trouxeram ao rei Salomão.

2nd Chronicles 9 - 2 Crônicas 9


2nd Chronicles Chapter 9 King James Bible - 2 Crônicas Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 8
2 Crônicas 8

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 9

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

Tendo a rainha de Sabá ouvido da fama de Salomão, veio a Jerusalém para prová-lo por enigmas; trazia consigo uma grande comitiva, e camelos carregados de especiarias, e ouro em abundância, e pedras preciosas; e vindo ter com Salomão, falou com ele de tudo o que tinha no seu coração.

And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

E Salomão lhe respondeu a todas as perguntas; não houve nada que Salomão não lhe soubesse explicar.

And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

Vendo, pois, a rainha de Sabá a sabedoria de Salomão, e a casa que ele edificara,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

e as iguarias da sua mesa, e o assentar dos seus oficiais, e as funções e os trajes dos seus servos, e os seus copeiros e os trajes deles, e os holocaustos que ele oferecia na casa do Senhor, ficou estupefata.

And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

Então disse ao rei: Era verdade o que ouvi na minha terra acerca dos teus feitos e da tua sabedoria.

Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

Todavia eu não o acreditava, até que vim e os meus olhos o viram; e eis que não me contaram metade da grandeza da tua sabedoria; sobrepujaste a fama que ouvi.

Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

Bem-aventurados os teus homens! Bem-aventurados estes teus servos, que estão sempre diante de ti, e ouvem a tua sabedoria!

Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

Bendito seja o Senhor teu Deus, que se agradou de ti, colocando-te sobre o seu trono, para ser rei pelo Senhor teu Deus! Porque teu Deus amou a Israel, para o estabelecer perpetuamente, por isso te constituiu rei sobre eles, para executares juízo e justiça.

And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

Então ela deu ao rei cento e vinte talentos de ouro, e especiarias em grande abundância, e pedras preciosas; e nunca houve tais especiarias quais a rainha de Sabá deu ao rei Salomão.

And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

Também os servos de Hurão, e os servos de Salomão, que de Ofir trouxeram ouro, trouxeram madeira de algumins, e pedras preciosas.

And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

E o rei fez, da madeira de algumins, degraus para a casa do Senhor e para a casa do rei, como também harpas e alaúdes para os cantores, quais nunca dantes se viram na terra de Judá.

And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

E o rei Salomão deu à rainha de Sabá tudo quanto ela desejou, tudo quanto lhe pediu, excedendo mesmo o que ela trouxera ao rei. Assim voltou e foi para a sua terra, ela e os seus servos.

Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

Ora, o peso do ouro que se trazia cada ano a Salomão era de seiscentos e sessenta e seis talentos,

Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

afora o que os mercadores e negociantes traziam; também todos os reis da Arábia, e os governadores do país traziam a Salomão ouro e prata.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

E o rei Salomão fez duzentos paveses de ouro batido, empregando em cada pavês seiscentos siclos de ouro batido;

And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

como também trezentos escudos de ouro batido, empregando em cada escudo trezentos siclos de ouro. E o rei os depositou na casa do bosque do Líbano.

Moreover the king made a great throne of ivory, and overlaid it with pure gold.

Fez mais o rei um grande trono de marfim, e o revestiu de ouro puro.

And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

O trono tinha seis degraus e um estrado de ouro, que eram ligados ao trono, e de ambos os lados tinha braços junto ao lugar do assento, e dois leões de pé junto aos braços.

And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

E havia doze leões em pé de um e outro lado sobre os seis degraus; outro tal não se fizera em reino algum.

And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

Também todos os vasos de beber do rei Salomão eram de ouro, e todos os utensílios da casa do bosque do Líbano, de ouro puro; a prata reputava-se sem valor nos dias de Salomão.

For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

Pois o rei tinha navios que iam a Társis com os servos de Hurão; de três em três anos os navios voltavam de Társis, trazendo ouro, prata, marfim, bugios e pavões.

And king Solomon passed all the kings of the earth in riches and wisdom.

Assim excedeu o rei Salomão todos os reis da terra, em riqueza e em sabedoria.

And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

E todos os reis da terra buscavam a presença de Salomão para ouvirem a sabedoria que Deus lhe tinha posto no coração.

And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

Cada um trazia o seu presente, vasos de prata, vasos de ouro, vestidos, armaduras, especiarias, cavalos e mulos, uma quota de ano em ano.

And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

Teve também Salomão quatro mil manjedouras para os cavalos de seus carros, doze mil cavaleiros; e os colocou nas cidades dos carros, e junto ao rei em Jerusalém.

And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

Ele dominava sobre todos os reis, desde o Rio Eufrates até a terra dos filisteus, e até o termo do Egito.

And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

Também o rei tornou a prata tão comum em Jerusalém como as pedras, e os cedros tantos em abundância como os sicômoros que há na baixada.

And they brought unto Solomon horses out of Egypt, and out of all lands.

E cavalos eram trazidos a Salomão do Egito e de todas as terras.

Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

Ora, o restante dos atos de Salomão, desde os primeiros até os últimos, porventura não estão escritos na história de Natã, o profeta, e na profecia de Aías, o silonita, e nas visões de Ido, o vidente, acerca de Jeroboão, filho de Nebate?

And Solomon reigned in Jerusalem over all Israel forty years.

Salomão reinou em Jerusalém quarenta anos sobre todo o Israel.

And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

E dormiu com seus pais, e foi sepultado na cidade de Davi, seu pai. E Roboão, seu filho, reinou em seu lugar.

2nd Chronicles 10 - 2 Crônicas 10


2nd Chronicles Chapter 10 King James Bible - 2 Crônicas Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 9
2 Crônicas 9

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 10

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

Roboão foi a Siquém, pois todo o Israel se congregara ali para fazê-lo rei.

And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

E Jeroboão, filho de Nebate, que estava então no Egito para onde fugira da presença do rei Salomão, ouvindo isto, voltou do Egito.

And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

E mandaram chamá-lo; Jeroboão e todo o Israel vieram e falaram a Roboão, dizendo:

Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

Teu pai fez duro o nosso jugo; agora, pois, alivia a dura servidão e o pesado jugo que teu pai nos impôs, e nós te serviremos.

And he said unto them, Come again unto me after three days. And the people departed.

Ele lhes respondeu: Daqui a três dias tornai a mim. Então o povo se foi.

And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

E teve o rei Roboão conselho com os anciãos, que tinham assistido diante de Salomão, seu pai, quando este ainda vivia, e perguntou-lhes: Como aconselhais vós que eu responda a este povo?

And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

Eles lhe disseram: Se te fizeres benigno para com este povo, e lhes agradares, e lhes falares boas palavras, então eles serão teus servos para sempre.

But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

Mas ele deixou o conselho que os anciãos lhe deram, e teve conselho com os jovens que haviam crescido com ele, e que assistiam diante dele.

And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

Perguntou-lhes: Que aconselhais vós que respondamos a este povo que me falou, dizendo: Alivia o jugo que teu pai nos impôs?

And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

E os jovens que haviam crescido com ele responderam-lhe Assim dirás a este povo, que te falou, dizendo: Teu pai fez pesado nosso jugo, mas tu o alivia de sobre nós; assim lhe falarás: o meu dedo mínimo é mais grosso do que os lombos de meu pai.

For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

Assim que, se meu pai vos carregou dum jugo pesado, eu ainda aumentarei o vosso jugo; meu pai vos castigou com açoites; eu, porém, vos castigarei com escorpiões.

So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

Veio, pois, Jeroboão com todo o povo a Roboão, ao terceiro dia, como o rei havia ordenado, dizendo: Voltai a mim ao terceiro dia.

And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

E o rei Roboão lhes respondeu asperamente e, deixando o conselho dos anciãos,

And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

falou-lhes conforme o conselho dos jovens, dizendo: Meu pai fez pesado o vosso jugo, mas eu lhe acrescentarei mais; meu pai vos castigou com açoites, mas eu vos castigarei com escorpiões.

So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

O rei, pois, não deu ouvidos ao povo; porque esta mudança vinha de Deus, para que o Senhor confirmasse a sua palavra, a qual falara por intermédio de Aías, o silonita, a Jeroboão, filho de Nebate.

And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

Vendo, pois, todo o Israel que o rei não lhe dava ouvidos, respondeu-lhe dizendo: Que parte temos nós em Davi? Não temos herança no filho de Jessé: Cada um as suas tendas, ó Israel! Agora olha por tua casa, ó Davi! Então todo o Israel se foi para as suas tendas:

But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

(Mas quanto aos filhos de Israel que habitavam nas cidades de Judá, sobre eles reinou Roboão.)

Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Então o rei Roboão enviou-lhes Hadorão, que estava sobre a leva de tributários servis; mas os filhos de Israel o apedrejaram, de modo que morreu. E o rei Roboão se apressou a subir para o seu carro, e fugiu para Jerusalém.

And Israel rebelled against the house of David unto this day.

Assim se rebelou Israel contra a casa de Davi, até o dia de hoje.

2nd Chronicles 11 - 2 Crônicas 11


2nd Chronicles Chapter 11 King James Bible - 2 Crônicas Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 10
2 Crônicas 10

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 11

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

Tendo Roboão chegado a Jerusalém, convocou da casa de Judá e Benjamim cento e oitenta mil escolhidos, destros na guerra, para pelejarem contra Israel a fim de restituírem o reino a Roboão.

But the word of the LORD came to Shemaiah the man of God, saying,

Veio, porém, a palavra do Senhor a Semaías, homem de Deus, dizendo:

Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

Fala a Roboão, filho de Salomão, rei de Judá, e a todo o Israel em Judá e Benjamim, dizendo:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

Assim diz o Senhor: Não subireis, nem pelejareis contra os vossos irmãos; volte cada um à sua casa, porque de mim proveio isto. Ouviram, pois, a palavra do Senhor, e desistiram de ir contra Jeroboão.

And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

E Roboão habitou em Jerusalém, e edificou em Judá cidades para fortalezas.

He built even Bethlehem, and Etam, and Tekoa,

Edificou, pois, Belém, Etã, Tecoa,

And Bethzur, and Shoco, and Adullam,

Bete-Zur, Socó, Adulão,

And Gath, and Mareshah, and Ziph,

Gate, Maressa, Zife,

And Adoraim, and Lachish, and Azekah,

Adoraim, Laquis, Azeca,

And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

Zorá, Aijalom e Hebrom, que estão em Judá e em Benjamim, cidades fortes.

And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

Fortificou estas cidades e pôs nelas capitães, e armazéns de víveres, de azeite e de vinho.

And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

E pôs em cada cidade paveses e lanças, e fortificou-as grandemente, de sorte que reteve Judá e Benjamim.

And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

Também os sacerdotes e os levitas que havia em todo o Israel recorreram a ele de todos os seus termos.

For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

Pois os levitas deixaram os seus arrabaldes e a sua possessão, e vieram para Judá e para Jerusalém, porque Jeroboão e seus filhos os lançaram fora, para que não exercessem o ofício sacerdotal ao Senhor;

And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

e Jeroboão constituiu para si sacerdotes, para os altos, e para os demônios, e para os bezerros que fizera.

And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

Além desses, de todas as tribos de Israel, os que determinaram no seu coração buscar ao Senhor Deus de Israel, também vieram a Jerusalém, para oferecerem sacrifícios ao Senhor Deus de seus pais.

So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

Assim fortaleceram o reino de Judá e corroboraram a Roboão, filho de Salomão, por três anos; porque durante três anos andaram no caminho de Davi e Salomão.

And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

Roboão tomou para si, por mulher, a Maalate, filha de Jerimote, filho de Davi; e a Abiail, filha de Eliabe, filho de Jessé,

Which bare him children; Jeush, and Shamariah, and Zaham.

a qual lhe deu os filhos Jeús, Semarias e Zaao.

And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

Depois dela tomou a Maacá, filha de Absalão; esta lhe deu Abias, Atai, Ziza e Selomite.

And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

Amava Roboão a Maacá, filha de Absalão, mais do que a todas as suas outras mulheres e concubinas; pois tinha tomado dezoito mulheres e sessenta concubinas, e gerou vinte e oito filhos e sessenta filhas.

And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

E Roboão designou Abias, filho de Maacá, chefe e príncipe entre os seus irmãos, porque queria fazê-lo rei.

And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

Também usou de prudência, distribuindo todos os seus filhos por entre todas as terras de Judá e Benjamim, por todas as cidades fortes; e deu-lhes víveres em abundância, e procurou para eles muitas mulheres.

2nd Chronicles 12 - 2 Crônicas 12


2nd Chronicles Chapter 12 King James Bible - 2 Crônicas Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 11
2 Crônicas 11

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 12

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

E sucedeu que, quando ficou estabelecido o reino de Roboão, e havendo o rei se tornado forte, ele deixou a lei do Senhor, e com ele todo o Israel.

And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

Pelo que, no quinto ano da rei Roboão, Sisaque, rei do Egito, subiu contra Jerusalém (porque eles tinham transgredido contra o Senhor)

With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

com mil e duzentes carros e sessenta mil cavaleiros; era inumerável a gente que vinha com ele do Egito: líbios, suquitas e etíopes;

And he took the fenced cities which pertained to Judah, and came to Jerusalem.

E tomou as cidades fortificadas de Judá, e chegou até Jerusalém.

Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

Então Semaías, o profeta, fei ter com Roboão e com os príncipes de Judá que se tinham ajuntado em Jerusalém por causa de Sisaque, e disse-lhes: Assim diz o Senhor: Vós me deixastes a mim, pelo que eu também vos deixei na mão de Sisaque.

Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

Então se humilharam os príncipes de Israel e o rei, e disseram: O Senhor é justo.

And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

Quando, pois, o Senhor viu que se humilhavam, veio a palavra do Senhor a Semaías, dizendo: Humilharam-se, não os destruirei; mas dar-lhes-ei algum socorro, e o meu furor não será derramado sobre Jerusalém por mão de Sisaque.

Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

Todavia eles lhe serão servos, para que conheçam a diferença entre a minha servidão e a servidão dos reinos da terra.

So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

Subiu, pois, Sisaque, rei do Egito, contra Jerusalém, e levou os tesouros da casa do Senhor, e os tesouros da casa do rei; levou tudo. Levou até os escudos de ouro que Salomão fizera.

Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

E o rei Roboão fez em lugar deles escudos de bronze, e os entregou na mão dos capitães da guarda, que guardavam a porta da casa do rei.

And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

E todas as vezes que o rei entrava na casa do Senhor, vinham os da guarda e os levavam; depois tornavam a pô-los na câmara da guarda.

And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

E humilhando-se ele, a ira do Senhor se desviou dele, de modo que não o destruiu de todo; porque ainda havia coisas boas em Judá.

So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Fortaleceu-se, pois, o rei Roboão em Jerusalém, e reinou. Roboão tinha quarenta e um anos quando começou a reinar, e reinou dezessete anos em Jerusalém, a cidade que o Senhor escolhera dentre todas as tribos de Israel, para pôr ali o seu nome. E era o nome de sua mãe Naama, a amonita.

And he did evil, because he prepared not his heart to seek the LORD.

Ele fez o que era mau, porquanto não dispôs o seu coração para buscar ao Senhor.

Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

Ora, os atos de Roboão, desde os primeiros até os últimos, porventura não estão escritos nas histórias de Semaías, o profeta, e de Ido, o vidente, na relação das genealogias? Houve guerra entre Roboão e Jeroboão por todos os seus dias.

And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

E Roboão dormiu com seus pais, e foi sepultado na cidade de Davi. E Abias, seu filho, reinou em seu lugar.

2nd Chronicles 13 - 2 Crônicas 13


2nd Chronicles Chapter 13 King James Bible - 2 Crônicas Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 12
2 Crônicas 12

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 13

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

No ano décimo oitavo do rei Jeroboão começou Abias a reinar sobre Judá.

He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

Três anos reinou em Jerusalém; o nome de sua mãe era Micaías, filha de Uriel de Gibeá. E houve guerra entre Abias e Jeroboão.

And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

Abias dispôs-se para a peleja com um exército de varões valentes, quatrocentos mil homens escolhidos; e Jeroboão dispôs contra ele a batalha com oitocentos mil homens escolhidos, todos homens valentes.

And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

Então Abias pôs-se em pé em cima do monte Zemaraim, que está na região montanhosa de Efraim, e disse: Ouvi-me, Jeroboão e todo o Israel:

Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

Porventura não vos convém saber que o Senhor Deus de Israel deu para sempre a Davi a soberania sobre Israel, a ele e a seus filhos, por um pacto de sal?

Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

Contudo levantou-se Jeroboão, filho de Nebate, servo de Salomão, filho de Davi, e se rebelou contra seu senhor;

And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

e ajuntaram-se a ele homens vadios filhos de Belial, e fortaleceram-se contra Roboão, filho de Salomão, sendo Roboão ainda moço e indeciso de coração, e nao podendo resistir-lhes.

And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

E agora julgais poder resistir ao reino do Senhor, que está na mão dos filhos de Davi, visto que sois uma grande multidão, e tendes convosco os bezerros de ouro que Jeroboão vos fez para deuses.

Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

Não lançastes fora os sacerdotes do Senhor, filhos de Arão, e os levitas, e não fizestes para vós sacerdotes, como o fazem os povos das outras terras? Qualquer que vem a consagrar-se, trazendo um novilho e sete carneiros, logo se faz sacerdote daqueles que não são deuses.

But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

Mas, quanto a nós, o Senhor é nosso Deus, e nunca o deixamos. Temos sacerdotes que ministram ao Senhor, os quais são filhos de Arão, e os levitas para o seu serviço.

And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

Queimam perante o Senhor cada manhã e cada tarde holocausto e incenso aromático; também dispõem os pães da proposição sobre a mesa de ouro puro, e o castiçal de ouro e as suas lâmpadas para se acenderem cada tarde; porque nós temos guardado os preceitos do Senhor nosso Deus; mas vós o deixastes.

And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

Eis que Deus está conosco, à nossa frente, como também os seus sacerdotes com as trombetas, para tocarem alarme contra vós. O filhos de Israel, não pelejeis contra o Senhor Deus de vossos pais; porque não sereis bem sucedidos.

But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

Jeroboão, porém, armou uma emboscada, para dar sobre Judá pela retaguarda; de maneira que as suas tropas estavam em frente de Judá e a emboscada por detrás.

And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

Então os de Judá olharam para trás, e eis que tinham de pelejar por diante e pela retaguarda; então clamaram ao Senhor, e os sacerdotes tocaram as trombetas.

Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

E os homens de Judá deram o brado de guerra; e sucedeu que, bradando eles, Deus feriu Jeroboão e todo o Israel diante de Abias e de Judá.

And the children of Israel fled before Judah: and God delivered them into their hand.

E os filhos de Israel fugiram de diante de Judá, e Deus lhos entregou nas suas maos.

And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

De maneira que Abias e o seu povo fizeram grande matança entre eles; pois que caíram mortos de Israel quinhentos mil homens escolhidos.

Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

Assim foram humilhados os filhos de Israel naquele tempo, e os filhos de Judá prevaleceram, porque confiaram no Senhor Deus de seus pais.

And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

E Abias foi perseguindo Jeroboão, e tomou-lhe cidades: Betel e seus arrabaldes, Jesana e seus arrabaldes, e Efrom e seus arrabaldes.

Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

Jeroboão não recobrou mais a sua força nos dias de Abias; e o Senhor o feriu, e ele morreu.

But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

Abias, porém, se fortaleceu, e tomou para si catorze mulheres, e teve vinte e dois filhos e dezesseis filhas.

And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

O restante dos atos de Abias, os seus caminhos e as suas palavras, estão escritos no comentário do profeta Ido.

2nd Chronicles 14 - 2 Crônicas 14


2nd Chronicles Chapter 14 King James Bible - 2 Crônicas Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 13
2 Crônicas 13

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

Abias dormiu com seus pais, e o sepultaram na cidade de Davi. E Asa, seu filho, reinou em seu lugar; nos seus dias a terra esteve em paz por dez anos.

And Asa did that which was good and right in the eyes of the LORD his God:

E Asa fez o que era bom e reto aos olhos do Senhor seu Deus;

For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

removeu os altares estranhos, e os altos, quebrou as colunas, cortou os aserins,

And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

e mandou a Judá que buscasse ao Senhor, Deus de seus pais, e que observasse a lei e o mandamento.

Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

Também removeu de todas as cidades de Judá os altos e os altares de incenso; e sob ele o reino esteve em paz.

And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

Edificou cidades fortificadas em Judá; porque a terra estava em paz, e não havia guerra contra ele naqueles anos, porquanto o Senhor lhe dera repouso.

Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

Disse, pois, a Judá: Edifiquemos estas cidades, e cerquemo-las de muros e torres, portas e ferrolhos; a terra ainda é nossa porque buscamos ao Senhor nosso Deus; nós o buscamos, e ele nos deu repouso de todos os lados. Edificaram, pois, e prosperaram.

And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

Ora, tinha Asa um exército de trezentos mil homens de Judá, que traziam pavês e lança; e duzentos e oitenta mil de Benjamim, que traziam escudo e atiravam com arco; todos estes eram homens valentes.

And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

E Zerá, o etíope, saiu contra eles, com um exército de um milhão de homens, e trezentos carros, e chegou até Maressa.

Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

Então Asa saiu contra ele, e ordenaram a batalha no vale de Zefatá, junto a Maressa.

And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

E Asa clamou ao Senhor seu Deus, dizendo: ç Senhor, nada para ti é ajudar, quer o poderoso quer o de nenhuma força. Acuda-nos, pois, o Senhor nosso Deus, porque em ti confiamos, e no teu nome viemos contra esta multidão. ç Senhor, tu és nosso Deus, não prevaleça contra ti o homem.

So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

E o Senhor desbaratou os etíopes diante de Asa e diante de Judá; e os etíopes fugiram.

And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

Asa e o povo que estava com ele os perseguiram até Gerar; e caíram tantos dos etíopes que já não havia neles resistência alguma; porque foram quebrantados diante do Senhor, e diante do seu exército. Os homens de Judá levaram dali mui grande despojo.

And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

Feriram todas as cidades nos arredores de Gerar, porque veio sobre elas o terror da parte do Senhor; e saquearam todas as cidades, pois havia nelas muito despojo.

They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

Também feriram as malhadas do gado, e levaram ovelhas em abundância, e camelos, e voltaram para Jerusalém.

2nd Chronicles 15 - 2 Crônicas 15


2nd Chronicles Chapter 15 King James Bible - 2 Crônicas Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 14
2 Crônicas 14

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 15

And the Spirit of God came upon Azariah the son of Oded:

Então veio o Espírito de Deus sobre Azarias, filho de Odede,

And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

que saiu ao encontro de Asa e lhe disse: Ouvi-me, Asa, e todo o Judá e Benjamim: O Senhor está convosco, enquanto vós estais com ele; se o buscardes, o achareis; mas se o deixardes, ele vos deixará.

Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

Ora, por muito tempo Israel esteve sem o verdadeiro Deus, sem sacerdote que o ensinasse e sem lei.

But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

Quando, porém, na sua angústia voltaram para o Senhor, Deus de Israel, e o buscaram, o acharam.

And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

E naqueles tempos não havia paz nem para o que saia, nem para o que entrava, mas grandes perturbações estavam sobre todos os habitantes daquelas terras.

And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

Pois nação contra nação e cidade contra cidade se despedaçavam, porque Deus as conturbara com toda sorte de aflições.

Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

Vós, porém, esforçai-vos, e não desfaleçam as vossas mãos; porque a vossa obra terá uma recompensa.

And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

Asa, tendo ouvido estas palavras, e a profecia do profeta filho de Odede, cobrou ânimo e lançou fora as abominações de toda a terra de Judá e de Benjamim, como também das cidades que tomara na região montanhosa de Efraim, e renovou o altar do Senhor, que estava diante do pórtico do Senhor.

And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

E congregou todo o Judá e Benjamim, e os de Efraim, Manassés e Simeão que com eles peregrinavam; pois que muitos e Israel tinham vindo a ele quando viram que o Senhor seu Deus era com ele.

So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

Ajuntaram-se em Jerusalém no terceiro mês, no décimo quinto ano do reinado de Asa.

And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

E no mesmo dia ofereceram em sacrifício ao Senhor, do despojo que trouxeram, setecentos bois e sete mil ovelhas.

And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

E entraram no pacto de buscarem ao Senhor, Deus de seus pais, de todo o seu coração e de toda a sua alma;

That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

e de que todo aquele que não buscasse ao Senhor, Deus de Israel, fosse morto, tanto pequeno como grande, tanto homem como mulher.

And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

E prestaram juramento ao Senhor em alta voz, com júbilo, ao som de trombetas e buzinas.

And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

E todo o Judá se alegrou deste juramento; porque de todo o seu coração juraram, e de toda a sua vontade buscaram ao Senhor, e o acharam; e o Senhor lhes deu descanso ao redor.

And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

O rei Asa depôs Maacá, sua mãe, para que não fosse mais rainha, porquanto ela fizera um abominável ídolo para servir de Asera, ao qual Asa derrubou e, despedaçando-o, o queimou junto ao ribeiro de Cedrom.

But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

Os altos, porém, não se tiraram de Israel; contudo o coração de Asa foi perfeito todos os seus dias.

And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

E trouxe para a casa de Deus as coisas que seu pai tinha consagrado, e as que ele mesmo tinha consagrado: prata, ouro e utensílios.

And there was no more war unto the five and thirtieth year of the reign of Asa.

E não mais houve guerra até o ano trigésimo quinto do reinado de Asa.

2nd Chronicles 16 - 2 Crônicas 16


2nd Chronicles Chapter 16 King James Bible - 2 Crônicas Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 15
2 Crônicas 15

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 16

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

No trigésimo sexto ano do reinado de Asa, Baasa, rei de Israel, subiu contra Judá e edificou a Ramá, para não deixar ninguém sair nem entrar para Asa, rei de Judá.

Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

Então Asa tirou a prata e o ouro dos tesouros da casa do Senhor, e da casa do rei, e enviou mensageiros a Bene-Hadade, rei da Síria, que habitava em Damasco, dizendo:

There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

Haja aliança entre mim e ti, como havia entre meu pai e o teu. Eis que te envio prata e ouro; vai, pois, e rompe a sua aliança com Baasa, rei de Israel, para que se retire de mim.

And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

E Bene-Hadade deu ouvidos ao rei Asa, e enviou os comandantes dos seus exércitos contra as cidades de Israel, os quais feriram Ijom, Dã, Abel-Maim e todas as cidades-armazéns de Naftali.

And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

E tendo Baasa notícia disto, cessou de edificar a Ramá, e não continuou a sua obra.

Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

Então o rei Asa tomou todo o Judá, e eles levaram as pedras de Ramá, e a sua madeira, com que Baasa edificara; e com elas edificou Geba e Mizpá.

And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

Naquele mesmo tempo veio Hanâni, o vidente, ter com Asa, rei de Judá, e lhe disse: Porque confiaste no rei da Síria, e não confiaste no Senhor teu Deus, por isso o exército do rei da Síria escapou da tua mão.

Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

Porventura não foram os etíopes e os líbios um grande exército, com muitíssimos carros e cavaleiros? Confiando tu, porém, no Senhor, ele os entregou nas mãos.

For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

Porque, quanto ao Senhor, seus olhos passam por toda a terra, para mostrar-se forte a favor daqueles cujo coração é perfeito para com ele; nisto procedeste loucamente, pois desde agora haverá guerras contra ti.

Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

Então Asa, indignado contra o vidente, lançou-o na casa do tronco, porque estava enfurecido contra ele por causa disto; também nesse mesmo tempo Asa oprimiu alguns do povo.

And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

Eis que os atos de Asa, desde os primeiros até os últimos, estão escritos no livro dos reis de Judá e de Israel.

And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

No ano trinta e nove do seu reinado Asa caiu doente dos pés; e era mui grave a sua enfermidade; e nem mesmo na enfermidade buscou ao Senhor, mas aos médicos.

And Asa slept with his fathers, and died in the one and fortieth year of his reign.

E Asa dormiu com seus pais, morrendo no ano quarenta e um do seu reinado.

And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

E o sepultaram no sepulcro que tinha cavado para si na cidade de Davi, havendo-o deitado na cama, que se enchera de perfumes e de diversas especiarias preparadas segundo a arte dos perfumistas; e destas coisas fizeram-lhe uma grande queima.

2nd Chronicles 17 - 2 Crônicas 17


2nd Chronicles Chapter 17 King James Bible - 2 Crônicas Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 16
2 Crônicas 16

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 17

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

Jeosafá, seu filho, reinou em seu lugar, e fortaleceu-se contra Israel.

And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

Pôs forças armadas em todas as cidades fortes de Judá e dispôs guarnições na terra de Judá, como também nas cidades de Efraim que Asa, seu pai, tinha tomado.

And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

E o Senhor era com Jeosafá, porque andou conforme os primeiros caminhos de Davi, seu pai, e não buscou aos baalins;

But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

antes buscou ao Deus de seu pai, e andou nos seus mandamentos, e não segundo as obras de Israel.

Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

Por isso o Senhor confirmou o reino na sua mão; e todo o Judá trouxe presentes a Jeosafá; e ele teve riquezas e glória em abundância.

And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

E encorajou-se o seu coração nos caminhos do Senhor; e ele tirou de Judá os altos e os aserins.

Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

No terceiro ano do seu reinado enviou ele os seus príncipes, Bene-Hail, Obadias, Zacarias, Netanel e Micaías, para ensinarem nas cidades de Judá;

And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

e com eles os levitas Semaías, Netanias, Zebadias, Asael, Semiramote, Jônatas, Adonias, Tobias e Tobadonias e, com estes levitas, os sacerdotes Elisama e Jeorão.

And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

E ensinaram em Judá, levando consigo o livro da lei do Senhor; foram por todas as cidades de Judá, ensinando entre o povo.

And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

Então caiu o temor do Senhor sobre todos os reinos das terras que estavam ao redor de Judá, de modo que não fizeram guerra contra Jeosafá.

Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

Alguns dentre os filisteus traziam presentes a Jeosafá, e prata como tributo; e os árabes lhe trouxeram rebanhos: sete mil e setecentos carneiros, e sete mil e setecentos bodes.

And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

Assim Jeosafá ia-se tornando cada vez mais poderoso; e edificou fortalezas e cidades-armazéns em Judá;

And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

e teve grande quantidade de munições nas cidades de Judá, e soldados, homens valorosos, em Jerusalém.

And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

Este é o número deles segundo as suas casas paternas: de Judá os comandantes de mil: o comandante Adná, com trezentos mil homens valorosos;

And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

após ele o comandante Jeoanã com duzentos e oitenta mil;

And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

após ele Amasias, filho de Zicri, que voluntariamente se entregou ao Senhor, e com ele duzentos mil valorosos;

And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

e de Benjamim: Eliadá, homem destemido, com duzentos mil armados de arco e de escudo;

And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

e após ele Jeozabade, com cento e oitenta mil armados para a guerra.

These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Estes estavam no serviço do rei, afora os que o rei tinha posto nas cidades fortes por todo o Judá.

2nd Chronicles 18 - 2 Crônicas 18


2nd Chronicles Chapter 18 King James Bible - 2 Crônicas Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 17
2 Crônicas 17

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 18

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

Tinha, pois, Jeosafá riquezas e glória em abundância, e aparentou-se com Acabe.

And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

Ao cabo de alguns anos foi ter com Acabe em Samária. E Acabe matou ovelhas e bois em abundância, para ele e para o povo que o acompanhava; e o persuadiu a subir com ele a Ramote-Gileade.

And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

Perguntou Acabe, rei de Israel, a Jeosafá, rei de Judá: Irás tu comigo a Ramote-Gileade? E respondeu-lhe Jeosafá: Como tu és sou eu, e o meu povo como o teu povo; seremos contigo na guerra.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Disse mais Jeosafá ao rei de Israel: Consulta hoje a palavra do Senhor.

Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

Então o rei de Israel ajuntou os profetas, quatrocentos homens, e lhes perguntou: Iremos à peleja contra Ramote-Gileade, ou deixarei de ir? Responderam eles: Sobe, porque Deus a entregará nas mãos do rei.

But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Disse, porém, Jeosafá: Não há aqui ainda algum profeta do Senhor a quem possamos consultar?

And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

Ao que o rei de Israel respondeu a Jeosafá: Ainda há um homem por quem podemos consultar ao Senhor; eu, porém, o odeio, porque nunca profetiza o bem a meu respeito, mas sempre o mal; é Micaías, filho de Inlá. Mas Jeosafá disse: Não fale o rei assim.

And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

Então o rei de Israel chamou um eunuco, e disse: Traze aqui depressa Micaías, filho de Inlá.

And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

Ora, o rei de Israel e Jeosafá, rei de Judá, vestidos de seus trajes reais, estavam assentados cada um no seu trono, na praça à entrada da porta de Samária; e todos os profetas profetizavam diante deles.

And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

E Zedequias, filho de Quenaaná, fez para si uns chifres de ferro, e disse: Assim diz o Senhor: Com estes ferirás os sírios, até que sejam consumidos.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

E todos os profetas profetizavam o mesmo, dizendo: Sobe a Ramote-Gileade, e serás bem sucedido, pois o Senhor a entregará nas mãos do rei.

And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

O mensageiro que fora chamar Micaías lhe falou, dizendo: Eis que as palavras dos profetas, a uma voz, são favoráveis ao rei: seja, pois, também a tua palavra como a de um deles, e fala o que é bom.

And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

Micaías, porém, disse: Vive o Senhor, que o que meu Deus me disser, isso falarei.

And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

Quando ele chegou à presença do rei, este lhe disse: Micaías, iremos a Ramote-Gileade à peleja, ou deixarei de ir? Respondeu ele: Subi, e sereis bem sucedidos; e eles serão entregues nas vossas mãos.

And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

Mas o rei lhe disse: Quantas vezes hei de conjurar-te que não me fales senão a verdade em nome do Senhor?

Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

Respondeu ele: Vi todo o Israel disperso pelos montes, como ovelhas que não têm pastor; e disse o Senhor: Estes não têm senhor; torne em paz cada um para sua casa.

And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

Então o rei de Israel disse a Jeosafá: Não te disse eu que ele não profetizaria a respeito de mim o bem, porém o mal?

Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

Prosseguiu Micaías: Ouvi, pois, a palavra do Senhor! Vi o Senhor assentado no seu trono, e todo o exército celestial em pé à sua direita e à sua esquerda.

And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

E o Senhor perguntou: Quem induzirá Acabe, rei de Israel, a subir, para que caia em Ramote-Gileade? E um respondia de um modo, e outro de outro.

Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

Então saiu um espírito, apresentou-se diante do Senhor, e disse: Eu o induzirei. Perguntou-lhe o Senhor: De que modo?

And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

E ele disse: Eu sairei, e serei um espírito mentiroso na boca de todos os seus profetas. Ao que disse o Senhor. Tu o induzirás, e prevalecerás; sai, e faze assim.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

Agora, pois, eis que o Senhor pôs um espírito mentiroso na boca destes teus profetas; o Senhor é quem falou o mal a respeito de ti.

Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Então Zedequias, filho de Quenaaná, chegando-se, feriu a Micaías na face e disse: Por que caminho passou de mim o Espírito do Senhor para falar a ti?

And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

Respondeu Micaías: Eis que tu o verás naquele dia, quando entrares numa câmara interior para te esconderes.

Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

Então disse o rei de Israel: Tomai Micaías, e tornai a levá-lo a Amom, o govenador da cidade, e a Joás, filho do rei,

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

dizendo-lhes: Assim diz o rei: Metei este homem no cárcere, e sustentai-o a pão e água até que eu volte em paz.

And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

Mas disse Micaías: se tu voltares em paz, o Senhor não tem falado por mim. Disse mais: Ouvi, povos todos!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Subiram, pois, o rei de Israel e Jeosafá, rei de Judá, a Ramote-Gileade.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

E disse o rei de Israel a Jeosafá: Eu me disfarçarei, e entrarei na peleja; tu, porém, veste os teus trajes reais. Disfarçou- se, pois, o rei de Israel, e eles entraram na peleja.

Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

Ora, o rei da Síria dera ordens aos capitães dos seus carros, dizendo: Não pelejareis nem contra pequeno nem contra grande, senão só contra o rei de Israel.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

Pelo que os capitães dos carros, quando viram a Jeosafá, disseram: Este é o rei de Israel. Viraram-se, pois, para pelejar contra ele; mas Jeosafá clamou, e o Senhor o socorreu, e os desviou dele.

For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

Pois vendo os capitães dos carros que não era o rei de Israel, deixaram de segui-lo.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

Então um homem entesou e seu arco e, atirando a esmo, feriu o rei de Israel por entre a couraça e a armadura abdominal. Pelo que ele disse ao carreteiro: Dá volta, e tira-me do exército, porque estou gravemente ferido.

And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

E a peleja tornou-se renhida naquele dia; contudo o rei de Israel foi sustentado no carro contra os sírios até a tarde; porém ao pôr do sol morreu.

2nd Chronicles 19 - 2 Crônicas 19


2nd Chronicles Chapter 19 King James Bible - 2 Crônicas Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 18
2 Crônicas 18

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 19

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

Jeosafá, rei de Judá, voltou em paz à sua casa em Jerusalém.

And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

Mas Jeú, filho de Hanâni, a vidente, saiu ao encontro do rei Jeosafá e lhe disse: Devias tu ajudar o ímpio, e amar aqueles que odeiam ao Senhor? Por isso virá sobre ti grande ira da parte do Senhor.

Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

Contudo, alguma virtude se acha em ti, porque tiraste para fora da terra as aserotes, e dispuseste o teu coração para buscar a Deus.

And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

Habitou, pois, Jeosafá em Jerusalém; e tornou a passar pelo povo desde Berseba até a região montanhosa de Efraim, fazendo com que voltasse ao Senhor Deus de seus pais.

And he set judges in the land throughout all the fenced cities of Judah, city by city,

Estabeleceu juízes na terra, em todas as cidades fortes de Judá, de cidade em cidade;

And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

e disse aos juízes: Vede o que fazeis; porque não julgais da parte do homem, mas da parte do Senhor, e ele está convosco no julgamento.

Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

Agora, pois, seja o temor do Senhor convosco; tomai cuidado no que fazeis; porque não há no Senhor nosso Deus iniqüidade, nem acepção de pessoas, nem aceitação de presentes.

Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

Também em Jerusalém estabeleceu Jeosafá alguns dos levitas e dos sacerdotes e dos chefes das casas paternas de Israel sobre e juízo da parte do Senhor, e sobre as causas civis. E voltaram para Jerusalém.

And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

E deu-lhes ordem, dizendo: Assim procedei no temor do Senhor, com fidelidade e com coração perfeito.

And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

Todas as vezes que se vos submeter qualquer controvérsia da parte de vossos irmãos que habitam nas suas cidades, entre sangue e sangue, entre lei e mandamento, entre estatutos e juízos, admoestai- os a que se não façam culpados para com o Senhor, e deste modo venha grande ira sobre vós e sobre vossos irmãos. Procedei assim, e não vos fareis culpados.

And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

E eis que Amarias, o sumo sacerdete, presidirá sobre vós em todos os negócios do Senhor; e Zebadias, filho de Ismael, príncipe da casa de Judá, em todos os negócios do rei; também os levitas serão oficiais perante vós. Procedei corajosamente e seja o Senhor com os retos.

2nd Chronicles 20 - 2 Crônicas 20


2nd Chronicles Chapter 20 King James Bible - 2 Crônicas Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 19
2 Crônicas 19

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 20

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

Depois disto sucedeu que os moabitas, e os amonitas, e com eles alguns dos meunitas vieram contra Jeosafá para lhe fazerem guerra.

Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

Vieram alguns homens dar notícia a Jeosafá, dizendo: Vem contra ti uma grande multidão de Edom, dalém do mar; e eis que já estão em Hazazom-Tamar, que é En-Gedi.

And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

Então Jeosafá teve medo, e pôs-se a buscar ao Senhor, e apregoou jejum em todo o Judá.

And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

E Judá se ajuntou para pedir socorro ao Senhor; de todas as cidades de Judá vieram para buscarem ao Senhor.

And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

Jeosafá pôs-se em pé na congregação de Judá e de Jerusalém, na casa do Senhor, diante do átrio novo,

And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

e disse: ç Senhor, Deus de nossos pais, não és tu Deus no céu? e não és tu que governas sobre todos os reinos das nações? e na tua mão há poder e força, de modo que não há quem te possa resistir.

Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

ç nosso Deus, não lançaste fora os moradores desta terra de diante do teu povo Israel, e não a deste para sempre à descendência de Abraão, teu amigo?

And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

E habitaram nela, e nela edificaram um santuário ao teu nome, dizendo:

If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

Se algum mal nos sobrevier, espada, juízo, peste, ou fome, nós nos apresentaremos diante desta casa e diante de ti, pois teu nome está nesta casa, e clamaremos a ti em nossa aflição, e tu nos ouvirás e livrarás.

And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

Agora, pois, eis que os homens de Amom, de Moabe, e do monte Seir, pelos quais não permitiste que passassem os filhos de Israel, quando vinham da terra do Egito, mas deles se desviaram e não os destruíram -

Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

eis como nos recompensam, vindo para lançar-nos fora da tua herança, que nos fizeste herdar.

O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

ç nosso Deus, não os julgarás? Porque nós não temos força para resistirmos a esta grande multidão que vem contra nós, nem sabemos o que havemos de fazer; porém os nossos olhos estão postos em ti.

And all Judah stood before the LORD, with their little ones, their wives, and their children.

E todo o Judá estava em pé diante do Senhor, como também os seus pequeninos, as suas mulheres, e os seus filhos.

Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

Então veio o Espírito do Senhor no meio da congregação, sobre Jaaziel, filho de Zacarias, filho de Benaías, filho de Jeiel, filho de Matanias o levita, dos filhos de Asafe,

And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

e disse: Dai ouvidos todo o Judá, e vós, moradores de Jerusalém, e tu, ó rei Jeosafá. Assim vos diz o Senhor: Não temais, nem vos assusteis por causa desta grande multidão, porque a peleja não é vossa, mas de Deus.

To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

Amanhã descereis contra eles; eis que sobem pela ladeira de Ziz, e os achareis na extremidade do vale, defronte do deserto de Jeruel.

Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

Nesta batalha não tereis que pelejar; postai-vos, ficai parados e vede o livramento que o Senhor vos concederá, ó Judá e Jerusalém. Não temais, nem vos assusteis; amanhã saí-lhes ao encontro, porque o Senhor está convosco.

And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

Então Jeosafá se prostrou com o rosto em terra; e todo o Judá e os moradores de Jerusalém se lançaram perante o Senhor, para o adorarem.

And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

E levantaram-se os levitas dos filhos dos coatitas e dos filhos dos coraítas, para louvarem ao Senhor Deus de Israel, em alta voz.

And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

Pela manhã cedo se levantaram saíram ao deserto de Tecoa; ao saírem, Jeosafá pôs-se em pé e disse: Ouvi-me, ó Judá, e vós, moradores de Jerusalém. Crede no Senhor vosso Deus, e estareis seguros; crede nos seus profetas, e sereis bem sucedidos.

And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

Tendo ele tomado conselho com o povo, designou os que haviam de cantar ao Senhor e louvá-lo vestidos de trajes santos, ao saírem diante do exército, e dizer: Dai graças ao Senhor, porque a sua benignidade dura para sempre.

And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

Ora, quando começaram a cantar e a dar louvores, o Senhor pôs emboscadas contra os homens de Amom, de Moabe e do monte Seir, que tinham vindo contra Judá; e foram desbaratados.

For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

Pois os homens de Amom e de Moabe se levantaram contra os moradores do monte Seir, para os destruir e exterminar; e, acabando eles com os moradores do monte Seir, ajudaram a destruir-se uns aos outros.

And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

Nisso chegou Judá à atalaia do deserto; e olharam para a multidão, e eis que eram cadáveres que jaziam por terra, não havendo ninguém escapado.

And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

Quando Jeosafá e o seu povo vieram para saquear os seus despojos, acharam entre eles gado em grande número, objetos de valor e roupas, assim como jóias preciosas, e tomaram para si tanto que não podiam levar mais; por três dias saquearam o despojo, porque era muito.

And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

Ao quarto dia eles se ajuntaram no vale de Beraca; pois ali louvaram ao Senhor. Por isso aquele lugar é chamado o vale de Beraca, até o dia de hoje.

Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

Então, voltando dali todos os homens de Judá e de Jerusalém com Jeosafá à frente deles, retornaram a Jerusalém com alegria; porque o Senhor os fizera regozijar-se, sobre os seus inimigos.

And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

Vieram, pois, a Jerusalém com alaúdes, com harpas e com trombetas, para a casa do Senhor.

And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

Então veio o temor de Deus sobre todos os reinos daqueles países, quando eles ouviram que o Senhor havia pelejado contra os inimigos de Israel.

So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

Assim o reino de Jeosafá ficou em paz; pois que o seu Deus lhe deu repouso ao redor.

And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

E Jeosafá reinou sobre Judá; era da idade de trinta e cinco anos quando começou a reinar, e reinou vinte e cinco anos em Jerusalém. E o nome de sua mãe era Azuba, filha de Sili.

And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

Ele andou no caminho de Asa, seu pai, e não se desviou dele, fazendo o que era reto aos olhos do Senhor.

Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

Contudo os altos não foram tirados; nem tinha o povo ainda disposto o seu coração para o Deus de seus pais.

Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

Ora, o restante dos atos de Jeosafá, desde os primeiros até os últimos, eis que está escrito nas crônicas de Jeú, filho de Hanâni, que estão inseridas no livro dos reis de Israel.

And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

Depois disto Jeosafá, rei de Judá, se aliou com Acazias, rei de Israel, que procedeu impiamente;

And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

aliou-se com ele para construírem navios que fossem a Társis; e construíram os navios em Eziom-Geber.

Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

Então Eliézer, filho de Dodavaú, de Maressa, profetizou contra Jeosafá, dizendo: Porquanto te aliaste com Acazias, o Senhor destruiu as tuas obras. E os navios se despedaçaram e não puderam ir a Társis.

2nd Chronicles 21 - 2 Crônicas 21


2nd Chronicles Chapter 21 King James Bible - 2 Crônicas Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 20
2 Crônicas 20

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

Depois Jeosafá dormiu com seus pais, e com eles foi sepultado na cidade de Davi. E Jeorão, seu filho, reinou em seu lugar.

And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

E tinha irmãos, filhos de Jeosafá: Azarias, Jeiel, Zacarias, Asarias, Micael e Sefatias; todos estes foram filhos de Jeosafá, rei de Judá.

And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

Seu pai lhes dera grandes dádivas, em prata, em ouro e em objetos preciosos, juntamente com cidades fortes em Judá; mas o reino deu a Jeorão, porque ele era o primogênito.

Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

Ora, tendo Jeorão subido ao reino de seu pai, e havendo-se fortificado, matou todos os seus irmãos à espada, como também alguns dos príncipes de Israel.

Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

Jeorão tinha trinta e dois anos quando começou a reinar, e reinou oito anos em Jerusalém.

And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

E andou no caminho dos reis de Israel, como faz Acabe, porque tinha a filha de Acabe por mulher; e fazia o que parecia mal aos olhos do senhor.

Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

Contudo o Senhor não quis destruir a casa de Davi, em atenção ao pacto que tinha feito com ele, e porque tinha dito que lhe daria por todos os dias uma lâmpada, a ele e a seus filhos.

In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

Nos dias de Jeorão os edomeus se revoltaram contra o domínio de Judá, e constituíram para si um rei.

Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

Pelo que Jeorão passou adiante com os seus chefes e com todos os seus carros; e, levantando-se de noite, desbaratou os edomeus, que tinham cercado a ele e aos capitães dos carros.

So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

Todavia os edomeus ficaram revoltados contra o domínio de Judá até o dia de hoje. Nesse mesmo tempo Libna também se revoltou contra o seu domínio, porque ele deixara ao Senhor, Deus de seus pais.

Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

Ele fez também altos nos montes de Judá, induziu os habitantes de Jerusalém à idolatria e impeliu Judá a prevaricar.

And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

Então lhe veio uma carta da parte de Elias, o profeta, que dizia: Assim diz o Senhor, Deus de Davi teu pai: Porquanto não andaste nos caminhos de Jeosafá, teu pai, e nos caminhos de Asa, rei de Judá;

But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

mas andaste no caminho dos reis de Israel e induziste Judá e os habitantes de Jerusalém a idolatria semelhante à idolatria da casa de Acabe, e também mataste teus irmãos, da casa de teu pai, os quais eram melhores do que tu;

Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

eis que o Senhor ferirá com uma grande praga o teu povo, os teus filhos, as tuas mulheres e toda a tua fazenda;

And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

e tu terás uma grave enfermidade; a saber, um mal nas tuas entranhas, ate que elas saiam, de dia em dia, por causa do mal.

Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

E o Senhor despertou contra Jeorão o espírito dos filisteus e dos árabes que estão da banda dos etíopes.

And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

Estes subiram a Judá e, dando sobre ela, levaram toda a fazenda que se achou na casa do rei, como também seus filhos e suas mulheres; de modo que não lhe ficou filho algum, senão Jeoacaz, o mais moço de seus filhos.

And after all this the LORD smote him in his bowels with an incurable disease.

E depois de tudo isso o Senhor o feriu nas suas entranhas com uma enfermidade incurável.

And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

No decorrer do tempo, ao fim de dois anos, saíram-lhe as entranhas por causa da doença, e morreu desta horrível enfermidade. E o seu povo não lhe queimou aromas como queimara a seus pais.

Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

Tinha trinta e dois anos quando começou a reinar, e reinou oito anos em Jerusalém. Morreu sem deixar de si saudades; e o sepultaram na cidade de Davi, porém não nos sepulcros dos reis.

2nd Chronicles 22 - 2 Crônicas 22


2nd Chronicles Chapter 22 King James Bible - 2 Crônicas Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 21
2 Crônicas 21

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 22

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

Então os habitantes de Jerusalém fizeram reinar em seu lugar Acazias, seu filho mais moço, porque a tropa que viera com os árabes ao arraial tinha matado todos os mais velhos. Assim reinou Acazias, filho de Jeorão, rei de Judá.

Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

Tinha quarenta e dois anos quando começou a reinar, e reinou um ano em Jerusalém. E o nome de sua mãe era Atalia, filha de Onri.

He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

Ele também andou nos caminhos da casa de Acabe, porque sua mãe era sua conselheira para proceder impiamente.

Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

E fez o que era mau aos olhos do Senhor, como fez a casa de Acabe; porque eles eram seus conselheiros depois da morte de seu pai, para sua perdição.

He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

Andando nos conselhos deles foi com Jorão, filho de Acabe, rei de Israel, a guerrear contra Hazael, rei da Síria, junto a Ramote-Gileade; e os sírios feriram Jorão,

And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

o qual voltou para curar-se em Jizreel das feridas que lhe fizeram em Ramá, quando ele pelejava contra Hazael, rei da Síria. E Acazias, filho de Jeorão, rei de judá, desceu para visitar Jorão, filho de Acabe, em Jizreel, por estar ele doente.

And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

Foi por vontade de Deus que Acazias, para sua ruína visitou Jorão; pois, quando chegou, saiu com Jorão contra Jeú, filho de Ninsi, a quem o Senhor tinha ungido para exterminar a casa de Acabe.

And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

E quando Jeú executava juízo contra a casa de Acabe, achou os príncipes de Judá e os filhos dos irmãos de Acazias, que o serviam, e os matou.

And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

Depois buscou a Acazias, o qual foi preso quando se escondia em Samária, trouxeram-no a Jeú e o mataram. Então o sepultaram, pois disseram: É filho de Jeosafá, que buscou ao Senhor de toda o seu coração. E já não tinha a casa de Acazias ninguém que fosse capaz de reinar.

But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

Vendo Atalia, mãe de Acazias, que seu filho era morto, levantou-se e destruiu toda a estirpe real da casa de Judá.

But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

Mas Jeosabeate, filha do rei, tomou Joás, filho de Acazias, e o furtou dentre os filhos do rei, que estavam para ser mortos, e o pôs com a sua ama na câmara dos leitos. Assim Jeosabeate, filha do rei Jeorão, mulher do sacerdote Jeoiada e irmã de Acazias, o escondeu de Atalia, de modo que ela não o matou.

And he was with them hid in the house of God six years: and Athaliah reigned over the land.

E esteve com eles seis anos, escondido na casa de Deus; e Atalia reinou sobre a terra.

2nd Chronicles 23 - 2 Crônicas 23


2nd Chronicles Chapter 23 King James Bible - 2 Crônicas Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 22
2 Crônicas 22

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 23

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

Ora, no sétimo ano Jeoiada, cobrando ânimo, tomou consigo em aliança os capitães de cem, Azarias, filho de Jeroão, Ismael, filho de Jeoanã, Azarias, filho de Obede, Maaséias, filho de Adaías, e Elisafaté, filho de Zicri.

And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

Estes percorreram a Judá, ajuntando os levitas de todas as cidades de Judá e os chefes das casas paternas de Israel; e vieram para Jerusalém.

And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

E toda aquela congregação fez aliança com o rei na casa de Deus. E Jeoiada lhes disse: Eis que reinará o filho do rei, como o Senhor falou a respeito dos filhos de Davi.

This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

Isto é o que haveis de fazer: uma terça parte de vós, isto é, dos sacerdotes e dos levitas que entram no sábado, servirá de porteiros às entradas;

And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

outra terça parte estará junto à casa do rei; e a outra terça parte à porta do Fundamento; e todo o povo estará nos átrios da casa do Senhor.

But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

Não entre, porém, ninguém na casa da Senhor, senão os sacerdotes e os levitas que ministram; estes entrarão, porque são santos; mas todo o povo guardará a ordenança do Senhor.

And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

E os levitas cercarão o rei de todos os lados, cada um com as suas armas na mão; e qualquer que entrar na casa seja morto; mas acompanhai vós o rei, quando entrar e quando sair.

So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

Fizeram, pois, os levitas e todo o Judá conforme tudo o que ordenara e sacerdote Jeoiada; e tomou cada um os seus homens, tanto os que haviam de entrar no sábado como os que haviam de sair, pois o sacerdote Jeoiada não despediu as turmas.

Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

Também o sacerdote Jeoiada deu aos capitães de cem as lanças, os paveses e os escudos que tinham pertencido ao rei Davi, os quais estavam na casa de Deus.

And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

E dispôs todo o povo, cada um com as suas armas na mão, desde o lado direito até o lado esquerdo da casa, por entre o altar e a casa, ao redor do rei.

Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

Então tiraram para fora o filho do rei e, pondo-lhe a coroa e o testemunho, o fizeram rei; e Jeoiada e seus filhos o ungiram, e disseram: Viva o rei!

Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

Ouvindo, pois, Atalia a voz de povo que corria e louvava ao rei, veio ao povo na casa do Senhor;

And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

e quando olhou, eis que o rei estava junto à sua coluna, à entrada, e os capitães e os trombeteiros perto do rei; e todo o povo da terra se alegrava, e tocava trombetas; e também os cantores tocavam instrumentos musicais, e dirigiam os cânticos de louvor. Então Atalia, rasgando os seus vestidos, clamou: Traição! Traição!

Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

Nisso o sacerdote Jeoiada trouxe para fora os centuriões que estavam sobre o exército e disse-lhes: Trazei-a por entre as fileiras, e o que a seguir seja morto à espada. Pois o sacerdote dissera: Não a mateis na casa do Senhor.

So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

Então deitaram as mãos nela; e ela foi até a entrada da porta dos cavalos, que dá para a casa do rei, e ali a mataram.

And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

E Jeoiada firmou um pacto entre si e o povo todo e o rei, pelo qual seriam o povo do Senhor.

Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

Depois todo o povo entrou na casa de Baal, e a derrubaram; quebraram os seus altares e as suas imagens, e a Matã, sacerdote de Baal, mataram diante dos altares.

Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

E Jeoiada dispôs guardas na casa do Senhor, sob a direção dos sacerdotes levíticos a quem Davi designara na casa do Senhor para oferecerem com alegria e com cânticos os holocaustos do Senhor, como está escrito na lei de Moisés, e segundo a ordem de Davi.

And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

Colocou porteiros às portas da casa do Senhor, para que não entrasse nela ninguém imundo no tocante a coisa alguma.

And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

E tomou os centuriões, os nobres, os governadores do povo e todo o povo da terra; e conduziram da casa do Senhor o rei e, passando pela porta superior para a casa do rei, fizeram-no sentar no trono real.

And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

Assim todo o povo da terra se alegrou, e a cidade ficou em paz, depois que mataram Atalia à espada.

2nd Chronicles 24 - 2 Crônicas 24


2nd Chronicles Chapter 24 King James Bible - 2 Crônicas Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 23
2 Crônicas 23

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 24

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

Tinha Joás sete anos quando começou a reinar, e reinou quarenta anos em Jerusalém. O nome de sua mãe era Zíbia, de Berseba.

And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

E Joás fez o que era reto aos olhos do Senhor por todos os dias do sacerdote Jeoiada.

And Jehoiada took for him two wives; and he begat sons and daughters.

E tomou Jeoiada para ele duas mulheres, das quais teve filhos e filhas.

And it came to pass after this, that Joash was minded to repair the house of the LORD.

Depois disso Joás resolveu renovar a casa do Senhor.

And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

Reuniu, pois, os sacerdotes e os levitas e lhes disse: Saí pelas cidades de Judá, e levantai dinheiro de todo a Israel, anualmente, para reparar a casa do vosso Deus; e vede que apresseis este negócio: contudo os levitas não o apressaram.

And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

Pelo que o rei chamou Jeoiada, o chefe, e lhe perguntou: Por que não tens obrigado os levitas a trazerem de Judá e de Jerusalém o imposto ordenado por Moisés, servo do Senhor, à congregação de Israel, para a tenda do testemunho?

For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

Pois os filhos de Atalia, aquela mulher ímpia, tinham arruinado a casa de Deus; e até empregaram todas as coisas sagradas da casa do Senhor no serviço dos baalins.

And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

O rei, pois, deu ordem; e fizeram uma arca, e a puseram do lado de fora, à porta da casa do Senhor.

And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

E publicou-se em Judá e em Jerusalém que trouxessem ao Senhor o imposto que Moisés, o servo de Deus, havia ordenado a Israel no deserto.

And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

Então todos os príncipes e todo o povo se alegraram, e trouxeram o imposto e o lançaram na arca, até que ficou cheia.

Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

E quando era trazida a arca pelas mãos dos levitas ao recinto do rei, na ocasião em que viam que havia muito dinheiro, vinham o escrivão do rei e o deputado do sumo sacerdote, esvaziavam a arca e, tomando-a, tornavam a levá-la ao seu lugar. Assim faziam dia após dia, e ajuntaram dinheiro em abundância.

And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

E o rei e Jeoiada davam-no aos encarregados da obra da casa do Senhor; e assalariaram pedreiros e carpinteiros para renovarem a casa do Senhor, como tambem os que trabalhavam em ferro e em bronze para repararem a casa do Senhor.

So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

Assim os encarregados da obra faziam com que o serviço da reparação progredisse nas suas mãos; e restituíram a casa de Deus a seu estado anterior, e a consolidaram.

And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

Depois de acabarem a obra trouxeram ao rei e a Jeoiada o resto do dinheiro, e dele se fizeram utensílios para a casa do Senhor, para serem usados no ministério e nos holocaustos, e colheres, e vasos de ouro e de prata. E se ofereciam holocaustos continuamente na casa do Senhor, por todos os dias de Jeoiada.

But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

Jeoiada, porém, envelheceu e, cheio de dias, morreu; tinha cento e trinta anos quando morreu.

And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

E o sepultaram na cidade de Davi com os reis, porque tinha feito o bem em Israel, e para com Deus e sua casa.

Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

E depois da morte de Jeoiada vieram os príncipes de Judá e prostraram-se diante do rei; então o rei lhes deu ouvidos.

And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

E eles, abandonando a casa do Senhor, Deus de seus pais, serviram aos aserins e aos ídolos; de sorte que veio grande ira sobre Judá e Jerusalém por causa desta sua culpa.

Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

Contudo Deus enviou profetas entre eles para os fazer tornar ao Senhor, os quais protestaram contra eles; mas eles não lhes deram ouvidos.

And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

E o Espírito de Deus apoderou-se de Zacarias, filho do sacerdote Jeoiada, o qual se pôs em pé acima do povo, e lhes disse: Assim diz Deus: Por que transgredis os mandamentos do Senhor, de modo que não possais prosperar? Porquanto abandonastes o Senhor, também ele vos abandonou.

And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

Mas conspiraram contra ele e por ordem do rei, o apedrejaram no átrio da casa do Senhor.

Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

Assim o rei Joás não se lembrou da bondade que lhe fizera Jeoiada pai de Zacarias, antes matou-lhe o filho, o qual morrendo disse: Veja-o o Senhor, e o retribua.

And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

Decorrido um ano, o exército da Síria subiu contra Joás; e vieram a Judá e a Jerusalém, e destruíram dentre o povo todos os seus príncipes, e enviaram todo o seu despojo ao rei de Damasco.

For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

O exército dos sírios viera com poucos homens, contudo o Senhor entregou nas suas mãos um exército mui grande, porquanto abandonaram o Senhor, Deus de seus pais. Assim executaram juízo contra Joás.

And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

Quando os sírios se retiraram dele, deixaram-no gravemente ferido; então seus servos conspiraram contra ele por causa do sangue dos filhos do sacerdote Jeoiada, e o mataram na sua cama, e assim morreu; e o sepultaram na cidade de Davi, porém não nos sepulcros dos reis.

And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

Estes foram os que conspiraram contra ele Zabade, filho de Simeate a amonita, e Jeozabade, filho de Sinrite a moabita.

Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

Ora, quanto a seus filhos, e ao grande número de oráculos pronunciados contra ele, e à restauração da casa de Deus, eis que estão escritos no comentário do livro dos reis. E Amazias, seu filho, reinou em seu lugar.

2nd Chronicles 25 - 2 Crônicas 25


2nd Chronicles Chapter 25 King James Bible - 2 Crônicas Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 24
2 Crônicas 24

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 25

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Amazias tinha vinte e cinco anos quando começou a reinar, e reinou vinte e nove anos em Jerusalém. E o nome de sua mãe era Jeoadã, de Jerusalém.

And he did that which was right in the sight of the LORD, but not with a perfect heart.

Ele fez o que era reto aos olhos do Senhor, mas não o fez com coração perfeito.

Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

Quando o reino já lhe tinha sido confirmado, ele matou os seus servos que tinham assassinado o rei seu pai.

But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

Contudo não matou os filhos deles mas fez segundo está escrito na lei: no livro de Moisés, como o Senhor ordenou, dizendo: Não morrerão os pais pelos filhos nem os filhos pelos pais; mas cada um morrerá pelo seu pecado.

Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

Depois Amazias congregou Judá e o colocou, segundo as suas casas paternas sob comandantes de milhares e de centenas, por todo o Judá e Benjamim; e os contou de vinte anos para cima, e achou deles trezentos mil escolhidos que podiam ir à guerra e sabiam manejar lança e escudo.

He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

Também de Israel tomou a soldo cem mil varões valentes, por cem talentos de prata.

But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

Veio ter com ele, porém, um homem de Deus, dizendo: ç rei, não deixes ir contigo o exército de Israel, porque o Senhor não é com Israel, a saber, com todos os filhos de Efraim.

But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

Mas se julgas que assim serás forte para a peleja, Deus te fará cair diante do inimigo; pois Deus tem poder para ajudar e para fazer cair.

And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

Então perguntou Amazias ao homem de Deus: Mas que se fará dos cem talentos de prata que dei às tropas de Israel? Respondeu o homem de Deus: Mais tem o Senhor que te dar do que isso.

Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

Então Amazias separou as tropas que lhe tinham vindo de Efraim, para que voltassem para a sua terra; pelo que muito se acendeu a ira deles contra Judá, e voltaram para a sua terra ardendo em ira.

And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

Amazias, cobrando ânimo, conduziu o seu povo, e foi ao Vale do Sal, onde matou dez mil dos filhos de Seir.

And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

Os filhos de Judá prenderam vivos outros dez mil, e trazendo-os ao cume da rocha, lançaram-nos dali abaixo, de modo que todos foram despedaçados.

But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

Mas os homens das tropas que Amazias despedira, não deixando que fossem com ele à batalha, deram sobre as cidades de Judá, desde Samária até Bete-Horom, e dos seus habitantes mataram três mil, e saquearam grande despojo.

Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

Quando Amazias veio da matança dos edomeus, trouxe consigo os deuses dos filhos de Seir e os elevou para serem os seus deuses, prostrando-se diante deles e queimando-lhes incenso.

Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

Pelo que o Senhor se irou contra Amazias e lhe enviou um profeta, que lhe disse: Por que buscaste os deuses deste povo, os quais não livraram o seu próprio povo da tua mão?

And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

Enquanto ele ainda falava com o rei, este lhe respondeu: Fizemos-te conselheiro do rei? Cala-te! Por que haverias de ser morto? Então o profeta calou, havendo dito: Sei que Deus resolveu destruir-te, porquanto fizeste isto, e não deste ouvidos a meu conselho.

Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

Tendo Amazias, rei de Judá, tomado conselho, mandou dizer a Jeoás, filho de Jeoacaz, filho de Jeú, rei de Israel: Vem, vejamo-nos face a face.

And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Mas Jeoás, rei de Israel, mandou responder a Amazias, rei de Judá: O cardo que estava no Líbano mandou dizer ao cedro que estava no Líbano: Dá tua filha por mulher a meu filho. Mas uma fera que estava no Líbano passou e pisou o cardo.

Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

Tu dizes a ti mesmo: Eis que feri Edom. Assim o teu coração se eleva para te gloriares. Agora, pois, fica em tua casa; por que te meterias no mal, para caíres tu e Judá contigo?

But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

Amazias, porém, não lhe deu ouvidos; pois isto vinha de Deus, para entregá-los na mão dos seus inimigos, porque buscaram os deuses de Edom.

So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

Subiu, pois, Jeoás, rei de Israel; e ele e Amazias, rei de Judá, se viram face a face em Bete-Semes, que pertence a Judá.

And Judah was put to the worse before Israel, and they fled every man to his tent.

E Judá foi desbaratado diante de Israel, e fugiu cada um para a sua tenda.

And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

E Jeoás, rei de Israel, prendeu Amazias, rei de Judá, filho de Joás, o filho de Jeoacaz, em Bete-Semes, e o levou a Jerusalém; e derrubou o muro de Jerusalém, desde a porta de Efraim até a porta da esquina, quatrocentos côvados.

And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

Também tomou todo o ouro, e toda a prata, e todos os utensílios que se acharam na casa de Deus com Obede-Edom, e os tesouros da casa do rei, e os reféns, e voltou pura Samária.

And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

E Amazias, filho de Joás, rei de Judá, viveu quinze anos depois da morte de Jeoás, filho de Jeoacaz, rei de Israel.

Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

Quanto ao restante dos atos de Amazias, desde os primeiros até os últimos, não estão porventura escritos no livro dos reis de Judá e de Israel?

Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

Desde o tempo em que Amazias se desviou do Senhor, conspiraram contra ele em Jerusalém, e ele fugiu para Laquis; mas perseguiram-no até Laquis, e ali o mataram.

And they brought him upon horses, and buried him with his fathers in the city of Judah.

E o trouxeram sobre cavalos e o sepultaram junto a seus pais na cidade de Davi.

2nd Chronicles 26 - 2 Crônicas 26


2nd Chronicles Chapter 26 King James Bible - 2 Crônicas Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 25
2 Crônicas 25

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 26

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

Então todo o povo de Judá tomou a Uzias, que tinha dezesseis anos, e o fizeram rei em lugar de seu pai Amazias.

He built Eloth, and restored it to Judah, after that the king slept with his fathers.

Ele edificou Elote, e a restituiu a Judá, depois que o rei dormiu com seus pais.

Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

Tinha Uzias dezesseis anos quando começou a reinar, e reinou cinqüenta e dois anos em Jerusalém. E o nome de sua mãe era Jecolia, de Jerusalém.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

Ele fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Amazias seu pai.

And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

E buscou a Deus enquanto viveu Zacarias, que o instruiu no temor de Deus; e enquanto buscou ao Senhor, Deus o fez prosperar.

And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

Saiu e guerreou contra os filisteus, e derrubou o muro de Gate, o muro de Jabné e o muro de Asdode; e edificou cidades no país de Asdode e entre os filisteus;

And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

porque Deus, o ajudou contra os filisteus e contra os árabes que habitavam em Gur-Baal, e contra os meunitas.

And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

Os amonitas pagaram tributo a Uzias; e a sua fama se espalhou até a entrada do Egito, pois se tornou muito poderoso.

Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

Também Uzias edificou torres em Jerusalém, à porta da esquina, à porta do vale e ao ângulo do muro, e as fortificou.

Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

Edificou torres no deserto, e cavou muitos poços, porque tinha muito gado tanto nos vales como nas campinas; e tinha lavradores e vinhateiros nos montes e nos campos férteis, pois era amigo da agricultura.

Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

Tinha também Uzias um exército de homens destros nas armas, que saíam à guerra em tropas, segundo o número da sua resenha feita pelo escrivão Jeiel e o oficial Maaséias, sob as ordens de Hananias, um dos príncipes do rei.

The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

O número total dos chefes das casas paternas, homens valorosos, era de dois mil e seiscentos.

And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

E sob as suas ordens havia um exército disciplinado de trezentos e sete mil e quinhentos homens, que guerreavam valorosamente, para ajudarem o rei contra os inimigos.

And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

Uzias proveu o exército inteiro de escudos, lanças, capacetes, couraças e arcos, e até fundas para atirar pedras.

And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

E em Jerusalém fabricou máquinas, inventadas por peritos, para que fossem colocadas nas torres e nos cantos das muralhas, a fim de se atirarem com elas flechas e grandes pedras. E voou a sua fama até muito longe; porque foi maravilhosamente ajudado, até que se tornou poderoso.

But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

Mas, quando ele se havia tornado poderoso, o seu coração se exaltou de modo que se corrompeu, e cometeu transgressões contra o Senhor, seu Deus; pois entrou no templo do Senhor para queimar incenso no altar do incenso.

And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

Mas o sacerdote Azarias entrou após ele, com oitenta sacerdotes do Senhor, homens valorosos,

And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

e se opuseram ao rei Uzias, dizendo-lhe: A ti, Uzias, não compete queimar incenso perante o Senhor, mas aos sacerdotes, filhos de Arão, que foram consagrados para queimarem incenso. Sai do santuário, pois cometeste uma transgressão; e não será isto para honra tua da parte do Senhor Deus.

Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

Então Uzias se indignou; e tinha na mão um incensário para queimar incenso. Indignando-se ele, pois, contra os sacerdotes, nasceu-lhe a lepra na testa, perante os sacerdotes, na casa de Senhor, junto ao altar do incenso.

And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

Então o sumo sacerdote Azarias olhou para ele, como também todos os sacerdotes, e eis que já estava leproso na sua testa. E apressuradamente o lançaram fora, e ele mesmo se apressou a sair, porque o Senhor o ferira.

And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

Assim ficou leproso o rei Uzias até o dia da sua morte; e, por ser leproso, morou numa casa separada, pois foi excluído da casa do Senhor. E Jotão, seu filho, tinha o cargo da casa do rei, julgando o povo da terra.

Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

Quanto ao restante dos atos de Uzias, desde os primeiros até os últimos, o profeta Isaías, filho de Amoz, o escreveu.

So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

Assim dormiu Uzias com seus pais, e com eles o sepultaram, isto é, no campo de sepultura que era dos reis; pois disseram: ele é leproso. E Jotão, seu filho, reinou em seu lugar.

2nd Chronicles 27 - 2 Crônicas 27


2nd Chronicles Chapter 27 King James Bible - 2 Crônicas Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 26
2 Crônicas 26

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 27

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

Tinha Jotão vinte e cinco anos quando começou a reinar, e reinou dezesseis anos em Jerusalém. E o nome de sua mãe era Jerusa, filha de Zadoque,

And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

Ele fez o que era reto aos olhos do Senhor, conforme tudo o que fizera Uzias, seu pai; todavia não invadiu o templo do Senhor. Mas o povo ainda se corrompia.

He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

Ele construiu a porta superior da casa do Senhor, e edificou extensivamente sobre o muro de Ofel.

Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

Também edificou cidades na região montanhosa de Judá, e castelos e torres nos bosques.

He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

Guerreou contra o rei dos amonitas e prevaleceu sobre eles; de modo que os amonitas naquele ano lhe deram cem talentos de prata, dez mil coros de trigo e dez mil de cevada. Isso lhe trouxeram os amonitas também no segundo e no terceiro ano.

So Jotham became mighty, because he prepared his ways before the LORD his God.

Assim Jotão se tornou poderoso, porque dirigiu os seus caminhos na presença do Senhor seu Deus.

Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

Ora, o restante dos atos de Jotão, e todas as suas guerras e os seus caminhos, eis que estão escritos no livro dos reis de Israel e de Judá.

He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

Tinha vinte e cinco anos quando começou a reinar, e reinou dezesseis anos em Jerusalém.

And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

E Jotão dormiu com seus pais, e o sepultaram na cidade de Davi. E Acaz, seu filho, reinou em seu lugar.

2nd Chronicles 28 - 2 Crônicas 28


2nd Chronicles Chapter 28 King James Bible - 2 Crônicas Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 27
2 Crônicas 27

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 28

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

Tinha Acaz vinte anos quando começou a reinar, e reinou dezesseis anos em Jerusalém. E não fez o que era reto aos olhos do Senhor, como Davi, seu pai;

For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

mas andou nos caminhos dos reis de Israel, e até fez imagens de fundição para os baalins.

Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

Também queimava incenso no vale do filho de Hinom, e queimou seus filhos no fogo, conforme as abominações das nações que o senhor expulsara de diante dos filhos de Israel.

He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

E sacrificava e queimava incenso nos altos e nos outeiros, como também debaixo de toda árvore frondosa.

Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

Pelo que o Senhor seu Deus o entregou na mão do rei dos sírios, os quais o derrotaram e tomaram-lhe em cativeiro grande multidão de presos, que levaram para Damasco. Foi também entregue na mão do rei de Israel, o qual lhe infligiu grande derrota,

For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

pois Peca, filho de Remalias, matou em Judá, num só dia cento e vinte mil todos homens valentes; porquanto haviam abandonado o Senhor, Deus de seus pais.

And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

E Zicri, varão poderoso de Efraim matou Maaséias, filho do rei, e Azricão, e mordomo, e Elcana, o segundo depois do rei.

And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

E os filhos de Israel levaram cativos de seus irmãos duzentos mil, mulheres filhos e filhas; também saquearam deles grande despojo, que levaram para Samária.

But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

Mas estava ali um profeta do Senhor, cujo nome era Odede, o qual saiu ao encontro do exército que vinha para Samária, e lhe disse: Eis que, irando-se o Senhor Deus de vossos pais contra Judá, os entregou na vossa mão, e vós os matastes com uma raiva que chegou até o céu.

And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

E agora vós quereis sujeitar a vós os filhos de Judá e de Jerusalém, como escravos e escravas; porventura não sois vós mesmos culpados para com o Senhor vosso Deus?

Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

Agora, pois, ouvi-me, e tornai a enviar os cativos que trouxestes dentre vossos irmãos, pois o ardor da ira do Senhor está sobre vós.

Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

Então alguns dos chefes dos efraimitas, a saber, Azarias, filho de Joanã, Berequias, filho de Mesilemote, Jeizquias, filho de Salum, e Amasa, filho de Hadlai, se levantaram contra os que voltavam da guerra,

And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

e lhes disseram: Não fareis entrar aqui estes cativos; porque, além da nossa culpa contra o Senhor, o que vós quereis fazer acrescentaria mais a nossos pecados e a nossas culpas; pois já temos grande culpa, e o ardor da ira do Senhor está sobre Israel.

So the armed men left the captives and the spoil before the princes and all the congregation.

Então os homens armados deixaram os cativos e o despojo diante dos príncipes e de toda a congregação.

And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

E os homens já mencionados por nome se levantaram e tomaram os cativos, e vestiram do despojo a todos os que dentre eles estavam nus; vestiram-nos, e os calçaram, e lhes deram de comer e de beber, e os ungiram; e, levando sobre jumentos todos os que estavam fracos, conduziram-nos a Jericó, a cidade das palmeiras, a seus irmãos. Depois voltaram para Samária.

At that time did king Ahaz send unto the kings of Assyria to help him.

Naquele tempo o rei Acaz mandou pedir socorro ao rei da Assíria.

For again the Edomites had come and smitten Judah, and carried away captives.

Pois de novo os edomeus, tendo invadido Judá, a derrotaram e levaram prisioneiros.

The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

Também os filisteus tinham invadido as cidades da baixada e do sul de Judá, e tinham tomado Bete-Semes, Aijalom, Gederote, Socó e suas aldeias, Timna e suas aldeias, e Ginzo e suas aldeias, estabelecendo-se ali.

For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

Pois o Senhor humilhou Judá por causa do rei Acaz, porque este se houve desenfreadamente em Judá, havendo desprezado ao Senhor.

And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

E veio a ele Tilgate-Pilneser, rei da Assíria, e o pôs em aperto, em vez de fortalecê-lo.

For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

Pois Acaz saqueou a casa do Senhor, e a casa do rei, e dos príncipes, e deu os despojos por tributo ao rei da Assíria; porém isso não o ajudou.

And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

No tempo da sua angústia houve-se com ainda maior desprezo pelo Senhor, este mesmo rei Acaz.

For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

Pois sacrificou aos deuses de Damasco, que o tinham derrotado, e disse: Visto que os deuses dos reis da Síria os ajudam, portanto eu lhes sacrificarei, para que me ajudem a mim. Eles, porém, foram a ruína dele e de todo o Israel.

And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

Ajuntou Acaz os utensílios da casa de Deus, fê-los em pedaços, e fechou as portas da casa do Senhor; e fez para si altares em todos os cantos de Jerusalém.

And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

Também em cada cidade de Judá fez altos para queimar incenso a outros deuses, assim provocando à ira o Senhor, Deus de seus pais.

Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

Ora, o restante dos seus atos e de todos os seus caminhos, desde os primeiros até os últimos, eis que está escrito no livro dos reis de Judá e de Israel.

And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

E Acaz dormiu com seus pais, e o sepultaram na cidade, em Jerusalém; pois não o puseram nos sepulcros dos reis de Israel. E Ezequias, seu filho, reinou em seu lugar.

2nd Chronicles 29 - 2 Crônicas 29


2nd Chronicles Chapter 29 King James Bible - 2 Crônicas Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 28
2 Crônicas 28

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 29

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

Ezequias começou a reinar quando tinha vinte e cinco anos; e reinou vinte e nove anos em Jerusalém. E o nome de sua mãe era Abia, filha de Zacarias.

And he did that which was right in the sight of the LORD, according to all that David his father had done.

Ele fez o que era reto aos olhos do Senhor, conforme tudo quanto fizera Davi, seu pai.

He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

Pois ele, no primeiro ano do seu reinado, no primeiro mês, abriu as portas da casa do Senhor, e as reparou.

And he brought in the priests and the Levites, and gathered them together into the east street,

Fez vir os sacerdotes e os levitas e, ajuntando-os na praça oriental,

And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

disse-lhes: Ouvi-me, ó levitas; santificai-vos agora, e santificai a casa do Senhor, Deus de vossos pais, e tirai do santo lugar a imundícia.

For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

Porque nossos pais se houveram traiçoeiramente, e fizeram o que era mau aos olhos do Senhor nosso Deus; deixaram-no e, desviando os seus rostos da habitação do Senhor, voltaram-lhe as costas.

Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

Também fecharam as portas do alpendre, apagaram as lâmpadas, e não queimaram incenso nem ofereceram holocaustos no santo lugar ao Deus de Israel.

Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

Pelo que veio a ira do Senhor sobre Judá e Jerusalém, e ele os entregou para serem motivo de espanto, de admiração e de escárnio, como vós o estais vendo com os vossos olhos.

For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

Porque eis que nossos pais caíram à espada, e nossos filhos, nossas filhas e nossas mulheres estão por isso em cativeiro.

Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

Agora tenho no coração o propósito de fazer um pacto com o Senhor, Deus de Israel, para que se desvie de nós o ardor da sua ira.

My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

Filhos meus, não sejais negligentes, pois o Senhor vos escolheu para estardes diante dele a fim de o servir, e para serdes seus ministros e queimardes incenso.

Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

Então se levantaram os levitas: Maate, filho de Amasai, e Joel, filho de Azarias, dos filhos dos coatitas; e dos filhos de Merári: Quis, filho de Abdi, e Azurias, filho de Jealelel; e dos gersonitas: Joá, filho de Zima, e Edem filho de Joá;

And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

e dos filhos de Elizafã: Sínri e Jeuel; dos filhos de Asafe; Zacarias e Matanias;

And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

e dos filhos de Hemã: Jeuel e Simei; e dos filhos de Jedutun: Semaías e Uziel.

And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

Ajuntaram seus irmãos, santificaram-se e entraram conforme a ordem do rei, segundo as palavras do Senhor, para purificarem a casa do Senhor.

And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

Também os sacerdotes entraram na parte interior da casa do Senhor para a limparem, e tirarem para fora, ao átrio da casa do Senhor, toda a imundícia que acharem no templo do Senhor; e os levitas a tomaram e a levaram para fora, ao ribeiro de Cedrom.

Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

Começaram a santificá-la no primeiro dia do primeiro mês, e ao oitavo dia do mês chegaram ao alpendre do Senhor, e santificaram a casa do Senhor em oito dias; no décimo sexto dia do primeiro mês acabaram.

Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

Então foram ter com o rei Ezequias no palácio, e disseram: Acabamos de limpar toda a casa do Senhor, como também o altar do holocausto com todos os seus utensílios, e a mesa dos pães da proposição com todos os seus utensílios.

Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

Todos os utensílios que o rei Acaz, no seu reinado, lançou fora, na sua infidelidade, já os preparamos e santificamos; e eis que estão diante do altar do Senhor.

Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

Então o rei Ezequias se levantou de madrugada, e ajuntou os príncipes da cidade e subiu à casa do Senhor.

And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

E trouxeram sete novilhos, sete carneiros, sete cordeiros e sete bodes, como oferta pelo pecado a favor do reino, e do santuário e de Judá; e o rei deu ordem aos sacerdotes, filhos de Arão, que os oferecessem sobre o altar do Senhor.

So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

Os sacerdotes pois imolaram os novilhos, e tomando o sangue o espargiram sobre o altar; também imolaram os carneiros, e espargiram o sangue sobre o altar; semelhantemente imolaram os cordeiros, e espargiram o sangue sobre o altar.

And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

Então trouxeram os bodes, como oferta pelo pecado, perante o rei e a congregação, que lhes impuseram as mãos;

And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

e os sacerdotes os imolaram, e com o seu sangue fizeram uma oferta pelo pecado, sobre o altar, para fazer expiação por todo o Israel. Porque o rei tinha ordenado que se fizesse aquele holocausto e aquela oferta pelo pecado por todo o Israel.

And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

Também dispôs os levitas na casa do Senhor com címbalos, alaúdes e harpas conforme a ordem de Davi, e de Gade, o vidente do rei, e do profeta Natã; porque esta ordem viera do Senhor, por meio de seus profetas.

And the Levites stood with the instruments of David, and the priests with the trumpets.

E os levitas estavam em pé com os instrumentos de Davi, e os sacerdotes com as trombetas.

And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

E Ezequias ordenou que se oferecesse o holocausto sobre o altar; e quando começou o holocausto, começou também o canto do Senhor, ao som das trombetas e dos instrumentos de Davi, rei de Israel.

And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

Então toda a congregação adorava, e os cantores cantavam, e os trombeteiros tocavam; tudo isso continuou até se acabar o holocausto.

And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

Tendo eles acabado de fazer a oferta, o rei e todos os que estavam com ele se prostraram e adoraram.

Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

E o rei Ezequias e os príncipes ordenaram aos levitas que louvassem ao Senhor com as palavras de Davi, e de Asafe, o vidente. E eles cantaram louvores com alegria, e se inclinaram e adoraram.

Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

Então Ezequias disse: Agora que vos consagrastes ao Senhor chegai-vos e trazei sacrifícios e ofertas em ação de graças a casa do Senhor. E a congregação trouxe sacrifícios e ofertas em ação de graças, e todos os que estavam dispostos de coração trouxeram holocaustos.

And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

E o número dos holocaustos que a congregação trouxe foi de setenta novilhos, cem carneiros e duzentos cordeiros, tudo isso em holocausto ao Senhor.

And the consecrated things were six hundred oxen and three thousand sheep.

Houve também, de coisas consagradas, seiscentos bois e três mil ovelhas.

But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

Eram, porém, mui poucos os sacerdotes, de modo que não podiam esfolar todos os holocaustos; pelo que seus irmãos, os levitas, os ajudaram, até se acabar a obra, e até que os outros sacerdotes se santificassem, pois os levitas foram mais retos de coração, para se santificarem, do que os sacerdotes.

And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

E houve também holocaustos em abundância, juntamente com a gordura das ofertas pacíficas, e com as ofertas de libação para cada holocausto. Assim se restabeleceu o ministério da casa do Senhor.

And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

E Ezequias regozijou-se, e com ele todo o povo, por causa daquilo que Deus tinha preparado a favor do povo; pois isto se fizera de improviso.

2nd Chronicles 30 - 2 Crônicas 30


2nd Chronicles Chapter 30 King James Bible - 2 Crônicas Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 29
2 Crônicas 29

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 30

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

Depois disso Ezequias enviou mensageiros por todo o Israel e Judá, e escreveu cartas a Efraim e a Manassés, para que viessem à casa do Senhor em Jerusalém, a fim de celebrarem a páscoa ao Senhor Deus de Israel.

For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

Pois o rei tivera conselho com os príncipes e com toda a congregação em Jerusalém, para celebrarem a páscoa no segundo mês.

For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

Pois não a puderam celebrar no tempo próprio porque não se tinham santificado sacerdotes em número suficiente, e porque o povo não se tinha ajuntado em Jerusalém.

And the thing pleased the king and all the congregation.

Isto pareceu bem aos olhos do rei e de toda a congregação.

So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

E decretaram que se fizesse proclamação por todo o Israel, desde Berseba até Dã para que viessem celebrar a páscoa ao Senhor, Deus de Israel, em Jerusalém; porque muitos não a tinham celebrado como está escrito.

So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

Foram pois, os correios com as cartas, do rei e dos, seus príncipes, por todo o Israel e Judá, segundo a ordem do rei, dizendo: Filhos de Israel, voltai para o Senhor, Deus de Abraão, de Isaque e de Israel, para que ele se volte para o restante de vós que escapastes da mão dos reis da Assíria.

And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

Não sejais como vossos pais e vossos irmãos, que foram infiéis para com o Senhor, Deus de seus pais, de modo que os entregou à desolação como vedes.

Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

Não endureçais agora a vossa cerviz, como fizeram vossos pais; mas submetei-vos ao Senhor, e entrai no seu santuário que ele santificou para sempre, e servi ao Senhor vosso Deus, para que o ardor da sua ira se desvie de vós.

For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

Pois, se voltardes para o Senhor, vossos irmãos e vossos filhos acharão misericórdia diante dos que os levaram cativos, e tornarão para esta terra; porque o Senhor vosso Deus é clemente e compassivo, e não desviará de vós o seu rosto, se voltardes para ele.

So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

Os correios, pois, foram passando de cidade em cidade, pela terra de Efraím e Manassés, até Zebulom; porém riam-se e zombavam deles.

Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

Todavia alguns de Aser, e de Manassés, e de Zebulom, se humilharam e vieram a Jerusalém.

Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

E a mão de Deus esteve com Judá, dando-lhes um só coração para cumprirem a ordem do rei e dos príncipes conforme a palavra do Senhor.

And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

E ajuntou-se em Jerusalém muito povo para celebrar a festa dos pães ázimos no segundo mês, uma congregação mui grande.

And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

E, levantando-se, tiraram os altares que havia em Jerusalém; também tiraram todos os altares de incenso, e os lançaram no ribeiro de Cedrom.

Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

Então imolaram a páscoa no décimo quarto dia do segundo mês; e os sacerdotes e levitas, envergonhados, santificaram-se e trouxeram holocaustos à casa do Senhor.

And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

Tomaram os seus lugares, segundo a sua ordem, conforme a lei de Moisés, homem de Deus; e os sacerdotes espargiram o sangue, que recebiam da mão dos levitas.

For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

Pois havia muitos na congregação que não se tinham santificado; pelo que os levitas tiveram que imolar os cordeiros da páscoa por todo aquele que não estava limpo, para o santificarem ao Senhor.

For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

Porque uma multidão do povo, muitos de Efraím e Manassés, Issacar e Zebulom, não se tinham purificado, contudo comeram a páscoa, ainda que não segundo o que está escrito; pois Ezequias tinha orado por eles, dizendo: O Senhor, que é bom, perdoe todo aquele

That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

que dispõe o seu coração para buscar a Deus, o Senhor, o Deus de seus pais, ainda que não esteja purificado segundo a purificação do santuário.

And the LORD hearkened to Hezekiah, and healed the people.

E o Senhor ouviu Ezequias, e sarou o povo.

And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

E os filhos de Israel que se acharam em Jerusalém celebraram a festa dos pães ázimos por sete dias com grande alegria; e os levitas e os sacerdotes louvaram ao Senhor de dia em dia com instrumentos fortemente retinintes, cantando ao Senhor.

And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

E Ezequias falou benignamente a todos os levitas que tinham bom entendimento no serviço do Senhor. Assim comeram as ofertas da festa por sete dias, sacrificando ofertas pacíficas, e dando graças ao Senhor, Deus de seus pais.

And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

E, tendo toda a congregação resolvido celebrar outros sete dias, celebraram por mais sete dias com alegria.

For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

Pois Ezequias, rei de Judá, apresentou à congregação para os sacrifícios mil novilhos e sete mil ovelhas; e os príncipes apresentaram à congregação mil novilhos e dez mil ovelhas; e os sacerdotes se santificaram em grande número.

And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

E regozijaram-se toda a congregação de Judá, juntamente com os sacerdotes e levitas, e toda a congregação dos que vieram de Israel, como também os estrangeiros que vieram da terra de Israel e os que habitavam em Judá.

So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

Assim houve grande alegria em Jerusalém, pois desde os dias de Salomão, filho de Davi, rei de Israel, não tinha havido coisa semelhante em Jerusalém.

Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

Então os levitas sacerdotes se levantaram e abençoaram o povo; e a sua voz foi ouvida, porque a sua oração chegou até a santa habitação de Deus, até o céu.

2nd Chronicles 31 - 2 Crônicas 31


2nd Chronicles Chapter 31 King James Bible - 2 Crônicas Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 30
2 Crônicas 30

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 31

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

Acabado tudo isso, todos os israelitas que ali estavam saíram às cidades de Judá e despedaçaram as colunas, cortaram os aserins, e derrubaram os altos e altares por toda a Judá e Benjamim, como também em Efraim e Manassés, até os destruírem de todo. Depois voltaram todos os filhos de Israel para as suas cidades, cada um para sua possessão.

And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

E Ezequias estabeleceu as turmas dos sacerdotes e levitas, turma por turma, cada um segundo o seu serviço, tanto os sacerdotes como os levitas, para os holocaustos e as ofertas pacíficas, para ministrarem, renderem ações de graças e cantarem louvores nas portas do arraial do Senhor.

He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

A contribuição da fazenda do rei foi designada para os holocaustos: os holocaustos da manhã e da tarde, e os holocaustos dos sábados, das luas novas e das festas fixas, como está escrito na lei do Senhor.

Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

Além disso ordenou ao povo que morava em Jerusalém que desse a porção pertencente aos sacerdotes e aos levitas, para que eles se dedicassem à lei do Senhor.

And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

Logo que esta ordem se divulgou, os filhos de Israel trouxeram em abundância as primícias de trigo, mosto, azeite, mel e todo produto do campo; também trouxeram em abundância o dízimo de tudo.

And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

Os filhos de Israel e de Judá que habitavam nas cidades de Judá também trouxeram o dízimo de bois e de ovelhas, e o dízimo das coisas dedicadas que foram consagradas ao Senhor seu Deus, e depositaram-nos em montões.

In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

No terceiro mês começaram a formar os montões, e no sétimo mês acabaram.

And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

Vindo, pois, Ezequias e os príncipes, e vendo aqueles montões, bendisseram ao Senhor e ao seu povo Israel.

Then Hezekiah questioned with the priests and the Levites concerning the heaps.

Então perguntou Ezequias aos sacerdotes e aos levitas acerca daqueles montões.

And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

Respondeu-lhe Azarias, o sumo sacerdote, que era da casa de Zadoque, dizendo: Desde que o povo começou a trazer as ofertas para a casa do Senhor, tem havido o que comer e de que se fartar, e ainda nos tem sobejado bastante, porque o Senhor abençoou ao seu povo; e os sobejos constituem esta abastança.

Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

Então ordenou Ezequias que se preparassem câmaras na casa do Senhor; e as prepararam.

And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

Ali recolheram fielmente as ofertas, os dízimos e as coisas dedicadas; e tinha o cargo disto o levita Conanias, e depois dele Simei, seu irmão.

And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

E Jeiel, Azazias, Naate, Asael, Jerimote, Jozabade, Eliel, Ismaquias, Maate e Benaías eram superintendentes sob a direção de Conanias e de Simei, seu irmão, por decreto do rei Ezequias e de Azarias, o chefe da casa de Deus.

And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

E o levita Coré, filho de Imná, e guarda da porta oriental, estava encarregado das ofertas voluntárias que se faziam a Deus, para distribuir as ofertas do Senhor e as coisas santíssimas.

And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

E debaixo das suas ordens estavam Edem, Miniamim, Jesuá, Semaías, Amarias e Secanias, nas cidades dos sacerdotes, para fazerem com fidelidade a distribuição a seus irmãos, segundo as suas turmas, tanto aos pequenos como aos grandes,

Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

exceto os que estavam contados pelas genealogias, varões da idade de três anos para cima, todos os que entravam na casa do Senhor, para o seu serviço diário nos seus cargos segundo as suas turmas.

Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

Quanto ao registro dos sacerdotes, era feito segundo as suas casas paternas; e o dos levitas da idade de vinte anos para cima era feito segundo os seus cargos nas suas turmas.

And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

Os sacerdotes eram arrolados com todos os seus pequeninos, suas mulheres, seus filhos e suas filhas, por toda a congregação; porque estes se dedicavam fielmente às coisas consagradas.

Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

Também para os filhos de Arão os sacerdotes que estavam nos campos dos arrabaldes das suas cidades, em cada cidade, havia homens designados por nome para distribuírem porções a todo homem entre os sacerdotes e a todos os arrolados entre os levitas.

And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

Assim fez Ezequias em todo o Judá; e fez o que era bom, e reto, e fiel perante o Senhor seu Deus.

And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

E toda a obra que empreendeu no serviço da casa de Deus, e de acordo com a lei e os mandamentos, para buscar a seu Deus, ele a fez de todo o seu coração e foi bem sucedido.

2nd Chronicles 32 - 2 Crônicas 32


2nd Chronicles Chapter 32 King James Bible - 2 Crônicas Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 31
2 Crônicas 31

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 32

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

Depois destas coisas e destes atos de fidelidade, veio Senaqueribe, rei da Assíria e, entrando em Judá, acampou-se contra as cidades fortes, a fim de apoderar-se delas.

And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

Quando Ezequias viu que Senaqueribe tinha vindo com o propósito de guerrear contra Jerusalém,

He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

teve conselho com os seus príncipes e os seus poderosos, para que se tapassem as fontes das águas que havia fora da cidade; e eles o ajudaram.

So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

Assim muito povo se ajuntou e tapou todas as fontes, como também o ribeiro que corria pelo meio da terra, dizendo: Por que viriam os reis da Assíria, e achariam tantas águas?

Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

Ezequias, cobrando ânimo, edificou todo o muro que estava demolido, levantando torres sobre ele, fez outro muro por fora, fortificou a Milo na cidade de Davi, e fez armas e escudos em abundância.

And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

Então pôs oficiais de guerra sobre o povo e, congregando-os na praça junto à porta da cidade, falou-lhes ao coração, dizendo:

Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

Sede corajosos, e tende bom ânimo; não temais, nem vos espanteis, por causa do rei da Assíria, nem por causa de toda a multidão que está com ele, pois há conosco um maior do que o que está com ele.

With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

Com ele está um braço de carne, mas conosco o Senhor nosso Deus, para nos ajudar e para guerrear por nós. E o povo descansou nas palavras de Ezequias, rei de Judá.

After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

Depois disso Senaqueribe, rei da Assíria, enquanto estava diante de Laquis, com todas as suas forças, enviou os seus servos a Jerusalém a Ezequias, rei de Judá, e a todo o Judá que estava em Jerusalém, dizendo:

Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

Assim diz Senaqueribe, rei da Assíria: Em que confiais vós, para vos deixardes sitiar em Jerusalém?

Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

Porventura não vos engana Ezequias, para vos fazer morrer à fome e à sede, quando diz: O Senhor nosso Deus nos livrará das mãos do rei da Assíria?

Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

Esse mesmo Ezequias não lhe tirou os altos e os altares, e não ordenou a Judá e a Jerusalém, dizendo: Diante de um só altar adorareis, e sobre ele queimareis incenso?

Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

Não sabeis vós o que eu e meus pais temos feito a todos os povos de outras terras? Puderam de qualquer maneira os deuses das nações daquelas terras livrar a sua terra da minha mão?

Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

Qual é, de todos os deuses daquelas nações que meus pais destruíram, o que pôde livrar o seu povo da minha mão, para que o vosso Deus vos possa livrar da minha mão?

Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

Agora, pois, não vos engane Ezequias, nem vos incite assim, nem lhe deis crédito. Porque nenhum deus de nação alguma, nem de reino algum, pôde livrar o seu povo da minha mão, nem da mão de meus pais; quanto menos o vosso Deus vos poderá livrar da minha mão?

And his servants spake yet more against the LORD God, and against his servant Hezekiah.

E os servos de Senaqueribe falaram ainda mais contra o Senhor Deus, e contra o seu servo Ezequias.

He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

Ele também escreveu cartas para blasfemar do Senhor Deus de Israel, dizendo contra ele: Assim como os deuses das nações das terras não livraram o seu povo da minha mão, assim também o Deus de Ezequias não livrará o seu povo da minha mão.

Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

E clamaram em alta voz, na língua dos judeus, ao povo de Jerusalém que estava em cima do muro, para os atemorizarem e os perturbarem, a fim de tomarem a cidade.

And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

E falaram do Deus de Jerusalém como dos deuses dos povos da terra, que são obras das mãos dos homens.

And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

Mas o rei Ezequias e o profeta Isaías, filho de Amoz, oraram por causa disso, e clamaram ao céu.

And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

Então o Senhor enviou um anjo que destruiu no arraial do rei da Assíria todos os guerreiros valentes, e os principes, e os chefes. Ele, pois, envergonhado voltou para a sua terra; e, quando entrou na casa de seu deus, alguns dos seus próprios filhos o mataram ali à espada.

Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

Assim o Senhor salvou Ezequias, e os moradores de Jerusalém, da mão de Senaqueribe, rei da Assíria, e da mão de todos; e lhes deu descanso de todos os lados.

And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

E muitos trouxeram presentes a Jerusalém ao Senhor, e coisas preciosas a Ezequias, rei de Judá, de modo que desde então ele foi exaltado perante os olhos de todas as nações.

In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

Naqueles dias Ezequias, adoecendo, estava à morte: e orou ao Senhor o qual lhe respondeu, e lhe deu um sinal.

But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

Mas Ezequias não correspondeu ao benefício que lhe fora feito, pois o seu coração se exaltou; pelo que veio grande ira sobre ele, e sobre Judá e Jerusalém.

Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

Todavia Ezequias humilhou-se pela soberba do seu coração, ele e os habitantes de Jerusalém; de modo que a grande ira do Senhor não veio sobre eles nos dias de Ezequias.

And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

E teve Ezequias riquezas e honra em grande abundância; proveu-se de tesourarias para prata, ouro, pedras preciosas, especiarias, escudos, e toda espécie de objetos desejáveis;

Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

também de celeiros para o aumento de trigo, de vinho, e de azeite; e de estrebarias para toda a casta de animais, e de currais para os rebanhos.

Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

Além disso edificou para si cidades, e teve rebanhos e manadas em abundância; pois Deus lhe tinha dado muitíssima fazenda.

This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

Também foi Ezequias quem tapou o manancial superior das águas de Giom, fazendo-as correr em linha reta pelo lado ocidental da cidade de Davi. Ezequias, pois, prosperou em todas as suas obras.

Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

Contudo, no negócio dos embaixadores dos príncipes de Babilônia, que lhe foram enviados a perguntarem acerca do prodígio que fora feito na sua terra, Deus o desamparou para experimentá-lo, e para saber tudo o que havia no seu coração.

Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

Ora, o restante dos atos de Ezequias, e as suas boas obras, eis que estão escritos na visão do profeta Isaías, filho de Amoz, no livro dos reis de Judá e de Israel.

And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

E Ezequias dormiu com seus pais, e o sepultaram no mais alto dos sepulcros dos filhos de Davi; e todo o Judá e os habitantes de Jerusalém lhe renderam honras na sua morte. E Manassés, seu filho, reinou em seu lugar.

2nd Chronicles 33 - 2 Crônicas 33


2nd Chronicles Chapter 33 King James Bible - 2 Crônicas Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 32
2 Crônicas 32

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 33

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

Tinha Manassés doze anos quando começou a reinar, e reinou cinqüenta e cinco anos em Jerusalém.

But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

E fez o que era mau aos olhos do Senhor, conforme as abominações dos povos que o Senhor lançara fora de diante dos filhos de Israel.

For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

Pois tornou a edificar os altos que Ezequias, seu pai, tinha derribado; e levantou altares aos baalins, e fez aserotes, e adorou a todo o exército do céu, e o serviu.

Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

Também edificou altares na casa do Senhor, da qual o Senhor tinha dito: Em Jerusalém estará o meu nome eternamente.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Edificou altares a todo o exército do céu, nos dois átrios da casa do Senhor.

And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

Além disso queimou seus filhos como sacrifício no vale do filho de Hinom; e usou de augúrios e de encantamentos, e dava-se a artes mágicas, e instituiu adivinhos e feiticeiros; sim, fez muito mal aos olhos do Senhor, para o provocar à ira.

And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

Também a imagem esculpida do ídolo que tinha feito, ele a colocou na casa de Deus, da qual Deus tinha dito a Davi e a Salomão, seu filho: Nesta casa, e em Jerusalém, que escolhi de todas as tribos de Israel, porei eu o meu nome para sempre;

Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

e nunca mais removerei o pé de Israel da terra que destinei a vossos pais; contanto que tenham cuidado de fazer tudo o que eu lhes ordenei, toda a lei, os estatutos e as ordenanças dados por intermédio de Moisés.

So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

Manassés tanto fez errar a Judá e aos moradores de Jerusalém, que eles fizeram o mal ainda mais do que as nações que o Senhor tinha destruído de diante dos filhos de Israel.

And the LORD spake to Manasseh, and to his people: but they would not hearken.

Falou o Senhor a Manassés e ao seu povo, porém não deram ouvidos.

Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

Pelo que o Senhor trouxe sobre eles os comandantes do exército do rei da Assíria, os quais prenderam Manassés com ganchos e, amarrando-o com cadeias de bronze, o levaram para Babilônia.

And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

E estando ele angustiado, suplicou ao Senhor seu Deus, e humilhou-se muito perante o Deus de seus pais;

And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

sim, orou a ele; e Deus se aplacou para com ele, e ouviu-lhe a súplica, e tornou a trazê-lo a Jerusalém, ao seu reino. Então conheceu Manassés que o Senhor era Deus.

Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

Ora, depois disso edificou um muro do lado de fora da cidade de Davi, ao ocidente de Giom, no vale, até a entrada da porta dos peixes; e fê-lo passar ao redor de Ofel, e o levantou muito alto; também pôs oficiais do exército em todas as cidades fortificadas de Judá.

And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

Tirou da casa do Senhor os deuses estranhos e o ídolo, como também todos os altares que tinha edificado no monte da casa do Senhor, e em Jerusalém, e os lançou fora da cidade.

And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

Também reparou o altar do Senhor, e ofereceu sobre ele sacrifícios de ofertas pacíficas e de ações de graças; e ordenou a Judá que servisse ao Senhor Deus de Israel.

Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

Contudo o povo ainda sacrificava nos altos, mas somente ao Senhor seu Deus.

Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

O restante dos atos de Manassés, e a sua oração ao seu Deus, e as palavras dos videntes que lhe falaram em nome do Senhor, Deus de Israelram os seus altares e as suas imagens, e a Matã, sacerdote de

His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

Também a sua oração, e como Deus se aplacou para com ele, e todo o seu pecado, e a sua transgressão, e os lugares onde edificou altos e pôs os aserins e as imagens esculpidas antes de se ter humilhado, eis que estão escritos nas crônicas dos videntes.

So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

E dormiu Manassés com seus pais, e o sepultaram em sua casa; e Amom, seu filho, reinou em seu lugar.

Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

Tinha Amom vinte e dois anos quando começou a reinar, e reinou dois anos em Jerusalém.

But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

Fez o que era mau aos olhos do Senhor, como havia feito Manassés, seu pai Amom sacrificou a todas as imagens esculpidas que Manassés, seu pai, tinha feito, e as serviu.

And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

Mas não se humilhou perante o Senhor, como Manassés, seu pai, se humilhara; pelo contrário multiplicou Amom os seus delitos.

And his servants conspired against him, and slew him in his own house.

E conspiraram contra ele os seus servos, e o mataram em sua casa.

But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Mas o povo da terra matou todos os que conspiraram contra o rei Amom, e fez reinar em lugar dele seu filho Josias.

2nd Chronicles 34 - 2 Crônicas 34


2nd Chronicles Chapter 34 King James Bible - 2 Crônicas Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 33
2 Crônicas 33

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 34

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

Tinha Josias oito anos quando começou a reinar, e reinou trinta e um anos em Jerusalém.

And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

Fez o que era reto aos olhos do Senhor, e andou nos caminhos de Davi, seu pai, sem se desviar deles nem para a direita nem para a esquerda.

For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

Pois no oitavo ano do seu reinado, sendo ainda moço, começou a buscar o Deus de Davi, seu pai; e no duodécimo ano começou a purificar Judá e Jerusalém, dos altos, dos aserins e das imagens esculpidas e de fundição.

And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

Foram derribados na presença dele os altares dos baalins; e ele derribou os altares de incenso que estavam acima deles; os aserins e as imagens esculpidas e de fundição ele os quebrou e reduziu a pó, que espargiu sobre as sepulturas dos que lhes tinham sacrificado.

And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

E os ossos dos sacerdotes queimou sobre os seus altares; e purificou Judá e Jerusalém.

And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

E nas cidades de Manassés, de Efraim, de Simeão e ainda até Naftali, em seus lugares assolados ao redor,

And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

derribou os altares, reduziu a pó os aserins e as imagens esculpidas, e cortou todos os altares de incenso por toda a terra de Israel. Então, voltou para Jerusalém.

Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

No décimo oitavo ano do seu reinado, havendo já purificado a terra e a casa, ele enviou Safã, filho de Azalias, Maaséias, o governador da cidade, e Joá, filho de Joacaz, o cronista, para repararem a casa do Senhor seu Deus.

And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

E foram ter com Hilquias, o sumo sacerdote, e entregaram o dinheiro que se tinha trazido à casa de Deus, e que os levitas, guardas da entrada, tinham recebido da mão de Manassés, de Efraim e de todo o resto de Israel, como também, de todo o Judá e Benjamim, e dos habitantes de Jerusalém.

And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

E eles o entregaram nas mãos dos oficiais que eram superintendentes da casa do Senhor; estes o deram aos que faziam a obra e que trabalhavam na casa do Senhor, para consertarem e repararem a casa.

Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

Deram-no aos carpinteiros e aos edificadores, a fim de comprarem pedras lavradas, e madeiras para as junturas e para servirem de vigas para as casas que os reis de Judá tinham destruído.

And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

E os homens trabalhavam fielmente na obra; e os superintendentes sobre eles eram Jaate e Obadias, levitas, dos filhos de Merári, como também Zacarias e Mesulão, dos filhos dos coatitas, para adiantarem a obra; e todos os levitas que eram entendidos em instrumentos de música.

Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

Estavam sobre os carregadores e dirigiam todos os que trabalhavam em qualquer sorte de serviço; também dentre os levitas eram os escrivães, os oficiais e os porteiros.

And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

Ora, quando estavam tirando o dinheiro que se tinha trazido à casa do Senhor, Hilquias, o sacerdote, achou o livro da lei do Senhor dada por intermédio de Moisés.

And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

Disse Hilquias a Safã, o escrivão: Achei o livro da lei na casa do Senhor. E entregou o livro a Safã.

And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

Safã levou o livro ao rei, e deu conta também ao rei, dizendo: Teus servos estão fazendo tudo quanto se lhes encomendou.

And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

Tomaram o dinheiro que se achou na casa do Senhor, e o entregaram nas mãos dos superintendentes e nas mãos dos que fazem a obra.

Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

Safã, o escrivão, falou ainda ao rei, dizendo: O sacerdote Hilquias entregou-me um livro. E Safã leu nele perante o rei.

And it came to pass, when the king had heard the words of the law, that he rent his clothes.

Quando o rei ouviu as palavras da lei, rasgou as suas vestes.

And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

E o rei ordenou a Hilquias, a Aicão, filho de Safã, a Abdom, filho de Mica, a Safã, o escrivão, e a Asaías, servo do rei, dizendo:

Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

Ide, consultai ao Senhor por mim e pelos que restam em Israel e em Judá, sobre as palavras deste livro que se achou; pois grande é o furor do Senhor que se tem derramado sobre nos por não terem os nossos pais guardado a palavra do Senhor, para fazerem conforme tudo quanto está escrito neste livro.

And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

Então Hilquias e os enviados do rei foram ter com a profetisa Hulda, mulher de Salum, filho de Tocate, filho de Hasra, o guarda das vestiduras (ela habitava então em Jerusalém na segunda parte); e lhe falaram a esse respeito.

And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

E ela lhes respondeu: Assim diz o Senhor, Deus de Israel: Dizei ao homem que vos enviou a mim:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

Assim diz o Senhor: Eis que trarei o mal sobre este lugar, e sobre os seus habitantes, a saber, todas as maldições que estão escritas no livro que se leu perante o rei de Judá.

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

Porque me deixaram, e queimaram incenso a outros deuses, para me provocarem à ira com todas as obras das suas mãos; portanto o meu furor se derramará sobre este lugar, e não se apagará.

And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

Todavia ao rei de Judá, que vos enviou para consultar ao Senhor, assim lhe direis: Assim diz o Senhor, Deus de Israel: Quanto às palavras que ouviste,

Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

porquanto o teu coração se enterneceu, e te humilhaste perante Deus, ouvindo as suas palavras contra este lugar e contra os seus habitantes, e te humilhaste perante mim, e rasgaste as tuas vestes, e choraste perante mim, também eu te ouvi, diz o Senhor.

Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

Eis que te ajuntarei a teus pais, e tu serás recolhido ao teu sepulcro em paz, e os teus olhos não verão todo o mal que hei de trazer sobre este lugar e sobre os seus habitantes. E voltaram com esta resposta ao rei.

Then the king sent and gathered together all the elders of Judah and Jerusalem.

Então o rei mandou reunir todos os anciãos de Judá e de Jerusalém;

And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

e o rei subiu à casa do Senhor, com todos os homens de Judá, e os habitantes de Jerusalém, e os sacerdotes, e os levitas, e todo o povo, desde o menor até o maior; e ele leu aos ouvidos deles todas as palavras do livro do pacto, que fora encontrado na casa do Senhor.

And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

E o rei pôs-se em pé em seu lugar, e fez um pacto perante o Senhor, de andar após o Senhor, e de guardar os seus mandamentos, e os seus testemunhos, e os seus estatutos, de todo o coração e de toda a alma, a fim de cumprir as palavras do pacto, que estavam escritas naquele livro.

And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

Também fez com que todos quantos se achavam em Jerusalém e em Benjamim o firmassem; e os habitantes de Jerusalém fizeram conforme o pacto de Deus, do Deus de seus pais.

And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

E Josias tirou todas as abominações de todas as terras que eram dos filhos de Israel; e ainda fez que todos quantos se achavam em Israel servissem ao Senhor seu Deus. E, enquanto ele viveu, não deixaram de seguir ao Senhor, Deus de seus pais.

2nd Chronicles 35 - 2 Crônicas 35


2nd Chronicles Chapter 35 King James Bible - 2 Crônicas Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 34
2 Crônicas 34

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 35

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

Então Josias celebrou a páscoa ao Senhor em Jerusalém; imolou-se o cordeiro da páscoa no décimo quarto dia do primeiro mês.

And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

E estabeleceu os sacerdotes nos seus cargos, e os animou a servirem na casa do Senhor.

And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

E disse aos levitas que ensinavam a todo o Israel e que estavam consagrados ao Senhor: Ponde a arca sagrada na casa que Salomão, filho de Davi, rei de Israel, edificou; não tereis mais esta carga sobre os vossos ombros. Agora servi ao Senhor vosso Deus e ao seu povo Israel;

And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

preparai-vos segundo as vossas casas paternas, e segundo as vossas turmas, conforme o preceito de Davi, rei de Israel, e o de Salomão, seu filho.

And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

E estai no lugar santo segundo as divisões das casas paternas de vossos irmãos, os filhos do povo, e haja para cada divisão uma parte de uma família levítica.

So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

Também imolai a páscoa, e santificai-vos, e preparai-a para vossos irmãos, fazendo conforme a palavra do Senhor dada por intermédio de Moisés.

And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

Ora, Josias deu aos filhos do povo, a todos que ali estavam, cordeiros e cabritos do rebanho em número de trinta mil, todos para os sacrifícios da páscoa, e três mil novilhos; isto era da fazenda do rei.

And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

Também os seus príncipes fizeram ofertas voluntárias ao povo, aos sacerdotes e aos levitas; Hilquias, Zacarias e Jeiel, chefes da casa de Deus, deram aos sacerdotes, para os sacrifícios da páscoa, dois mil e seiscentos cordeiros e cabritos e trezentos novilhos.

Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

Também Conanias, e Semaías e Netanel, seus irmãos, como também Hasabias, Jeiel e Jozabade, chefes dos levitas, apresentaram aos levitas, para os sacrifícios da páscoa, cinco mil cordeiros e cabritos e quinhentos novilhos.

So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

Assim se preparou o serviço, e puseram-se os sacerdotes nos seus postos, e os levitas pelas suas turmas, conforme a ordem do rei.

And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

Então imolaram a páscoa; e os sacerdotes espargiam o sangue que recebiam das mãos dos levitas, e estes esfolavam as reses.

And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

E puseram à parte os holocaustos para os distribuírem aos filhos do povo, segundo as divisões das casas paternas, a fim de que os oferecessem ao Senhor, como está escrito no livro de Moisés; e assim fizeram com os novilhos.

And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

Assaram a páscoa ao fogo, segundo a ordenança; e as ofertas sagradas cozeram em panelas em caldeirões e em tachos, e prontamente as repartiram entre todo o povo.

And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

Depois prepararam o que era preciso para si e para os sacerdotes; porque os sacerdotes, filhos de Arão, se ocuparam até a noite em oferecer os holocaustos e a gordura; pelo que os levitas prepararam para si e para os sacerdotes, filhos de Arão.

And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

Os cantores, filhos de Asafe, estavam no seu posto, segundo o mandado de Davi, de Asafe, de Hemã e de Jedútum vidente do rei; como também os porteiros estavam a cada porta; não precisaram se desviar do seu serviço, porquanto seus irmãos, os levitas preparavam o necessário para eles.

So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

Assim se estabeleceu todo o serviço do Senhor naquele dia, para celebrar a páscoa, e para oferecer holocaustos sobre o altar do Senhor, segundo a ordem do rei Josias.

And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

E os filhos de Israel que ali estavam celebraram a páscoa naquela ocasião e, durante sete dias, a festa dos pães ázimos.

And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

Nunca se celebrara em Israel uma páscoa semelhante a essa, desde os dias do profeta Samuel; e nenhum dos reis de Israel celebrara tal páscoa como a que Josias celebrou com os sacerdotes e levitas, e todo o Judá e Israel que ali estavam, e os habitantes de Jerusalém.

In the eighteenth year of the reign of Josiah was this passover kept.

Foi no décimo oitavo ano do reinado de Josias que se celebrou esta páscoa.

After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

Depois de tudo isso, havendo Josias já preparado o templo, subiu Neco, rei do Egito, para guerrear contra Carquêmis, junto ao Eufrates; e Josias lhe saiu ao encontro.

But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

Neco, porém, mandou-lhe mensageiros, dizendo: Que tenho eu que fazer contigo, rei de Judá? Não é contra ti que venho hoje, mas contra a casa à qual faço guerra; e Deus mandou que me apressasse. Deixa de te opores a Deus, que está comigo, para que ele não te destrua.

Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

Todavia Josias não quis virar dele o seu rosto, mas disfarçou-se para pelejar contra ele e, não querendo ouvir as palavras de Neco, que saíram da boca de Deus, veio pelejar no vale de Megido.

And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

E os flecheiros atiraram ao rei Josias. Então o rei disse a seus servos: Tirai-me daqui, porque estou gravemente ferido.

His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

Seus servos o removeram do carro e pondo-o no seu segundo carro, o trouxeram a Jerusalém. Ele morreu, e foi sepultado nos sepulcros de seus pais. E todo o Judá e Jerusalém prantearam a Josias.

And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

Também Jeremias fez uma lamentação sobre Josias; e todos os cantores e cantoras têm falado de Josias nas suas lamentações até o dia de hoje; e as estabeleceram por costume em Israel; e eis que estão escritas nas Lamentações.

Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

Ora, o restante dos atos de Josias, e as suas boas obras em conformidade com o que está escrito na lei do Senhor,

And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

e os seus atos, desde os primeiros até os últimos, eis que estão escritos no livro dos reis de Israel e de Judá.

2nd Chronicles 36 - 2 Crônicas 36


2nd Chronicles Chapter 36 King James Bible - 2 Crônicas Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 35
2 Crônicas 35

The Second Book of the Chronicles
2 Crônicas

Return to Index
Retorne a índice

Chapter 36

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

O povo da terra tomou Jeoacaz, filho de Josias, e o constituiu rei em lugar de seu pai, em Jerusalém.

Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

Tinha Jeoacaz vinte e três anos quando começou a reinar, e reinou três meses em Jerusalém.

And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

Porquanto o rei do Egito o depôs em Jerusalém, e condenou a terra a pagar um tributo de cem talentos de prata e um talento de ouro.

And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

Então o rei do Egito constituiu Eliaquim, irmão de Jeoacaz, rei sobre Judá e Jerusalém, e mudou-lhe o nome em Jeoiaquim; mas a seu irmão, Jeoacaz, Neco o tomou e o levou para o Egito.

Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

Tinha Jeoiaquim vinte e cinco anos quando começou a reinar, e reinou onze anos em Jerusalém; e fez o que era mau aos olhos do Senhor seu Deus.

Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

Contra ele subiu Nabucodonozor, rei de Babilônia, e o amarrou com cadeias a fim de o levar para Babilônia.

Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

Também alguns dos vasos da casa do Senhor levou Nabucodonozor para Babilônia, e pô-los no seu templo em Babilônia.

Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

Ora, o restante dos atos de Jeoiaquim, e as abominações que praticou, e o que se achou contra ele, eis que estão escritos no livro dos reis de Israel e de Judá. E Joaquim, seu filho, reinou em seu lugar.

Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

Tinha Joaquim oito anos quando começou a reinar, e reinou três meses e dez dias em Jerusalém; e fez o que era mau aos olhos do Senhor.

And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

Na primavera seguinte o rei Nabucodonozor mandou que o levassem para Babilônia, juntamente com os vasos preciosos da casa do Senhor; e constituiu a Zedequias, irmão de Joaquim, rei sobre Judá e Jerusalém.

Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

Tinha Zedequias vinte e um anos quando começou a reinar, e reinou onze anos em Jerusalém.

And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

E fez o que era mau aos olhos do Senhor seu Deus: e não se humilhou perante o profeta Jeremias, que lhe falava da parte do Senhor.

And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

Também rebelou-se contra o rei Nabucodonozor, que o tinha ajuramentado por Deus. Mas endureceu a sua cerviz e se obstinou no seu coração, para não voltar ao Senhor, Deus de Israel.

Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

Além disso todos os chefes dos sacerdotes e o povo aumentavam cada vez mais a sua infidelidade, seguindo todas as abominações dos gentios; e profanaram a casa do Senhor, que ele tinha santificado para si em Jerusalém.

And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

E o Senhor, Deus de seus pais, falou-lhes persistentemente por intermédio de seus mensageiros, porque se compadeceu do seu povo e da sua habitação.

But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

Eles, porém, zombavam dos mensageiros de Deus, desprezando as suas palavras e mofando dos seus profetas, até que o furor do Senhor subiu tanto contra o seu povo, que mais nenhum remédio houve.

Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

Por isso fez vir sobre eles o rei dos caldeus, o qual matou os seus mancebos à espada, na casa do seu santuário, e não teve piedade nem dos mancebos, nem das donzelas, nem dos velhos nem dos decrépitos; entregou-lhos todos nas mãos.

And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

E todos os vasos da casa de Deus, grandes e pequenos, os tesouros da casa do Senhor, e os tesouros do rei e dos seus príncipes, tudo levou para Babilônia.

And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

Também queimaram a casa de Deus, derribaram os muros de Jerusalém, queimaram a fogo todos os seus palácios, e destruíram todos os seus vasos preciosos.

And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

E aos que escaparam da espada, a esses levou para Babilônia; e se tornaram servos dele e de seus filhos, até o tempo do reino da Pérsia,

To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

para se cumprir a palavra do Senhor proferida pela boca de Jeremias, até haver a terra gozado dos seus sábados; pois por todos os dias da desolação repousou, até que os setenta anos se cumpriram.

Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Ora, no primeiro ano de Ciro, rei da pérsia, para que se cumprisse a palavra do Senhor proferida pela boca de Jeremias, despertou o Senhor o espírito de Ciro, rei da Pérsia, de modo que ele fez proclamar por todo o seu reino, de viva voz e também por escrito, este decreto:

Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

Assim diz Ciro, rei da Pérsia: O Senhor Deus do céu me deu todos os reinos da terra, e me encarregou de lhe edificar uma casa em Jerusalém, que é em Judá. Quem há entre vós de todo o seu povo suba, e o Senhor seu Deus seja com ele.

Ezra 1 - Esdras 1


Ezra Chapter 1 King James Bible - Esdras Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 36
2 Crônicas 36

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

No primeiro ano de Ciro, rei da Pérsia, para que se cumprisse a palavra do Senhor proferida pela boca de Jeremias, despertou o Senhor o espírito de Ciro, rei da Pérsia, de modo que ele fez proclamar por todo o seu reino, de viva voz e também por escrito, este decreto:

Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

Assim diz Ciro, rei da Pérsia: O Senhor Deus do céu me deu todos os reinos da terra, e me encarregou de lhe edificar uma casa em Jerusalém, que é em Judá.

Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

Quem há entre vós de todo o seu povo (seja seu Deus com ele) suba para Jerusalém, que é em Judá, e edifique a casa do Senhor, Deus de Israel; ele é o Deus que habita em Jerusalém.

And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

E todo remanescente, seja qual for o lugar em que é peregrino, seja ajudado pelos homens desse lugar com prata, com ouro, com bens e com animais, afora a oferta voluntária para a casa de Deus, que está em Jerusalém.

Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

Então se levantaram os chefes das casas paternas de Judá e Benjamim e os sacerdotes, e os levitas, todos aqueles cujo espírito Deus despertara, para subirem a edificar a casa do Senhor, que está em Jerusalém.

And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

E todos os seus vizinhos os ajudaram com utensílios de prata, com ouro, com bens, com animais e com coisas preciosas, afora tudo o que se ofereceu voluntariamente.

Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

Também o rei Ciro tirou os utensílios que pertenciam à casa do Senhor e que Nabucodonozor tinha trazido de Jerusalém e posto na casa de seus deuses.

Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

Ciro, rei da Pérsia, tirou-os pela mão de Mitredate, o tesoureiro, que os entregou contados a Sesbazar, príncipe de Judá.

And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

Este é o número deles: Trinta bacias de ouro, mil bacias de prata, vinte e nove incensários,

Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

trinta taças de ouro, quatrocentas e dez taças de prata e mil outros utensílios.

All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Todos os utensílios de ouro e de prata foram cinco mil e quatrocentos; todos estes levou Sesbazar, quando os do cativeiro foram conduzidos de Babilônia para Jerusalém.

Ezra 2 - Esdras 2


Ezra Chapter 2 King James Bible - Esdras Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 1
Esdras 1

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 2

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

Estes são os filhos da província que subiram do cativeiro, dentre os exilados, a quem Nabucodonozor, rei de Babilônia, tinha levado para Babilônia, e que voltaram para Jerusalém e para Judá, cada um para a sua cidade;

Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

os quais vieram com Zorobabel Jesuá Neemias, Seraías, Reelaías, Mardoqueu, Bilsã, Mizpar, Bigvai, Reum e Baaná. O número dos homens do povo de Israel.

The children of Parosh, two thousand an hundred seventy and two.

Os filhos de Parós, dois mil cento e setenta e dois.

The children of Shephatiah, three hundred seventy and two.

Os filhos de Sefatias, trezentos e setenta e dois.

The children of Arah, seven hundred seventy and five.

Os filhos de Ará, setecentos e setenta e cinco.

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

Os filhos de Paate-Moabe, dos filhos de Jesuá e de Joabe, dois mil oitocentos e doze.

The children of Elam, a thousand two hundred fifty and four.

Os filhos de Elão, mil duzentos e cinqüenta e quatro.

The children of Zattu, nine hundred forty and five.

Os filhos de Zatu, novecentos e quarenta e cinco.

The children of Zaccai, seven hundred and threescore.

Os filhos de Zacai, setecentos e sessenta.

The children of Bani, six hundred forty and two.

Os filhos de Bani, seiscentos e quarenta e dois.

The children of Bebai, six hundred twenty and three.

Os filhos de Bebai, seiscentos e vinte e três.

The children of Azgad, a thousand two hundred twenty and two.

Os filhos de Azgade, mil duzentos e vinte e dois.

The children of Adonikam, six hundred sixty and six.

Os filhos de Adonicão, seiscentos e sessenta e seis.

The children of Bigvai, two thousand fifty and six.

Os filhos de Bigvai, dois mil e cinqüenta e seis.

The children of Adin, four hundred fifty and four.

Os filhos de Adim, quatrocentos e cinqüenta e quatro.

The children of Ater of Hezekiah, ninety and eight.

Os filhos de Ater, de Ezequias, noventa e oito.

The children of Bezai, three hundred twenty and three.

Os filhos de Bezai, trezentos e vinte e três.

The children of Jorah, an hundred and twelve.

Os filhos de Jora, cento e doze.

The children of Hashum, two hundred twenty and three.

Os filhos de Hasum, duzentos e vinte e três.

The children of Gibbar, ninety and five.

Os filhos de Gibar, noventa e cinco.

The children of Bethlehem, an hundred twenty and three.

Os filhos de Belém, cento e vinte e três.

The men of Netophah, fifty and six.

Os homens de Netofá, cinqüenta e seis.

The men of Anathoth, an hundred twenty and eight.

Os homens de Anatote, cento e vinte e oito.

The children of Azmaveth, forty and two.

Os filhos de Azmavete, quarenta e dois.

The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

Os filhos de Quiriate-Arim, de Cefira e de Beerote, setecentos e quarenta e três

The children of Ramah and Gaba, six hundred twenty and one.

Os filhos de Ramá e de Gaba, seiscentos e vinte e um.

The men of Michmas, an hundred twenty and two.

Os homens de Micmás, cento e vinte e dois.

The men of Bethel and Ai, two hundred twenty and three.

Os homens de Betel e de Ai, duzentos e vinte e três.

The children of Nebo, fifty and two.

Os filhos de Nebo, cinqüenta e dois.

The children of Magbish, an hundred fifty and six.

Os filhos de Magbis, cento e cinqüenta e seis.

The children of the other Elam, a thousand two hundred fifty and four.

Os filhos do outro Elão, mil duzentos e cinquenta e quatro.

The children of Harim, three hundred and twenty.

Os filhos de Harim, trezentos e vinte.

The children of Lod, Hadid, and Ono, seven hundred twenty and five.

Os filhos de Lode, de Hadide e de Ono, setecentos e vinte e cinco.

The children of Jericho, three hundred forty and five.

Os filhos de Jericó, trezentos e quarenta e cinco.

The children of Senaah, three thousand and six hundred and thirty.

Os filhos de Senaá, três mil seiscentos e trinta.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Os sacerdotes: os filhos de Jedaías, da casa de Jesuá, novecentos e setenta e três.

The children of Immer, a thousand fifty and two.

Os filhos de Imer, mil e cinqüenta e dois.

The children of Pashur, a thousand two hundred forty and seven.

Os filhos de Pasur, mil duzentos e quarenta e sete.

The children of Harim, a thousand and seventeen.

Os filhos de Harim, mil e dezessete.

The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

Os levitas os filhos de Jesuá, e de Cadmiel, dos filhos de , Hodavias, setenta e quatro.

The singers: the children of Asaph, an hundred twenty and eight.

Os cantores: os filhos de Asafe, cento e vinte e oito.

The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

Os filhos dos porteiros: os filhos de Salum, os filhos de Ater, os filhos de Talmom, os filhos de Acube, os filhos de Hatita, os filhos de Sobai, ao todo, cento e trinta e nove.

The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

Os netinins: os filhos de Ziá, os filhos de Hasufa, os filhos de Tabaote,

The children of Keros, the children of Siaha, the children of Padon,

os filhos de Querós, os filhos de Siá, os filhos de Padom,

The children of Lebanah, the children of Hagabah, the children of Akkub,

os filhos de Lebana, os filhos de Hagaba, os filhos de Acube,

The children of Hagab, the children of Shalmai, the children of Hanan,

os filhos de Hagabe, os filhos de Sanlai, os filhos de Hanã,

The children of Giddel, the children of Gahar, the children of Reaiah,

os filhos de Gidel, os filhos de Gaar, os filhos de Reaías,

The children of Rezin, the children of Nekoda, the children of Gazzam,

os filhos de Rezin, os filhos de Necoda, os filhos de Gazão,

The children of Uzza, the children of Paseah, the children of Besai,

os filhos de Uzá, os filhos de Paséia, os filhos de Besai,

The children of Asnah, the children of Mehunim, the children of Nephusim,

os filhos de Asná, os filhos de Meunim, os filhos dos nefusins,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

os filhos de Baquebuque, os filhos de Hacufa, os filhos de Hurur,

The children of Bazluth, the children of Mehida, the children of Harsha,

os filhos de Bazlute, os filhos de Meída, os filhos de Harsa,

The children of Barkos, the children of Sisera, the children of Thamah,

os filhos de Barcos, os filhos de Sísera, os filhos de Tamá,

The children of Neziah, the children of Hatipha.

os filhos de Nezias, os filhos de Hatifa.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

Os filhos dos servos de Salomão: os filhos de Sotai, os filhos de Soferete, os filhos de Peruda,

The children of Jaalah, the children of Darkon, the children of Giddel,

os filhos de Jaalá, os filhos de Darcom, os filhos de Gidel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

os filhos de Sefatias, os filhos de Hatil, os filhos de Poquerete-Hazebaim os filhos de Ami.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Todos os netinins e os filhos dos servos de Salomão foram trezentos e noventa e dois.

And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

Estes foram os que subiram de Tel-Mela, de Tel-Harsa, de Querube, de Adã e de Imer; porém não puderam provar que as suas casas paternas e sua linhagem eram de Israel:

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

os filhos de Delaías, os filhos de Tobias, os filhos de Necoda, seiscentos e cinqüenta e dois.

And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

E dos filhos dos sacerdotes: os filhos de Habaías, os filhos de Hacoz, os filhos de Barzilai, que tomou mulher das filhas de Barzilai, o gileadita, e que foi chamado do seu nome.

These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

Estes procuraram o seu registro entre os que estavam arrolados nas genealogias, mas não foi encontrado; pelo que, por imundos, foram excluídos do sacerdócio;

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

e o governador lhes intimou que não comessem das coisas santíssimas, até que se levantasse um sacerdote com Urim e Tumim.

The whole congregation together was forty and two thousand three hundred and threescore,

Toda esta congregação junta somava quarenta e dois mil trezentos e sessenta,

Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

afora os seus servos, e as suas servas, que foram sete mil trezentos e trinta e sete; também havia duzentos cantores e cantoras.

Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

Os seus cavalos eram setecentos e trinta e seis; os seus mulos, duzentos e quarenta e cinco;

Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

os seus camelos, quatrocentos e trinta e cinco; os jumentos, seis mil setecentos e vinte.

And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

Alguns dos chefes das casas paternas, vindo à casa do Senhor em Jerusalém, deram ofertas voluntárias para a casa de Deus, para a edificarem no seu lugar;

They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

conforme as suas posses, deram para a tesouraria da obra, em ouro sessenta e um mil dáricos, e em prata cinco mil minas, e cem vestes sacerdotais.

So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Ora, os sacerdotes e os levitas, e alguns do povo, tanto os cantores como os porteiros e os netinins, habitaram nas suas cidades, e todo o Israel nas suas cidades.

Ezra 3 - Esdras 3


Ezra Chapter 3 King James Bible - Esdras Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 2
Esdras 2

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 3

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

Quando chegou o sétimo mês, estando já os filhos de Israel nas suas cidades, ajuntou-se o povo, como um só homem, em Jerusalém.

Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

Então se levantou Jesuá, filho de Jozadaque, com seus irmãos, os sacerdotes, e Zorobabel, filho de Sealtiel, e seus irmãos; e edificaram o altar do Deus de Israel, para oferecerem sobre ele holocaustos, como está escrito na lei de Moisés, homem de Deus.

And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

Colocaram o altar sobre a sua base (pois o terror estava sobre eles por causa dos povos das terras e ofereceram sobre ele holocaustos ao Senhor, holocaustos pela manhã e à tarde.

They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

E celebraram a festa dos tabernáculos como está escrito, e ofereceram holocaustos diários segundo o número ordenado para cada dia,

And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

e em seguida o holocausto contínuo, e os das luas novas e de todas as festas fixas do Senhor, como também os de qualquer que fazia oferta voluntária ao Senhor.

From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

Desde o primeiro dia do sétimo mês começaram a oferecer holocaustos ao Senhor; porém ainda não haviam sido lançados os alicerces do templo do Senhor.

They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

Deram dinheiro aos pedreiros e aos carpinteiros; como também comida e bebida, e azeite aos sidônios, e aos tírios, para trazerem do Líbano madeira de cedro ao mar, para Jope, segundo a concessão que lhes tinha feito Ciro, rei da Pérsia.

Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

Ora, no segundo ano da sua vinda à casa de Deus em Jerusalém, no segundo mês, Zorobabel, filho de Sealtiel, e Jesuá, filho de Jozadaque, e os outros seus irmãos, os sacerdotes e os levitas, e todos os que vieram do cativeiro para Jerusalém, deram início à obra e constituíram os levitas da idade de vinte anos para cima, para superintenderem a obra da casa do Senhor.

Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

Então se levantaram Jesuá com seus filhos e seus irmãos, Cadmiel e seus filhos, os filhos de Judá, como um só homem, para superintenderem os que faziam a obra na casa de Deus; como também os filhos de Henadade, com seus filhos e seus irmãos, os levitas.

And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

Quando os edificadores lançaram os alicerces do templo do Senhor, os sacerdotes trajando suas vestes, apresentaram-se com trombetas, e os levitas, filhos de Asafe, com címbalos, para louvarem ao Senhor, segundo a ordem de Davi, rei de Israel.

And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

E cantavam a revezes, louvando ao Senhor e dando-lhe graças com estas palavras: Porque ele é bom; porque a sua benignidade dura para sempre sobre Israel. E todo o povo levantou grande brado, quando louvaram ao Senhor, por se terem lançado os alicerces da casa do Senhor.

But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

Muitos, porém, dos sacerdotes e dos levitas, e dos chefes das casas paternas, os idosos que tinham visto a primeira casa, choraram em altas vozes quando, a sua vista, foi lançado o fundamento desta casa; também muitos gritaram de júbilo;

So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

de maneira que não podia o povo distinguir as vozes do júbilo das vozes do choro do povo; porque o povo bradava em tão altas vozes que o som se ouvia de mui longe.

Ezra 4 - Esdras 4


Ezra Chapter 4 King James Bible - Esdras Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 3
Esdras 3

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

Ora, ouvindo os adversários de Judá e de Benjamim que os que tornaram do cativeiro edificavam o templo ao Senhor, Deus de Israel,

Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

chegaram-se a Zorobabel e aos chefes das casas paternas, e disseram-lhes: Deixai-nos edificar convosco; pois, como vós, buscamos o vosso Deus; como também nós lhe temos sacrificado desde os dias de Esar-Hadom, rei da Assíria, que nos fez subir para aqui.

But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

Responderam-lhes, porém, Zorobabel e Jesuá e os outros chefes das casas paternas de Israel: Não convém que vós e nós edifiquemos casa a nosso Deus: mas nós sozinhos a edificaremos ao Senhor, Deus de Israel, como nos ordenou o rei Ciro, rei da Pérsia.

Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

Então o povo da terra debilitava as mãos do povo de Judá, e os inquietava, impedindo-os de edificar;

And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

e assalariaram contra eles conselheiros para frustrarem o seu plano, por todos os dias de Ciro, rei da Pérsia, até o reinado de Dario, rei da Pérsia.

And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

No reinado de Assuero, no princípio do seu reino, escreveram uma acusação contra os habitantes de Judá e de Jerusalém.

And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

Também nos dias de Artaxerxes escreveram Bislão, Mitredate, Tabeel, e os companheiros destes, a Artaxerxes, rei da Pérsia; e a carta foi escrita em caracteres aramaicos, e traduzida na língua aramaica.

Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

Reum, o comandante, e Sinsai, o escrivão, escreveram uma carta contra Jerusalém, ao rei Artaxerxes, do teor seguinte,

Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

isto é, escreveram Reum, o comandante, Sinsai, o escrivão, e os seus companheiros, os juízes, os governadores, os oficiais, os persas, os homens de Ereque, os babilônios, os susanquitas, isto é, os elamitas,

And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

e as demais nações que o grande e afamado Osnapar transportou, e que fez habitar na cidade de Samária e no restante da província dalém do Rio.

This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

Eis, pois, a cópia da carta que mandaram ao rei Artaxerxes: Teus servos, os homens de além do Rio, assim escrevem:

Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

Saiba o rei que os judeus que subiram de ti a nós foram a Jerusalém e estão reedificando aquela rebelde e malvada cidade, e vão restaurando os seus muros e reparando os seus fundamentos.

Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

Agora saiba o rei que, se aquela cidade for reedificada e os muros forem restaurados, eles não pagarão nem tributo, nem imposto, nem pedágio; e assim se danificará a fazenda dos reis.

Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

Agora, visto que comemos do sal do palácio, e não nos convém ver a desonra do rei, por isso mandamos dar aviso ao rei,

That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

para que se busque no livro das crônicas de teus pais; e acharás no livro das crônicas e saberás que aquela é uma cidade rebelde, e danosa a reis e províncias, e que nela houve rebelião em tempos antigos; por isso é que ela foi destruída.

We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

Nós, pois, estamos avisando ao rei que, se aquela cidade for reedificada e os seus muros forem restaurados, não terás porção alguma a oeste do Rio.

Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

Então o rei enviou esta resposta a Reum, o comandante, e a Sinsai, o escrivão, e aos demais seus companheiros, que habitavam em Samária e no restante do país a oeste do Rio: `Paz.

The letter which ye sent unto us hath been plainly read before me.

A carta que nos enviastes foi claramente lida na minha presença.

And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

E, ordenando-o eu, buscaram e acharam que desde tempos antigos aquela cidade se tem levantado contra os reis, e que nela se tem feito rebelião e sedição.

There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

E tem havido reis poderosos sobre Jerusalém, os quais dominavam igualmente toda a província dalém do Rio; e a eles se pagavam tributos, impostos e pedágio.

Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

Agora, pois, dai ordem para que aqueles homens parem, a fim de que não seja edificada aquela cidade até que eu dê ordem.

Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

E guardai-vos de serdes remissos nisto; não suceda que o dano cresça em prejuízo dos reis.

Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

Então, logo que a cópia da carta do rei Artaxerxes foi lida perante Reum e Sinsai, o escrivão, e seus companheiros, foram eles apressadamente a Jerusalém, aos judeus, e os impediram à força e com violência.

Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Então cessou a obra da casa de Deus, que estava em Jerusalém, ficando interrompida até o segundo ano do reinado de Dario, rei da Pérsia.

Ezra 5 - Esdras 5


Ezra Chapter 5 King James Bible - Esdras Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 4
Esdras 4

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 5

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

Ora, os profetas Ageu e Zacarias, filho de Ido, profetizaram aos judeus que estavam em Judá e em Jerusalém; em nome do Deus de Israel lhes profetizaram.

Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

Então se levantaram Zorobabel, filho de Sealtiel, e Jesuá, filho de Jozadaque, e começaram a edificar a casa de Deus, que está em Jerusalém; e com eles estavam os profetas de Deus, que os ajudavam.

At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

Naquele tempo vieram ter com eles Tatenai, o governador da província a oeste do Rio, e Setar-Bozenai, e os seus companheiros, e assim lhes perguntaram: Quem vos deu ordem para edificar esta casa, e completar este muro?

Then said we unto them after this manner, What are the names of the men that make this building?

Ainda lhes perguntaram: Quais são os nomes dos homens que constroem este edifício?

But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

Os olhos do seu Deus, porém, estavam sobre os anciãos dos judeus, de modo que eles não os impediram, até que o negócio se comunicasse a Dario, e então chegasse resposta por carta sobre isso.

The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

A cópia da carta que Tatenai, o governador da província a oeste do Rio, e Setar-Bozenai, e os seus companheiros, os governadores, que estavam deste lado do Rio, enviaram ao rei Dario;

They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

enviaram-lhe um relatório, no qual estava escrito: Ao rei Dario toda a paz.

Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

Saiba o rei que nós fomos à província de Judá, à casa do grande Deus, a qual se edifica com grandes pedras, e já a madeira está sendo posta nas paredes, e esta obra vai-se fazendo com diligência, e se adianta em suas mãos.

Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

Então perguntamos àqueles anciãos, falando-lhes assim: Quem vos deu ordem para edificar esta casa, e completar este muro?

We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

Além disso lhes perguntamos pelos seus nomes, para tos declararmos, isto é, para te escrevermos os nomes dos homens que entre eles são os chefes.

And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

E esta é a resposta que nos deram: Nós somos servos do Deus do céu e da terra, e reedificamos a casa que há muitos anos foi edificada, a qual um grande rei de Israel edificou e acabou.

But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

Mas depois que nossos pais provocaram à ira o Deus do céu, ele os entregou na mão de Nabucodonozor, o caldeu, rei de Babilônia, o qual destruiu esta casa, e transportou o povo para Babilônia.

But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

Porém, no primeiro ano de Ciro, rei de Babilônia, o rei Ciro baixou decreto para que esta casa de Deus fosse reedificada.

And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

E até os utensílios de ouro e de prata da casa de Deus, que Nabucodonozor tinha tomado do templo que estava em Jerusalém e levado para o templo de Babilônia, o rei Siro os tirou do templo de Babilônia, e eles foram entregues a um homem cujo nome era Sesbazar, a quem ele tinha constituído governador;

And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

e disse-lhe: Toma estes utensílios, vai, e leva-os para o templo que está em Jerusalém, e reedifique-se a casa de Deus no seu lugar.

Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

Então veio o dito Sesbazar, e lançou os fundamentos da casa de Deus, que está em Jerusalém; de então para cá ela vem sendo edificada, não estando ainda concluída.

Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Agora, pois, se parece bem ao rei, busque-se nos arquivos reais, ali em Babilônia, para ver se é verdade haver um decreto do rei Ciro para se reedificar esta casa de Deus em Jerusalém, e sobre isto nos faça o rei saber a sua vontade.

Ezra 6 - Esdras 6


Ezra Chapter 6 King James Bible - Esdras Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 5
Esdras 5

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 6

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

Então o rei Dario o decretou, e foi feita uma busca nos arquivos onde se guardavam os tesouros em Babilônia.

And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

E em Ecbatana, a capital, que está na província da Média, se achou um rolo, e nele estava escrito um memorial, que dizia assim:

In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

No primeiro ano do rei Ciro, o rei Ciro baixou um decreto com respeito à casa de Deus em Jerusalém: Seja edificada a casa, o lugar em que se oferecem sacrifícios, e sejam os seus fundamentos bem firmes; a sua altura será de sessenta côvados, e a sua largura de sessenta côvados,

With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

com três carreiras de grandes pedras, e uma carreira de madeira nova; e a despesa se fará do tesouro do rei.

And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

Além disso sejam restituídos os utensílios de ouro e de prata da casa de Deus, que Nabucodonozor tirou do templo em Jerusalém e levou para Babilônia, e que se tornem a levar para o templo em Jerusalém, cada um para o seu lugar, e tu os porás na casa de Deus.`

Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

Agora, pois, Tatenai, governador de além do Rio, Setar- Bozenai, e os vossos companheiros, os governadores, que estais além do Rio, retirai-vos desse lugar;

Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

deixai de impedir a obra desta casa de Deus; edifiquem o governador dos judeus e os seus anciãos esta casa de Deus no seu lugar.

Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

Além disso, por mim se decreta o que haveis de fazer para com esses anciãos dos judeus, para a edificação desta casa de Deus, a saber, que da fazenda do rei, dos tributos da província dalém do Rio, se pague prontamente a estes homens toda a despesa.

And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

Igualmente o que for necessário, como novilhos, carneiros e cordeiros, para holocaustos ao Deus do céu; também trigo, sal, vinho e azeite, segundo a palavra dos sacerdotes que estão em Jerusalém, dê-se-lhes isso de dia em dia sem falta;

That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

para que ofereçam sacrifícios de cheiro suave ao Deus do céu, e orem pela vida do rei e de seus filhos.

Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

Também por mim se decreta que a todo homem que alterar este decreto, se arranque uma viga da sua casa e que ele seja pregado nela; e da sua casa se faça por isso um monturo.

And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

O Deus, pois, que fez habitar ali o seu nome derribe todos os reis e povos que estenderem a mão para alterar o decreto e para destruir esta casa de Deus, que está em Jerusalém. Eu, Dario, baixei o decreto. Que com diligência se execute.

Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

Então Tatenai, o governador a oeste do Rio, Setar-Bozenai, e os seus companheiros executaram com toda a diligência o que mandara o rei Dario.

And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

Assim os anciãos dos judeus iam edificando e prosperando pela profecia de Ageu o profeta e de Zacarias, filho de Ido. Edificaram e acabaram a casa de acordo com o mandado do Deus de Israel, e de acordo com o decreto de Ciro, e de Dario, e de Artaxerxes, rei da Pérsia.

And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

E acabou-se esta casa no terceiro dia do mês de Adar, no sexto ano do reinado do rei Dario.

And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

E os filhos de Israel, os sacerdotes e os levitas, e o resto dos filhos do cativeiro fizeram a dedicação desta casa de Deus com alegria.

And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

Ofereceram para a dedicação desta casa de Deus cem novilhos, duzentos carneiros e quatrocentos cordeiros; e como oferta pelo pecado por todo o Israel, doze bodes, segundo o número das tribos de Israel.

And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

E puseram os sacerdotes nas suas divisões e os levitas nas suas turmas, para o serviço de Deus em Jerusalém, conforme o que está escrito no livro de Moisés.

And the children of the captivity kept the passover upon the fourteenth day of the first month.

E os que vieram do cativeiro celebraram a páscoa no dia catorze do primeiro mês.

For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

Pois os sacerdotes e levitas se tinham purificado como se fossem um só homem; todos estavam limpos. E imolaram o cordeiro da páscoa para todos os filhos do cativeiro, e para seus irmãos, os sacerdotes, e para si mesmos.

And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

Assim comeram a páscoa os filhos de Israel que tinham voltado do cativeiro, com todos os que, unindo-se a eles, se apartaram da imundícia das nações da terra para buscarem o Senhor, Deus de Israel;

And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

e celebraram a festa dos pães ázimos por sete dias com alegria; porque o Senhor os tinha alegrado, tendo mudado o coração do rei da Assíria a favor deles, para lhes fortalecer as mãos na obra da casa de Deus, o Deus de Israel.

Ezra 7 - Esdras 7


Ezra Chapter 7 King James Bible - Esdras Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 6
Esdras 6

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 7

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

Ora, depois destas coisas, no reinado de Artaxerxes, rei da Pérsia, Esdras, filho de Seraías, filho de Azarias, filho de Hilquias,

The son of Shallum, the son of Zadok, the son of Ahitub,

filho de Salum, filho de Zadoque, filho de Aitube,

The son of Amariah, the son of Azariah, the son of Meraioth,

filho de Amarias, filho de Azarias, filho de Meraiote,

The son of Zerahiah, the son of Uzzi, the son of Bukki,

filho de Zeraías, filho de Uzi, filho de Buqui,

The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

filho de Abisua, filho de Finéias, filho de Eleazar, filho de Arão, o sumo sacerdote -

This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

este Esdras subiu de Babilônia. E ele era escriba hábil na lei de Moisés, que o Senhor Deus de Israel tinha dado; e segundo a mão de Senhor seu Deus, que estava sobre ele, o rei lhe deu tudo quanto lhe pedira.

And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

Também subiram a Jerusalém alguns dos filhos de Israel, dos sacerdotes, dos levitas, dos cantores, dos porteiros e dos netinins, no sétimo ano do rei Artaxerxes.

And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

No quinto mês Esdras chegou a Jerusalém, no sétimo ano deste rei.

For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

Pois no primeiro dia do primeiro mês ele partiu de Babilônia e no primeiro dia do quinto mês chegou a Jerusalém, graças à mão benéfica do seu Deus sobre ele.

For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

Porque Esdras tinha preparado o seu coração para buscar e cumprir a lei do Senhor, e para ensinar em Israel os seus estatutos e as suas ordenanças.

Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

Esta é, pois, a cópia da carta que o rei Artaxerxes deu a Esdras, o sacerdote, o escriba instruído nas palavras dos mandamentos do Senhor e dos seus estatutos para Israel:

Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

Artaxerxes, rei dos reis, ao sacerdote Esdras, escriba da lei do Deus do céu: Saudações.

I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

Por mim se decreta que no meu reino todo aquele do povo de Israel, e dos seus sacerdotes e levitas, que quiser ir a Jerusalém, vá contigo.

Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

Porquanto és enviado da parte do rei e dos seus sete conselheiros para indagares a respeito de Judá e de Jerusalém, conforme a lei do teu Deus, a qual está na tua mão;

And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

e para levares a prata e o ouro que o rei e os seus conselheiros voluntariamente deram ao Deus de Israel cuja habitação está em Jerusalém,

And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

com toda a prata e o ouro que achares em toda a província de Babilônia, e com as ofertas voluntárias do povo e dos sacerdotes, que voluntariamente as oferecerem para a casa do seu Deus, que está em Jerusalem;

That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

portanto com toda a diligência comprarás com este dinheiro novilhos, carneiros, e cordeiros, com as suas ofertas de cereais e as suas ofertas de libações, e os oferecerás sobre o altar da casa do vosso Deus, que está em Jerusalém.

And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

Também o que a ti e a teus irmãos parecer bem fazerdes do resto da prata e do ouro, o fareis conforme a vontade do vosso Deus.

The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

Os vasos que te foram dados para o serviço da casa do teu Deus, entrega-os todos perante ele, o Deus de Jerusalém.

And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

E tudo o mais que for necessário para a casa do teu Deus, e que te convenha dar, o darás da casa dos tesouros do rei.

And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

E eu, o rei Artaxerxes, decreto a todos os tesoureiros que estão na província dalém do Rio, que tudo quanto vos exigir o sacerdote Esdras, escriba da lei do Deus do céu, prontamente se lhe conceda,

Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

até cem talentos de prata cem coros de trigo, cem batos de vinho, cem batos de azeite, e sal à vontade.

Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

Tudo quanto for ordenado pelo Deus do céu, isso precisamente se faça para a casa do Deus do céu; pois, por que haveria ira sobre o reino do rei e de seus filhos?

Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

Também vos notificamos acerca de todos os sacerdotes e levitas, cantores, porteiros, netinins, e outros servos desta casa de Deus, que não será lícito exigir-lhes nem tributo, nem imposto, nem pedágio.

And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

E tu, Esdras, conforme a sabedoria do teu Deus, que possuis, constitui magistrados e juízes, que julguem todo o povo que está na província dalém do Rio, isto é, todos os que conhecem as leis do teu Deus; e ensina-as ao que não as conhece.

And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

E todo aquele que não observar a lei do teu Deus e a lei do rei, com zelo se lhe execute a justiça: quer seja morte, quer desterro, quer confiscação de bens, quer prisão.

Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

Bendito seja o Senhor Deus de nossos pais, que pôs no coração do rei este desejo de ornar a casa do Senhor, que está em Jerusalém;

And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

e que estendeu sobre mim a sua benevolência perante o rei e os seus conselheiros e perante todos os príncipes poderosos do rei. Assim encorajado pela mão do Senhor, meu Deus, que estava sobre mim, ajuntei dentre Israel alguns dos homens principais para subirem comigo.

Ezra 8 - Esdras 8


Ezra Chapter 8 King James Bible - Esdras Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 7
Esdras 7

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 8

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

Estes, pois, são os chefes de suas casas paternas, e esta é a genealogia dos que subiram comigo de Babilônia no reinado do rei Artaxerxes:

Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

Dos filhos de Finéias, Gérson; dos filhos de Itamar, Daniel; dos filhos de Davi, Hatus;

Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

dos filhos de Secanias, dos filhos de Parós, Zacarias; e com ele, segundo as genealogias dos varões, se contaram cento e cinqüenta;

Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

dos filhos de Paate-Moabe, Elioenai, filho de Zeraías, e com ele duzentos homens;

Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

dos filhos de Zatu, Secanias, o filho de Jaaziel, e com ele trezentos homens;

Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

dos filhos de Adim, Ebede, filho de Jônatas, e com ele cinqüenta homens;

And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

dos filhos de Elão, Jesaías, filho de Atalias, e com ele setenta homens;

And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

dos filhos de Sefatias, Zebadias, filho de Micael, e com ele oitenta homens; e

Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

dos filhos de Joabe, Obadias, filho de Jeiel, e com ele duzentos e dezoito homens;

And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

dos filhos de Bani, Selomite, o filho de Josifias, e com ele cento e sessenta homens;

And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

dos filhos de Bebai, Zacarias, o filho de Bebai, e com ele vinte e oito homens;

And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

dos filhos de Azgade, Joanã, o filho de Hacatã, e com ele cento e dez homens;

And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

dos filhos de Adonicão, que eram os últimos, eis os seus nomes: Elifelete, Jeuel e Semaías, e com eles sessenta homens;

Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

e dos filhos de Bigvai, Utai e Zabude, e com eles setenta homens.

And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

Ajuntei-os à margem do rio que corre para Ava; e ficamos ali acampados três dias. Então passei em revista o povo e os sacerdotes, e não achei ali nenhum dos filhos de Levi.

Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

Mandei, pois, chamar Eliézer, Ariel, Semaías, Elnatã, Jaribe, Elnatã, Natã, Zacarias e Mesulão, os chefes, como também, Joiaribe e Elnatã, que eram mestres.

And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

E os enviei a Ido, chefe em Casífia, e lhes pus na boca palavras para dizerem a Ido e aos seus irmãos, os netinins, em Casífia, que nos trouxessem ministros para a casa do nosso Deus.

And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

E, pela boa mão de nosso Deus sobre nós, trouxeram-nos um homem entendido, dos filhos de Mali, filho de Levi, filho de Israel; e Serebias, com os seus filhos e irmãos, dezoito;

And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

e Hasabias, e com ele Jesaías, dos filhos de Merári, com seus irmãos e os filhos deles, vinte;

Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

e dos netinins, que Davi e os príncipes tinham dado para o serviço dos levitas, duzentos e vinte, todos eles mencionados por nome.

Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

Então proclamei um jejum ali junto ao rio Ava, para nos humilharmos diante do nosso Deus, a fim de lhe pedirmos caminho seguro para nós, para nossos pequeninos, e para toda a nossa fazenda.

For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

Pois tive vergonha de pedir ao rei uma escolta de soldados, e cavaleiros para nos defenderem do inimigo pelo caminho, porquanto havíamos dito ao rei: A mão do nosso Deus é sobre todos os que o buscam, para o bem deles; mas o seu poder e a sua ira estão contra todos os que o deixam.

So we fasted and besought our God for this: and he was intreated of us.

Nós, pois, jejuamos, e pedimos isto ao nosso Deus; e ele atendeu às nossas orações.

Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

Então separei doze dos principais dentre os sacerdotes: Serebias e Hasabias, e com eles dez dos seus irmãos;

And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

e pesei-lhes a prata, o ouro e os vasos, a oferta para a casa do nosso Deus, que o rei, os seus conselheiros, os seus príncipes e todo o Israel que estava ali haviam oferecido;

I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

entreguei-lhes nas mãos seiscentos e cinqüenta talentos de prata, e em vasos de prata cem talentos; e cem talentos de ouro;

Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

e vinte taças de ouro no valor de mil dáricos, e dois vasos de bronze claro e brilhante, tão precioso como o ouro.

And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

E disse-lhes: Vós sois santos ao Senhor, e santos são estes vasos; como também esta prata e este ouro são ofertas voluntárias, oferecidas ao Senhor, Deus de vossos pais.

Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

Vigiai, pois, e guardai-os até que os peseis na presença dos principais dos sacerdotes e dos levitas, e dos príncipes das casas paternas de Israel, em Jerusalém, nas câmaras da casa do Senhor.

So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

Então os sacerdotes e os levitas receberam o peso da prata, e do ouro, e dos vasos, a fim de os trazerem para Jerusalém, para a casa do nosso Deus.

Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

Então partimos do rio Ava, no dia doze do primeiro mês, a fim de irmos para Jerusalém; e a mão do nosso Deus estava sobre nós, e ele nos livrou da mão dos inimigos, e dos que nos armavam ciladas pelo caminho.

And we came to Jerusalem, and abode there three days.

Chegamos, pois, a Jerusalém, e repousamos ali três dias.

Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

No quarto dia se pesou a prata, e o ouro, e os vasos, na casa do nosso Deus, para as mãos de Meremote filho do sacerdote Urias; e com ele estava Eleazar, filho de Finéias, e com eles os levitas Jozabade, filho de Jesuá, e Noadias, filho de Binuí.

By number and by weight of every one: and all the weight was written at that time.

Tudo foi entregue por número e peso; e o peso de tudo foi registrado na ocasião.

Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

Os exilados que tinham voltado do cativeiro ofereceram holocaustos ao Deus de Israel: doze novilhos por todo o Israel, noventa e seis carneiros, setenta e sete cordeiros, e doze bodes em oferta pelo pecado; tudo em holocausto ao Senhor.

And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Então entregaram os editos do rei aos sátrapas do rei, e aos governadores a oeste do Rio; e estes ajudaram o povo e a casa de Deus.

Ezra 9 - Esdras 9


Ezra Chapter 9 King James Bible - Esdras Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 8
Esdras 8

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 9

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

Ora, logo que essas coisas foram terminadas, vieram ter comigo os príncipes, dizendo: O povo de Israel, e os sacerdotes, e os levitas, não se têm separado dos povos destas terras, das abominações dos cananeus, dos heteus, dos perizeus, dos jebuseus, dos amonitas, dos moabitas, dos epípcios e dos amorreus;

For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

pois tomaram das suas filhas para si e para seus filhos; de maneira que a raça santa se tem misturado com os povos de outras terras; e até os oficiais e magistrados foram os primeiros nesta transgressão.

And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

Ouvindo eu isto, rasguei a minha túnica e o meu manto, e arranquei os cabelos da minha cabeça e da minha barba, e me sentei atônito.

Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

Então se ajuntaram a mim todos os que tremiam das palavras do Deus de Israel por causa da transgressão dos do cativeiro; porém eu permaneci sentado atônito até a oblação da tarde.

And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

A hora da oblação da tarde levantei-me da minha humilhação, e com a túnica e o manto rasgados, pus-me de joelhos, estendi as mãos ao Senhor meu Deus,

And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

e disse: Ó meu Deus! Estou confuso e envergonhado, para levantar o meu rosto a ti, meu Deus; porque as nossas iniqüidades se multiplicaram sobre a nossa cabeça, e a nossa culpa tem crescido até o céu.

Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

Desde os dias de nossos pais até o dia de hoje temos estado em grande culpa, e por causa das nossas iniqüidades fomos entregues, nós, os nossos reis e os nossos sacerdotes, na mão dos reis das terras, à espada, ao cativeiro, à rapina e à confusão do rosto, como hoje se vê.

And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

Agora, por um pequeno momento se manifestou a graça da parte do Senhor, nosso Deus, para nos deixar um restante que escape, e para nos dar estabilidade no seu santo lugar, a fim de que o nosso Deus nos alumie os olhos, e nos dê um pouco de refrigério em nossa escravidão;

For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

pois somos escravos; contudo o nosso Deus não nos abandonou em nossa escravidão, mas estendeu sobre nós a sua benevolência perante os reis da Pérsia, para nos dar a vida, a fim de levantarmos a casa do nosso Deus e repararmos as suas assolações, e para nos dar um abrigo em Judá e em Jerusalém.

And now, O our God, what shall we say after this? for we have forsaken thy commandments,

Agora, ó nosso Deus, que diremos depois disto? Pois temos deixado os teus mandamentos,

Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

os quais ordenaste por intermédio de teus servos, os profetas, dizendo: A terra em que estais entrando para a possuir, é uma terra imunda pelas imundícias dos povos das terras, pelas abominações com que, na sua corrupção, a encheram duma extremidade à outra.

Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

Por isso não deis vossas filhas a seus filhos, e não tomeis suas filhas para vossos filhos, nem procureis jamais a sua paz ou a sua prosperidade; para que sejais fortes e comais o bem da terra, e a deixeis por herança a vossos filhos para sempre.

And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

E depois de tudo o que nos tem sucedido por causa das nossas más obras, e da nossa grande culpa, ainda assim tu, ó nosso Deus, nos tens castigado menos do que merecem as nossas iniqüidades, e ainda nos deixaste este remanescente;

Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

tornaremos, pois, agora a violar os teus mandamentos, e a aparentar-nos com os povos que cometem estas abominações? Não estarias tu indignado contra nós até de todo nos consumires, de modo que não ficasse restante, nem quem escapasse?

O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

Ó Senhor Deus de Israel, justo és, pois ficamos qual um restante que escapou, como hoje se vê. Eis que estamos diante de ti em nossa culpa; e, por causa disto, ninguém há que possa subsistir na tua presença.

Ezra 10 - Esdras 10


Ezra Chapter 10 King James Bible - Esdras Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 9
Esdras 9

The Book of Ezra
Esdras

Return to Index
Retorne a índice

Chapter 10

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

Ora, enquanto Esdras orava e fazia confissão, chorando e prostrando-se diante da casa de Deus, ajuntou-se a ele, de Israel, uma grande congregação de homens, mulheres, e crianças; pois o povo chorava amargamente.

And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

Então Seeanias, filho de Jeiel, um dos filhos de Elão, dirigiu-se a Esdras, dizendo: Nós temos sido infiéis para com o nosso Deus, e casamos com mulheres estrangeiras dentre os povos da terra; contudo, no tocante a isto, ainda há esperança para Israel.

Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

Agora, pois, façamos um pacto com o nosso Deus, de que despediremos todas as mulheres e os que delas são nascidos, conforme o conselho do meu Senhor, e dos que tremem ao mandamento do nosso Deus; e faça-se conforme a lei.

Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

Levanta-te; pois a ti pertence este negócio, e nós somos contigo; tem bom ânimo, e faze-o.

Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

Então Esdras se levantou, e ajuramentou os principais dos sacerdotes, os levitas, e todo o Israel, de que fariam conforme esta palavra; e eles juraram.

Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

Em seguida Esdras se levantou de diante da casa de Deus, e entrou na câmara de Joanã, filho de Eliasibe; e, chegando lá, não comeu pão, nem bebeu água, porque pranteava por causa da infidelidade dos do cativeiro.

And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

E fizeram passar pregão por Judá e Jerusalém, a todos os que vieram do cativeiro, para que se ajuntassem em Jerusalem;

And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

e que todo aquele que dentro de três dias não viesse, segundo o conselho dos oficiais e dos anciãos, toda a sua fazenda se pusesse em interdito, e fosse ele excluído da congregação dos que voltaram do cativeiro.

Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

Pelo que todos os homens de Judá e de Benjamim dentro de três dias se ajuntaram em Jerusalém. Era o nono mês, aos vinte dias do mês; e todo o povo se assentou na praça diante da casa de Deus, tremendo por causa deste negócio e por causa das grandes chuvas.

And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

Então se levantou Esdras, o sacerdote, e disse-lhes: Vós tendes transgredido, e casastes com mulheres estrangeiras, aumentando a culpa de Israel.

Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

Agora, pois, fazei confissão ao Senhor, Deus de vossos pais, e fazei o que é do seu agrado; separai-vos dos povos das terras, e das mulheres estrangeiras.

Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

E toda a congregação respondeu em alta voz: Conforme as tuas palavras havemos de fazer.

But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

Porém o povo é muito; também é tempo de grandes chuvas, e não se pode estar aqui fora. Isso não é obra de um dia nem de dois, pois somos muitos os que transgredimos neste negócio.

Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

Ponham-se os nossos oficiais por toda a congregação, e todos os que em nossas cidades casaram com mulheres estrangeiras venham em tempos apontados, e com eles os anciãos e juízes de cada cidade, até que se desvie de nós o ardor da ira do nosso Deus no tocante a este negócio.

Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

(Somente Jônatas, filho de Asael, e Jazéias, filho de Ticvá, se opuseram a isso; e Mesulão, e Sabetai, o levita, os apoiaram.)

And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

Assim o fizeram os que tornaram do cativeiro: foram indicados o sacerdote Esdras e certos homens, cabeças de casas paternas, segundo as suas casas paternas, cada um designado por nome; e assentaram-se no primeiro dia do décimo mês, para averiguar este negócio.

And they made an end with all the men that had taken strange wives by the first day of the first month.

E no primeiro dia do primeiro mês acabaram de tratar de todos os homens que tinham casado com mulheres estrangeiras.

And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

Entre os filhos dos sacerdotes acharam-se estes que tinham casado com mulheres estrangeiras: dos filhos de Jesuá, filho de Jozadaque, e seus irmãos, Maaséias, Eliézer, Jaribe e Gedalias.

And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

E deram a sua mão, comprometendo-se a despedirem suas mulheres; e, achando-se culpados, ofereceram um carneiro do rebanho pela sua culpa.

And of the sons of Immer; Hanani, and Zebadiah.

Dos filhos de Imer: Hanâni e Zebadias.

And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

Dos filhos de Harim: Maaséias, Elias, Semaías, Jeiel e Uzias.

And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

E dos filhos de Pasur: Elioenai, Maaséias, Ismael, Netanel, Jozabade e Elasa.

Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

Dos levitas: Jozabade, Simei, Quelaías (este é Quelita) , Petaías, Judá e Eliézer.

Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

Dos cantores: Eliasibe. Dos porteiros: Salum, Telem e îri.

Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

E de Israel, dos filhos de Parós: Ramias, Izias, Malquias, Miamim, Eleazar, Hasabias e Benaías.

And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

Dos filhos de Elão: Matanias, Zacarias, Jeiel, Abdi, Jerimote e Elias.

And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

Dos filhos de Zatu: Elioenai, Eliasibe, Matanias, Jerimote, Zabade e Aziza.

Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

Dos filhos de Bebai: Jeoanã, Hananias, Zabai e Atlai.

And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

Dos filhos de Bani: Mesulão, Maluque, Adaías, Jasube, Seal e Jerimote.

And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

Dos filhos de Paate-Moabe: Adná, Quelal, Benaías, Maaséias, Matanias, Bezaleel, Binuí e Manassés.

And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

Dos filhos de Harim: Eliézer, Issijá, Malquias, Semaías, Simeão,

Benjamin, Malluch, and Shemariah.

Benjamim, Maluque e Semarias.

Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

Dos filhos de Hasum: Matenai, Matatá, Zabade, Elifelete, Jeremai, Manassés e Simei.

Of the sons of Bani; Maadai, Amram, and Uel,

Dos filhos de Bani: Maadai, Anrão e Uel,

Benaiah, Bedeiah, Chelluh,

Benaías, Bedéias, Queluí,

Vaniah, Meremoth, Eliashib,

Vanias, Meremote, Eliasibe,

Mattaniah, Mattenai, and Jaasau,

Matanias, Matenai e Jaasu.

And Bani, and Binnui, Shimei,

Dos filhos de Binuí: Simei,

And Shelemiah, and Nathan, and Adaiah,

Selemias, Natã, Adaías,

Machnadebai, Shashai, Sharai,

Macnadbai, Sasai, Sarai,

Azareel, and Shelemiah, Shemariah,

Azarel, Selemias, Semarias,

Shallum, Amariah, and Joseph.

Salum, Amarias e José.

Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

Dos filhos de Nebo: Jeiel, Matitias, Zabade, Zebina, Jadai, Joel e Benaías.

All these had taken strange wives: and some of them had wives by whom they had children.

Todos estes tinham tomado mulheres estrangeiras; e se despediram das mulheres e dos filhos.

Nehemiah 1 - Neemias 1


Nehemiah Chapter 1 King James Bible - Neemias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 10
Esdras 10

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 1

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

Palavras de Neemias, filho de Hacalias. Ora, sucedeu no mês de quisleu, no ano vigésimo, estando eu em Susã, a capital,

That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

que veio Hanâni, um de meus irmãos, com alguns de Judá; e perguntei-lhes pelos judeus que tinham escapado e que restaram do cativeiro, e acerca de Jerusalém.

And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

Eles me responderam: Os restantes que ficaram do cativeiro, lá na província estão em grande aflição e opróbrio; também está derribado o muro de Jerusalém, e as suas portas queimadas a fogo.

And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

Tendo eu ouvido estas palavras, sentei-me e chorei, e lamentei por alguns dias; e continuei a jejuar e orar perante o Deus do céu,

And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

e disse: Ó Senhor, Deus do céu, Deus grande e temível, que guardas o pacto e usas de misericórdia para com aqueles que te amam e guardam os teus mandamentos:

Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

Estejam atentos os teus ouvidos e abertos os teus olhos, para ouvires a oração do teu servo, que eu hoje faço perante ti, dia e noite, pelos filhos de Israel, teus servos, confessando eu os pecados dos filhos de Israel, que temos cometido contra ti; sim, eu e a casa de meu pai pecamos;

We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

na verdade temos procedido perversamente contra ti, e não temos guardado os mandamentos, nem os estatutos, nem os juízos, que ordenaste a teu servo Moisés.

Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

Lembra-te, pois, da palavra que ordenaste a teu servo Moisés, dizendo: Se vós transgredirdes, eu vos espalharei por entre os povos;

But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

mas se vos converterdes a mim, e guardardes os meus mandamentos e os cumprirdes, ainda que os vossos rejeitados estejam na extremidade do céu, de lá os ajuntarei e os trarei para o lugar que tenho escolhido para ali fazer habitar o meu nome.

Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

Eles são os teus servos e o teu povo, que resgataste com o teu grande poder e com a tua mão poderosa.

O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Ó Senhor, que estejam atentos os teus ouvidos à oração do teu servo, e à oração dos teus servos que se deleitam em temer o teu nome; e faze prosperar hoje o teu servo, e dá-lhe graça perante este homem. (Era eu então copeiro do rei.)

Nehemiah 2 - Neemias 2


Nehemiah Chapter 2 King James Bible - Neemias Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 1
Neemias 1

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 2

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

Sucedeu, pois, no mês de nisã, no ano vigésimos do rei Artaxerxes, quando o vinho estava posto diante dele, que eu apanhei o vinho e o dei ao rei. Ora, eu nunca estivera triste na sua presença.

Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

E o rei me disse: Por que está triste o teu rosto, visto que não estás doente? Não é isto senão tristeza de coração. Então temi sobremaneira.

And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

e disse ao rei: Viva o rei para sempre! Como não há de estar triste o meu rosto, estando na cidade, o lugar dos sepulcros de meus pais, assolada, e tendo sido consumidas as suas portas pelo fogo?

Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

Então o rei me perguntou: Que me pedes agora? Orei, pois, ao Deus do céu,

And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

e disse ao rei: Se for do agrado do rei, e se teu servo tiver achado graça diante de ti, peço-te que me envies a Judá, à cidade dos sepulcros de meus pais, para que eu a reedifique.

And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

Então o rei, estando a rainha assentada junto a ele, me disse: Quanto durará a tua viagem, e quando voltarás? E aprouve ao rei enviar-me, apontando-lhe eu certo prazo.

Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

Eu disse ainda ao rei: Se for do agrado do rei, dêem-se-me cartas para os governadores dalém do Rio, para que me permitam passar até que eu chegue a Judá;

And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

como também uma carta para Asafe, guarda da floresta do rei, a fim de que me dê madeira para as vigas das portas do castelo que pertence à casa, e para o muro da cidade, e para a casa que eu houver de ocupar. E o rei mas deu, graças à mão benéfica do meu Deus sobre mim.

Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

Então fui ter com os governadores dalém do Rio, e lhes entreguei as cartas do rei. Ora, o rei tinha enviado comigo oficiais do exército e cavaleiros.

When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

O que ouvindo Sambalate, o horonita, e Tobias, o servo amonita, ficaram extremamente agastados de que alguém viesse a procurar o bem dos filhos de Israel.

So I came to Jerusalem, and was there three days.

Cheguei, pois, a Jerusalém, e estive ali três dias.

And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

Então de noite me levantei, eu e uns poucos homens comigo; e não declarei a ninguém o que o meu deus pusera no coração para fazer por Jerusalém. Não havia comigo animal algum, senão aquele que eu montava.

And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

Assim saí de noite pela porta do vale, até a fonte do dragão, e até a porta do monturo, e contemplei os muros de Jerusalém, que estavam demolidos, e as suas portas, que tinham sido consumidas pelo fogo.

Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

E passei adiante até a porta da fonte, e à piscina do rei; porém não havia lugar por onde pudesse passar o animal que eu montava.

Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

Ainda de noite subi pelo ribeiro, e contemplei o muro; e virando, entrei pela porta do vale, e assim voltei.

And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

E não souberam os magistrados aonde eu fora nem o que eu fazia; pois até então eu não havia declarado coisa alguma, nem aos judeus, nem aos sacerdotes, nem aos nobres, nem aos magistrados, nem aos demais que faziam a obra.

Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

Então eu lhes disse: Bem vedes vós o triste estado em que estamos, como Jerusalém está assolada, e as suas portas queimadas a fogo; vinde, pois, e edifiquemos o muro de Jerusalém, para que não estejamos mais em opróbrio.

Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

Então lhes declarei como a mão do meu Deus me fora favorável, e bem assim as palavras que o rei me tinha dito. Eles disseram: Levantemo-nos, e edifiquemos. E fortaleceram as mãos para a boa obra.

But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

O que ouvindo Sambalate, o horonita, e Tobias, o servo amonita, e Gesem, o arábio, zombaram de nós, desprezaram-nos e disseram: O que é isso que fazeis? Quereis rebelar-vos contra o rei?

Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Então lhes respondi: O Deus do céu é que nos fará prosperar; e nós, seus servos, nos levantaremos e edificaremos: mas vós não tendes parte, nem direito, nem memorial em Jerusalém.

Nehemiah 3 - Neemias 3


Nehemiah Chapter 3 King James Bible - Neemias Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 2
Neemias 2

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 3

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

Então se levantou Eliasibe, o sumo sacerdote, juntamente com os seus irmãos, os sacerdotes, e edificaram a porta das ovelhas, a qual consagraram, e lhe assentaram os batentes. Consagraram-na até a torre dos cem, até a torre de Henanel.

And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

E junto a ele edificaram os homens de Jericó; também ao lado destes edificou Zacur, o filho de Inri.

But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

Os filhos de Hassenaá edificaram a porta dos peixes, colocaram-lhe as vigas, e lhe assentaram os batentes, com seus ferrolhos e trancas.

And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

Ao seu lado fez os reparos Meremote, filho de Urias, filho de Hacoz; ao seu lado Mesulão, filho de Berequias, filho de Mesezabel; ao seu lado Zadoque, filho de Baaná;

And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

ao lado destes repararam os tecoítas; porém os seus nobres não meteram o pescoço os serviço do Senhor.

Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

Joiada, filho de Paséia, e Mesulão, filho de Besodéias, repararam a porta velha, colocaram-lhe as vigas, e lhe assentaram os batentes com seus ferrolhos e trancas.

And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

Junto deles fizeram os reparos Melatias, o gibeonita, e Jadom, o meronotita, homens de Gibeão e de Mizpá, que pertenciam ao domínio do governador dalém do Rio;

Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

ao seu lado Uziel, filho de Haraías, um dos ourives; ao lado dele Hananias, um dos perfumistas; e fortificaram Jerusalém até o muro largo.

And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

Ao seu lado fez os reparos Refaías, filho de Hur, governador da metade do distrito de Jerusalém;

And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

ao seu lado Jedaías, filho de Harumafe, defronte de sua casa; ao seu lado Hatus, filho de Hasabnéias.

Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

Malquias, filho de Harim, e Hassube, filho de Paate-Moabe, repararam outra parte, como também a torre dos fornos;

And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

e ao seu lado Salum, filho de Haloés, governador da outra metade do distrito de Jerusalém, ele e as suas filhas.

The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

A porta do vale, repararam-na Hanum e os moradores de Zanoa; estes a edificaram, e lhe assentaram os batentes, com seus ferrolhos e trancas, como também mil côvados de muro até a porto do monturo.

But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

A porta do monturo, reparou-a Malquias, filho de Recabe, governador do distrito Bete-Haquerem; este a edificou, e lhe assentou os batentes com seus ferrolhos e trancas.

But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

A porta da fonte, reparou-a Salum, filho de Col-Hoze, governador do distrito de Mizpá; edificou-a e a cobriu, e lhe assentou os batentes, com seus ferrolhos e trancas; edificou também o muro da piscina de Selá, do jardim do rei, até os degraus que descem da cidade de Davi.

After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

Depois dele Neemias, filho de Azbuque, governador da metade do distrito de Bete-Zur, fez os reparos até defronte dos sepulcros de Davi, até a piscina artificial, e até a casa dos homens poderosos.

After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

Depois dele fizeram os reparos os levitas: Reum, filho de Bani, e ao seu lado, Hasabias, governador da metade do distrito de Queila, por seu distrito;

After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

depois dele seus irmãos, Bavai, filho de Henadade, governador da outra metade do distrito de Queila.

And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

Ao seu lado Ézer, filho de Jesuá, governador de Mizpá, reparou outra parte, defronte da subida para a casa das armas, no ângulo.

After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

Depois dele reparou Baruque, filho de Zabai, outra parte, desde o ângulo até a porta da casa de Eliasibe, o sumo sacerdote.

After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

Depois dele reparou Meremote, filho de Urias, filho de Hacoz, outra parte, deste a porta da casa de Eliasibe até a extremidade da mesma.

And after him repaired the priests, the men of the plain.

Depois dele fizeram os reparos os sacerdotes que habitavam na campina;

After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

depois Benjamim e Hassube, defronte da sua casa; depois deles Azarias, filho de Maaséias, filho de Ananias, junto à sua casa.

After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

Depois dele reparou Binuí, filho de Henadade, outra porte, desde a casa de Azarias até o ângulo e até a esquina.

Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

Palal, filho de Uzai, reparou defronte do ângulo, e a torre que se projeta da casa real superior, que está junto ao átrio da guarda; depois dele Pedaías, filho de Parós.

Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

(Ora, os netinins habitavam em Ofel, até defronte da porta das águas, para o oriente, e até a torre que se projeta.)

After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

Depois repararam os tecoítas outra parte, defronte da grande torre que se projeta, e até o muro de Ofel.

From above the horse gate repaired the priests, every one over against his house.

Para cima da porta dos cavalos fizeram os reparos os sacerdotes, cada um defronte da sua casa;

After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

depois dele Zadoque, filho de Imer, defronte de sua casa; e depois dele Semaías, filho de Secanias, guarda da porta oriental.

After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

Depois dele repararam outra parte Hananias, filho de Selemias, e Hanum, o sexto filho de Zalafe. Depois dele reparou Mesulão, filho de Berequias, uma parte defronte da sua câmara.

After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

Depois dele reparou Malquias, um dos ourives, uma parte até a casa dos netinins e dos mercadores, defronte da porta da guarda, e até a câmara superior da esquina.

And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

E entre a câmara da esquina e a porta das ovelhas repararam os ourives e os mercadores.

Nehemiah 4 - Neemias 4


Nehemiah Chapter 4 King James Bible - Neemias Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 3
Neemias 3

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 4

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

Ora, quando Sambalate ouviu que edificávamos o muro, ardeu em ira,indignou-se muito e escarneceu dos judeus;

And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

e falou na presença de seus irmãos e do exército de Samária, dizendo: Que fazem estes fracos judeus? Fortificar-se-ão? Oferecerão sacrifícios? Acabarão a obra num só dia? Vivificarão dos montões de pó as pedras que foram queimadas?

Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

Ora, estava ao lado dele Tobias, o amonita, que disse: Ainda que edifiquem,vindo uma raposa derrubará o seu muro de pedra.

Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

Ouve, ó nosso Deus, pois somos tão desprezados; faze recair o opróbrio deles sobre as suas cabaças, e faze com que eles sejam um despojo numa terra de cativeiro.

And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

Não cubras a sua iniquidade, e não se risque de diante de ti o seu pecado, pois que te provocaram à ira na presença dos edificadores.

So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

Assim edificamos o muro; e todo o muro se completou até a metade da sua altura; porque o coração do povo se inclinava a trabalhar.

But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

Mas, ouvindo Sambalate e Tobias, e os arábios, o amonitas e os asdoditas, que ia avante a reparação dos muros de Jerusalém e que já as brechas se começavam a fechar, iraram-se sobremodo;

And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

e coligaram-se todos, para virem guerrear contra Jerusalém e fazer confusão

Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

Nós, porém, oramos ao nosso Deus, e pusemos guarda contra eles de dia e de noite.

And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

Então disse Judá: Desfalecem as forças dos carregadores, e há muito escombro; não poderemos edificar o muro.

And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

E os nossos inimigos disseram: Nada saberão nem verão, até que entremos no meio deles, e os matemos, e façamos cessar a obra.

And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

Mas sucedeu que, vindo os judeus que habitavam entre eles, dez vezes nos disseram: De todos os lugares de onde moram subirão contra nós.

Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

Pelo que nos lugares baixos por detrás do muro e nos lugares abertos, dispus o povo segundo suas famílias com as suas espadas, com as suas lanças, e com os seus arcos.

And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

Olhei, levantei-me, e disse aos nobres, aos magistrados e ao resto do povo: Não os temais! Lembrai-vos do Senhor, grande e temível, e pelejai por vossos irmãos, vossos filhos, vossas filhas, vossas mulheres e vossas casas.

And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

Quando os nossos inimigos souberam que nós tínhamos sido avisados, e que Deus tinha dissipado o conselho deles, todos voltamos ao muro, cada um para a sua obra.

And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

Desde aquele dia metade dos meus moços trabalhavam na obra, e a outra metade empunhava as lanças, os escudos, os arcos, e as couraças; e os chefes estavam por detrás de toda a casa de Judá.

They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

Os que estavam edificando o muro, e os carregadores que levavam as cargas, cada um com uma das mãos fazia a obra e com a outra segurava a sua arma;

For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

e cada um dos edificadores trazia a sua espada à cinta, e assim edificavam. E o que tocava a trombeta estava no meu lado.

And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

Disse eu aos nobres, aos magistrados e ao resto do povo: Grande e extensa é a obra, e nós estamos separados no muro, longe uns dos outros;

In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

em qualquer lugar em que ouvirdes o som da trombeta, ali vos ajuntareis conosco. O nosso Deus pelejará por nós.

So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

Assim trabalhávamos na obra; e metade deles empunhava as lanças desde a subida da alva até o sair das estrelas.

Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

Também nesse tempo eu disse ao povo: Cada um com o seu moço pernoite em Jerusalém, para que de noite nos sirvam de guardas, e de dia trabalhem.

So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

Desta maneira nem eu, nem meus irmãos, nem meus moços, nem os homens da guarda que me acompanhavam largávamos as nossas vestes; cada um ia com a arma à sua direita.

Nehemiah 5 - Neemias 5


Nehemiah Chapter 5 King James Bible - Neemias Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 4
Neemias 4

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 5

And there was a great cry of the people and of their wives against their brethren the Jews.

Então se levantou um grande clamor do povo e de duas mulheres contra os judeus, seus irmãos.

For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

Pois havia alguns que diziam: Nós, nossos filhos e nossas filhas somos muitos; que se nos dê trigo, para que comamos e vivamos.

Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

Também havia os que diziam: Estamos empenhando nossos campos, as nossas vinhas e as nossas casas, para conseguirmos trigo durante esta fome.

There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

Havia ainda outros que diziam: Temos tomado dinheiro emprestado até para o tributo do rei sobre os nossos campos e as nossas vinhas.

Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

Ora, a nossa carne é como a carne de nossos irmãos, e nossos filhos como os filhos deles; e eis que estamos sujeitando nossos filhos e nossas filhas para serem servos, e algumas de nossas filhas já estão reduzidas à escravidão. Não está em nosso poder evitá-lo, pois outros têm os nossos campos e as nossas vinhas.

And I was very angry when I heard their cry and these words.

Ouvindo eu, pois, o seu clamor, e estas palavras, muito me indignei.

Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

Então consultei comigo mesmo; depois contendi com do nobres e com os magistrados, e disse-lhes: Estais tomando juros, cada um de seu irmão. E ajuntei contra eles uma grande assembléia.

And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

E disse-lhes: Nós, segundo as nossas posses, temos resgatado os judeus, nossos irmãos, que foram vendidos às nações; e vós venderíeis os vossos irmãos, ou seriam vendidos a nós? Então se calaram, e não acharam o que responder.

Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

Disse mais: Não é bom o que fazeis; porventura não devíeis andar no temor do nosso Deus, por causa do opróbrio dos povos, os nosso inimigos? 10Também eu, meus irmãos e meus moços lhes temos emprestado dinheiro e trigo. Deixemos, peço-vos este ganho.

I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

Restituí-lhes hoje os seus campos, as suas vinhas, os seus olivais e as suas casas, como também a centésima parte do dinheiro, do trigo, do mosto e do azeite, que deles tendes exigido.

Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

Então disseram: Nós lho restituiremos, e nada lhes pediremos; faremos assim como dizes. Então, chamando os sacerdotes, fi-los jurar que fariam conforme prometeram.

Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

Também sacudi as minhas vestes, e disse: Assim sacuda Deus da sua casa e do seu trabalho todo homem que não cumprir esta promessa; assim mesmo seja ele sacudido e despojado. E toda a congregação disse: Amém! E louvaram ao Senhor; e o povo fez conforme a sua promessa.

Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

Além disso, desde o dia em que fui nomeado seu governador na terra de Judá, desde o ano vinte até o anos trinta e dois do rei Artaxerxes, isto é, por doze anos, nem eu nem meus irmãos comemos o pão devido ao governador.

But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

Mas os primeiros governadores, que foram antes de mim, oprimiram o povo, e tomaram-lhe pão e vinho e, além disso, quarenta siclos de prata; e até os seus moços dominavam sobre o povo. Porém eu assim não fiz, por causa do temor de Deus.

Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

Também eu prossegui na obra deste muro, e terra nenhuma compramos; e todos os meus moços se ajuntaram ali para a obra.

Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

Sentavam-se à minha mesa cento e cinqüenta homens dentre os judeus e os magistrados, além dos que vinham ter conosco dentre as nações que estavam ao redor de nós.

Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

Ora, o que se preparava para cada dia era um boi e seis ovelhas escolhidas; também se preparavam aves e, de dez em dez dias, provisão de toda qualidade de vinho. Todavia, nem por isso exigi o pão devido ao governador, porquanto a servidão deste povo era pesada.

Think upon me, my God, for good, according to all that I have done for this people.

Lembra-te de mim para teu bem, ó meu Deus, e de tudo quanto tenho feito em prol deste povo

Nehemiah 6 - Neemias 6


Nehemiah Chapter 6 King James Bible - Neemias Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 5
Neemias 5

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 6

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

Quando Sambalate, Tobias e Gesem, o arábio, e o resto dos nossos inimigos souberam que eu já tinha edificado o muro e que nele já não havia brecha alguma, ainda que até este tempo não tinha posto as portas nos portais,

That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

Sambalate e Gesem mandaram dizer-me: Vem, encontremo-nos numa das aldeias da planície de Ono. Eles, porém, intentavam fazer-me mal.

And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

E enviei-lhes mensageiros a dizer: Estou fazendo uma grande obra, de modo que não poderei descer. Por que cessaria esta obra, enquanto eu a deixasse e fosse ter convosco?

Yet they sent unto me four times after this sort; and I answered them after the same manner.

Do mesmo modo mandaram dizer-se quatro vezes; e do mesmo modo lhes respondi.

Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

Então Sambalate, ainda pela quinta vez, me enviou o seu moço com uma carta aberta na mão,

Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

na qual estava escrito: Entre as nações se ouviu, e Gesem o diz, que tu e os judeus intentais revoltar-vos, e por isso tu estás edificando o muro, e segundo se diz, queres fazer-te rei deles;

And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

e que constituíste profetas para proclamarem a respeito de ti em Jerusalém: Há rei em Judá. Ora, estas coisas chegarão aos ouvidos do rei; vem pois, agora e consultemos juntamente.

Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

Então mandei dizer-lhe: De tudo o que dizes, coisa nenhuma sucedeu, mas tu mesmo o inventas.

For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

Pois todos eles nos procuravam atemorizar, dizendo: As suas mãos hão de largar a obra, e não se efetuará. Mas agora, ó Deus, fortalece as minhas mãos.

Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

Fui à casa de Semaías, filho de Delaías, filho de Meetabel, que estava em recolhimento; e disse ele: Ajuntemo-nos na casa de Deus, dentro do templo, e fechemos as suas portas, pois virão matar-te; sim, de noite virão matar-te.

And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

Eu, porém, respondi: Um homem como eu fugiria? e quem há que, sendo tal como eu, possa entrar no templo e viver? De maneira nenhuma entrarei.

And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

E percebi que não era Deus que o enviara; mas ele pronunciou essa profecia contra mim, porquanto Tobias e Sambalate o haviam subornado.

Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

Eles o subornaram para me atemorizar, a fim de que eu assim fizesse, e pecasse, para que tivessem de que me infamar, e assim vituperassem.

My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

Lembra-te, meu Deus, de Tobias e de Sambalate, conforme estas suas obras, e também da profetisa Noadias, e dos demais profetas que procuravam atemorizar-me.

So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

Acabou-se, pois, o muro aos vinte e cinco do mês de elul, em cinqüenta e dois dias.

And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

Quando todos os nosso inimigos souberam disso, todos os povos que havia em redor de nós temeram, e abateram-se muito em seu próprio conceito; pois perceberam que fizemos esta obra com o auxílio do nosso Deus.

Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

Além disso, naqueles dias o nobres de Judá enviaram muitas cartas a Tobias, e as cartas de Tobias vinham para eles.

For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

Pois muitos em Judá estavam ligados a ele por juramento, por ser ele genro de Secanias, filho de Ará, e por haver seu filho Joanã casado com a filha de Mesulão, filho de Berequias.

Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Também as boas ações dele contavam perante mim, e as minhas palavras transmitiam a ele. Tobias, pois, escrevia cartas para me atemorizar.

Nehemiah 7 - Neemias 7


Nehemiah Chapter 7 King James Bible - Neemias Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 6
Neemias 6

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 7

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

Ora, depois que o muro foi edificado, tendo eu assentado as portas, e havendo sido designados os porteiros, os cantores e os levitas,

That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

pus Hanâni, meu irmão, e Hananias, governador do castelo, sobre Jerusalém; pois ele era homem fiel e temente a Deus, mais do que muitos;

And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

e eu lhes disse: Não se abram as portas de Jerusalém até que o sol aqueça; e enquanto os guardas estiverem nos postos se fechem e se tranquem as portas; e designei dentre os moradores de Jerusalém guardas, cada um por seu turno, e cada um diante da sua casa.

Now the city was large and great: but the people were few therein, and the houses were not builded.

Ora, a cidade era larga e grande, mas o povo dentro dela era pouco, e ainda as casa não estavam edificadas.

And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

Então o meu Deus me pôs no coração que ajuntasse os nobres, os magistrados e o povo, para registrar as genealogias. E achei o livro da genealogia dos que tinham subido primeiro e achei escrito nele o seguinte:

These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

Este são os filhos da província que subiram do cativeiro dentre os exilados, que Nabucodonozor, rei da Babilônia, transportara e que voltaram para Jerusalém e para Judá, cada um para a sua cidade,

Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

os quais vieram com Zorobabel, Jesuá, Neemias, Azarias, Raamias, Naamâni, Mardoqueu, Bilsã, Misperete, Bigvai, Neum e Baaná. Este é o número dos homens do povo de Israel:

The children of Parosh, two thousand an hundred seventy and two.

foram os filhos de Parós, dois mil cento e setenta e dois;

The children of Shephatiah, three hundred seventy and two.

os filhos de Sefatias, trezentos e setenta e dois;

The children of Arah, six hundred fifty and two.

os filhos de Ará, seiscentos e cinqüenta e dois;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

os filhos de Paate-Moabe, dos filhos de Jesuá e de Joabe, dois mil oitocentos e dezoito;

The children of Elam, a thousand two hundred fifty and four.

os filhos de Elão, mil duzentos e cinqüenta e quatro;

The children of Zattu, eight hundred forty and five.

os filhos de Zatu, oitocentos e quarenta e cinco;

The children of Zaccai, seven hundred and threescore.

os filhos de Zacai, setecentos e sessenta;

The children of Binnui, six hundred forty and eight.

os filhos de Binuí, seiscentos e quarenta e oito;

The children of Bebai, six hundred twenty and eight.

os filhos de Bebai, seiscentos e vinte e oito;

The children of Azgad, two thousand three hundred twenty and two.

os filhos de Azgade, dois mil trezentos e vinte e dois;

The children of Adonikam, six hundred threescore and seven.

os filhos de Adonicão, seiscentos e sessenta e sete;

The children of Bigvai, two thousand threescore and seven.

os filhos de Bigvai, dois mil e sessenta e sete;

The children of Adin, six hundred fifty and five.

os filhos de Adim, seiscentos e cinqüenta e cinco;

The children of Ater of Hezekiah, ninety and eight.

os filhos de Ater, de Ezequias, noventa e oito;

The children of Hashum, three hundred twenty and eight.

os filhos de Hasum, trezentos e vinte e oito;

The children of Bezai, three hundred twenty and four.

os filhos de Bezai, trezentos e vinte e quatro;

The children of Hariph, an hundred and twelve.

os filhos de Harife, cento e doze;

The children of Gibeon, ninety and five.

os filhos de Gibeão, noventa e cinco;

The men of Bethlehem and Netophah, an hundred fourscore and eight.

os filhos de Belém e de Netofá, cento e oitenta e oito;

The men of Anathoth, an hundred twenty and eight.

os homens de Anatote, cento e vinte e oito;

The men of Bethazmaveth, forty and two.

os homens de Bete-Azmavete, quarenta e dois;

The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

os homens de Quiriate-Jeriam, de Cefira, e de Beerote, setecentos e quarenta e três;

The men of Ramah and Geba, six hundred twenty and one.

os homens de Ramá e Gaba, seiscentos e vinte e um;

The men of Michmas, an hundred and twenty and two.

os homens de Micmás, cento e vinte e dois;

The men of Bethel and Ai, an hundred twenty and three.

os homens de Betel e Ai, cento e vinte e três;

The men of the other Nebo, fifty and two.

os homens do outro Nebo, cinqüenta e dois;

The children of the other Elam, a thousand two hundred fifty and four.

os filhos do outro Elão, mil duzentos e cinqüenta e quatro;

The children of Harim, three hundred and twenty.

os filhos de Harim, trezentos e vinte;

The children of Jericho, three hundred forty and five.

os filhos de Jericó, trezentos e quarenta e cinco;

The children of Lod, Hadid, and Ono, seven hundred twenty and one.

os filhos de Lode, de hadide e de Ono, setecentos e vinte e um;

The children of Senaah, three thousand nine hundred and thirty.

os filhos de Senaá, três mil novecentos e trinta.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Os sacerdotes: os filhos de Jedaías, da casa de Jesuá, novecentos e setenta e três;

The children of Immer, a thousand fifty and two.

os filhos de Imer, mil e cinqüenta e dois;

The children of Pashur, a thousand two hundred forty and seven.

os filhos de Pasur, mil duzentos e quarenta e sete;

The children of Harim, a thousand and seventeen.

os filhos de Harim, mil e dezessete;

The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

Os levitas: os filhos de Jesuá, de Cadmiel, dos filhos de Hodevá, setenta e quatro.

The singers: the children of Asaph, an hundred forty and eight.

Os cantores: os filhos de Asafe, cento e quarenta e oito.

The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

Os porteiros: os filhos de Salum, os filhos de Ater, os filhos de Talmom, os filhos de Acube, os filhos de Hatita, os filhos de Sobai, cento e trinta e oito.

The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

Os netinis: os filhos de Ziá, os filhos de Hasufa, os filhos de Tabaote,

The children of Keros, the children of Sia, the children of Padon,

os filhos de Querós, os filhos de Siá, os filhos de Padom,

The children of Lebana, the children of Hagaba, the children of Shalmai,

os filhos de Lebana, os filhos de Hagaba, os filhos de Salmai,

The children of Hanan, the children of Giddel, the children of Gahar,

os filhos de Hanã, os filhos de Gidel, os filhos de Gaar,

The children of Reaiah, the children of Rezin, the children of Nekoda,

os filhos de Recaías, os filhos de Rezim, os filhos de Necoda,

The children of Gazzam, the children of Uzza, the children of Phaseah,

os filhos de Gazão, os filhos de Uzá, os filhos de Paséia,

The children of Besai, the children of Meunim, the children of Nephishesim,

os filhos de Besai, os filhos de Meunim, os filhos de Nefusesim,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

os filhos de Baquebuque, os filhos de Hacufa, os filhos de Hacur,

The children of Bazlith, the children of Mehida, the children of Harsha,

os filhos de Bazlite, os filhos de Meída, os filhos de Harsa,

The children of Barkos, the children of Sisera, the children of Tamah,

os filhos de Barcos, os filhos de Sísera, os filhos de Tamá,

The children of Neziah, the children of Hatipha.

os filhos de Nezias, os filhos de Hatifa,

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

os filhos dos servos de Salomão: os filhos de Sotai, os filhos de Soforete, os filhos de Perida,

The children of Jaala, the children of Darkon, the children of Giddel,

os filhos de Jaala, os filhos de Darcom, os filhos de Gidel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

os filhos de Sefatias, os filhos de Hatil, os filhos de Paquerete-Hazebaim e os filhos de Amom.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Todos os netinins e os filhos dos servos de Salomão, eram trezentos e noventa e dois.

And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

Estes foram os que subiram de Tel-Mela, Tel-Harsa, Querube, Adom, e Imer; porém não puderam provar que as suas casas paternas e as sua linhagem eram de Israel:

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

os filhos de Dalaías, os filhos de Tobias, os filhos de Necoda, seiscentos e quarenta e dois.

And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

E dos sacerdotes: os filhos de Hobaías, os filhos Hacoz, os filhos de Barzilai, que tomara por mulher uma das filhas Barzilai, o gileadita, e que foi chamado do seu nome.

These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

Estes buscaram o seu registro entre os arrolados nos registros genealógicos, mas não foi encontrado; pelo que, tidos por imundos, foram excluídos do sacerdócio.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

E o governador lhes disse que não comesse das coisas sagradas, até que se levantasse um sacerdote com Urim e Tumim.

The whole congregation together was forty and two thousand three hundred and threescore,

Toda esta congregação junta somava quarenta e dois mil trezentos e sessenta;

Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

afora os seus servos e as suas servas, que foram sete mil trezentos e trinta e sete; e tinham duzentos e quarenta e cinco cantores e cantoras.

Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

Os seus cavalos foram setecentos e trinta e seis; os seus mulos, duzentos e quarenta e cinco;

Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

os seus camelos, quatrocentos e trinta e cinco; e os seus jumentos, seis mil setecentos e vinte.

And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

Ora, alguns dos cabeças das casas paternas contribuíram para a obra. O governador deu para a tesouraria mil dários de ouro, cinqüenta bacias, e quinhentas e trinta vestes sacerdotais.

And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

E alguns dos cabeças das casas paternas deram para a tesouraria da obra vinte mil dáricos de ouro, e duas mil e duzentas minas de prata.

And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

O que o resto do povo deu foram vinte mil dáricos de ouro, duas mil minas de prata, e sessenta e sete vestes sacerdotais.

So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Os sacerdotes, os levitas, os porteiros, os cantores, alguns dentre o povo, os netinins e todo o Israel habitaram nas suas cidades. Quando chegou o sétimo mês, já se achavam os filhos de Israel nas suas cidades.

Nehemiah 8 - Neemias 8


Nehemiah Chapter 8 King James Bible - Neemias Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 7
Neemias 7

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 8

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

Então todo o povo se ajuntou como um só homem, na praça diante da porta das águas; e disseram a Esdras, o escriba, que trouxesse o livro da lei de Moisés, que o Senhor tinha ordenado a Israel.

And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

E Esdras, o sacerdote, trouxe a lei perante a congregação, tanto de homens como de mulheres, e de todos os que podiam ouvir com entendimento, no primeiro dia do sétimo mês.

And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

E leu nela diante da praça que está fronteira à porta das águas, desde a alva até o meio-dia, na presença dos homens e das mulheres, e dos que podiam entender; e os ouvidos de todo o povo estavam atentos ao livro da lei.

And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

Esdras, o escriba, ficava em pé sobre um estrado de madeira, que fizeram para esse fim e estavam em pé junto a ele, à sua direita, Matitias, Sema, Ananías, Urias, Hilquias e Maaséias; e à sua esquerda, Pedaías, Misael, Malquias, Hasum, Hasbadana, Zacarias e Mesulão.

And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

E Esdras abriu o livro à vista de todo o povo (pois estava acima de todo o povo); e, abrindo-o ele, todo o povo se pôs em pé.

And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

Então Esdras bendisse ao Senhor, o grande Deus; e todo povo, levantando as mãos, respondeu: Amém! amém! E, inclinando-se, adoraram ao Senhor, com os rostos em terra.

Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

Também Jesuá, Bani, Serebias, Jamim, Acube; Sabetai, Hodias, Maaséias, Quelita, Azarias, Jozabade, Hanã, Pelaías e os levitas explicavam ao povo a lei; e o povo estava em pé no seu lugar.

So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

Assim leram no livro, na lei de Deus, distintamente; e deram o sentido, de modo que se entendesse a leitura.

And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

E Neemias, que era o governador, e Esdras, sacerdote e escriba, e os levitas que ensinavam o povo, disseram a todo o povo: Este dia é consagrado ao Senhor vosso Deus; não pranteeis nem choreis. Pois todo o povo chorava, ouvindo as palavras da lei.

Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

Disse-lhes mais: Ide, comei as gorduras, e bebei as doçuras, e enviai porções aos que não têm nada preparado para si; porque este dia é consagrado ao nosso Senhor. Portanto não vos entristeçais, pois a alegria do Senhor é a vossa força.

So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

Os levitas, pois, fizeram calar todo o povo, dizendo: Calai-vos, porque este dia é santo; por isso não vos entristeçais.

And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

Então todo o povo se foi para comer e beber, e para enviar porções, e para fazer grande regozijo, porque tinha entendido as palavras que lhe foram referidas.

And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

Ora, no dia seguinte ajuntaram-se os cabeças das casas paternas de todo o povo, os sacerdotes e os levitas, na presença de Esdras, o escriba, para examinarem as palavras da lei;

And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

e acharam escrito na lei que o Senhor, por intermédio de Moisés, ordenara que os filhos de Israel habitassem em cabanas durante a festa do sétimo mês;

And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

e que publicassem e fizessem passar pregão por todas as suas cidades, e em ramos de oliveiras, de zambujeiros e de murtas, folhas de palmeiras, e ramos de outras árvores frondosas, para fazerdes cabanas, como está escrito.

So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

Saiu, pois, o povo e trouxe os ramos; e todos fizeram para si cabanas, cada um no eirado da sua casa, nos seus pátios, nos átrios da casa de Deus, na praça da porta das águas, e na praça da porta de Efraim.

And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

E toda a comunidade dos que tinham voltado do cativeiro fez cabanas, e habitaram nelas; pois não tinham feito assim os filhos de Israel desde os dias de Josué, filho de Num, até aquele dia. E houve mui grande regozijo.

Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

E Esdras leu no livro da lei de Deus todos os dias, desde o primeiro até o último; e celebraram a festa por sete dias, e no oitavo dia houve uma assembléia solene, segundo a ordenança.

Nehemiah 9 - Neemias 9


Nehemiah Chapter 9 King James Bible - Neemias Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 8
Neemias 8

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 9

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

Ora, no dia vinte e quatro desse mês, se ajuntaram os filhos de Israel em jejum, vestidos de sacos e com terra sobre as cabeças.

And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

E os da linhagem de Israel se apartaram de todos os estrangeiros, puseram-se em pé e confessaram os seus pecados e as iniquidades de seus pais.

And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

E, levantando-se no seu lugar, leram no livro da lei do Senhor seu Deus, uma quarta parte do dia; e outra quarta parte fizeram confissão, e adoraram ao Senhor seu Deus.

Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

Então Jesuá, Bani, Cadmiel, Sebanias, Buni, Serebias, Bani e Quenâni se puseram em pé sobre os degraus dos levitas, e clamaram em alta voz ao Senhor seu Deus.

Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

E os levitas Jesuá, Cadmiel, Bani, Hasabnéias, Serebias, Hodias, Sebanias e Petaías disseram: Levantai-vos, bendizei ao Senhor vosso Deus de eternidade em eternidade. Bendito seja o teu glorioso nome, que está exaltado sobre toda benção e louvor.

Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

Tu, só tu, és Senhor; tu fizeste o céu e o céu dos céus, juntamente com todo o seu exército, a terra e tudo quanto nela existe, os mares e tudo quanto neles já, e tu os conservas a todos, e o exército do céu te adora.

Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

Tu és o Senhor, o Deus que elegeste a Abrão, e o tiraste de Ur dos caldeus, e lhe puseste por nome Abraão;

And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

e achaste o seu coração fiel perante ti, e fizeste com ele o pacto de que darias à sua descendência a terra dos cananeus, dos heteus, dos amorreus, dos perizeus, dos jebuseus e dos girgaseus; e tu cumpriste as tuas palavras, pois és justo.

And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

Também viste a aflição de nossos pais no Egito, e ouviste o seu clamor junto ao Mar Vermelho;

And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

e o operaste sinais e prodígios contra Faraó; e contra todos os seus servos, e contra todo o povo da sua terra; pois sabias com que soberba eles os haviam tratado; e assim adquiriste renome, como hoje se vê.

And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

Fendente o mar diante deles, de modo que passaram pelo meio do mar, em seco; e lançaste os seus perseguidores nas profundezas, como uma pedra nas águas impetuosas.

Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

Além disso tu os guiaste de dia por uma coluna de nuvem e de noite por uma coluna de fogo, para os alumiares no caminho por onde haviam de ir.

Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

Desceste sobre o monte Sinai, do céu falaste com eles, e lhes deste juízos retos e leis verdadeiras, bons estatutos e mandamentos;

And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

o teu santo sábado lhes fizeste conhecer; e lhes ordenaste mandamentos e estatutos e uma lei, por intermédio de teu servo Moisés.

And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

Do céu lhes deste pão quando tiveram fome, e da rocha fizeste brotar água quando tiveram sede; e lhes ordenaste que entrassem para possuir a terra que com juramento lhes havias prometido dar.

But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

Eles, porém, os nossos pais, se houveram soberbamente e endureceram a cerviz, e não deram ouvidos aos teus mandamentos,

And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

recusando ouvir-te e não se lembrando das tuas maravilhas, que fizeste no meio deles; antes endureceram a cerviz e, na sua rebeldia, levantaram um chefe, a fim de voltarem para sua servidão. Tu, porém, és um Deus pronto para perdoar, clemente e misericordioso, tardio em irar-te e grande em beneficência, e não os abandonaste.

Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

Ainda mesmo quando eles fizeram para si um bezerro de fundição, e disseram: Este é o teu Deus, que te tirou do Egito, e cometeram grandes blasfêmias,

Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

todavia tu, pela multidão das tuas misericórdias, não os abandonaste no deserto. A coluna de nuvem não se apartou deles de dia, para os guiar pelo caminho, nem a coluna de fogo de noite, para lhes alumiar o caminho por onde haviam de ir.

Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

Também lhes deste o teu bom espírito para os ensinar, e o teu maná não retiraste da tua boca, e água lhes deste quando tiveram sede.

Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

Sim, por quarenta anos os sustentaste no deserto; não lhes faltou coisa alguma; a sua roupa não envelheceu, e o seus pés não se incharam.

Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

Além disso lhes deste reinos e povos, que lhes repartiste em porções; assim eles possuíram a terra de Siom, a saber; a terra do rei de Hesbom, e a terra de Ogue, rei de Basã.

Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

Outrossim mulplicaste os seus filhos como as estrelas do céu, e os introduziste na terra de que tinhas dito a seus pais que nela entrariam para a possuírem.

So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

Os filhos, pois, entraram e possuíram a terra; e abateste perante eles, os moradores da terra, os cananeus, e lhos entregaste nas mãos, como também os seus reis, e os povos da terra, para fazerem deles conforme a sua vontade.

And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

Tomaram cidades fortificadas e uma terra fértil, e possuíram casas cheias de toda sorte de coisas boas, cisternas cavadas, vinhas e olivais, e árvores frutíferas em abundância; comeram, pois, fartaram-se e engordaram, e viveram em delícias, pela tua grande bondade.

Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

Não obstante foram desobedientes, e se rebelaram contra ti; lançaram a tua lei para trás das costas, e mataram os teus profetas que protestavam contra eles para que voltassem a ti; assim cometeram grandes provocações.

Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

Pelo que os entregaste nas mãos dos seus adversários, que os afligiram; mas no templo da sua angústia, quando eles clamaram a ti, tu os ouviste do céu; e segundo a multidão das tuas misericórdias lhes deste libertadores que os libertaram das mãos de seus adversários.

But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

Mas, tendo alcançado repouso, tornavam a fazer o mal diante de ti,; portanto tu os deixavas nas mãos dos seus inimigos, de modo que estes dominassem sobre eles; todavia quando eles voltavam e clamavam a ti, tu os ouvias do céu, e segundo a tua misericórdia os livraste muitas vezes;

And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

e testemunhaste contra eles, para os fazerdes voltar para a tua lei; contudo eles se houveram soberbamente, e não deram ouvidos aos teus mandamentos, mas pecaram contra os teus juízos, pelos quais viverá o homem que os cumprir; viraram o ombro, endureceram a cerviz e não quiseram ouvir.

Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

Não obstante, por muitos anos os aturaste, e testemunhaste contra eles pelo teu Espírito, por intermédio dos teus profetas; todavia eles não quiseram dar ouvidos; pelo que os entregaste nas mãos dos povos de outras terras.

Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

Contudo pela tua grande misericórdia não os destruíste de todo, nem os abandonaste, porque és um Deus clemente e misericordioso.

Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

Agora, pois, ó nosso Deus, Deus grande, poderoso e temível, que guardas o pacto e a beneficência, não tenhas em pouca conta toda a aflição que nos alcançou a nós, a nossos reis, a nossos príncipes, a nossos sacerdotes, a nossos profetas, a nossos pais e a todo o teu povo, desde os dias dos reis da Assíria até o dia de hoje.

Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

Tu, porém, és justo em tudo quanto tem vindo sobre nós; pois tu fielmente procedeste, mas nós perversamente.

Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

Os nossos reis, os nossos príncipes, os nossos sacerdotes, e os nossos pais não têm guardado a tua lei, nem têm dado ouvidos aos teus mandamentos e aos teus testemunhos, com que testificaste contra eles.

For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

Porque eles, no seu reino, na muita abundância de bens que lhes deste, na terra espaçosa e fértil que puseste diante deles, não te serviram, nem se converteram de suas más obras.

Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

Eis que hoje somo escravos; e quanto à terra que deste a nossos pais, para comerem o seu fruto e o seu bem, eis que somos escravos nela.

And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

E ela multiplica os seus produtos para os reis que puseste sobre nós por causa dos nossos pecados; também eles dominam sobre os nossos corpos e sobre o nosso gado como bem lhes apraz, e estamos em grande angústia.

And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

Contudo, por causa de tudo isso firmamos um pacto e o escrevemos; e selam-no os nossos príncipes, os nossos levitas e os nossos sacerdotes.

Nehemiah 10 - Neemias 10


Nehemiah Chapter 10 King James Bible - Neemias Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 9
Neemias 9

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

Os que selaram foram: Neemias, o governador, filho de Hacalias, Zedequias,

Seraiah, Azariah, Jeremiah,

Seraías, Azarias, Jeremias,

Pashur, Amariah, Malchijah,

Pasur, Amarias, Malquias,

Hattush, Shebaniah, Malluch,

Hatus, Sebanias, Maluque,

Harim, Meremoth, Obadiah,

Harim, Meremote, Obadias,

Daniel, Ginnethon, Baruch,

Daniel, Ginetom, Baruque,

Meshullam, Abijah, Mijamin,

Mesulão, Abias, Miamim,

Maaziah, Bilgai, Shemaiah: these were the priests.

Maazias, Bilgai e Semaías;estes foram os sacerdotes.

And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

E os levitas: Jesuá, filho de Azanias, Binuí, dos filhos de Henadade, Cadmiel,

And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

e seus irmãos, Sebanias, Hodias, Quelita, Pelaías, Hanã,

Micha, Rehob, Hashabiah,

Mica, Reobe, Hasabias,

Zaccur, Sherebiah, Shebaniah,

Zacur, Serebias, Sebanias,

Hodijah, Bani, Beninu.

Hodias, Bani e Benínu.

The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

Os chefes do povo: Parós, Paate-Moabe, Elão, Zatu, Bani,

Bunni, Azgad, Bebai,

Buni, Azgade, Bebai,

Adonijah, Bigvai, Adin,

Adonias, Bigvai, Adim,

Ater, Hizkijah, Azzur,

Ater, Ezequias, Azur,

Hodijah, Hashum, Bezai,

Hodias, Asum, Bezai,

Hariph, Anathoth, Nebai,

Harife, Anotote, Nobai,

Magpiash, Meshullam, Hezir,

Magpias, Mesulão, Hezir,

Meshezabeel, Zadok, Jaddua,

Mesezabel, Zadoque, Jadua,

Pelatiah, Hanan, Anaiah,

Pelatias, Hanã, Anaías,

Hoshea, Hananiah, Hashub,

Oséias, Hananias, Ananías,

Hallohesh, Pileha, Shobek,

Haloés, Pilá, Sobeque,

Rehum, Hashabnah, Maaseiah,

Reum, Hasabna, Maaséias,

And Ahijah, Hanan, Anan,

Aías, Hanã, Anã,

Malluch, Harim, Baanah.

Maluque, Harim e Baaná.

And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

E o resto do povo, os sacerdotes, os porteiros, os cantores, os netinins, e todos os que se tinham separado dos povos de outras terras para seguir a lei de Deus, suas mulheres, seus filhos e suas filhas, todos os que tinham conhecimento e entendimento,

They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

aderiram a seus irmãos, os seus nobres, e convieram num juramento sob pena de maldição de que andariam na lei de Deus, a qual foi dada por intermédio de Moisés, servo de Deus, e de que guardariam e cumpririam todos os mandamentos do Senhor, nosso Senhor, e os seus juízos e os seus estatutos;

And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

de que não daríamos as nossas filhas aos povos da terra, nem tomaríamos as filhas deles para os nossos filhos;

And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

de que, se os povos da terra trouxessem no dia de sábado qualquer mercadoria ou quaisquer cereais para venderem, nada lhes compraríamos no sábado, nem em dia santificado; e de que abriríamos mão do produto do sétimo ano e da cobrança nele de todas as dívidas.

Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

Também sobre nós impusemos ordenanças, obrigando-nos a dar a cada ano a terça parte dum siclo para o serviço da casa do nosso Deus;

For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

para os pães da proposição, para a contínua oferta de cereais, para o contínuo holocausto dos sábados e das luas novas, para as festas fixas, para as coisas sagradas, para as ofertas pelo pecado a fim de fazer expiação por Israel, e para toda a obra da casa do nosso Deus.

And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

E nós, os sacerdotes, os levitas e o povo lançamos sortes acerca da oferta da lenha que havíamos de trazer à casa do nosso Deus, segundo as nossas casas paternas, a tempos determinados, de ano em ano, para se queimar sobre o altar do Senhor nosso Deus, como está escrito na lei.

And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

Também nos obrigamos a trazer de ano em ano à casa do Senhor as primícias de todos os frutos de todas as árvores;

Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

e a trazer os primogênitos dos nossos filhos, e os do nosso gado, como está escrito na lei, e os primogênitos das nossas manadas e dos nossos rebanhos à casa do nosso Deus, aos sacerdotes que ministram na casa do nosso Deus;

And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

e as primícias da nossa mas, e as nossas ofertas alçadas, e o fruto de toda sorte de árvores, para as câmaras da casa de nosso Deus; e os dízimos da nossa terra aos levitas; pois eles, os levitas, recebem os dízimos em todas as cidades por onde temos lavoura.

And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

E o sacerdote, filho de Arão, deve estar com os levitas quando estes receberem os dízimos; e os levitas devem trazer o dízimo dos dízimos à casa do nosso Deus, para as câmaras, dentro da tesouraria.

For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Pois os filhos de Israel e os filhos de Levi devem trazer ofertas alçadas dos cereais, do mosto e do azeite para aquelas câmaras, em que estão os utensílios do santuário, como também os sacerdotes que ministram, e os porteiros, e os cantores; e assim não negligenciarmos a casa do nosso Deus.

Nehemiah 11 - Neemias 11


Nehemiah Chapter 11 King James Bible - Neemias Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 10
Neemias 10

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 11

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

Ora, os príncipes do povo habitaram em Jerusalém; e o restante do povo lançou sortes, para atirar um de cada dez que habitasse na santa cidade de Jerusalém, ficando nove nas outras cidades.

And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

E o povo bendisse todos os homens que voluntariamente se ofereceram para habitar em Jerusalém.

Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

Estes, pois, são os chefes da província que habitaram em Jerusalém; porém nas cidades de Judá habitou cada um na sua possessão, nas suas cidades, a saber, Israel, os sacerdotes, os levitas, os netinins e os filhos dos servos de Salomão.

And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

E habitaram em Jerusalém alguns dos filhos de Judá e dos filhos de Benjamim. Dos filhos de Judá: Ataías, filho de Uzias, filho de Zacarias, filho de Amarias, filho de Sefatias, filho de Maalelel, dos filhos de Pérez;

And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

e Maaséias, filho de Baruque, filho de Col-Hoze, filho de Hazaías, filho de Adaías, filho de Joiaribe, filho de Zacarias, filho de Silôni.

All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

Todos os filhos de Pérez que habitaram em Jerusalém foram quatrocentos e sessenta e oito homens valentes.

And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

São estes os filhos de Benjamim: Salu, filho de Mesulão, filho de Joede, filho de Pedaías, filho de Colaías, filho de Maaséias, filho de Itiel, filho de Jesaías.

And after him Gabbai, Sallai, nine hundred twenty and eight.

E depois dele Gabai, Salai, ...novecentos e vinte e oito.

And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

Joel, filho de Zicri, superintendente sobre eles; e Judá, filho de Senua, o segundo sobre a cidade.

Of the priests: Jedaiah the son of Joiarib, Jachin.

Dos sacerdotes: Jedaías, filho de Joiaribe, Jaquim,

Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

Seraías, filho de Hilquias, filho de Mesulão, filho de Zadoque, filho de Meraiote, filho de Altube, príncipe sobre a casa de Deus;

And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

e seus irmãos que faziam a obra da casa, oitocentos e vinte e dois; e Adaías, filho de Jeroão, filho de Pelalias, filho de Anzi, filho de Zacarias, filha de Pasur, filho de Malquias,

And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

e seus irmãos, cabeças de casas paternas, duzentos e quarenta e dois; e Amassai, filho de Azarel, filho de Aazai, filho de Mesilemote, filho de Imer,

And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

e os irmãos deles, homens valentes, cento e vinte e oito; e o superintendente sobre eles era Zabdiel, filho de Hagedolim.

Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

Dos levitas: Semaías, filho de Hassube, filho de Azricão, filho de Hasabias, filho de Buni;

And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

Sabetai e Jozabade, dos cabeças dos levitas, presidiam o serviço externo da casa de Deus;

And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

Matanias, filho de Mica, filho de Zabdi, filho de Asafe, o dirigente que iniciava as ações de graças na oração, e Baquebuquias, o segundo entre seus irmãos; depois Abda, filho de Samua, filho de Galal, filho de Jedútun.

All the Levites in the holy city were two hundred fourscore and four.

Todos os levitas na santa cidade foram duzentos e oitenta e quatro.

Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

Também os porteiros, Acube, Talmom, e seus irmãos, os guardas das portas, foram cento e sessenta e dois.

And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

O resto de Israel e dos sacerdotes e levitas, habitou em todas as cidades de Judá, cada um na sua herança.

But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

Os netinins, porém, habitaram em Ofel; e Ziá e Gispa presidiram sobre eles.

The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

O superintendente dos levitas em Jerusalém era Uzi, filho de Bani, filho de Hasabias, filho de Matanias, filho de Mica, dos filhos de Asafe, os cantores; ele estava encarregado do serviço da casa de Deus.

For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

Pois havia uma ordem da parte do rei acerca deles, e uma norma para os cantores, estabelecendo o dever de cada dia.

And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

E Petaías, filho de Mesezabel, dos filhos de Zerá, filho de Judá, estava às ordens do rei, em todos os negócios concernentes ao povo.

And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

E quanto às aldeias com os seus campos, alguns dos filhos de Judá habitaram em Quiriate-Arba e seus arrabaldes, em Dibom e seus arrabaldes, e em Jecabzeel e suas aldeias;

And at Jeshua, and at Moladah, and at Bethphelet,

em Jesuá, em Molada, em Bete-Pelete,

And at Hazarshual, and at Beersheba, and in the villages thereof,

Em Hazar-Sual, em Berseba e seus arrabaldes,

And at Ziklag, and at Mekonah, and in the villages thereof,

em Ziclague, em Mecona e seus arrabaldes,

And at Enrimmon, and at Zareah, and at Jarmuth,

em En-Rimom, em Zorá, em Jarmute,

Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

em Zanoa, em Adulão e suas aldeias, em Laquis e seus campos, e em Azeca e seus arrabaldes. Acamparam-se, pois, desde Berseba até o vale do Hinom.

The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

Os filhos de Benjamim também habitaram desde Geba em diante, em Micmás e Aíja, em Betel e seus arrabaldes,

And at Anathoth, Nob, Ananiah,

em Anatote, em Nobe, em Ananias,

Hazor, Ramah, Gittaim,

em Hazor, em Ramá, em Gitaim,

Hadid, Zeboim, Neballat,

em Hadide, em Zeboim, em Nebalate,

Lod, and Ono, the valley of craftsmen.

em Lode, e em Ono, vale dos artífices.

And of the Levites were divisions in Judah, and in Benjamin.

E dos levitas que habitavam em Judá, algumas turmas foram unidas a Benjamim.

Nehemiah 12 - Neemias 12


Nehemiah Chapter 12 King James Bible - Neemias Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 11
Neemias 11

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 12

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

Ora, estes são os sacerdotes e os levitas que subiram com Zorobabel, filho de Sealtiel, e com Jesuá: Seraías, Jeremias, Esdras,

Amariah, Malluch, Hattush,

Amarias, Maluque, Hatus,

Shechaniah, Rehum, Meremoth,

Ido, Ginetói, Abias,

Iddo, Ginnetho, Abijah,

Secanias, Reum, Meremote,

Miamin, Maadiah, Bilgah,

Miamim, Maadias, Bilga,

Shemaiah, and Joiarib, Jedaiah,

Semaías, Joiaribe, Jedaías,

Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

Salu, Amoque, Hilquias e Jedaías; estes foram os chefes dos sacerdotes e de seus irmãos, nos dias de Jesuá.

Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

E os levitas: Jesuá, Binuí, Cadmiel, Serebias, Judá, Matanias; este e seus irmãos dirigiam os louvores.

Also Bakbukiah and Unni, their brethren, were over against them in the watches.

E Baquebuquias e Uni, seus irmãos, estavam defronte deles segundo os seus cargos.

And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

Jesuá foi pai de Joiaquim, Joiaquim de Eliasibe, Eliasibe de Joiada,

And Joiada begat Jonathan, and Jonathan begat Jaddua.

Joiada de Jonatã, e Jonatã de Jadua.

And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

E nos dias de Joiaquim foram sacerdotes, chefes das casas paternas: por Seraías, Meraías; por Jeremias, Hananias;

Of Ezra, Meshullam; of Amariah, Jehohanan;

por Esdras, Mesulão; por Amarias, Jeoanã;

Of Melicu, Jonathan; of Shebaniah, Joseph;

por Malúqui, Jonatã; por Sebanias, José;

Of Harim, Adna; of Meraioth, Helkai;

por Harim, Adná; por Meraiote, Helcai;

Of Iddo, Zechariah; of Ginnethon, Meshullam;

por Ido, Zacarias; por Gineton, Mesulão;

Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

por Abias, Zicri; por Miniamim, por Moadias, Piltai;

Of Bilgah, Shammua; of Shemaiah, Jehonathan;

por Bilga, Samua; por Semaías, Jeonatã;

And of Joiarib, Mattenai; of Jedaiah, Uzzi;

por Joiaribe, Matenai; por Jedaías, Uzi;

Of Sallai, Kallai; of Amok, Eber;

por Salai, Calai; por Amoque, Eber;

Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

por Hilquias, Hasabias; por Jedaías, Netanel.

The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

Nos dias de Eliasibe, Joiada, Joanã e Jadua foram inscritos, dos levitas, os chefes das casas paternas; e assim também os dos sacerdotes, no reinado de Dário, o persa.

The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

Os filhos de Levi, chefes de casas paternas, foram inscritos no livro das crônicas, até os dias de Joanã, filho de Eliasibe.

And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

Foram, pois, os chefes dos levitas: Hasabias, Serebias, Jesuá, filho de Cadmiel, e seus irmãos que ficavam defronte deles, turma contra turma, para louvarem e darem graças, segundo a ordem de Davi, homem de Deus.

Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

Matanias, Baquebuquias, Obadias, Mesulão, Talmom, e Acube eram porteiros, e faziam a guarda junto aos celeiros das portas.

These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

Estes viveram nos dias de Joiaquim, filho de Jesuá, filho de Jozadaque, como também nos dias de Neemias, o governador, e do sacerdote Esdras, o escriba.

And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

Ora, na dedicação dos muros de Jerusalém buscaram os levitas de todos os lugares, para os trazerem a Jerusalém, a fim de celebrarem a dedicação com alegria e com ações de graças, e com canto, címbalos, alaúdes e harpas.

And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

Ajuntaram-se os filhos dos cantores, tanto da campina dos arredores de Jerusalém, como das aldeias do netofatitas;

Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

como também de Bete-Gilgal, e dos campos de Geba e Azmavete; pois os cantores tinham edificado para si aldeias ao redor de Jerusalém.

And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

E os sacerdotes e os levitas se purificaram, e purificaram o povo, as portas e o muro.

Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

Então fiz subir os príncipes de Judá sobre o muro, e constituí duas grandes companhias para darem graças e andarem em procissão, uma das quais foi para a direita sobre o muro, em direção à porta do monturo;

And after them went Hoshaiah, and half of the princes of Judah,

e após ela seguiam Hosaías, e a metade dos príncipes de Judá,

And Azariah, Ezra, and Meshullam,

e Azarias, Esdras, Mesulão,

Judah, and Benjamin, and Shemaiah, and Jeremiah,

Judá, Benjamim, Semaías, e Jeremias;

And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

e dos filhos dos sacerdotes, levando trombetas, Zacarias, filho de Jonatã, filho de Semaías, filho de Matanias, filho de Micaías, filho de Zacur, filho de Asafe.

And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

e seus irmãos, Semaías, Azarel, Milalai, Gilalai, Maai, Netanel, Judá e Hanâni, com os instrumento musicais de Davi, homem de Deus; e Esdras, o escriba, ia adiante deles.

And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

À entrada da porta da fonte subiram diretamente as escadas da cidade de Davi onde começa a subida do muro, acima da casa de Davi, até a porta das águas a leste.

And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

A outra companhia dos que davam graças foi para a esquerda, seguindo-os eu com a metade do povo, sobre o muro, passando pela torre dos fornos até a muralha larga,

And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

e seguindo por cima da porta de Efraim, e da porta velha, e da porta dos peixes, e pela torre de Hananel, e a torre dos Cem até a porta das ovelhas; e pararam à porta da guarda.

So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

Assim as duas companhias dos que davam graças pararam na casa de Deus, como também eu e a metade dos magistrados que estavam comigo,

And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

e os sacerdotes Eliaquim, Maaséias, Miniamim, Micaías, Elioenai, Zacarias e Hananias, com trombetas,

And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

com também Maaséias, Semaías, Eleazar, Uzi, Jeoanã, Malquias, Elão, e Ézer; e os cantores cantavam, tendo Jezraías por dirigente.

Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

Naquele dia ofereceram grandes sacrifícios, e se alegraram, pois Deus lhes dera motivo de grande alegria; também as mulheres e as crianças se alegraram, de modo que o júbilo de Jerusalém se fez ouvir longe.

And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

No mesmo dia foram nomeados homens sobre as câmaras do tesouro para as ofertas alçadas, as primícias e os dízimos, para nelas recolherem, dos campos, das cidades, os quinhões designados pela lei para os sacerdotes e para os levitas; pois Judá se alegrava por estarem os sacerdotes e os levitas no seu posto,

And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

observando os preceitos do seu Deus, e os da purificação, como também o fizeram os cantores e porteiros, conforme a ordem de Davi e de seu filho Salomão.

For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

Pois desde a antigüidade, já nos dias de Davi e de Asafe, havia um chefe dos cantores, e havia cânticos de louvor e de ação de graça a Deus.

And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Pelo que todo o Israel, nos dias de Zorobabel e nos dias de Neemias, dava aos cantores e aos porteiros as suas porções destinadas aos levitas, e os levitas separavam as porções destinadas aos filhos de Arão.

Nehemiah 13 - Neemias 13


Nehemiah Chapter 13 King James Bible - Neemias Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 12
Neemias 12

The Book of Nehemiah
Neemias

Return to Index
Retorne a índice

Chapter 13

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

Naquele dia leu-se o livro de Moisés, na presença do povo, e achou-se escrito nele que os amonitas e os moabitas não entrassem jamais na assembléias de Deus;

Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

porquanto não tinham saído ao encontro dos filhos de Israel com pão e água, mas contra eles assalariaram Balaão para os amaldiçoar; contudo o nosso Deus converteu a maldição em benção.

Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

Ouvindo eles esta lei, apartaram de Israel toda a multidão mista.

And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

Ora, antes disto Eliasibe, sacerdote, encarregado das câmaras da casa de nosso Deus, se aparentara com Tobias,

And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

e lhe fizera uma câmara grande, onde dantes se recolhiam as ofertas de cereais, o incenso, os utensílios, os dízimos dos cereais, do mosto e do azeite, que eram dados por ordenança aos levitas, aos cantores e aos porteiros, como também as ofertas alçadas para os sacerdotes.

But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

Mas durante todo este tempo não estava eu em Jerusalém, porque no ano trinta e dois de Artaxerxes, rei da Babilônia, fui ter com o rei; mas a cabo de alguns dias pedi licença ao rei,

And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

e vim a Jerusalém; e soube do mal que Eliasibe fizera em servir a Tobias, preparando-lhe uma câmara nos átrios da casa de Deus.

And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

Isso muito me desagradou; pelo que lancei todos os móveis da casa de Tobias fora da câmara.

Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

Então, por minha ordem purificaram as câmaras; e tornei a trazer para ali os utensílios da casa de Deus, juntamente com as ofertas de cereais e o incenso.

And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

Também soube que os quinhões dos levitas não se lhes davam, de maneira que os levitas e os cantores, que faziam o serviço, tinham fugido cada um para o seu campo.

Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

Então contendi com os magistrados e disse: Por que se abandonou a casa de Deus? Eu, pois, ajuntei os levitas e os cantores e os restaurei no seu posto.

Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

Então todo o Judá trouxe para os celeiros os dízimos dos cereais, do mosto e do azeite.

And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

E por tesoureiros pus sobre os celeiros Selemias, o sacerdote, e Zadoque, o escrivão, e Pedaías, dentre os levitas, e como ajudante deles Hanã, filho de Zacur, filho de Matanias, porque foram achados fiéis; e se lhes encarregou de fazerem a distribuição entre seus irmãos.

Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

Por isto, Deus meu, lembra-te de mim, e não risques as beneficências que eu tenho feito para a casa do meu Deus e para o serviço dela.

In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

Naqueles dias vi em Judá homens que pisavam lugares no sábado, e traziam molhos, que carregavam sobre jumentos; vi também vinho, uvas e figos, e toda sorte de cargas, que eles traziam a Jerusalém no dia de sábado; e protestei contra eles quanto ao dia em que estavam vendendo mantimentos.

There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

E em Jerusalém habitavam homens de Tiro, os quais traziam peixes e toda sorte de mercadorias, que vendiam no sábado aos filhos de Judá, e em Jerusalém.

Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

Então contendi com os nobres de Judá, e lhes disse: Que mal é este que fazeis, profanando o dia de sábado?

Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

Porventura não fizeram vossos pais assim, e não trouxe nosso Deus todo este mal sobre nós e sobre esta cidade? Contudo vós ainda aumentais a ira sobre Israel, profanando o sábado.

And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

E sucedeu que, ao começar a fazer-se escuro nas portas de Jerusalém, antes do sábado, eu ordenei que elas fossem fechadas, e mandei que não as abrissem até passar o sábado e pus às portas alguns de meus moços, para que nenhuma carga entrasse no dia de sábado.

So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

Então os negociantes e os vendedores de toda sorte de mercadorias passaram a noite fora de Jerusalém, uma ou duas vezes.

Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

Protestei, pois, contra eles, dizendo-lhes: Por que passais a noite defronte do muro? Se outra vez o fizerdes, hei de lançar mão em vós. Daquele tempo em diante não vieram no sábado.

And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

Também ordenei aos levitas que se purificassem, e viessem guardar as portas, para santificar o sábado. Nisso também, Deus meu, lembra-te de mim, e perdoa-me segundo a abundância da tua misericórdia.

In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

Vi também naqueles dias judeus que tinham casado com mulheres asdoditas, amonitas, e moabitas;

And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

e seus filhos falavam no meio asdodita, e não podiam falar judaico, senão segundo a língua de seu povo.

And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

Contendi com eles, e os amaldiçoei; espanquei alguns deles e, arrancando-lhes os cabelos, os fiz jurar por Deus, e lhes disse: Não darei vossas filhas a seus filhos, e não tomareis suas filhas para vossos filhos, nem para vós mesmos.

Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

Não pecou nisso Salomão, rei de Israel? Entre muitas nações não havia rei semelhante a ele, e ele era amado de seu Deus, e Deus o constituiu rei sobre todo o Israel. Contudo mesmo a ele as mulheres estrangeiras o fizeram pecar.

Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

E dar-vos-íamos nós ouvidos, para fazermos todo este grande mal, esta infidelidade contra o nosso Deus, casando com mulheres estrangeiras?

And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

Também um dos filhos de Joiada, filho do sumo sacerdote Eliasibe, era genro de Sambalate, o horonita, pelo que o afugentei de mim.

Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

Lembra-te deles, Deus meu, pois contaminaram o sacerdocio, como tambem o pacto do sacerdocio e dos levitas.

Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

Assim os purifiquei de tudo que era estrangeiro, e determinei os cargos para os sacerdotes e para os levitas, cada um na sua função;

And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

como também o que diz respeito à oferta da lenha em tempos determinados, e bem assim às primícias. Lembra-te de mim, Deus meu, para o meu bem.

Esther 1 - Ester 1


Esther Chapter 1 King James Bible - Ester Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 13
Neemias 13

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 1

Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

Sucedeu nos dias de Assuero, o Assuero que reinou desde a Índia até a Etiópia, sobre cento e vinte e seis províncias,

That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

que, estando o rei Assuero assentado no seu trono do seu reino em Susã, a capital,

In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

no terceiro ano de seu reinado, deu um banquete a todos os seus príncipes e seus servos, estando assim perante ele o poder da Pérsia e da Média, os nobres e os oficiais das províncias.

When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

Nessa ocasião ostentou as riquezas do seu glorioso reino, e o esplendor da sua excelente grandeza, por muitos dias, a saber cento e oitenta dias.

And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

E, acabado aqueles dias, deu o rei um banquete a todo povo que se achava em Susã, a capital, tanto a grandes como a pequenos, por sete dias, no pátio do jardim do palácio real.

Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

As cortinas eram de pano branco verde e azul celeste, atadas com cordões de linho fino e de púrpura a argola de prata e a colunas de mármore; os leitos eram de ouro e prata sobre um pavimento mosaico de pórfiro, de mármore, de madrepérola e de pedras preciosas.

And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

Dava-se de beber em copos de ouro, os quais eram diferentes uns dos outros; e havia vinho real em abundância, segundo a generosidade do rei.

And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

E bebiam como estava prescrito, sem constrangimento; pois o rei tinha ordenado a todos os oficiais do palácio que fizessem conforme a vontade de cada um.

Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

Também a rainha Vasti deu um banquete às mulheres no palácio do rei Assuero.

On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

Ao sétimo dia, o rei, estando já o seu coração alegre do vinho, mandou a Meumã, Bizta, Harbona, Bigta, Abagta, Zétar e Carcás, os sete eunucos que serviam na presença do rei Assuero,

To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

que introduzissem à presença do rei a rainha Vasti, com a coroa real, para mostrar aos povos e aos príncipes a sua formosura, pois era formosíssima.

But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

A rainha Vasti, porém, recusou atender à ordem do rei dada por intermédio dos eunucos; pelo que o rei muito se enfureceu, e se inflamou de ira.

Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

Então perguntou o rei aos sábios que conheciam os tempos (pois assim se tratavam os negócios do rei, na presença de todos os que sabiam a lei e o direito;

And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

e os mais chegados a ele eram: Carsena, Setar, Admata, Társis, Meres, Marsena, Memucã, os sete príncipes da Pérsia e da Média, que viam o rosto do rei e ocupavam os primeiros assentos no reino)

What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

o que se devia fazer, segundo a lei, à rainha Vasti, por não haver cumprido a ordem do rei Assuero dada por intermédio dos eunucos.

And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

Respondeu Memucã na presença do rei e dos príncipes: Não somente contra o rei pecou a rainha Vasti, mas também contra todos os príncipes, e contra todos os povos que há em todas as províncias do rei Assuero.

For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

Pois o que a rainha fez chegará ao conhecimento de todas as mulheres, induzindo-as a desprezarem seus maridos quando se disser: O rei Assuero mandou que introduzissem à sua presença a rainha Vasti, e ela não veio.

Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

E neste mesmo dia as princesas da Pérsia e da Média, sabendo do que fez a rainha, dirão o mesmo a todos os príncipes do rei; e assim haverá muito desprezo e indignação.

If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

Se bem parecer ao rei, saia da sua parte um edito real, e escreva-se entre as leis dos persas e dos medos para que não seja alterado, que Vasti não entre mais na presença do rei Assuero, e dê o rei os seus direitos de rainha a outra que seja melhor do que ela.

And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

E quando o decreto que o rei baixar for publicado em todo o seu reino, grande como é, todas as mulheres darão honra a seus maridos, tanto aos nobres como aos humildes.

And the saying pleased the king and the princes; and the king did according to the word of Memucan:

Pareceu bem este conselho ao rei e aos príncipes; e o rei fez conforme a palavra de Memucã,

For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

enviando cartas a todas as províncias do rei, a cada província segundo o seu modo de escrever e a cada povo segundo a sua língua, mandando que cada homem fosse senhor em sua casa, e que falasse segundo a língua de seu povo.

Esther 2 - Ester 2


Esther Chapter 2 King James Bible - Ester Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 1
Ester 1

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 2

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

Passadas estas coisas e aplacada a ira do rei Assuero, lembrou-se ele de Vasti, do que ela fizera e do que se decretara a seu respeito.

Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

Então disseram os servos do rei que lhe ministravam: Busquem-se para o rei moças virgens e formosas.

And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

Ponha o rei em todas as províncias do seu reino oficiais que ajuntem todas as moças virgens e formosas em Susã, a capital, na casa das mulheres, sob a custódia de Hegai, eunuco do rei, guarda das mulheres; e dêem-se-lhes os seus cosméticos.

And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

E a donzela que agradar ao rei seja rainha em lugar de Vasti. E isso pareceu bem ao rei; e ele assim fez.

Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

Havia então em Susã, a capital, certo judeu, benjamita, cujo nome era Mardoqueu, filho de Jair, filho de Simei, filho de Quis,

Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

que tinha sido levado de Jerusalém com os cativos que foram deportados com Jeconias, rei de Judá, o qual nabucodonosor, rei de Babilônia, transportara.

And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

Criara ele Hadassa, isto é, Ester, filha de seu tio, pois não tinha ela nem pai nem mãe; e era donzela esbelta e formosa; e, morrendo seu pai e sua mãe, Mardoqueu a tomara por filha.

So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

Tendo se divulgado a ordem do rei e o seu edito, e ajuntando-se muitas donzelas em Susã, a capital, sob a custódia de Hegai, levaram também Ester ao palácio do rei, à custódia de Hegai, guarda das mulheres.

And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

E a donzela gradou-lhe, e alcançou o favor dele; pelo que ele se apressou em dar-lhe os cosméticos e os devidos alimentos, como também sete donzelas escolhidas do palácio do rei; e a fez passar com as suas donzelas ao melhor lugar na casa das mulheres.

Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

Ester, porém, não tinha declarado o seu povo nem a sua parentela, pois Mardoqueu lhe tinha ordenado que não o declarasse.

And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

E cada dia Mardoqueu passeava diante do pátio da casa das mulheres, para lhe informar como Ester passava e do que lhe sucedia.

Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

Ora, quando chegava a vez de cada donzela vir ao Rei Assuero, depois que fora feito a cada uma segundo prescrito para as mulheres, por doze meses (pois assim se cumpriam os dias de seus preparativos, a saber, seis meses com óleo de mirra, e seis meses com especiarias e ungüentos em uso entre as mulheres);

Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

desta maneira vinha a donzela ao rei: dava-lhe tudo quanto ela quisesse para levar consigo da casa das mulheres para o palácio do rei;

In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

à tarde ela entrava, e pela manhã voltava para a segunda casa das mulheres, à custódia de Saasgaz, eunuco do rei, guarda das concubinas; ela não tornava mais ao rei, salvo se o rei desejasse, e fosse ela chamada por nome.

Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

Ora, quando chegou a vez de Ester, filha de Abiail, tio de mardoqueu, que a tomara por sua filha, para ir ao rei, coisa nenhuma pediu senão o que indicou Hegai, eunuco do rei, guarda das mulheres. Mas Ester alcançava graça aos olhos de todos quantos a viam.

So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

Ester foi levada ao rei Assuero, ao palácio real, no décimo mês, que é o mês de tebete, no sétimo ano de seu reinado.

And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

E o rei amou a Ester mais do que a todas mulheres, e ela alcançou graça e favor diante dele mais do que todas as virgens; de sorte que lhe pôs sobre a cabeça a coroa real, e afez rainha em lugar de Vasti.

Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

Então o rei deu um grande banquete a todos os seus príncipes e aos seus servos; era um banquete em honra de Ester; e concedeu alívio às províncias, e fez presentes com régia liberalidade.

And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

Quando pela segunda vez se ajuntavam as virgens, Mardoqueu estava sentado à porta do rei.

Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

Ester, porém, como Mardoqueu lhe ordenara, não tinha declarado a sua parentela nem o seu povo: porque obedecia as ordens de Mardoqueu como quando estava sendo criada em casa dele.

In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

Naqueles dias, estando Mardoqueu sentado à porta do rei, dois eunucos do rei, os guardas da porta, Bigtã e Teres, se indignaram e procuravam tirar a vida ao rei Assuero.

And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

E veio isto ao conhecimento de Mardoqueu, que revelou à rainha Ester; e Ester o disse ao rei em nome de Mardoqueu.

And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Quando se investigou o negócio e se achou ser verdade, ambos foram enforcados; e isso foi escrito no livro das crônicas perante o rei.

Esther 3 - Ester 3


Esther Chapter 3 King James Bible - Ester Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 2
Ester 2

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 3

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

Depois destas coisas o rei Assuero engrandeceu a Hamã, filho de Hamedata, o agagita, e o exaltou, pondo-lhe o assento acima dos de todos os príncipes que estavam com ele.

And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

E todos os servos do rei que estavam à porta do rei se inclinavam e se prostravam perante Hamã, porque assim ordenara o rei a seu respeito: porém Mardoqueu não se inclinava nem se prostrava.

Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

Então os servos do rei que estavam à porta do rei disseram a Mardoqueu: Por que transgrides a ordem do rei?

Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

E sucedeu que, dizendo-lhe eles isso dia após dia, e não lhes dando ele ouvidos, o fizeram saber a Hamã, para verem se o procedimento de Mardoqueu seria tolerado; pois ele lhes tinha declarado que era judeu.

And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

Vendo, pois, Hamã que Mardoqueu não se inclinava nem se prostrava diante dele, encheu-se de furor.

And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

Mas, achou pouco tirar a vida somente a Mardoqueu; porque lhe haviam declarado o povo de Mardoqueu. Por esse motivo Hamã procurou destruir todos os judeus, o povo de Mardoqueu, que havia em todo o reino de Assuero.

In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

No primeiro mês, que é o mês de nisã, no ano duodécimo do rei Assuero, se lançou Pur, isto é, a sorte, perante Hamã, para cada dia e para mês, até o duodécimo, que é o mês de adar.

And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

E Hamã disse ao rei Assuero: Existe espalhado e disperso entre os povos em todas as províncias do teu reino um povo, cujas leis são diferentes das leis de todos os povos, e que não cumprem as leis do rei; pelo que não convém ao rei tolerá-lo.

If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

Se bem parecer ao rei, decrete-se que seja destruído; e eu pagarei dez mil talentos de prata aos encarregados dos negócios do rei, para os recolherem ao tesouro do rei.

And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

Então o rei tirou do seu dedo o anel, e o deu a Hamã, filho de Hamedata, o agagita, o inimigo dos judeus;

And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

e disse o rei a Hamã: Essa prata te é dada, como também esse povo, para fazeres dele o que bem parecer aos teus olhos.

Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

Então foram chamados os secretários do rei no primeiro mês, no dia treze do mesmo e, conforme tudo, quando Hamã ordenou, se escreveu aos sátrapas do rei, e aos governadores que havia sobre todas as províncias, e aos príncipes de todos os povos; a cada província segundo o seu modo de escrever, e a cada povo segundo a sua língua; em nome do rei Assuero se escreveu, e com o anel do rei se selou.

And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

Entiaram-se as cartas pelos correios a todas províncias do rei, para que destruíssem, matassem, e fizessem perecer todos os judeus, moços e velhos, crianças e mulheres, em um mesmo dia, a treze do duodécimo mês, que é o mês de adar, e para que lhes saqueassem os bens.

The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

Uma cópia do documento havia de ser publicada como decreto em cada província, para que todos os povos estivessem preparados para aquele dia.

The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

Os correios saíram às pressas segundo a ordem do rei, e o decreto foi proclamado em Susã, a capital. Então, o rei e Hamã se assentaram a beber, mas a cidade de Susã estava perplexa.

Esther 4 - Ester 4


Esther Chapter 4 King James Bible - Ester Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 3
Ester 3

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 4

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

Quando Mardoqueu soube tudo quanto se havia passado, rasgou as suas vestes, vestiu-se de saco e de cinza, e saiu pelo meio da cidade, clamando com grande e amargo clamor;

And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

e chegou até diante da porta do rei, pois ninguém vestido de saco podia entrar elas portas do rei.

And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

Em todas as províncias aonde chegava a ordem do rei, e o seu decreto, havia entre os judeus grande pranto, com jejum, e choro, e lamentação; e muitos se deitavam em saco e em cinza.

So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

Quando vieram as moças de Ester e os eunucos lho fizeram saber, a rainha muito se entristeceu; e enviou roupa para Mardoqueu, a fim de que, despindo-lhe o saco, lha vestissem; ele, porém, não a aceitou.

Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

Então Ester mandou chamar Hataque, um dos eunucos do rei, que este havia designado para a servir, e o mandou ir ter com Mardoqueu para saber que era aquilo, e por que era.

So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

Hataque, pois, saiu a ter com Mardoqueu à praça da cidade, diante da porta do rei;

And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

e Mardoqueu lhe fez saber tudo quanto lhe tinha sucedido, como também a soma exata do dinheiro que Hamã prometera pagar ao tesouro do rei pela destruição dos judeus.

Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

Também lhe deu a cópia do decreto escrito que se publicara em susã para os destruir, para que a mostrasse a Ester, e lha explicasse, ordenando-lhe que fosse ter com o rei, e lhe pedisse misericórdia e lhe fizesse súplica ao seu povo.

And Hatach came and told Esther the words of Mordecai.

Veio, pois, Hataque, e referiu a Ester as palavras de Mardoqueu.

Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

Então falou Ester a Hataque, mandando-o dizer a Mardoqueu:

All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

Todos os servos do rei, e o povo das províncias do rei, bem sabem que, para todo homem ou mulher que entrar à presença do rei no pátio interior sem ser chamado, não há senão uma sentença, a de morte, a menos que o rei estenda para ele o cetro de ouro, para que viva; mas eu já há trinta dias não sou chamada para entrar a ter com o rei.

And they told to Mordecai Esther's words.

E referiram a Mardoqueu as palavras de Ester.

Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

Então Mardoqueu mandou que respondessem a Ester: Não imagines que, por estares no palácio do rei, terás mais sorte para escapar do que todos os outros judeus.

For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

Pois, se de todo te calares agora, de outra parte se levantarão socorro e livramento para os judeus, mas tu e a casa de teu pai perecereis; e quem sabe se não foi para tal tempo como este que chegaste ao reino?

Then Esther bade them return Mordecai this answer,

De novo Ester mandou-os responder a Mardoqueu:

Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

Vai, ajunta todos os judeus que se acham em Susã, e jejuai por mim, e não comais nem bebais por três dias, nem de noite nem de dia; e eu e as minhas moças também assim jejuaremos. Depois irei ter com o rei, ainda que isso não é segundo a lei; e se eu perecer, pereci.

So Mordecai went his way, and did according to all that Esther had commanded him.

Então Mardoqueu foi e fez conforme tudo quanto Ester lhe ordenara.

Esther 5 - Ester 5


Esther Chapter 5 King James Bible - Ester Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 4
Ester 4

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 5

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

Ao terceiro dia Ester se vestiu de trajes reais, e se pôs no pátio interior do palácio do rei, defronte da sala do rei; e o rei estava assentado sobre o seu trono, na sala real, defronte da entrada.

And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

E sucedeu que, vendo o rei à rainha Ester, que estava em pé no pátio, ela alcançou favor dele; e o rei estendeu para Ester o cetro de ouro que tinha na sua mão. Ester, pois, chegou-se e tocou na ponta do cetro.

Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

Então o rei lhe disse: O que é, rainha Ester? qual é a tua petição? Até metade do reino se te dará.

And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

Ester respondeu: Se parecer bem ao rei, venha hoje com Hamã ao banquete que tenho preparado para o rei.

Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

Então disse o rei: Fazei Hamã apressar-se para que se cumpra a vontade de Ester. Vieram, pois, o rei e Hamã ao banquete que Ester tinha preparado.

And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

De novo disse o rei a Ester, no banquete do vinho: Qual é a tua petição? e ser-te-á concedida; e qual é o teu rogo? e se te dará, ainda que seja metade do reino.

Then answered Esther, and said, My petition and my request is;

Ester respondeu, dizendo; Eis a minha petição e o meu rogo:

If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

Se tenho alcançado favor do rei, e se parecer bem ao rei concerder-me a minha petição e cumprir o meu rogo, venha o rei com Hamã ao banquete que lhes hei de preparar, e amanhã farei conforme a palavra do rei.

Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

Então naquele dia Hamã saiu alegre e de bom ânimo; porém, vendo Mardoqueu à porta do rei, e que ele não se levantava nem tremia diante dele, Hamã se encheu de furor contra Mardoqueu.

Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

Contudo Hamã se refreou, e foi para casa; enviou e mandou vir os seus amigos, e Zéres, sua mulher.

And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

E contou-lhes Hamã a glória de suas riquezas, a multidão de seus filhos, e tudo em que o rei o tinha engrandecido, e como o havia exaltado sobre os príncipes e servos do rei.

Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

E acrescentou: Tampouco a rainha Ester a ninguém fez vir com o rei ao banquete que preparou, senão a mim; e também para amanhã estou convidado por ela juntamente com o rei.

Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

Todavia tudo isso não me satisfaz, enquanto eu vir o judeu Mardoqueu sentado à porta do rei.

Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Então lhe disseram Zéres, sua mulher, e todos os seus amigos: Faça-se uma forca de cinquenta côvados de altura, e pela manhã dize ao rei que nela seja enforcado Mardoqueu; e então entra alegre com o rei para o banquete. E este conselho agradou a Hamã, que mandou fazer a forca.

Esther 6 - Ester 6


Esther Chapter 6 King James Bible - Ester Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 5
Ester 5

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 6

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

Naquela mesma noite fugiu do rei o sono; então ele mandou trazer o livro de registro das crônicas, as quais se leram diante do rei.

And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

E achou-se escrito que Mardoqueu tinha denunciado Bigtã e Teres, dois dos eunucos do rei, guardas da porta, que tinham procurado tirar a vida ao rei Assuero.

And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

E o rei perguntou: Que honra, ou dignidade, foi conferida a Mardoqueu por Isso? Responderam os moços do rei que o serviam: Coisa nenhuma se lhe fez.

And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

Então disse o rei: Quem está no pátio? Ora, Hamã acabara de entrar no pátio exterior do palácio real para falar com o rei, a fim de que se enforcasse Mardoqueu na forca que lhe tinha preparado.

And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

E os servos do rei lhe responderam: Eis que Hamã está esperando no pátio. E disse o rei que entrasse.

So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

Hamã, pois, entrou. Perguntou-lhe o rei: Que se fará ao homem a quem o rei se agrada honrar? Então Hamã disse consigo mesmo: A quem se agradaria o rei honrar mais do que a mim?

And Haman answered the king, For the man whom the king delighteth to honour,

Pelo que disse Hamã ao rei: Para o homem a quem o rei se agrada honrar,

Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

sejam trazidos trajes reais que o rei tenha usado, e o cavalo em que o rei costuma andar, e ponha-se-lhe na cabeça uma coroa real;

And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

sejam entregues os trajes e o cavalo à mão dum dos príncipes mais nobres do rei, e vistam deles aquele homem a quem o rei se agrada honrar, e façam-no andar montado pela praça da cidade, e proclamem diante dele: Assim se faz ao homem a quem o rei se agrada honrar!

Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

Então disse o rei a Hamã: Apressa-te, toma os trajes e o cavalo como disseste, e faze assim para com o judeu Mardoqueu, que está sentado à porta do rei; e não deixes falhar coisa alguma de tudo quanto disseste.

Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

Hamã, pois, tomou os trajes e o cavalo e vestiu a Mardoqueu, e o fez andar montado pela praça da cidade, e proclamou diante dele: Assim se faz ao homem a quem o rei se agrada honrar!

And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

Depois disto Mardoqueu voltou para a porta do rei; porém Hamã se recolheu a toda pressa para sua casa, lamentando-se e de cabeça coberta.

And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

E contou Hamã a Zerés, sua mulher, e a todos os seus amigos tudo quanto lhe tinha sucedido. Então os seus sábios e Zerés, sua mulher, lhe disseram: Se Mardoqueu, diante de quem já começaste a cair, é da linhagem dos judeus, não prevalecerás contra ele, antes certamente cairás diante dele.

And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Enquanto estes ainda falavam com ele, chegaram os eunucos do rei, e se apressaram a levar Hamã ao banquete que Ester preparara.

Esther 7 - Ester 7


Esther Chapter 7 King James Bible - Ester Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 6
Ester 6

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 7

So the king and Haman came to banquet with Esther the queen.

Entraram, pois, o rei e Hamã para se banquetearem com a rainha Ester.

And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

Ainda outra vez disse o rei a Ester, no segundo dia, durante o banquete do vinho: Qual é a tua petição, rainha Ester? e ser-te-á concedida; e qual é o teu rogo? Até metade do reino se te dará.

Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

Então respondeu a rainha Ester, e disse: Ó rei! se eu tenho alcançado o teu favor, e se parecer bem ao rei, seja-me concedida a minha vida, eis a minha petição, e o meu povo, eis o meu rogo;

For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

porque fomos vendidos, eu e o meu povo, para sermos destruídos, mortos e exterminados; se ainda por servos e por servas nos tivessem vendido, eu teria me calado, ainda que o adversário não poderia ter compensado a perda do rei.

Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

Então falou o rei Assuero, e disse à rainha Ester: Quem é e onde está esse, cujo coração o instigou a fazer assim?

And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

Respondeu Ester: Um adversário e inimigo, este perverso Hamã! Então Hamã ficou aterrorizado perante o rei e a rainha.

And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

E o rei, no seu furor, se levantou do banquete do vinho e entrou no jardim do palácio; Hamã, porém, ficou para rogar à rainha Ester pela sua vida, porque viu que já o mal lhe estava determinado pelo rei.

Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

Ora, o rei voltou do jardim do palácio à sala do banquete do vinho; e Hamã havia caído prostrado sobre o leito em que estava Ester. Então disse o rei: Porventura quereria ele também violar a rainha perante mim na minha própria casa? Ao sair essa palavra da boca do rei, cobriram a Hamã o rosto.

And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

Então disse Harbona, um dos eunucos que serviam diante do rei: Eis que a forca de cinqüenta côvados de altura que Hamã fizera para Mardoqueu, que falara em defesa do rei, está junto à casa de Hamã. Então disse o rei: Enforcai-o nela.

So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Enforcaram-no, pois, na forca que ele tinha preparado para Mardoqueu. Então o furor do rei se aplacou.

Esther 8 - Ester 8


Esther Chapter 8 King James Bible - Ester Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 7
Ester 7

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 8

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

Naquele mesmo dia deu o rei Assuero à rainha Ester a casa de Hamã, o inimigo dos judeus. E Mardoqueu apresentou-se perante o rei, pois Ester tinha declarado o que ele era.

And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

O rei tirou o seu anel que ele havia tomado a Hamã, e o deu a Mardoqueu. E Ester encarregou Mardoqueu da casa de Hamã.

And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

Tornou Ester a falar perante o rei e, lançando-se-lhe aos pés, com lágrimas suplicou que revogasse a maldade de Hamã, o agagita, e o intento que este projetara contra os judeus.

Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

Então o rei estendeu para Ester o cetro de ouro. Ester, pois, levantou-se e, pondo-se em pé diante do rei,

And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

disse: Se parecer bem ao rei, e se eu tenho alcançado o seu favor, e se este negócio é reto diante do rei, e se eu lhe agrado, escreva-se que se revoguem as cartas concebidas por Hamã, filho de Hamedata, o agagita, as quais ele escreveu para destruir os judeus que há em todas as províncias do rei.

For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

Pois como poderei ver a calamidade que sobrevirá ao meu povo? ou como poderei ver a destruição da minha parentela?

Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

Então disse o rei Assuero à rainha Ester e ao judeu Mardoqueu: Eis que dei a Ester a casa de Hamã, e a ele enforcaram, porquanto estenderá as mãos contra os judeus.

Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

Escrevei vós também a respeito dos judeus, em nome do rei, como vos parecer bem, e selai-o com o anel do rei; pois um documento escrito em nome do rei e selado com o anel do rei não se pode revogar.

Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

Então foram chamados os secretários do rei naquele mesmo tempo, no terceiro mês, que é o mês de sivã, no vigésimo terceiro dia; e se escreveu conforme tudo quanto Mardoqueu ordenou a respeito dos judeus, aos sátrapas, aos governadores e aos príncipes das províncias, que se estendem da Índia até a Etiópia, cento e vinte e sete províncias, a cada província segundo o seu modo de escrever, e a cada povo conforme a sua língua; como também aos judeus segundo o seu modo de escrever e conforme a tua língua.

And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

Mardoqueu escreveu as cartas em nome do rei Assuero e, selando-as com anel do rei, enviou-as pela mão dos correios montados, que cavalgavam sobre ginetes que se usavam no serviço real e que eram da coudelaria do rei.

Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

Nestas cartas o rei concedia aos judeus que havia em cada cidade que se reunissem e se dispusessem para defenderem as suas vidas, e para destruírem, matarem e esterminarem todas as forças do povo e da província que os quisessem assaltar, juntamente com os seus pequeninos e as suas mulheres, e que saqueassem os seus bens,

Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

num mesmo dia, em todas as províncias do rei Assuero, do dia treze do duodécimo mês, que é o mês de adar.

The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

E uma cópia da carta, que seria divulgada como decreto em todas as províncias, foi publicada entre todos os povos, para que os judeus estivessem preparados para aquele dia, a fim de se vingarem de seus inimigos.

So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

Partiram, pois, os correios montados em ginetes que se usavam no serviço real, apressados e impelidos pela ordem do rei; e foi proclamado o decreto em Susã, a capital.

And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

Então Mardoqueu saiu da presença do rei, vestido de um traje real azul celeste e branco, trazendo uma grande coroa de ouro, e um manto de linho fino e de púrpura, e a cidade de Susã exultou e se alegrou.

The Jews had light, and gladness, and joy, and honour.

E para os judeus houve luz e alegria, gozo e honra.

And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Também em toda a província, e em toda cidade, aonde chegava a ordem do rei ao seu decreto, havia entre os judeus alegria e gozo, banquetes e festas; e muitos, dentre os povos da terra, se fizeram judeus, pois o medo dos judeus tinha caído sobre eles.

Esther 9 - Ester 9


Esther Chapter 9 King James Bible - Ester Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 8
Ester 8

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 9

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

Ora, no duodécimo mês que é o mês de adar, no dia treze do mês, em que a ordem do rei e o seu decreto estavam para se executar, no dia em que os inimigos dos judeus esperavam assenhorar-se deles, sucedeu o contrário, de modo que os judeus foram os que se assenhorearam do que os odiavam.

The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

Ajuntaram-se, pois os judeus nas suas cidades, em todas as províncias do rei Assuero, para pôr as mãos naqueles que procuravam o seu mal; e ninguém podia resistir-lhes, porque o medo deles caíra sobre todos aqueles povos.

And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

E todos os príncipes das províncias, os sátrapas, os governadores e os que executavam os negócios do rei auxiliavam aos judeus, porque tinha caído sobre eles o medo de Mardoqueu.

For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

Pois Mardoqueu era grande na casa do rei, e a sua fama se espalhava por todas as províncias, porque o homem ia se tornando cada vez mais poderoso.

Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

Feriram, pois, os judeus a todos os seus inimigos a golpes de espada, matando-os e destruindo-os; e aos que os odiavam trataram como quiseram.

And in Shushan the palace the Jews slew and destroyed five hundred men.

E em Susã, a capital, os judeus mataram e destruíram quinhentos homens;

And Parshandatha, and Dalphon, and Aspatha,

como também mataram Parsandata, Dalfom, Aspata,

And Poratha, and Adalia, and Aridatha,

Porata, Adalia, Aridata,

And Parmashta, and Arisai, and Aridai, and Vajezatha,

Parmasta, Arisai, Aridai e Vaizata,

The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

os dez filhos de Hamã, filho de Hamedata, o inimigo dos judeus; porém ao despojo não estederam a mão.

On that day the number of those that were slain in Shushan the palace was brought before the king.

Nesse mesmo dia veio ao conhecimento do rei o número dos mortos em Susã, a capital.

And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

E disse o rei à rainha Ester: Em Susã, a capital, os judeus mataram e destruíram quinhentos homens e os dez filhos de Hamã; que não teriam feito nas demais províncias do rei? Agora, qual é a tua petição? e te será concedida; e qual é ainda o teu rogo? e atender-se-á.

Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

Respondeu Ester: Se parecer bem ao rei, conceda aos judeus se acham em Susã que façam ainda amanhã conforme o decreto de hoje; e que os dez filhos de Hamã sejam pendurados na forca.

And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

Então o rei mandou que assim se fizesse; e foi publicado em edito em Susã, e os dez filhos de Hamã foram dependurados.

For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

Os judeus que se achavam em Susã reuniram-se também no dia catorze do mês de adar, e mataram em Susã trezentos homens; porém ao despojo não estenderam a mão.

But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

Da mesma sorte os demais judeus que se achavam nas províncias do rei se reuniram e se dispuseram em defesa das suas vidas, e tiveram repouso dos seus inimigos, matando dos que os odiavam setenta e cinco mil; porém ao despojo não estenderam a mão.

On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

Sucedeu isso no dia treze do mês de adar e no dia catorze descansaram, e o fizeram dia de banquetes e de alegria.

But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

Mas os judeus que se achavam em Susã se ajuntaram no dia treze como também no dia catorze; e descansaram no dia quinze, fazendo-o dia de banquetes e de alegria.

Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

Portanto os judeus das aldeias, que habitam nas cidades não muradas, fazem do dia catorze do mês de adar dia de alegria e de banquetes, e de festas, e dia de mandarem porções escolhidas uns aos outros.

And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

mardoqueu escreveu estas coisas, e enviou cartas a todos os judeus que se achavam em todas as províncias do rei Assuero, aos de perto e aos de longe,

To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

ordenando-lhes que guardassem o dia catorze do mês de adar e o dia quinze do mesmo, todos os anos,

As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

como os dias em que os judeus tiveram repouso dos seus inimigos, e o mês em que se lhes mudou a tristeza em alegria, e o pranto em dia de festa, a fim de que os fizessem dias de banquetes e de alegria, e de mandarem porções escolhidas uns aos outros, e dádivas aos pobres.

And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

E os judeus se comprometeram a fazer como já tinham começado, e como Mardoqueu lhes tinha escrito;

Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

porque Hamã, filho de Hamedata, o agagita, o inimigo de todos os judeus, tinha intentado destruir os judeus, e tinha lançado Pur, isto é, a sorte, para os assolar e destruir;

But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

mas quando isto veio perante o rei, ordenou ele por cartas que o mau intento que Hamã formara contra os judeus recaísse sobre a sua cabeça, e que ele e seus filhos fossem pendurados na forca.

Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

Por isso aqueles dias se chamaram Purim, segundo o nome Pur. portanto, por causa de todas as palavras daquela carta, e do que tinham testemunhado nesse sentido, e do que lhes havia sucedido,

The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

os judeus concordaram e se comprometeram por si, sua descendência, e por todos os que haviam de unir-se com eles, a não deixarem de guardar estes dois dias, conforme o que se escreveras a respeito deles, e segundo o seu tempo determinado, todos os anos;

And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

e a fazerem com que esses dias fossem lembrados e guardados por toda geração, família, província e cidade; e que esses dias de Purim não fossem revogados entre os judeus, e que a memória deles nunca perecesse dentre a sua descendência.

Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

Então a rainha Ester, filha de Abiail, e o judeu Mardoqueu escreveram cartas com toda a autoridade para confirmar esta segunda carta a respeito de Purim,

And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

e enviaram-nas a todos os judeus, às cento e vinte e sete províncias do reino de Assuero, com palavras de paz e de verdade,

To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

para confirmar esses dias de Purim nos seus tempos determinados, como o judeu Mardoqueu e a rainha Ester lhes tinham ordenado, e como eles se haviam obrigado por si e pela sua descendência no tocante a seus jejuns e suas lamentações.

And the decree of Esther confirmed these matters of Purim; and it was written in the book.

A ordem de Ester confirmou o que dizia respeito ao Purim; e foi isso registrado nos anais.

Esther 10 - Ester 10


Esther Chapter 10 King James Bible - Ester Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 9
Ester 9

The Book of Esther
Ester

Return to Index
Retorne a índice

Chapter 10

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

O rei Assuero impôs tributo à terra e às ilhas do mar.

And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

Quanto a todos os atos do seu poder e do seu valor, e a narrativa completa da grandeza de Mardoqueu, com que o rei o exaltou, porventura não estão eles escritos no livro dos anais dos reis da Média e da Pérsia?

For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

Pois o judeu Mardoqueu foi o segundo depois do rei Assuero, e grande entre os judeus, e estimado pela multidão de seus irmãos, porque procurava o bem-estar do seu povo, e falava pela paz de toda sua nação.

Job 1 - Jó 1


Job Chapter 1 King James Bible - Jó Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 10
Ester 10

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 1

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

Havia um homem na terra de Uz, cujo nome era Jó. Era homem íntegro e reto, que temia a Deus e se desviava do mal.

And there were born unto him seven sons and three daughters.

Nasceram-lhe sete filhos e três filhas.

His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

Possuía ele sete mil ovelhas, três mil camelos, quinhentas juntas de bois e quinhentas jumentas, tendo também muitíssima gente ao seu serviço; de modo que este homem era o maior de todos os do Oriente.

And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

Iam seus filhos à casa uns dos outros e faziam banquetes cada um por sua vez; e mandavam convidar as suas três irmãs para comerem e beberem com eles.

And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

E sucedia que, tendo decorrido o turno de dias de seus banquetes, enviava Jó e os santificava; e, levantando-se de madrugada, oferecia holocaustos segundo o número de todos eles; pois dizia Jó: Talvez meus filhos tenham pecado, e blasfemado de Deus no seu coração. Assim o fazia Jó continuamente.

Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

Ora, chegado o dia em que os filhos de Deus vieram apresentar-se perante o Senhor, veio também Satanás entre eles.

And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

O Senhor perguntou a Satanás: Donde vens? E Satanás respondeu ao Senhor, dizendo: De rodear a terra, e de passear por ela.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

Disse o Senhor a Satanás: Notaste porventura o meu servo Jó, que ninguém há na terra semelhante a ele, homem íntegro e reto, que teme a Deus e se desvia do mal?

Then Satan answered the LORD, and said, Doth Job fear God for nought?

Então respondeu Satanás ao Senhor, e disse: Porventura Jó teme a Deus debalde?

Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

Não o tens protegido de todo lado a ele, a sua casa e a tudo quanto tem? Tens abençoado a obra de suas mãos, e os seus bens se multiplicam na terra.

But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

Mas estende agora a tua mão, e toca-lhe em tudo quanto tem, e ele blasfemará de ti na tua face!

And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

Ao que disse o Senhor a Satanás: Eis que tudo o que ele tem está no teu poder; somente contra ele não estendas a tua mão. E Satanás saiu da presença do Senhor.

And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

Certo dia, quando seus filhos e suas filhas comiam e bebiam vinho em casa do irmão mais velho,

And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

veio um mensageiro a Jó e lhe disse: Os bois lavravam, e as jumentas pasciam junto a eles;

And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

e deram sobre eles os sabeus, e os tomaram; mataram os moços ao fio da espada, e só eu escapei para trazer-te a nova.

While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

Enquanto este ainda falava, veio outro e disse: Fogo de Deus caiu do céu e queimou as ovelhas e os moços, e os consumiu; e so eu escapei para trazer-te a nova.

While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Enquanto este ainda falava, veio outro e disse: Os caldeus, dividindo-se em três bandos, deram sobre os camelos e os tomaram; e mataram os moços ao fio da espada; e só eu escapei para trazer-te a nova.

While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

Enquanto este ainda falava, veio outro e disse: Teus filhos e tuas filhas estavam comendo e bebendo vinho em casa do irmão mais velho;

And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

e eis que sobrevindo um grande vento de além do deserto, deu nos quatro cantos da casa, e ela caiu sobre os mancebos, de sorte que morreram; e só eu escapei para trazer-te a nova.

Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

Então Jó se levantou, rasgou o seu manto, rapou a sua cabeça e, lançando-se em terra, adorou;

And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

e disse: Nu saí do ventre de minha mãe, e nu tornarei para lá. O Senhor deu, e o Senhor tirou; bendito seja o nome do Senhor.

In all this Job sinned not, nor charged God foolishly.

Em tudo isso Jó não pecou, nem atribuiu a Deus falta alguma.

Job 2 - Jó 2


Job Chapter 2 King James Bible - Jó Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 1
Jó 1

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 2

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

Chegou outra vez o dia em que os filhos de Deus vieram apresentar-se perante o Senhor; e veio também Satanás entre eles apresentar-se perante o Senhor.

And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Então o Senhor perguntou a Satanás: Donde vens? Respondeu Satanás ao Senhor, dizendo: De rodear a terra, e de passear por ela.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

Disse o Senhor a Satanás: Notaste porventura o meu servo Jó, que ninguém há na terra semelhante a ele, homem íntegro e reto, que teme a Deus e se desvia do mal? Ele ainda retém a sua integridade, embora me incitasses contra ele, para o consumir sem causa.

And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

Então Satanás respondeu ao Senhor: Pele por pele! Tudo quanto o homem tem dará pela sua vida.

But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

Estende agora a mão, e toca-lhe nos ossos e na carne, e ele blasfemará de ti na tua face!

And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

Disse, pois, o Senhor a Satanás: Eis que ele está no teu poder; somente poupa-lhe a vida.

So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

Saiu, pois, Satanás da presença do Senhor, e feriu Jó de úlceras malignas, desde a planta do pé até o alto da cabeça.

And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

E Jó, tomando um caco para com ele se raspar, sentou-se no meio da cinza.

Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

Então sua mulher lhe disse: Ainda reténs a tua integridade? Blasfema de Deus, e morre.

But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Mas ele lhe disse: Como fala qualquer doida, assim falas tu; receberemos de Deus o bem, e não receberemos o mal? Em tudo isso não pecou Jó com os seus lábios.

Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

Ouvindo, pois, três amigos de Jó todo esse mal que lhe havia sucedido, vieram, cada um do seu lugar: Elifaz o temanita, Bildade o suíta e Zofar o naamatita; pois tinham combinado para virem condoer- se dele e consolá-lo.

And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

E, levantando de longe os olhos e não o reconhecendo, choraram em alta voz; e, rasgando cada um o seu manto, lançaram pó para o ar sobre as suas cabeças.

So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

E ficaram sentados com ele na terra sete dias e sete noites; e nenhum deles lhe dizia palavra alguma, pois viam que a dor era muito grande.

Job 3 - Jó 3


Job Chapter 3 King James Bible - Jó Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 2
Jó 2

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 3

After this opened Job his mouth, and cursed his day.

Depois disso abriu Jó a sua boca, e amaldiçoou o seu dia.

And Job spake, and said,

E Jó falou, dizendo:

Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

Pereça o dia em que nasci, e a noite que se disse: Foi concebido um homem!

Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

Converta-se aquele dia em trevas; e Deus, lá de cima, não tenha cuidado dele, nem resplandeça sobre ele a luz.

Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

Reclamem-no para si as trevas e a sombra da morte; habitem sobre ele nuvens; espante-o tudo o que escurece o dia.

As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

Quanto àquela noite, dela se apodere a escuridão; e não se regozije ela entre os dias do ano; e não entre no número dos meses.

Lo, let that night be solitary, let no joyful voice come therein.

Ah! que estéril seja aquela noite, e nela não entre voz de regozijo.

Let them curse it that curse the day, who are ready to raise up their mourning.

Amaldiçoem-na aqueles que amaldiçoam os dias, que são peritos em suscitar o leviatã.

Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

As estrelas da alva se lhe escureçam; espere ela em vão a luz, e não veja as pálpebras da manhã;

Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

porquanto não fechou as portas do ventre de minha mãe, nem escondeu dos meus olhos a aflição.

Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

Por que não morri ao nascer? por que não expirei ao vir à luz?

Why did the knees prevent me? or why the breasts that I should suck?

Por que me receberam os joelhos? e por que os seios, para que eu mamasse?

For now should I have lain still and been quiet, I should have slept: then had I been at rest,

Pois agora eu estaria deitado e quieto; teria dormido e estaria em repouso,

With kings and counsellors of the earth, which built desolate places for themselves;

com os reis e conselheiros da terra, que reedificavam ruínas para si,

Or with princes that had gold, who filled their houses with silver:

ou com os príncipes que tinham ouro, que enchiam as suas casas de prata;

Or as an hidden untimely birth I had not been; as infants which never saw light.

ou, como aborto oculto, eu não teria existido, como as crianças que nunca viram a luz.

There the wicked cease from troubling; and there the weary be at rest.

Ali os ímpios cessam de perturbar; e ali repousam os cansados.

There the prisoners rest together; they hear not the voice of the oppressor.

Ali os presos descansam juntos, e não ouvem a voz do exator.

The small and great are there; and the servant is free from his master.

O pequeno e o grande ali estão e o servo está livre de seu senhor.

Wherefore is light given to him that is in misery, and life unto the bitter in soul;

Por que se concede luz ao aflito, e vida aos amargurados de alma;

Which long for death, but it cometh not; and dig for it more than for hid treasures;

que anelam pela morte sem que ela venha, e cavam em procura dela mais do que de tesouros escondidos;

Which rejoice exceedingly, and are glad, when they can find the grave?

que muito se regozijam e exultam, quando acham a sepultura?

Why is light given to a man whose way is hid, and whom God hath hedged in?

Sim, por que se concede luz ao homem cujo caminho está escondido, e a quem Deus cercou de todos os lados?

For my sighing cometh before I eat, and my roarings are poured out like the waters.

Pois em lugar de meu pão vem o meu suspiro, e os meus gemidos se derramam como água.

For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

Porque aquilo que temo me sobrevém, e o que receio me acontece.

I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Não tenho repouso, nem sossego, nem descanso; mas vem a perturbação.

Job 4 - Jó 4


Job Chapter 4 King James Bible - Jó Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 3
Jó 3

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 4

Then Eliphaz the Temanite answered and said,

Então respondeu Elifaz, o temanita, e disse:

If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

Se alguém intentar falar-te, enfadarte-ás? Mas quem poderá conter as palavras?

Behold, thou hast instructed many, and thou hast strengthened the weak hands.

Eis que tens ensinado a muitos, e tens fortalecido as mãos fracas.

Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

As tuas palavras têm sustentado aos que cambaleavam, e os joelhos desfalecentes tens fortalecido.

But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

Mas agora que se trata de ti, te enfadas; e, tocando-te a ti, te desanimas.

Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

Porventura não está a tua confiança no teu temor de Deus, e a tua esperança na integridade dos teus caminhos?

Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

Lembra-te agora disto: qual o inocente que jamais pereceu? E onde foram os retos destruídos?

Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

Conforme tenho visto, os que lavram iniquidade e semeiam o mal segam o mesmo.

By the blast of God they perish, and by the breath of his nostrils are they consumed.

Pelo sopro de Deus perecem, e pela rajada da sua ira são consumidos.

The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

Cessa o rugido do leão, e a voz do leão feroz; os dentes dos leõezinhos se quebram.

The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

Perece o leão velho por falta de presa, e os filhotes da leoa andam dispersos.

Now a thing was secretly brought to me, and mine ear received a little thereof.

Ora, uma palavra se me disse em segredo, e os meus ouvidos perceberam um sussurro dela.

In thoughts from the visions of the night, when deep sleep falleth on men,

Entre pensamentos nascidos de visões noturnas, quando cai sobre os homens o sono profundo,

Fear came upon me, and trembling, which made all my bones to shake.

sobrevieram-me o espanto e o tremor, que fizeram estremecer todos os meus ossos.

Then a spirit passed before my face; the hair of my flesh stood up:

Então um espírito passou por diante de mim; arrepiaram-se os cabelos do meu corpo.

It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

Parou ele, mas não pude discernir a sua aparencia; um vulto estava diante dos meus olhos; houve silêncio, então ouvi uma voz que dizia:

Shall mortal man be more just than God? shall a man be more pure than his maker?

Pode o homem mortal ser justo diante de Deus? Pode o varão ser puro diante do seu Criador?

Behold, he put no trust in his servants; and his angels he charged with folly:

Eis que Deus não confia nos seus servos, e até a seus anjos atribui loucura;

How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

quanto mais aos que habitam em casas de lodo, cujo fundamento está no pó, e que são esmagados pela traça!

They are destroyed from morning to evening: they perish for ever without any regarding it.

Entre a manhã e a tarde são destruidos; perecem para sempre sem que disso se faça caso.

Doth not their excellency which is in them go away? they die, even without wisdom.

Se dentro deles é arrancada a corda da sua tenda, porventura não morrem, e isso sem atingir a sabedoria?

Job 5 - Jó 5


Job Chapter 5 King James Bible - Jó Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 4
Jó 4

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 5

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

Chama agora; há alguém que te responda; E a qual dentre os entes santos te dirigirás?

For wrath killeth the foolish man, and envy slayeth the silly one.

Pois a dor destrói o louco, e a inveja mata o tolo.

I have seen the foolish taking root: but suddenly I cursed his habitation.

Bem vi eu o louco lançar raízes; mas logo amaldiçoei a sua habitação:

His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

Seus filhos estão longe da segurança, e são pisados nas portas, e não há quem os livre.

Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

A sua messe é devorada pelo faminto, que até dentre os espinhos a tira; e o laço abre as fauces para a fazenda deles.

Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

Porque a aflição não procede do pó, nem a tribulação brota da terra;

Yet man is born unto trouble, as the sparks fly upward.

mas o homem nasce para a tribulação, como as faíscas voam para cima.

I would seek unto God, and unto God would I commit my cause:

Mas quanto a mim eu buscaria a Deus, e a Deus entregaria a minha causa;

Which doeth great things and unsearchable; marvellous things without number:

o qual faz coisas grandes e inescrutáveis, maravilhas sem número.

Who giveth rain upon the earth, and sendeth waters upon the fields:

Ele derrama a chuva sobre a terra, e envia águas sobre os campos.

To set up on high those that be low; that those which mourn may be exalted to safety.

Ele põe num lugar alto os abatidos; e os que choram são exaltados à segurança.

He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

Ele frustra as maquinações dos astutos, de modo que as suas mãos não possam levar coisa alguma a efeito.

He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

Ele apanha os sábios na sua própria astúcia, e o conselho dos perversos se precipita.

They meet with darkness in the daytime, and grope in the noonday as in the night.

Eles de dia encontram as trevas, e ao meio-dia andam às apalpadelas, como de noite.

But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

Mas Deus livra o necessitado da espada da boca deles, e da mão do poderoso.

So the poor hath hope, and iniquity stoppeth her mouth.

Assim há esperança para o pobre; e a iniqüidade tapa a boca.

Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

Eis que bem-aventurado é o homem a quem Deus corrige; não desprezes, pois, a correção do Todo-Poderoso.

For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

Pois ele faz a ferida, e ele mesmo a liga; ele fere, e as suas mãos curam.

He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

Em seis angústias te livrará, e em sete o mal não te tocará.

In famine he shall redeem thee from death: and in war from the power of the sword.

Na fome te livrará da morte, e na guerra do poder da espada.

Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

Do açoite da língua estarás abrigado, e não temerás a assolação, quando chegar.

At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

Da assolação e da fome te rirás, e dos animais da terra não terás medo.

For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

Pois até com as pedras do campo terás a tua aliança, e as feras do campo estarão em paz contigo.

And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

Saberás que a tua tenda está em paz; visitarás o teu rebanho, e nada te faltará.

Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

Também saberás que se multiplicará a tua descendência e a tua posteridade como a erva da terra.

Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

Em boa velhice irás à sepultura, como se recolhe o feixe de trigo a seu tempo.

Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

Eis que isso já o havemos inquirido, e assim o é; ouve-o, e conhece-o para teu bem.

Job 6 - Jó 6


Job Chapter 6 King James Bible - Jó Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 5
Jó 5

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 6

But Job answered and said,

Então Jó, respondendo, disse:

Oh that my grief were throughly weighed, and my calamity laid in the balances together!

Oxalá de fato se pesasse a minhá magoa, e juntamente na balança se pusesse a minha calamidade!

For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

Pois, na verdade, seria mais pesada do que a areia dos mares; por isso é que as minhas palavras têm sido temerárias.

For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

Porque as flechas do Todo-Poderoso se cravaram em mim, e o meu espírito suga o veneno delas; os terrores de Deus se arregimentam contra mim.

Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

Zurrará o asno montês quando tiver erva? Ou mugirá o boi junto ao seu pasto?:

Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

Pode se comer sem sal o que é insípido? Ou há gosto na clara do ovo?

The things that my soul refused to touch are as my sorrowful meat.

Nessas coisas a minha alma recusa tocar, pois são para mim qual comida repugnante.

Oh that I might have my request; and that God would grant me the thing that I long for!

Quem dera que se cumprisse o meu rogo, e que Deus me desse o que anelo!

Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

que fosse do agrado de Deus esmagar-me; que soltasse a sua mão, e me exterminasse!

Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

Isto ainda seria a minha consolação, e exultaria na dor que não me poupa; porque não tenho negado as palavras do Santo.

What is my strength, that I should hope? and what is mine end, that I should prolong my life?

Qual é a minha força, para que eu espere? Ou qual é o meu fim, para que me porte com paciência?

Is my strength the strength of stones? or is my flesh of brass?

É a minha força a força da pedra? Ou é de bronze a minha carne?

Is not my help in me? and is wisdom driven quite from me?

Na verdade não há em mim socorro nenhum. Não me desamparou todo o auxílio eficaz?

To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

Ao que desfalece devia o amigo mostrar compaixão; mesmo ao que abandona o temor do Todo-Poderoso.

My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

Meus irmãos houveram-se aleivosamente, como um ribeiro, como a torrente dos ribeiros que passam,

Which are blackish by reason of the ice, and wherein the snow is hid:

os quais se turvam com o gelo, e neles se esconde a neve;

What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

no tempo do calor vão minguando; e quando o calor vem, desaparecem do seu lugar.

The paths of their way are turned aside; they go to nothing, and perish.

As caravanas se desviam do seu curso; sobem ao deserto, e perecem.

The troops of Tema looked, the companies of Sheba waited for them.

As caravanas de Tema olham; os viandantes de Sabá por eles esperam.

They were confounded because they had hoped; they came thither, and were ashamed.

Ficam envergonhados por terem confiado; e, chegando ali, se confundem.

For now ye are nothing; ye see my casting down, and are afraid.

Agora, pois, tais vos tornastes para mim; vedes a minha calamidade e temeis.

Did I say, Bring unto me? or, Give a reward for me of your substance?

Acaso disse eu: Dai-me um presente? Ou: Fazei-me uma oferta de vossos bens?

Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

Ou: Livrai-me das mãos do adversário? Ou: Resgatai-me das mãos dos opressores ?

Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

Ensinai-me, e eu me calarei; e fazei-me entender em que errei.

How forcible are right words! but what doth your arguing reprove?

Quão poderosas são as palavras da boa razão! Mas que é o que a vossa argüição reprova?

Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

Acaso pretendeis reprovar palavras, embora sejam as razões do desesperado como vento?

Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

Até quereis lançar sortes sobre o órfão, e fazer mercadoria do vosso amigo.

Now therefore be content, look upon me; for it is evident unto you if I lie.

Agora, pois, por favor, olhai para, mim; porque de certo à vossa face não mentirei.

Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

Mudai de parecer, peço-vos, não haja injustiça; sim, mudai de parecer, que a minha causa é justa.

Is there iniquity in my tongue? cannot my taste discern perverse things?

Há iniqüidade na minha língua? Ou não poderia o meu paladar discernir coisas perversas?

Job 7 - Jó 7


Job Chapter 7 King James Bible - Jó Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 6
Jó 6

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 7

Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

Porventura não tem o homem duro serviço sobre a terra? E não são os seus dias como os do jornaleiro?

As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

Como o escravo que suspira pela sombra, e como o jornaleiro que espera pela sua paga,

So am I made to possess months of vanity, and wearisome nights are appointed to me.

assim se me deram meses de escassez, e noites de aflição se me ordenaram.

When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

Havendo-me deitado, digo: Quando me levantarei? Mas comprida é a noite, e farto-me de me revolver na cama até a alva.

My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

A minha carne se tem vestido de vermes e de torrões de pó; a minha pele endurece, e torna a rebentar-se.

My days are swifter than a weaver's shuttle, and are spent without hope.

Os meus dias são mais velozes do que a lançadeira do tecelão, e chegam ao fim sem esperança.

O remember that my life is wind: mine eye shall no more see good.

Lembra-te de que a minha vida é um sopro; os meus olhos não tornarão a ver o bem.

The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

Os olhos dos que agora me vêem não me verão mais; os teus olhos estarão sobre mim, mas não serei mais.

As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

Tal como a nuvem se desfaz e some, aquele que desce à sepultura nunca tornará a subir.

He shall return no more to his house, neither shall his place know him any more.

Nunca mais tornará à sua casa, nem o seu lugar o conhecerá mais.

Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

Por isso não reprimirei a minha boca; falarei na angústia do meu espírito, queixar-me-ei na amargura da minha alma.

Am I a sea, or a whale, that thou settest a watch over me?

Sou eu o mar, ou um monstro marinho, para que me ponhas uma guarda?

When I say, My bed shall comfort me, my couch shall ease my complaint;

Quando digo: Confortar-me-á a minha cama, meu leito aliviará a minha queixa,

Then thou scarest me with dreams, and terrifiest me through visions:

então me espantas com sonhos, e com visões me atemorizas;

So that my soul chooseth strangling, and death rather than my life.

de modo que eu escolheria antes a estrangulação, e a morte do que estes meus ossos.

I loathe it; I would not live alway: let me alone; for my days are vanity.

A minha vida abomino; não quero viver para sempre; retira-te de mim, pois os meus dias são vaidade.

What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

Que é o homem, para que tanto o engrandeças, e ponhas sobre ele o teu pensamento,

And that thou shouldest visit him every morning, and try him every moment?

e cada manhã o visites, e cada momento o proves?

How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

Até quando não apartarás de mim a tua vista, nem me largarás, até que eu possa engolir a minha saliva?

I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

Se peco, que te faço a ti, ó vigia dos homens? Por que me fizeste alvo dos teus dardos? Por que a mim mesmo me tornei pesado?

And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

Por que me não perdoas a minha transgressão, e não tiras a minha iniqüidade? Pois agora me deitarei no pó; tu me buscarás, porém eu não serei mais.

Job 8 - Jó 8


Job Chapter 8 King James Bible - Jó Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 7
Jó 7

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 8

Then answered Bildad the Shuhite, and said,

Então respondeu Bildade, o suíta, dizendo:

How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

Até quando falarás tais coisas, e até quando serão as palavras da tua boca qual vento impetuoso?

Doth God pervert judgment? or doth the Almighty pervert justice?

Perverteria Deus o direito? Ou perverteria o Todo-Poderoso a justiça?

If thy children have sinned against him, and he have cast them away for their transgression;

Se teus filhos pecaram contra ele, ele os entregou ao poder da sua transgressão.

If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

Mas, se tu com empenho buscares a Deus, e ,ao Todo-Poderoso fizeres a tua súplica,

If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

se fores puro e reto, certamente mesmo agora ele despertará por ti, e tornará segura a habitação da tua justiça.

Though thy beginning was small, yet thy latter end should greatly increase.

Embora tenha sido pequeno o teu princípio, contudo o teu último estado aumentará grandemente.

For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

Indaga, pois, eu te peço, da geração passada, e considera o que seus pais descobriram.

(For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

Porque nós somos de ontem, e nada sabemos, porquanto nossos dias sobre a terra, são uma sombra.

Shall not they teach thee, and tell thee, and utter words out of their heart?

Não te ensinarão eles, e não te falarão, e do seu entendimento não proferirão palavras?

Can the rush grow up without mire? can the flag grow without water?

Pode o papiro desenvolver-se fora de um pântano. Ou pode o junco crescer sem água?

Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

Quando está em flor e ainda não cortado, seca-se antes de qualquer outra erva.

So are the paths of all that forget God; and the hypocrite's hope shall perish:

Assim são as veredas de todos quantos se esquecem de Deus; a esperança do ímpio perecerá,

Whose hope shall be cut off, and whose trust shall be a spider's web.

a sua segurança se desfará, e a sua confiança será como a teia de aranha.

He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

Encostar-se-á à sua casa, porém ela não subsistirá; apegar-se-lhe-á, porém ela não permanecerá.

He is green before the sun, and his branch shooteth forth in his garden.

Ele está verde diante do sol, e os seus renovos estendem-se sobre o seu jardim;

His roots are wrapped about the heap, and seeth the place of stones.

as suas raízes se entrelaçam junto ao monte de pedras; até penetra o pedregal.

If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

Mas quando for arrancado do seu lugar, então este o negará, dizendo: Nunca te vi.

Behold, this is the joy of his way, and out of the earth shall others grow.

Eis que tal é a alegria do seu caminho; e da terra outros brotarão.

Behold, God will not cast away a perfect man, neither will he help the evil doers:

Eis que Deus não rejeitará ao reto, nem tomará pela mão os malfeitores;

Till he fill thy mouth with laughing, and thy lips with rejoicing.

ainda de riso te encherá a boca, e os teus lábios de louvor.

They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

Teus aborrecedores se vestirão de confusão; e a tenda dos ímpios não subsistirá.

Job 9 - Jó 9


Job Chapter 9 King James Bible - Jó Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 8
Jó 8

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 9

Then Job answered and said,

Então Jó respondeu, dizendo:

I know it is so of a truth: but how should man be just with God?

Na verdade sei que assim é; mas como pode o homem ser justo para com Deus?

If he will contend with him, he cannot answer him one of a thousand.

Se alguém quisesse contender com ele, não lhe poderia responder uma vez em mil.

He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

Ele é sábio de coração e poderoso em forças; quem se endureceu contra ele, e ficou seguro?

Which removeth the mountains, and they know not: which overturneth them in his anger.

Ele é o que remove os montes, sem que o saibam, e os transtorna no seu furor;

Which shaketh the earth out of her place, and the pillars thereof tremble.

o que sacode a terra do seu lugar, de modo que as suas colunas estremecem;

Which commandeth the sun, and it riseth not; and sealeth up the stars.

o que dá ordens ao sol, e ele não nasce; o que sela as estrelas;

Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

o que sozinho estende os céus, e anda sobre as ondas do mar;

Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

o que fez a ursa, o Oriom, e as Plêiades, e as recâmaras do sul;

Which doeth great things past finding out; yea, and wonders without number.

o que faz coisas grandes e insondáveis, e maravilhas que não se podem contar.

Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

Eis que ele passa junto a mim, e, nao o vejo; sim, vai passando adiante, mas não o percebo.

Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

Eis que arrebata a presa; quem o pode impedir? Quem lhe dirá: Que é o que fazes?

If God will not withdraw his anger, the proud helpers do stoop under him.

Deus não retirará a sua ira; debaixo dele se curvaram os aliados de Raabe;

How much less shall I answer him, and choose out my words to reason with him?

quanto menos lhe poderei eu responder ou escolher as minhas palavras para discutir com ele?

Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

Embora, eu seja justo, não lhe posso responder; tenho de pedir misericórdia ao meu juiz.

If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

Ainda que eu chamasse, e ele me respondesse, não poderia crer que ele estivesse escutando a minha voz.

For he breaketh me with a tempest, and multiplieth my wounds without cause.

Pois ele me quebranta com uma tempestade, e multiplica as minhas chagas sem causa.

He will not suffer me to take my breath, but filleth me with bitterness.

Não me permite respirar, antes me farta de amarguras.

If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

Se fosse uma prova de força, eis-me aqui, diria ele; e se fosse questão de juízo, quem o citaria para comparecer?

If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

Ainda que eu fosse justo, a minha própria boca me condenaria; ainda que eu fosse perfeito, então ela me declararia perverso:

Though I were perfect, yet would I not know my soul: I would despise my life.

Eu sou inocente; não estimo a mim mesmo; desprezo a minha vida.

This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

Tudo é o mesmo, portanto digo: Ele destrói o reto e o ímpio.

If the scourge slay suddenly, he will laugh at the trial of the innocent.

Quando o açoite mata de repente, ele zomba da calamidade dos inocentes.

The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

A terra está entregue nas mãos do ímpio. Ele cobre o rosto dos juízes; se não é ele, quem é, logo?

Now my days are swifter than a post: they flee away, they see no good.

Ora, os meus dias são mais velozes do que um correio; fogem, e não vêem o bem.

They are passed away as the swift ships: as the eagle that hasteth to the prey.

Eles passam como balsas de junco, como águia que se lança sobre a presa.

If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

Se eu disser: Eu me esquecerei da minha queixa, mudarei o meu aspecto, e tomarei alento;

I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

então tenho pavor de todas as minhas dores; porque bem sei que não me terás por inocente.

If I be wicked, why then labour I in vain?

Eu serei condenado; por que, pois, trabalharei em vão?

If I wash myself with snow water, and make my hands never so clean;

Se eu me lavar com água de neve, e limpar as minhas mãos com sabão,

Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

mesmo assim me submergirás no fosso, e as minhas próprias vestes me abominarão.

For he is not a man, as I am, that I should answer him, and we should come together in judgment.

Porque ele não é homem, como eu, para eu lhe responder, para nos encontrarmos em juízo.

Neither is there any daysman betwixt us, that might lay his hand upon us both.

Não há entre nós árbitro para pôr a mão sobre nós ambos.

Let him take his rod away from me, and let not his fear terrify me:

Tire ele a sua vara de cima de mim, e não me amedronte o seu terror;

Then would I speak, and not fear him; but it is not so with me.

então falarei, e não o temerei; pois eu não sou assim em mim mesmo.

Job 10 - Jó 10


Job Chapter 10 King James Bible - Jó Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 9
Jó 9

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

Tendo tédio à minha vida; darei livre curso à minha queixa, falarei na amargura da minha alma:

I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

Direi a Deus: Não me condenes; faze-me saber por que contendes comigo.

Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

Tens prazer em oprimir, em desprezar a obra das tuas mãos e favorecer o desígnio dos ímpios?

Hast thou eyes of flesh? or seest thou as man seeth?

Tens tu olhos de carne? Ou vês tu como vê o homem?

Are thy days as the days of man? are thy years as man's days,

São os teus dias como os dias do homem? Ou são os teus anos como os anos de um homem,

That thou enquirest after mine iniquity, and searchest after my sin?

para te informares da minha iniqüidade, e averiguares o meu pecado,

Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

ainda que tu sabes que eu não sou ímpio, e que não há ninguém que possa livrar-me da tua mão?

Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

As tuas mãos me fizeram e me deram forma; e te voltas agora para me consumir?

Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

Lembra-te, pois, de que do barro me formaste; e queres fazer-me tornar ao pó?

Hast thou not poured me out as milk, and curdled me like cheese?

Não me vazaste como leite, e não me coalhaste como queijo?

Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

De pele e carne me vestiste, e de ossos e nervos me teceste.

Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

Vida e misericórdia me tens concedido, e a tua providência me tem conservado o espírito.

And these things hast thou hid in thine heart: I know that this is with thee.

Contudo ocultaste estas coisas no teu coração; bem sei que isso foi o teu desígnio.

If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

Se eu pecar, tu me observas, e da minha iniqüidade não me absolverás.

If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

Se for ímpio, ai de mim! Se for justo, não poderei levantar a minha cabeça, estando farto de ignomínia, e de contemplar a minha miséria.

For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

Se a minha cabeça se exaltar, tu me caças como a um leão feroz; e de novo fazes maravilhas contra mim.

Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

Tu renovas contra mim as tuas testemunhas, e multiplicas contra mim a tua ira; reveses e combate estão comigo.

Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

Por que, pois, me tiraste da madre? Ah! se então tivera expirado, e olhos nenhuns me vissem!

I should have been as though I had not been; I should have been carried from the womb to the grave.

Então fora como se nunca houvera sido; e da madre teria sido levado para a sepultura.

Are not my days few? cease then, and let me alone, that I may take comfort a little,

Não são poucos os meus dias? Cessa, pois, e deixa-me, para que por um pouco eu tome alento;

Before I go whence I shall not return, even to the land of darkness and the shadow of death;

antes que me vá para o lugar de que não voltarei, para a terra da escuridão e das densas trevas,

A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

terra escuríssima, como a própria escuridão, terra da sombra trevosa e do caos, e onde a própria luz é como a escuridão.

Job 11 - Jó 11


Job Chapter 11 King James Bible - Jó Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 10
Jó 10

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 11

Then answered Zophar the Naamathite, and said,

Então respondeu Zofar, o naamatita, dizendo:

Should not the multitude of words be answered? and should a man full of talk be justified?

Não se dará resposta à multidão de palavras? ou será justificado o homem falador?

Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

Acaso as tuas jactâncias farão calar os homens? e zombarás tu sem que ninguém te envergonhe?

For thou hast said, My doctrine is pure, and I am clean in thine eyes.

Pois dizes: A minha doutrina é pura, e limpo sou aos teus olhos.

But oh that God would speak, and open his lips against thee;

Mas, na verdade, oxalá que Deus falasse e abrisse os seus lábios contra ti,

And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

e te fizesse saber os segredos da sabedoria, pois é multiforme o seu entendimento; sabe, pois, que Deus exige de ti menos do que merece a tua iniqüidade.

Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

Poderás descobrir as coisas profundas de Deus, ou descobrir perfeitamente o Todo-Poderoso?

It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

Como as alturas do céu é a sua sabedoria; que poderás tu fazer? Mais profunda é ela do que o Seol; que poderás tu saber?

The measure thereof is longer than the earth, and broader than the sea.

Mais comprida é a sua medida do que a terra, e mais larga do que o mar.

If he cut off, and shut up, or gather together, then who can hinder him?

Se ele passar e prender alguém, e chamar a juízo, quem o poderá impedir?

For he knoweth vain men: he seeth wickedness also; will he not then consider it?

Pois ele conhece os homens vãos; e quando vê a iniqüidade, não atentará para ela?

For vain man would be wise, though man be born like a wild ass's colt.

Mas o homem vão adquirirá entendimento, quando a cria do asno montês nascer homem.

If thou prepare thine heart, and stretch out thine hands toward him;

Se tu preparares o teu coração, e estenderes as mãos para ele;

If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

se há iniqüidade na tua mão, lança-a para longe de ti, e não deixes a perversidade habitar nas tuas tendas;

For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

então levantarás o teu rosto sem mácula, e estarás firme, e não temerás.

Because thou shalt forget thy misery, and remember it as waters that pass away:

Pois tu te esquecerás da tua miséria; apenas te lembrarás dela como das águas que já passaram.

And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

E a tua vida será mais clara do que o meio-dia; a escuridão dela será como a alva.

And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

E terás confiança, porque haverá esperança; olharás ao redor de ti e repousarás seguro.

Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

Deitar-te-ás, e ninguém te amedrontará; muitos procurarão obter o teu favor.

But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

Mas os olhos dos ímpios desfalecerão, e para eles não haverá refúgio; a sua esperança será o expirar.

Job 12 - Jó 12


Job Chapter 12 King James Bible - Jó Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 11
Jó 11

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 12

And Job answered and said,

Então Jó respondeu, dizendo:

No doubt but ye are the people, and wisdom shall die with you.

Sem dúvida vós sois o povo, e convosco morrerá a sabedoria.

But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

Mas eu tenho entendimento como, vos; eu não vos sou inferior. Quem não sabe tais coisas como essas?

I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

Sou motivo de riso para os meus amigos; eu, que invocava a Deus, e ele me respondia: o justo e reto servindo de irrisão!

He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

No pensamento de quem está seguro há desprezo para a desgraça; ela está preparada para aquele cujos pés resvalam.

The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

As tendas dos assoladores têm descanso, e os que provocam a Deus estão seguros; os que trazem o seu deus na mão!

But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

Mas, pergunta agora às alimárias, e elas te ensinarão; e às aves do céu, e elas te farão saber;

Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

ou fala com a terra, e ela te ensinará; até os peixes o mar to declararão.

Who knoweth not in all these that the hand of the LORD hath wrought this?

Qual dentre todas estas coisas não sabe que a mão do Senhor fez isto?

In whose hand is the soul of every living thing, and the breath of all mankind.

Na sua mão está a vida de todo ser vivente, e o espírito de todo o gênero humano.

Doth not the ear try words? and the mouth taste his meat?

Porventura o ouvido não prova as palavras, como o paladar prova o alimento?

With the ancient is wisdom; and in length of days understanding.

Com os anciãos está a sabedoria, e na longura de dias o entendimento.

With him is wisdom and strength, he hath counsel and understanding.

Com Deus está a sabedoria e a força; ele tem conselho e entendimento.

Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

Eis que ele derriba, e não se pode reedificar; ele encerra na prisão, e não se pode abrir.

Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

Ele retém as águas, e elas secam; solta-as, e elas inundam a terra.

With him is strength and wisdom: the deceived and the deceiver are his.

Com ele está a força e a sabedoria; são dele o enganado e o enganador.

He leadeth counsellors away spoiled, and maketh the judges fools.

Aos conselheiros leva despojados, e aos juízes faz desvairar.

He looseth the bond of kings, and girdeth their loins with a girdle.

Solta o cinto dos reis, e lhes ata uma corda aos lombos.

He leadeth princes away spoiled, and overthroweth the mighty.

Aos sacerdotes leva despojados, e aos poderosos transtorna.

He removeth away the speech of the trusty, and taketh away the understanding of the aged.

Aos que são dignos da confiança emudece, e tira aos anciãos o discernimento.

He poureth contempt upon princes, and weakeneth the strength of the mighty.

Derrama desprezo sobre os príncipes, e afrouxa o cinto dos fortes.

He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

Das trevas descobre coisas profundas, e traz para a luz a sombra da morte.

He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

Multiplica as nações e as faz perecer; alarga as fronteiras das nações, e as leva cativas.

He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

Tira o entendimento aos chefes do povo da terra, e os faz vaguear pelos desertos, sem caminho.

They grope in the dark without light, and he maketh them to stagger like a drunken man.

Eles andam nas trevas às apalpadelas, sem luz, e ele os faz cambalear como um ébrio.

Job 13 - Jó 13


Job Chapter 13 King James Bible - Jó Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 12
Jó 12

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 13

Lo, mine eye hath seen all this, mine ear hath heard and understood it.

Eis que os meus olhos viram tudo isto, e os meus ouvidos o ouviram e entenderam.

What ye know, the same do I know also: I am not inferior unto you.

O que vós sabeis também eu o sei; não vos sou inferior.

Surely I would speak to the Almighty, and I desire to reason with God.

Mas eu falarei ao Todo-Poderoso, e quero defender-me perante Deus.

But ye are forgers of lies, ye are all physicians of no value.

Vós, porém, sois forjadores de mentiras, e vós todos, médicos que não valem nada.

O that ye would altogether hold your peace! and it should be your wisdom.

Oxalá vos calásseis de todo, pois assim passaríeis por sábios.

Hear now my reasoning, and hearken to the pleadings of my lips.

Ouvi agora a minha defesa, e escutai os argumentos dos meus lábios.

Will ye speak wickedly for God? and talk deceitfully for him?

Falareis falsamente por Deus, e por ele proferireis mentiras?

Will ye accept his person? will ye contend for God?

Fareis aceitação da sua pessoa? Contendereis a favor de Deus?

Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

Ser-vos-ia bom, se ele vos esquadrinhasse? Ou zombareis dele, como quem zomba de um homem?

He will surely reprove you, if ye do secretly accept persons.

Certamente vos repreenderá, se em oculto vos deixardes levar de respeitos humanos.

Shall not his excellency make you afraid? and his dread fall upon you?

Não vos amedrontará a sua majestade? E não cairá sobre vós o seu terror?

Your remembrances are like unto ashes, your bodies to bodies of clay.

As vossas máximas são provérbios de cinza; as vossas defesas são torres de barro.

Hold your peace, let me alone, that I may speak, and let come on me what will.

Calai-vos perante mim, para que eu fale, e venha sobre mim o que vier.

Wherefore do I take my flesh in my teeth, and put my life in mine hand?

Tomarei a minha carne entre os meus dentes, e porei a minha vida na minha mão.

Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

Eis que ele me matará; não tenho esperança; contudo defenderei os meus caminhos diante dele.

He also shall be my salvation: for an hypocrite shall not come before him.

Também isso será a minha salvação, pois o ímpio não virá perante ele.

Hear diligently my speech, and my declaration with your ears.

Ouvi atentamente as minhas palavras, e chegue aos vossos ouvidos a minha declaração.

Behold now, I have ordered my cause; I know that I shall be justified.

Eis que já pus em ordem a minha causa, e sei que serei achado justo:

Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

Quem é o que contenderá comigo? Pois então me calaria e renderia o espírito.

Only do not two things unto me: then will I not hide myself from thee.

Concede-me somente duas coisas; então não me esconderei do teu rosto:

Withdraw thine hand far from me: and let not thy dread make me afraid.

desvia a tua mão rara longe de mim, e não me amedronte o teu terror.

Then call thou, and I will answer: or let me speak, and answer thou me.

Então chama tu, e eu responderei; ou eu falarei, e me responde tu.

How many are mine iniquities and sins? make me to know my transgression and my sin.

Quantas iniqüidades e pecados tenho eu? Faze-me saber a minha transgressão e o meu pecado.

Wherefore hidest thou thy face, and holdest me for thine enemy?

Por que escondes o teu rosto, e me tens por teu inimigo?

Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

Acossarás uma folha arrebatada pelo vento? E perseguirás o restolho seco?

For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

Pois escreves contra mim coisas amargas, e me fazes herdar os erros da minha mocidade;

Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

também pões no tronco os meus pés, e observas todos os meus caminhos, e marcas um termo ao redor dos meus pés,

And he, as a rotten thing, consumeth, as a garment that is moth eaten.

apesar de eu ser como uma coisa podre que se consome, e como um vestido, ao qual rói a traça.

Job 14 - Jó 14


Job Chapter 14 King James Bible - Jó Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 13
Jó 13

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 14

Man that is born of a woman is of few days, and full of trouble.

O homem, nascido da mulher, é de poucos dias e cheio de inquietação.

He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

Nasce como a flor, e murcha; foge também como a sombra, e não permanece.

And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

Sobre esse tal abres os teus olhos, e a mim me fazes entrar em juízo contigo?

Who can bring a clean thing out of an unclean? not one.

Quem do imundo tirará o puro? Ninguém.

Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

Visto que os seus dias estão determinados, contigo está o número dos seus meses; tu lhe puseste limites, e ele não poderá passar além deles.

Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

Desvia dele o teu rosto, para que ele descanse e, como o jornaleiro, tenha contentamento no seu dia.

For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

Porque há esperança para a árvore, que, se for cortada, ainda torne a brotar, e que não cessem os seus renovos.

Though the root thereof wax old in the earth, and the stock thereof die in the ground;

Ainda que envelheça a sua raiz na terra, e morra o seu tronco no pó,

Yet through the scent of water it will bud, and bring forth boughs like a plant.

contudo ao cheiro das águas brotará, e lançará ramos como uma planta nova.

But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

O homem, porém, morre e se desfaz; sim, rende o homem o espírito, e então onde está?

As the waters fail from the sea, and the flood decayeth and drieth up:

Como as águas se retiram de um lago, e um rio se esgota e seca,

So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

assim o homem se deita, e não se levanta; até que não haja mais céus não acordará nem será despertado de seu sono.

O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

Oxalá me escondesses no Seol, e me ocultasses até que a tua ira tenha passado; que me determinasses um tempo, e te lembrasses de mim!

If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

Morrendo o homem, acaso tornará a viver? Todos os dias da minha lida esperaria eu, até que viesse a minha mudança.

Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

Chamar-me-ias, e eu te responderia; almejarias a obra de tuas mãos.

For now thou numberest my steps: dost thou not watch over my sin?

Então contarias os meus passos; não estarias a vigiar sobre o meu pecado;

My transgression is sealed up in a bag, and thou sewest up mine iniquity.

a minha transgressão estaria selada num saco, e ocultarias a minha iniqüidade.

And surely the mountain falling cometh to nought, and the rock is removed out of his place.

Mas, na verdade, a montanha cai e se desfaz, e a rocha se remove do seu lugar.

The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

As águas gastam as pedras; as enchentes arrebatam o solo; assim tu fazes perecer a esperança do homem.

Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

Prevaleces para sempre contra ele, e ele passa; mudas o seu rosto e o despedes.

His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

Os seus filhos recebem honras, sem que ele o saiba; são humilhados sem que ele o perceba.

But his flesh upon him shall have pain, and his soul within him shall mourn.

Sente as dores do seu próprio corpo somente, e só por si mesmo lamenta.

Job 15 - Jó 15


Job Chapter 15 King James Bible - Jó Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 14
Jó 14

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 15

Then answered Eliphaz the Temanite, and said,

Então respondeu Elifaz, o temanita:

Should a wise man utter vain knowledge, and fill his belly with the east wind?

Porventura responderá o sábio com ciência de vento? E encherá do vento oriental o seu ventre,

Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

argüindo com palavras que de nada servem, ou com razões com que ele nada aproveita?

Yea, thou castest off fear, and restrainest prayer before God.

Na verdade tu destróis a reverência, e impedes a meditação diante de Deus.

For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

Pois a tua iniqüidade ensina a tua boca, e escolhes a língua dos astutos.

Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

A tua própria boca te condena, e não eu; e os teus lábios testificam contra ti.

Art thou the first man that was born? or wast thou made before the hills?

És tu o primeiro homem que nasceu? Ou foste dado à luz antes dos outeiros?

Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

Ou ouviste o secreto conselho de Deus? E a ti só reservas a sabedoria?

What knowest thou, that we know not? what understandest thou, which is not in us?

Que sabes tu, que nós não saibamos; que entendes, que não haja em nós?

With us are both the grayheaded and very aged men, much elder than thy father.

Conosco estão os encanecidos e idosos, mais idosos do que teu pai.

Are the consolations of God small with thee? is there any secret thing with thee?

Porventura fazes pouco caso das consolações de Deus, ou da palavra que te trata benignamente?

Why doth thine heart carry thee away? and what do thy eyes wink at,

Por que te arrebata o teu coração, e por que flamejam os teus olhos,

That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

de modo que voltas contra Deus o teú espírito, e deixas sair tais palavras da tua boca?

What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

Que é o homem, para que seja puro? E o que nasce da mulher, para que fique justo?

Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

Eis que Deus não confia nos seus santos, e nem o céu é puro aos seus olhos;

How much more abominable and filthy is man, which drinketh iniquity like water?

quanto menos o homem abominável e corrupto, que bebe a iniqüidade como a água?

I will shew thee, hear me; and that which I have seen I will declare;

Escuta-me e to mostrarei; contar-te-ei o que tenho visto

Which wise men have told from their fathers, and have not hid it:

(o que os sábios têm anunciado e seus pais não o ocultaram;

Unto whom alone the earth was given, and no stranger passed among them.

aos quais somente era dada a terra, não havendo estranho algum passado por entre eles);

The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

Todos os dias passa o ímpio em angústia, sim, todos os anos que estão reservados para o opressor.

A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

O sonido de terrores está nos seus ouvidos; na prosperidade lhe sobrevém o assolador.

He believeth not that he shall return out of darkness, and he is waited for of the sword.

Ele não crê que tornará das trevas, mas que o espera a espada.

He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

Anda vagueando em busca de pão, dizendo: Onde está? Bem sabe que o dia das trevas lhe está perto, à mão.

Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

Amedrontam-no a angústia e a tribulação; prevalecem contra ele, como um rei preparado para a peleja.

For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

Porque estendeu a sua mão contra Deus, e contra o Todo-Poderoso se porta com soberba;

He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

arremete contra ele com dura cerviz, e com as saliências do seu escudo;

Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

porquanto cobriu o seu rosto com a sua gordura, e criou carne gorda nas ilhargas;

And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

e habitou em cidades assoladas, em casas em que ninguem deveria morar, que estavam a ponto de tornar-se em montões de ruínas;

He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

não se enriquecerá, nem subsistirá a sua fazenda, nem se estenderão pela terra as suas possessões.

He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

Não escapará das trevas; a chama do fogo secará os seus ramos, e ao sopro da boca de Deus desaparecerá.

Let not him that is deceived trust in vanity: for vanity shall be his recompence.

Não confie na vaidade, enganando-se a si mesmo; pois a vaidade será a sua recompensa.

It shall be accomplished before his time, and his branch shall not be green.

Antes do seu dia se cumprirá, e o seu ramo não reverdecerá.

He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

Sacudirá as suas uvas verdes, como a vide, e deixará cair a sua flor como a oliveira.

For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

Pois a assembléia dos ímpios é estéril, e o fogo consumirá as tendas do suborno.

They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Concebem a malícia, e dão à luz a iniqüidade, e o seu coração prepara enganos.

Job 16 - Jó 16


Job Chapter 16 King James Bible - Jó Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 15
Jó 15

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 16

Then Job answered and said,

Então Jó respondeu, dizendo:

I have heard many such things: miserable comforters are ye all.

Tenho ouvido muitas coisas como essas; todos vós sois consoladores molestos.

Shall vain words have an end? or what emboldeneth thee that thou answerest?

Não terão fim essas palavras de vento? Ou que é o que te provoca, para assim responderes?

I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

Eu também poderia falar como vós falais, se vós estivésseis em meu lugar; eu poderia amontoar palavras contra vós, e contra vós menear a minha cabeça;

But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

poderia fortalecer-vos com a minha boca, e a consolação dos meus lábios poderia mitigar a vossa dor.

Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

Ainda que eu fale, a minha dor naõ se mitiga; e embora me cale, qual é o meu alívio?

But now he hath made me weary: thou hast made desolate all my company.

Mas agora, ó Deus, me deixaste exausto; assolaste toda a minha companhia.

And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

Tu me emagreceste, e isso constitui uma testemunha contra mim; contra mim se levanta a minha magreza, e o meu rosto testifica contra mim.

He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

Na sua ira ele me despedaçou, e me perseguiu; rangeu os dentes contra mim; o meu adversário aguça os seus olhos contra mim.

They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

Os homens abrem contra mim a boca; com desprezo me ferem nas faces, e contra mim se ajuntam à uma.

God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

Deus me entrega ao ímpio, nas mãos dos iníquos me faz cair.

I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

Descansado estava eu, e ele me quebrantou; e pegou-me pelo pescoço, e me despedaçou; colocou-me por seu alvo;

His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

cercam-me os seus flecheiros. Atravessa-me os rins, e não me poupa; derrama o meu fel pela terra.

He breaketh me with breach upon breach, he runneth upon me like a giant.

Quebranta-me com golpe sobre golpe; arremete contra mim como um guerreiro.

I have sewed sackcloth upon my skin, and defiled my horn in the dust.

Sobre a minha pele cosi saco, e deitei a minha glória no pó.

My face is foul with weeping, and on my eyelids is the shadow of death;

O meu rosto todo está inflamado de chorar, e há sombras escuras sobre as minhas pálpebras,

Not for any injustice in mine hands: also my prayer is pure.

embora não haja violência nas minhas maos, e seja pura a minha oração.

O earth, cover not thou my blood, and let my cry have no place.

ó terra, não cubras o meu sangue, e não haja lugar em que seja abafado o meu clamor!

Also now, behold, my witness is in heaven, and my record is on high.

Eis que agora mesmo a minha testemunha está no céu, e o meu fiador nas alturas.

My friends scorn me: but mine eye poureth out tears unto God.

Os meus amigos zombam de mim; mas os meus olhos se desfazem em lágrimas diante de Deus,

O that one might plead for a man with God, as a man pleadeth for his neighbour!

para que ele defenda o direito que o homem tem diante de Deus e o que o filho do homem tem perante, o seu proximo.

When a few years are come, then I shall go the way whence I shall not return.

Pois quando houver decorrido poucos anos, eu seguirei o caminho por onde não tornarei.

Job 17 - Jó 17


Job Chapter 17 King James Bible - Jó Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 16
Jó 16

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 17

My breath is corrupt, my days are extinct, the graves are ready for me.

O meu espírito está quebrantado, os meus dias se extinguem, a sepultura me está preparada!

Are there not mockers with me? and doth not mine eye continue in their provocation?

Deveras estou cercado de zombadores, e os meus olhos contemplam a sua provocação!

Lay down now, put me in a surety with thee; who is he that will strike hands with me?

Dá-me, peço-te, um penhor, e sê o meu fiador para contigo; quem mais há que me dê a mão?

For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

Porque aos seus corações encobriste o entendimento, pelo que não os exaltarás.

He that speaketh flattery to his friends, even the eyes of his children shall fail.

Quem entrega os seus amigos como presa, os olhos de seus filhos desfalecerão.

He hath made me also a byword of the people; and aforetime I was as a tabret.

Mas a mim me pôs por motejo dos povos; tornei-me como aquele em cujo rosto se cospe.

Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

De mágoa se escureceram os meus olhos, e todos os meus membros são como a sombra.

Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

Os retos pasmam disso, e o inocente se levanta contra o ímpio.

The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

Contudo o justo prossegue no seu caminho e o que tem mãos puras vai crescendo em força.

But as for you all, do ye return, and come now: for I cannot find one wise man among you.

Mas tornai vós todos, e vinde, e sábio nenhum acharei entre vós.

My days are past, my purposes are broken off, even the thoughts of my heart.

Os meus dias passaram, malograram-se os meus propósitos, as aspirações do meu coração.

They change the night into day: the light is short because of darkness.

Trocam a noite em dia; dizem que a luz está perto das trevas. el,

If I wait, the grave is mine house: I have made my bed in the darkness.

Se eu olhar o Seol como a minha casa, se nas trevas estender a minha cama,

I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

se eu clamar à cova: Tu és meu pai; e aos vermes: Vós sois minha mãe e minha irmã;

And where is now my hope? as for my hope, who shall see it?

onde está então a minha esperança? Sim, a minha esperança, quem a poderá ver?

They shall go down to the bars of the pit, when our rest together is in the dust.

Acaso descerá comigo até os ferrolhos do Seol? Descansaremos juntos no pó?

Job 18 - Jó 18


Job Chapter 18 King James Bible - Jó Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 17
Jó 17

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 18

Then answered Bildad the Shuhite, and said,

Então respondeu Bildade, o suíta:

How long will it be ere ye make an end of words? mark, and afterwards we will speak.

Até quando estareis à procura de palavras? considerai bem, e então falaremos.

Wherefore are we counted as beasts, and reputed vile in your sight?

Por que somos tratados como gado, e como estultos aos vossos olhos?

He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

Oh tu, que te despedaças na tua ira, acaso por amor de ti será abandonada a terra, ou será a rocha removida do seu lugar?

Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

Na verdade, a luz do ímpio se apagará, e não resplandecerá a chama do seu fogo.

The light shall be dark in his tabernacle, and his candle shall be put out with him.

A luz se escurecerá na sua tenda, e a lâmpada que está sobre ele se apagará.

The steps of his strength shall be straitened, and his own counsel shall cast him down.

Os seus passos firmes se estreitarão, e o seu próprio conselho o derribará.

For he is cast into a net by his own feet, and he walketh upon a snare.

Pois por seus próprios pés é ele lançado na rede, e pisa nos laços armados.

The gin shall take him by the heel, and the robber shall prevail against him.

A armadilha o apanha pelo calcanhar, e o laço o prende;

The snare is laid for him in the ground, and a trap for him in the way.

a corda do mesmo está-lhe escondida na terra, e uma armadilha na vereda.

Terrors shall make him afraid on every side, and shall drive him to his feet.

Terrores o amedrontam de todos os lados, e de perto lhe perseguem os pés.

His strength shall be hungerbitten, and destruction shall be ready at his side.

O seu vigor é diminuído pela fome, e a destruição está pronta ao seu lado.

It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

São devorados os membros do seu corpo; sim, o primogênito da morte devora os seus membros.

His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

Arrancado da sua tenda, em que confiava, é levado ao rei dos terrores.

It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

Na sua tenda habita o que não lhe pertence; espalha-se enxofre sobre a sua habitação.

His roots shall be dried up beneath, and above shall his branch be cut off.

Por baixo se secam as suas raízes, e por cima são cortados os seus ramos.

His remembrance shall perish from the earth, and he shall have no name in the street.

A sua memória perece da terra, e pelas praças não tem nome.

He shall be driven from light into darkness, and chased out of the world.

É lançado da luz para as trevas, e afugentado do mundo.

He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

Não tem filho nem neto entre o seu povo, e descendente nenhum lhe ficará nas moradas.

They that come after him shall be astonied at his day, as they that went before were affrighted.

Do seu dia pasmam os do ocidente, assim como os do oriente ficam sobressaltados de horror.

Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Tais são, na verdade, as moradas do, impio, e tal é o lugar daquele que não conhece a Deus.

Job 19 - Jó 19


Job Chapter 19 King James Bible - Jó Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 18
Jó 18

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 19

Then Job answered and said,

Então Jó respondeu:

How long will ye vex my soul, and break me in pieces with words?

Até quando afligireis a minha alma, e me atormentareis com palavras?

These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

Já dez vezes me haveis humilhado; não vos envergonhais de me maltratardes?

And be it indeed that I have erred, mine error remaineth with myself.

Embora haja eu, na verdade, errado, comigo fica o meu erro.

If indeed ye will magnify yourselves against me, and plead against me my reproach:

Se deveras vos quereis engrandecer contra mim, e me incriminar pelo meu opróbrio,

Know now that God hath overthrown me, and hath compassed me with his net.

sabei então que Deus é o que transtornou a minha causa, e com a sua rede me cercou.

Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

Eis que clamo: Violência! mas não sou ouvido; grito: Socorro! mas não há justiça.

He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

com muros fechou ele o meu caminho, de modo que não posso passar; e pôs trevas nas minhas veredas.

He hath stripped me of my glory, and taken the crown from my head.

Da minha honra me despojou, e tirou-me da cabeça a coroa.

He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

Quebrou-me de todos os lados, e eu me vou; arrancou a minha esperança, como a, uma árvore.

He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

Acende contra mim a sua ira, e me considera como um de seus adversários.

His troops come together, and raise up their way against me, and encamp round about my tabernacle.

Juntas as suas tropas avançam, levantam contra mim o seu caminho, e se acampam ao redor da minha tenda.

He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

Ele pôs longe de mim os meus irmãos, e os que me conhecem tornaram-se estranhos para mim.

My kinsfolk have failed, and my familiar friends have forgotten me.

Os meus parentes se afastam, e os meus conhecidos se esquecem de, mim.

They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

Os meus domésticos e as minhas servas me têm por estranho; vim a ser um estrangeiro aos seus olhos.

I called my servant, and he gave me no answer; I intreated him with my mouth.

Chamo ao meu criado, e ele não me responde; tenho que suplicar-lhe com a minha boca.

My breath is strange to my wife, though I intreated for the children's sake of mine own body.

O meu hÁlito é intolerável à minha mulher; sou repugnante aos filhos de minhã mae.

Yea, young children despised me; I arose, and they spake against me.

Até os pequeninos me desprezam; quando me levanto, falam contra mim.

All my inward friends abhorred me: and they whom I loved are turned against me.

Todos os meus amigos íntimos me abominam, e até os que eu amava se tornaram contra mim.

My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

Os meus ossos se apegam à minha pele e à minha carne, e só escapei com a pele dos meus dentes.

Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

Compadecei-vos de mim, amigos meus; compadecei-vos de mim; pois a mão de Deus me tocou.

Why do ye persecute me as God, and are not satisfied with my flesh?

Por que me perseguis assim como Deus, e da minha carne não vos fartais?

Oh that my words were now written! oh that they were printed in a book!

Oxalá que as minhas palavras fossem escritas! Oxalá que fossem gravadas num livro!

That they were graven with an iron pen and lead in the rock for ever!

Que, com pena de ferro, e com chumbo, fossem para sempre esculpidas na rocha!

For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

Pois eu sei que o meu Redentor vive, e que por fim se levantará sobre a terra.

And though after my skin worms destroy this body, yet in my flesh shall I see God:

E depois de consumida esta minha pele, então fora da minha carne verei a Deus;

Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

vê-lo-ei ao meu lado, e os meus olhos o contemplarão, e não mais como adversário. O meu coração desfalece dentro de mim!

But ye should say, Why persecute we him, seeing the root of the matter is found in me?

Se disserdes: Como o havemos de perseguir! e que a causa deste mal se acha em mim,

Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

temei vós a espada; porque o furor traz os castigos da espada, para saberdes que há um juízo.

Job 20 - Jó 20


Job Chapter 20 King James Bible - Jó Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 19
Jó 19

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 20

Then answered Zophar the Naamathite, and said,

Então respondeu Zofar, o naamatita:

Therefore do my thoughts cause me to answer, and for this I make haste.

Ora, os meus pensamentos me fazem responder, e por isso eu me apresso.

I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

Estou ouvindo a tua repreensão, que me envergonha, mas o espírito do meu entendimento responde por mim.

Knowest thou not this of old, since man was placed upon earth,

Não sabes tu que desde a antigüidade, desde que o homem foi posto sobre a terra,

That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

o triunfo dos iníquos é breve, e a alegria dos ímpios é apenas dum momento?

Though his excellency mount up to the heavens, and his head reach unto the clouds;

Ainda que a sua exaltação suba até o ceu, e a sua cabeça chegue até as nuvens,

Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

contudo, como o seu próprio esterco, perecerá para sempre; e os que o viam perguntarão: Onde está?

He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

Dissipar-se-á como um sonho, e não será achado; será afugentado qual uma visão da noite.

The eye also which saw him shall see him no more; neither shall his place any more behold him.

Os olhos que o viam não o verão mais, nem o seu lugar o contemplará mais.

His children shall seek to please the poor, and his hands shall restore their goods.

Os seus filhos procurarão o favor dos pobres, e as suas mãos restituirão os seus lucros ilícitos.

His bones are full of the sin of his youth, which shall lie down with him in the dust.

Os seus ossos estão cheios do vigor da sua juventude, mas este se deitará com ele no pó.

Though wickedness be sweet in his mouth, though he hide it under his tongue;

Ainda que o mal lhe seja doce na boca, ainda que ele o esconda debaixo da sua língua,

Though he spare it, and forsake it not; but keep it still within his mouth:

ainda que não o queira largar, antes o retenha na sua boca,

Yet his meat in his bowels is turned, it is the gall of asps within him.

contudo a sua comida se transforma nas suas entranhas; dentro dele se torna em fel de áspides.

He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

Engoliu riquezas, mas vomitá-las-á; do ventre dele Deus as lançará.

He shall suck the poison of asps: the viper's tongue shall slay him.

Veneno de áspides sorverá, língua de víbora o matará.

He shall not see the rivers, the floods, the brooks of honey and butter.

Não verá as correntes, os rios e os ribeiros de mel e de manteiga.

That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

O que adquiriu pelo trabalho, isso restituirá, e não o engolirá; não se regozijará conforme a fazenda que ajuntou.

Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

Pois que oprimiu e desamparou os pobres, e roubou a casa que não edificou.

Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

Porquanto não houve limite à sua cobiça, nada salvará daquilo em que se deleita.

There shall none of his meat be left; therefore shall no man look for his goods.

Nada escapou à sua voracidade; pelo que a sua prosperidade não perdurará.

In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

Na plenitude da sua abastança, estará angustiado; toda a força da miséria virá sobre ele.

When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

Mesmo estando ele a encher o seu estômago, Deus mandará sobre ele o ardor da sua ira, que fará chover sobre ele quando for comer.

He shall flee from the iron weapon, and the bow of steel shall strike him through.

Ainda que fuja das armas de ferro, o arco de bronze o atravessará.

It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

Ele arranca do seu corpo a flecha, que sai resplandecente do seu fel; terrores vêm sobre ele.

All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

Todas as trevas são reservadas paro os seus tesouros; um fogo não assoprado o consumirá, e devorará o que ficar na sua tenda.

The heaven shall reveal his iniquity; and the earth shall rise up against him.

Os céus revelarão a sua iniqüidade, e contra ele a terra se levantará.

The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

As rendas de sua casa ir-se-ão; no dia da ira de Deus todas se derramarão.

This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Esta, da parte de Deus, é a porção do ímpio; esta é a herança que Deus lhe reserva.

Job 21 - Jó 21


Job Chapter 21 King James Bible - Jó Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 20
Jó 20

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 21

But Job answered and said,

Então Jó respondeu:

Hear diligently my speech, and let this be your consolations.

Ouvi atentamente as minhas palavras; seja isto a vossa consolação.

Suffer me that I may speak; and after that I have spoken, mock on.

Sofrei-me, e eu falarei; e, havendo eu falado, zombai.

As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

É porventura do homem que eu me queixo? Mas, ainda que assim fosse, não teria motivo de me impacientar?

Mark me, and be astonished, and lay your hand upon your mouth.

Olhai para mim, e pasmai, e ponde a mão sobre a boca.

Even when I remember I am afraid, and trembling taketh hold on my flesh.

Quando me lembro disto, me perturbo, e a minha carne estremece de horror.

Wherefore do the wicked live, become old, yea, are mighty in power?

Por que razão vivem os ímpios, envelhecem, e ainda se robustecem em poder?

Their seed is established in their sight with them, and their offspring before their eyes.

Os seus filhos se estabelecem à vista deles, e os seus descendentes perante os seus olhos.

Their houses are safe from fear, neither is the rod of God upon them.

As suas casas estão em paz, sem temor, e a vara de Deus não está sobre eles.

Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

O seu touro gera, e não falha; pare a sua vaca, e não aborta.

They send forth their little ones like a flock, and their children dance.

Eles fazem sair os seus pequeninos, como a um rebanho, e suas crianças andam saltando.

They take the timbrel and harp, and rejoice at the sound of the organ.

Levantam a voz, ao som do tamboril e da harpa, e regozijam-se ao som da flauta.

They spend their days in wealth, and in a moment go down to the grave.

Na prosperidade passam os seus dias, e num momento descem ao Seol.

Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

Eles dizem a Deus: retira-te de nós, pois não desejamos ter conhecimento dos teus caminhos.

What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

Que é o Todo-Poderoso, para que nós o sirvamos? E que nos aproveitará, se lhe fizermos orações?

Lo, their good is not in their hand: the counsel of the wicked is far from me.

Vede, porém, que eles não têm na mão a prosperidade; esteja longe de mim o conselho dos ímpios!

How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

Quantas vezes sucede que se apague a lâmpada dos ímpios? que lhes sobrevenha a sua destruição? que Deus na sua ira lhes reparta dores?

They are as stubble before the wind, and as chaff that the storm carrieth away.

que eles sejam como a palha diante do vento, e como a pragana, que o redemoinho arrebata?

God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

Deus, dizeis vós, reserva a iniqüidade do pai para seus filhos, mas é a ele mesmo que Deus deveria punir, para que o conheça.

His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

Vejam os seus próprios olhos a sua ruina, e beba ele do furor do Todo-Poderoso.

For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

Pois, que lhe importa a sua casa depois de morto, quando lhe for cortado o número dos seus meses?

Shall any teach God knowledge? seeing he judgeth those that are high.

Acaso se ensinará ciência a Deus, a ele que julga os excelsos?

One dieth in his full strength, being wholly at ease and quiet.

Um morre em plena prosperidade, inteiramente sossegado e tranqüilo;

His breasts are full of milk, and his bones are moistened with marrow.

com os seus baldes cheios de leite, e a medula dos seus ossos umedecida.

And another dieth in the bitterness of his soul, and never eateth with pleasure.

Outro, ao contrário, morre em amargura de alma, não havendo provado do bem.

They shall lie down alike in the dust, and the worms shall cover them.

Juntamente jazem no pó, e os vermes os cobrem.

Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

Eis que conheço os vossos pensamentos, e os maus intentos com que me fazeis injustiça.

For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

Pois dizeis: Onde está a casa do príncipe, e onde a tenda em que morava o ímpio?

Have ye not asked them that go by the way? and do ye not know their tokens,

Porventura não perguntastes aos viandantes? e não aceitais o seu testemunho,

That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

de que o mau é preservado no dia da destruição, e poupado no dia do furor?

Who shall declare his way to his face? and who shall repay him what he hath done?

Quem acusará diante dele o seu caminho? e quem lhe dará o pago do que fez?

Yet shall he be brought to the grave, and shall remain in the tomb.

Ele é levado para a sepultura, e vigiam-lhe o túmulo.

The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

Os torrões do vale lhe são doces, e o seguirão todos os homens, como ele o fez aos inumeráveis que o precederam.

How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

Como, pois, me ofereceis consolações vãs, quando nas vossas respostas só resta falsidade?

Job 22 - Jó 22


Job Chapter 22 King James Bible - Jó Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 21
Jó 21

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 22

Then Eliphaz the Temanite answered and said,

Então respondeu Elifaz, o temanita:

Can a man be profitable unto God, as he that is wise may be profitable unto himself?

Pode o homem ser de algum proveito a Deus? Antes a si mesmo é que o prudenté será proveitoso.

Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

Tem o Todo-Poderoso prazer em que tu sejas justo, ou lucro em que tu faças perfeitos os teus caminhos?

Will he reprove thee for fear of thee? will he enter with thee into judgment?

É por causa da tua reverência que te repreende, ou que entra contigo em juízo?

Is not thy wickedness great? and thine iniquities infinite?

Não é grande a tua malícia, e sem termo as tuas iniqüidades?

For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

Pois sem causa tomaste penhôres a teus irmaos e aos nus despojaste dos vestidos.

Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

Não deste ao cansado água a beber, e ao faminto retiveste o pão.

But as for the mighty man, he had the earth; and the honourable man dwelt in it.

Mas ao poderoso pertencia a terra, e o homem acatado habitava nela.

Thou hast sent widows away empty, and the arms of the fatherless have been broken.

Despediste vazias as viúvas, e os braços dos órfãos foram quebrados.

Therefore snares are round about thee, and sudden fear troubleth thee;

Por isso é que estás cercado de laços, e te perturba um pavor repentino,

Or darkness, that thou canst not see; and abundance of waters cover thee.

ou trevas de modo que nada podes ver, e a inundação de águas te cobre.

Is not God in the height of heaven? and behold the height of the stars, how high they are!

Não está Deus na altura do céu? Olha para as mais altas estrelas, quão elevadas estão!

And thou sayest, How doth God know? can he judge through the dark cloud?

E dizes: Que sabe Deus? Pode ele julgar através da escuridão?

Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

Grossas nuvens o encobrem, de modo que não pode ver; e ele passeia em volta da abóbada do céu.

Hast thou marked the old way which wicked men have trodden?

Queres seguir a vereda antiga, que pisaram os homens iníquos?

Which were cut down out of time, whose foundation was overflown with a flood:

Os quais foram arrebatados antes do seu tempo; e o seu fundamento se derramou qual um rio.

Which said unto God, Depart from us: and what can the Almighty do for them?

Diziam a Deus: retira-te de nós; e ainda: Que é que o Todo-Poderoso nos pode fazer?

Yet he filled their houses with good things: but the counsel of the wicked is far from me.

Contudo ele encheu de bens as suas casas. Mas longe de mim estejam os conselhos dos ímpios!

The righteous see it, and are glad: and the innocent laugh them to scorn.

Os justos o vêem, e se alegram: e os inocentes escarnecem deles,

Whereas our substance is not cut down, but the remnant of them the fire consumeth.

dizendo: Na verdade são exterminados os nossos adversários, e o fogo consumiu o que deixaram.

Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

Apega-te, pois, a Deus, e tem paz, e assim te sobrevirá o bem.

Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

Aceita, peço-te, a lei da sua boca, e põe as suas palavras no teu coração.

If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

Se te voltares para o Todo-Poderoso, serás edificado; se lançares a iniqüidade longe da tua tenda,

Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

e deitares o teu tesouro no pó, e o ouro de Ofir entre as pedras dos ribeiros,

Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

então o Todo-Poderoso será o teu tesouro, e a tua prata preciosa.

For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

Pois então te deleitarás no Todo-Poderoso, e levantarás o teu rosto para Deus.

Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

Tu orarás a ele, e ele te ouvirá; e pagarás os teus votos.

Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

Também determinarás algum negócio, e ser-te-á firme, e a luz brilhará em teus caminhos.

When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

Quando te abaterem, dirás: haja exaltação! E Deus salvará ao humilde.

He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

E livrará até o que não é inocente, que será libertado pela pureza de tuas mãos.

Job 23 - Jó 23


Job Chapter 23 King James Bible - Jó Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 22
Jó 22

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 23

Then Job answered and said,

Então Jó respondeu:

Even to day is my complaint bitter: my stroke is heavier than my groaning.

Ainda hoje a minha queixa está em amargura; o peso da mão dele é maior do que o meu gemido.

Oh that I knew where I might find him! that I might come even to his seat!

Ah, se eu soubesse onde encontrá-lo, e pudesse chegar ao seu tribunal!

I would order my cause before him, and fill my mouth with arguments.

Exporia ante ele a minha causa, e encheria a minha boca de argumentos.

I would know the words which he would answer me, and understand what he would say unto me.

Saberia as palavras com que ele me respondesse, e entenderia o que me dissesse.

Will he plead against me with his great power? No; but he would put strength in me.

Acaso contenderia ele comigo segundo a grandeza do seu poder? Não; antes ele me daria ouvidos.

There the righteous might dispute with him; so should I be delivered for ever from my judge.

Ali o reto pleitearia com ele, e eu seria absolvido para sempre por meu Juiz.

Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

Eis que vou adiante, mas não está ali; volto para trás, e não o percebo;

On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

procuro-o à esquerda, onde ele opera, mas não o vejo; viro-me para a direita, e não o diviso.

But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

Mas ele sabe o caminho por que eu ando; provando-me ele, sairei como o ouro.

My foot hath held his steps, his way have I kept, and not declined.

Os meus pés se mantiveram nas suas pisadas; guardei o seu caminho, e não me desviei dele.

Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

Nunca me apartei do preceito dos seus lábios, e escondi no meu peito as palavras da sua boca.

But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

Mas ele está resolvido; quem então pode desviá-lo? E o que ele quiser, isso fará.

For he performeth the thing that is appointed for me: and many such things are with him.

Pois cumprirá o que está ordenado a meu respeito, e muitas coisas como estas ainda tem consigo.

Therefore am I troubled at his presence: when I consider, I am afraid of him.

Por isso me perturbo diante dele; e quando considero, tenho medo dele.

For God maketh my heart soft, and the Almighty troubleth me:

Deus macerou o meu coração; o Todo-Poderoso me perturbou.

Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

Pois não estou desfalecido por causa das trevas, nem porque a escuridão cobre o meu rosto.

Job 24 - Jó 24


Job Chapter 24 King James Bible - Jó Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 23
Jó 23

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

Por que o Todo-Poderoso não designa tempos? e por que os que o conhecem não vêem os seus dias?

Some remove the landmarks; they violently take away flocks, and feed thereof.

Há os que removem os limites; roubam os rebanhos, e os apascentam.

They drive away the ass of the fatherless, they take the widow's ox for a pledge.

Levam o jumento do órfão, tomam em penhor o boi da viúva.

They turn the needy out of the way: the poor of the earth hide themselves together.

Desviam do caminho os necessitados; e os oprimidos da terra juntos se escondem.

Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

Eis que, como jumentos monteses no deserto, saem eles ao seu trabalho, procurando no ermo a presa que lhes sirva de sustento para seus filhos.

They reap every one his corn in the field: and they gather the vintage of the wicked.

No campo segam o seu pasto, e vindimam a vinha do ímpio.

They cause the naked to lodge without clothing, that they have no covering in the cold.

Passam a noite nus, sem roupa, não tendo coberta contra o frio.

They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

Pelas chuvas das montanhas são molhados e, por falta de abrigo, abraçam-se com as rochas.

They pluck the fatherless from the breast, and take a pledge of the poor.

Há os que arrancam do peito o órfão, e tomam o penhor do pobre;

They cause him to go naked without clothing, and they take away the sheaf from the hungry;

fazem que estes andem nus, sem roupa, e, embora famintos, carreguem os molhos.

Which make oil within their walls, and tread their winepresses, and suffer thirst.

Espremem o azeite dentro dos muros daqueles homens; pisam os seus lagares, e ainda têm sede.

Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

Dentro das cidades gemem os moribundos, e a alma dos feridos clama; e contudo Deus não considera o seu clamor.

They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

Há os que se revoltam contra a luz; não conhecem os caminhos dela, e não permanecem nas suas veredas.

The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

O homicida se levanta de madrugada, mata o pobre e o necessitado, e de noite torna-se ladrão.

The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

Também os olhos do adúltero aguardam o crepúsculo, dizendo: Ninguém me verá; e disfarça o rosto.

In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

Nas trevas minam as casas; de dia se conservam encerrados; não conhecem a luz.

For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

Pois para eles a profunda escuridão é a sua manhã; porque são amigos das trevas espessas.

He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

São levados ligeiramente sobre a face das águas; maldita é a sua porção sobre a terra; não tornam pelo caminho das vinhas.

Drought and heat consume the snow waters: so doth the grave those which have sinned.

A sequidão e o calor desfazem as, águas da neve; assim faz o Seol aos que pecaram.

The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

A madre se esquecerá dele; os vermes o comerão gostosamente; não será mais lembrado; e a iniqüidade se quebrará como árvore.

He evil entreateth the barren that beareth not: and doeth not good to the widow.

Ele despoja a estéril que não dá à luz, e não faz bem à viúva.

He draweth also the mighty with his power: he riseth up, and no man is sure of life.

Todavia Deus prolonga a vida dos valentes com a sua força; levantam-se quando haviam desesperado da vida.

Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

Se ele lhes dá descanso, estribam-se, nisso; e os seus olhos estão sobre os caminhos deles.

They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

Eles se exaltam, mas logo desaparecem; são abatidos, colhidos como os demais, e cortados como as espigas do trigo.

And if it be not so now, who will make me a liar, and make my speech nothing worth?

Se não é assim, quem me desmentirá e desfará as minhas palavras?

Job 25 - Jó 25


Job Chapter 25 King James Bible - Jó Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 24
Jó 24

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 25

Then answered Bildad the Shuhite, and said,

Então respondeu Bildade, o suíta:

Dominion and fear are with him, he maketh peace in his high places.

Com Deus estão domínio e temor; ele faz reinar a paz nas suas alturas.

Is there any number of his armies? and upon whom doth not his light arise?

Acaso têm número os seus exércitos? E sobre quem não se levanta a sua luz?

How then can man be justified with God? or how can he be clean that is born of a woman?

Como, pois, pode o homem ser justo diante de Deus, e como pode ser puro aquele que nasce da mulher?

Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

Eis que até a lua não tem brilho, e as estrelas não são puras aos olhos dele;

How much less man, that is a worm? and the son of man, which is a worm?

quanto menos o homem, que é um verme, e o filho do homem, que é um vermezinho!

Job 26 - Jó 26


Job Chapter 26 King James Bible - Jó Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 25
Jó 25

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 26

But Job answered and said,

Então Jó respondeu:

How hast thou helped him that is without power? how savest thou the arm that hath no strength?

Como tens ajudado ao que não tem força e sustentado o braço que não tem vigor!

How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

como tens aconselhado ao que não tem sabedoria, e plenamente tens revelado o verdadeiro conhecimento!

To whom hast thou uttered words? and whose spirit came from thee?

Para quem proferiste palavras? E de quem é o espírito que saiu de ti?

Dead things are formed from under the waters, and the inhabitants thereof.

Os mortos tremem debaixo das águas, com os que ali habitam.

Hell is naked before him, and destruction hath no covering.

O Seol está nu perante Deus, e não há coberta para o Abadom.

He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

Ele estende o norte sobre o vazio; suspende a terra sobre o nada.

He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

Prende as águas em suas densas nuvens, e a nuvem não se rasga debaixo delas.

He holdeth back the face of his throne, and spreadeth his cloud upon it.

Encobre a face do seu trono, e sobre ele estende a sua nuvem.

He hath compassed the waters with bounds, until the day and night come to an end.

Marcou um limite circular sobre a superfície das águas, onde a luz e as trevas se confinam.

The pillars of heaven tremble and are astonished at his reproof.

As colunas do céu tremem, e se espantam da sua ameaça.

He divideth the sea with his power, and by his understanding he smiteth through the proud.

Com o seu poder fez sossegar o mar, e com o seu entendimento abateu a Raabe.

By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

Pelo seu sopro ornou o céu; a sua mão traspassou a serpente veloz.

Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Eis que essas coisas são apenas as orlas dos seus caminhos; e quão pequeno é o sussurro que dele, ouvimos! Mas o trovão do seu poder, quem o poderá entender?

Job 27 - Jó 27


Job Chapter 27 King James Bible - Jó Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 26
Jó 26

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 27

Moreover Job continued his parable, and said,

E prosseguindo Jó em seu discurso, disse:

As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

Vive Deus, que me tirou o direito, e o Todo-Poderoso, que me amargurou a alma;

All the while my breath is in me, and the spirit of God is in my nostrils;

enquanto em mim houver alento, e o sopro de Deus no meu nariz,

My lips shall not speak wickedness, nor my tongue utter deceit.

não falarão os meus lábios iniqüidade, nem a minha língua pronunciará engano.

God forbid that I should justify you: till I die I will not remove mine integrity from me.

Longe de mim que eu vos dê razão; até que eu morra, nunca apartarei de mim a minha integridade.

My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

ë minha justiça me apegarei e não a largarei; o meu coração não reprova dia algum da minha vida.

Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

Seja como o ímpio o meu inimigo, e como o perverso aquele que se levantar contra mim.

For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

Pois qual é a esperança do ímpio, quando Deus o cortar, quando Deus lhe arrebatar a alma?

Will God hear his cry when trouble cometh upon him?

Acaso Deus lhe ouvirá o clamor, sobrevindo-lhe a tribulação?

Will he delight himself in the Almighty? will he always call upon God?

Deleitar-se-á no Todo-Poderoso, ou invocará a Deus em todo o tempo?

I will teach you by the hand of God: that which is with the Almighty will I not conceal.

Ensinar-vos-ei acerca do poder de Deus, e não vos encobrirei o que está com o Todo-Poderoso.

Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

Eis que todos vós já vistes isso; por que, pois, vos entregais completamente à vaidade?

This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

Esta é da parte de Deus a porção do ímpio, e a herança que os opressores recebem do Todo-Poderoso:

If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

Se os seus filhos se multiplicarem, será para a espada; e a sua prole não se fartará de pão.

Those that remain of him shall be buried in death: and his widows shall not weep.

Os que ficarem dele, pela peste serão sepultados, e as suas viúvas não chorarão.

Though he heap up silver as the dust, and prepare raiment as the clay;

Embora amontoe prata como pó, e acumule vestes como barro,

He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

ele as pode acumular, mas o justo as vestirá, e o inocente repartirá a prata.

He buildeth his house as a moth, and as a booth that the keeper maketh.

A casa que ele edifica é como a teia da aranha, e como a cabana que o guarda faz.

The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

Rico se deita, mas não o fará mais; abre os seus olhos, e já se foi a sua riqueza.

Terrors take hold on him as waters, a tempest stealeth him away in the night.

Pavores o alcançam como um dilúvio; de noite o arrebata a tempestade.

The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

O vento oriental leva-o, e ele se vai; sim, varre-o com ímpeto do seu lugar:

For God shall cast upon him, and not spare: he would fain flee out of his hand.

Pois atira contra ele, e não o poupa, e ele foge precipitadamente do seu poder.

Men shall clap their hands at him, and shall hiss him out of his place.

Bate palmas contra ele, e assobia contra ele do seu lugar.

Job 28 - Jó 28


Job Chapter 28 King James Bible - Jó Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 27
Jó 27

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 28

Surely there is a vein for the silver, and a place for gold where they fine it.

Na verdade, há minas donde se extrai a prata, e também lugar onde se refina o ouro:

Iron is taken out of the earth, and brass is molten out of the stone.

O ferro tira-se da terra, e da pedra se funde o cobre.

He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

Os homens põem termo às trevas, e até os últimos confins exploram as pedras na escuridão e nas trevas mais densas.

The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

Abrem um poço de mina longe do lugar onde habitam; são esquecidos pelos viajantes, ficando pendentes longe dos homens, e oscilam de um lado para o outro.

As for the earth, out of it cometh bread: and under it is turned up as it were fire.

Quanto à terra, dela procede o pão, mas por baixo é revolvida como por fogo.

The stones of it are the place of sapphires: and it hath dust of gold.

As suas pedras são o lugar de safiras, e têm pó de ouro.

There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

A ave de rapina não conhece essa vereda, e não a viram os olhos do falcão.

The lion's whelps have not trodden it, nor the fierce lion passed by it.

Nunca a pisaram feras altivas, nem o feroz leão passou por ela.

He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

O homem estende a mão contra a pederneira, e revolve os montes desde as suas raízes.

He cutteth out rivers among the rocks; and his eye seeth every precious thing.

Corta canais nas pedras, e os seus olhos descobrem todas as coisas preciosas.

He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

Ele tapa os veios d`água para que não gotejem; e tira para a luz o que estava escondido.

But where shall wisdom be found? and where is the place of understanding?

Mas onde se achará a sabedoria? E onde está o lugar do entendimento?

Man knoweth not the price thereof; neither is it found in the land of the living.

O homem não lhe conhece o caminho; nem se acha ela na terra dos viventes.

The depth saith, It is not in me: and the sea saith, It is not with me.

O abismo diz: Não está em mim; e o mar diz: Ela não está comigo.

It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

Não pode ser comprada com ouro fino, nem a peso de prata se trocará.

It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

Nem se pode avaliar em ouro fino de Ofir, nem em pedras preciosas de berilo, ou safira.

The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

Com ela não se pode comparar o ouro ou o vidro; nem se trocara por jóias de ouro fino.

No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

Não se fará menção de coral nem de cristal; porque a aquisição da sabedoria é melhor que a das pérolas.

The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

Não se lhe igualará o topázio da Etiópia, nem se pode comprar por ouro puro.

Whence then cometh wisdom? and where is the place of understanding?

Donde, pois, vem a sabedoria? Onde está o lugar do entendimento?

Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

Está encoberta aos olhos de todo vivente, e oculta às aves do céu.

Destruction and death say, We have heard the fame thereof with our ears.

O Abadom e a morte dizem: Ouvimos com os nossos ouvidos um rumor dela.

God understandeth the way thereof, and he knoweth the place thereof.

Deus entende o seu caminho, e ele sabe o seu lugar.

For he looketh to the ends of the earth, and seeth under the whole heaven;

Porque ele perscruta até as extremidades da terra, sim, ele vê tudo o que há debaixo do céu.

To make the weight for the winds; and he weigheth the waters by measure.

Quando regulou o peso do vento, e fixou a medida das águas;

When he made a decree for the rain, and a way for the lightning of the thunder:

quando prescreveu leis para a chuva e caminho para o relâmpago dos trovões;

Then did he see it, and declare it; he prepared it, yea, and searched it out.

então viu a sabedoria e a manifestou; estabeleceu-a, e também a esquadrinhou.

And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

E disse ao homem: Eis que o temor do Senhor é a sabedoria, e o apartar-se do mal é o entendimento.

Job 29 - Jó 29


Job Chapter 29 King James Bible - Jó Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 28
Jó 28

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 29

Moreover Job continued his parable, and said,

E prosseguindo Jó no seu discurso, disse:

Oh that I were as in months past, as in the days when God preserved me;

Ah! quem me dera ser como eu fui nos meses do passado, como nos dias em que Deus me guardava;

When his candle shined upon my head, and when by his light I walked through darkness;

quando a sua lâmpada luzia sobre o minha cabeça, e eu com a sua luz caminhava através das trevas;

As I was in the days of my youth, when the secret of God was upon my tabernacle;

como era nos dias do meu vigor, quando o íntimo favor de Deus estava sobre a minha tenda;

When the Almighty was yet with me, when my children were about me;

quando o Todo-Poderoso ainda estava comigo, e os meus filhos em redor de mim;

When I washed my steps with butter, and the rock poured me out rivers of oil;

quando os meus passos eram banhados em leite, e a rocha me deitava ribeiros de azeite!

When I went out to the gate through the city, when I prepared my seat in the street!

Quando eu saía para a porta da cidade, e na praça preparava a minha cadeira,

The young men saw me, and hid themselves: and the aged arose, and stood up.

os moços me viam e se escondiam, e os idosos se levantavam e se punham em pé;

The princes refrained talking, and laid their hand on their mouth.

os príncipes continham as suas palavras, e punham a mão sobre a sua boca;

The nobles held their peace, and their tongue cleaved to the roof of their mouth.

a voz dos nobres emudecia, e a língua se lhes pegava ao paladar.

When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

Pois, ouvindo-me algum ouvido, me tinha por bem-aventurado; e vendo-me algum olho, dava testemunho de mim;

Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

porque eu livrava o miserável que clamava, e o órfão que não tinha quem o socorresse.

The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

A bênção do que estava a perecer vinha sobre mim, e eu fazia rejubilar-se o coração da viúva.

I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

vestia-me da retidão, e ela se vestia de mim; como manto e diadema era a minha justiça.

I was eyes to the blind, and feet was I to the lame.

Fazia-me olhos para o cego, e pés para o coxo;

I was a father to the poor: and the cause which I knew not I searched out.

dos necessitados era pai, e a causa do que me era desconhecido examinava com diligência.

And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

E quebrava os caninos do perverso, e arrancava-lhe a presa dentre os dentes.

Then I said, I shall die in my nest, and I shall multiply my days as the sand.

Então dizia eu: No meu ninho expirarei, e multiplicarei os meus dias como a areia;

My root was spread out by the waters, and the dew lay all night upon my branch.

as minhas raízes se estendem até as águas, e o orvalho fica a noite toda sobre os meus ramos;

My glory was fresh in me, and my bow was renewed in my hand.

a minha honra se renova em mim, e o meu arco se revigora na minhã mão.

Unto me men gave ear, and waited, and kept silence at my counsel.

A mim me ouviam e esperavam, e em silêncio atendiam ao meu conselho.

After my words they spake not again; and my speech dropped upon them.

Depois de eu falar, nada replicavam, e minha palavra destilava sobre eles;

And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

esperavam-me como à chuva; e abriam a sua boca como à chuva tardia.

If I laughed on them, they believed it not; and the light of my countenance they cast not down.

Eu lhes sorria quando não tinham confiança; e não desprezavam a luz do meu rosto;

I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

eu lhes escolhia o caminho, assentava-me como chefe, e habitava como rei entre as suas tropas, como aquele que consola os aflitos.

Job 30 - Jó 30


Job Chapter 30 King James Bible - Jó Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 29
Jó 29

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

Mas agora zombam de mim os de menos idade do que eu, cujos pais teria eu desdenhado de pôr com os cães do meu rebanho.

Yea, whereto might the strength of their hands profit me, in whom old age was perished?

Pois de que me serviria a força das suas mãos, homens nos quais já pereceu o vigor?

For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

De míngua e fome emagrecem; andam roendo pelo deserto, lugar de ruínas e desolação.

Who cut up mallows by the bushes, and juniper roots for their meat.

Apanham malvas junto aos arbustos, e o seu mantimento são as raízes dos zimbros.

They were driven forth from among men, (they cried after them as after a thief;)

São expulsos do meio dos homens, que gritam atrás deles, como atrás de um ladrão.

To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

Têm que habitar nos desfiladeiros sombrios, nas cavernas da terra e dos penhascos.

Among the bushes they brayed; under the nettles they were gathered together.

Bramam entre os arbustos, ajuntam-se debaixo das urtigas.

They were children of fools, yea, children of base men: they were viler than the earth.

São filhos de insensatos, filhos de gente sem nome; da terra foram enxotados.

And now am I their song, yea, I am their byword.

Mas agora vim a ser a sua canção, e lhes sirvo de provérbio.

They abhor me, they flee far from me, and spare not to spit in my face.

Eles me abominam, afastam-se de mim, e no meu rosto não se privam de cuspir.

Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

Porquanto Deus desatou a minha corda e me humilhou, eles sacudiram de si o freio perante o meu rosto.

Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

ë direita levanta-se gente vil; empurram os meus pés, e contra mim erigem os seus caminhos de destruição.

They mar my path, they set forward my calamity, they have no helper.

Estragam a minha vereda, promovem a minha calamidade; não há quem os detenha.

They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

Vêm como por uma grande brecha, por entre as ruínas se precipitam.

Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

Sobrevieram-me pavores; é perseguida a minha honra como pelo vento; e como nuvem passou a minha felicidade.

And now my soul is poured out upon me; the days of affliction have taken hold upon me.

E agora dentro de mim se derrama a minha alma; os dias da aflição se apoderaram de mim.

My bones are pierced in me in the night season: and my sinews take no rest.

De noite me são traspassados os ossos, e o mal que me corrói não descansa.

By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

Pela violência do mal está desfigurada a minha veste; como a gola da minha túnica, me aperta.

He hath cast me into the mire, and I am become like dust and ashes.

Ele me lançou na lama, e fiquei semelhante ao pó e à cinza.

I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

Clamo a ti, e não me respondes; ponho-me em pé, e não atentas para mim.

Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

Tornas-te cruel para comigo; com a força da tua mão me persegues.

Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

Levantas-me sobre o vento, fazes-me cavalgar sobre ele, e dissolves-me na tempestade.

For I know that thou wilt bring me to death, and to the house appointed for all living.

Pois eu sei que me levarás à morte, e à casa do ajuntamento destinada a todos os viventes.

Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

Contudo não estende a mão quem está a cair? ou não clama por socorro na sua calamidade?

Did not I weep for him that was in trouble? was not my soul grieved for the poor?

Não chorava eu sobre aquele que estava aflito? ou não se angustiava a minha alma pelo necessitado?

When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

Todavia aguardando eu o bem, eis que me veio o mal, e esperando eu a luz, veio a escuridão.

My bowels boiled, and rested not: the days of affliction prevented me.

As minhas entranhas fervem e não descansam; os dias da aflição me surpreenderam.

I went mourning without the sun: I stood up, and I cried in the congregation.

Denegrido ando, mas não do sol; levanto-me na congregação, e clamo por socorro.

I am a brother to dragons, and a companion to owls.

Tornei-me irmão dos chacais, e companheiro dos avestruzes.

My skin is black upon me, and my bones are burned with heat.

A minha pele enegrece e se me cai, e os meus ossos estão queimados do calor.

My harp also is turned to mourning, and my organ into the voice of them that weep.

Pelo que se tornou em pranto a minha harpa, e a minha flauta em voz dos que choram.

Job 31 - Jó 31


Job Chapter 31 King James Bible - Jó Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 30
Jó 30

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 31

I made a covenant with mine eyes; why then should I think upon a maid?

Fiz pacto com os meus olhos; como, pois, os fixaria numa virgem?

For what portion of God is there from above? and what inheritance of the Almighty from on high?

Pois que porção teria eu de Deus lá de cima, e que herança do Todo-Poderoso lá do alto?

Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

Não é a destruição para o perverso, e o desastre para os obradores da iniqüidade?

Doth not he see my ways, and count all my steps?

Não vê ele os meus caminhos, e não conta todos os meus passos?

If I have walked with vanity, or if my foot hath hasted to deceit;

Se eu tenho andado com falsidade, e se o meu pé se tem apressado após o engano

Let me be weighed in an even balance, that God may know mine integrity.

(pese-me Deus em balanças fiéis, e conheça a minha integridade);

If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

se os meus passos se têm desviado do caminho, e se o meu coraçao tem seguido os meus olhos, e se qualquer mancha se tem pegado às minhas mãos;

Then let me sow, and let another eat; yea, let my offspring be rooted out.

então semeie eu e outro coma, e seja arrancado o produto do meu campo.

If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

Se o meu coração se deixou seduzir por causa duma mulher, ou se eu tenho armado traição à porta do meu próximo,

Then let my wife grind unto another, and let others bow down upon her.

então moa minha mulher para outro, e outros se encurvem sobre ela.

For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

Pois isso seria um crime infame; sim, isso seria uma iniqüidade para ser punida pelos juízes;

For it is a fire that consumeth to destruction, and would root out all mine increase.

porque seria fogo que consome até Abadom, e desarraigaria toda a minha renda.

If I did despise the cause of my manservant or of my maidservant, when they contended with me;

Se desprezei o direito do meu servo ou da minha serva, quando eles pleitearam comigo,

What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

então que faria eu quando Deus se levantasse? E quando ele me viesse inquirir, que lhe responderia?

Did not he that made me in the womb make him? and did not one fashion us in the womb?

Aquele que me formou no ventre não o fez também a meu servo? E não foi um que nos plasmou na madre?

If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

Se tenho negado aos pobres o que desejavam, ou feito desfalecer os olhos da viúva,

Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

ou se tenho comido sozinho o meu bocado, e não tem comido dele o órfão também

(For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

(pois desde a minha mocidade o órfão cresceu comigo como com seu pai, e a viúva, tenho-a guiado desde o ventre de minha mãe);

If I have seen any perish for want of clothing, or any poor without covering;

se tenho visto alguém perecer por falta de roupa, ou o necessitado não ter com que se cobrir;

If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

se os seus lombos não me abençoaram, se ele não se aquentava com os velos dos meus cordeiros;

If I have lifted up my hand against the fatherless, when I saw my help in the gate:

se levantei a minha mão contra o órfao, porque na porta via a minha ajuda;

Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

então caia do ombro a minha espádua, e separe-se o meu braço da sua juntura.

For destruction from God was a terror to me, and by reason of his highness I could not endure.

Pois a calamidade vinda de Deus seria para mim um horror, e eu não poderia suportar a sua majestade.

If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

Se do ouro fiz a minha esperança, ou disse ao ouro fino: Tu és a minha confiança;

If I rejoiced because my wealth was great, and because mine hand had gotten much;

se me regozijei por ser grande a minha riqueza, e por ter a minha mão alcança o muito;

If I beheld the sun when it shined, or the moon walking in brightness;

se olhei para o sol, quando resplandecia, ou para a lua, quando ela caminhava em esplendor,

And my heart hath been secretly enticed, or my mouth hath kissed my hand:

e o meu coração se deixou enganar em oculto, e a minha boca beijou a minha mão;

This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

isso também seria uma iniqüidade para ser punida pelos juízes; pois assim teria negado a Deus que está lá em cima.

If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

Se me regozijei com a ruína do que me tem ódio, e se exultei quando o mal lhe sobreveio

Neither have I suffered my mouth to sin by wishing a curse to his soul.

(mas eu não deixei pecar a minha boca, pedindo com imprecação a sua morte);

If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

se as pessoas da minha tenda não disseram: Quem há que não se tenha saciado com carne provida por ele?

The stranger did not lodge in the street: but I opened my doors to the traveller.

O estrangeiro não passava a noite na rua; mas eu abria as minhas portas ao viandante;

If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

se, como Adão, encobri as minhas transgressões, ocultando a minha iniqüidade no meu seio,

Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

porque tinha medo da grande multidão, e o desprezo das famílias me aterrorizava, de modo que me calei, e não saí da porta...

Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

Ah! quem me dera um que me ouvisse! Eis a minha defesa, que me responda o Todo-Poderoso! Oxalá tivesse eu a acusação escrita pelo meu adversário!

Surely I would take it upon my shoulder, and bind it as a crown to me.

Por certo eu a levaria sobre o ombro, sobre mim a ataria como coroa.

I would declare unto him the number of my steps; as a prince would I go near unto him.

Eu lhe daria conta dos meus passos; como príncipe me chegaria a ele

If my land cry against me, or that the furrows likewise thereof complain;

Se a minha terra clamar contra mim, e se os seus sulcos juntamente chorarem;

If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

se comi os seus frutos sem dinheiro, ou se fiz que morressem os seus donos;

Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

por trigo me produza cardos, e por cevada joio. Acabaram-se as palavras de Jó.

Job 32 - Jó 32


Job Chapter 32 King James Bible - Jó Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 31
Jó 31

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 32

So these three men ceased to answer Job, because he was righteous in his own eyes.

E aqueles três homens cessaram de responder a Jó; porque era justo aos seus próprios olhos.

Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

Então se acendeu a ira de Eliú, filho de Baraquel, o buzita, da família de Rão; acendeu-se a sua ira contra Jó, porque este se justificava a si mesmo, e não a Deus.

Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

Também contra os seus três amigos se acendeu a sua ira, porque não tinham achado o que responder, e contudo tinham condenado a Jó.

Now Elihu had waited till Job had spoken, because they were elder than he.

Ora, Eliú havia esperado para falar a Jó, porque eles eram mais idosos do que ele.

When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

Quando, pois, Eliú viu que não havia resposta na boca daqueles três homens, acendeu-se-lhe a ira.

And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

Então respondeu Eliú, filho de Baraquel, o buzita, dizendo: Eu sou de pouca idade, e vós sois, idosos; arreceei-me e temi de vos declarar a minha opinião.

I said, Days should speak, and multitude of years should teach wisdom.

Dizia eu: Falem os dias, e a multidão dos anos ensine a sabedoria.

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

Há, porém, um espírito no homem, e o sopro do Todo-Poderoso o faz entendido.

Great men are not always wise: neither do the aged understand judgment.

Não são os velhos que são os sábios, nem os anciãos que entendem o que é reto.

Therefore I said, Hearken to me; I also will shew mine opinion.

Pelo que digo: Ouvi-me, e também eu declararei a minha opinião.

Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

Eis que aguardei as vossas palavras, escutei as vossas considerações, enquanto buscáveis o que dizer.

Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

Eu, pois, vos prestava toda a minha atenção, e eis que não houve entre vós quem convencesse a Jó, nem quem respondesse às suas palavras;

Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

pelo que não digais: Achamos a sabedoria; Deus é que pode derrubá-lo, e não o homem.

Now he hath not directed his words against me: neither will I answer him with your speeches.

Ora ele não dirigiu contra mim palavra alguma, nem lhe responderei com as vossas palavras.

They were amazed, they answered no more: they left off speaking.

Estão pasmados, não respondem mais; faltam-lhes as palavras.

When I had waited, (for they spake not, but stood still, and answered no more;)

Hei de eu esperar, porque eles não falam, porque já pararam, e não respondem mais?

I said, I will answer also my part, I also will shew mine opinion.

Eu também darei a minha resposta; eu também declararei a minha opinião.

For I am full of matter, the spirit within me constraineth me.

Pois estou cheio de palavras; o espírito dentro de mim me constrange.

Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

Eis que o meu peito é como o mosto, sem respiradouro, como odres novos que estão para arrebentar.

I will speak, that I may be refreshed: I will open my lips and answer.

Falarei, para que ache alívio; abrirei os meus lábios e responderei:

Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

Que não faça eu acepção de pessoas, nem use de lisonjas para com o homem.

For I know not to give flattering titles; in so doing my maker would soon take me away.

Porque não sei usar de lisonjas; do contrário, em breve me levaria o meu Criador.

Job 33 - Jó 33


Job Chapter 33 King James Bible - Jó Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 32
Jó 32

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 33

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

Ouve, pois, as minhas palavras, ó Jó, e dá ouvidos a todas as minhas declaraçoes.

Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

Eis que já abri a minha boca; já falou a minha língua debaixo do meu paladar.

My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

As minhas palavras declaram a integridade do meu coração, e os meus lábios falam com sinceridade o que sabem.

The Spirit of God hath made me, and the breath of the Almighty hath given me life.

O Espírito de Deus me fez, e o sopro do Todo-Poderoso me dá vida.

If thou canst answer me, set thy words in order before me, stand up.

Se podes, responde-me; põe as tuas palavras em ordem diante de mim; apresenta-te.

Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

Eis que diante de Deus sou o que tu és; eu também fui formado do barro.

Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

Eis que não te perturbará nenhum medo de mim, nem será pesada sobre ti a minha mão.

Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

Na verdade tu falaste aos meus ouvidos, e eu ouvi a voz das tuas palavras. Dizias:

I am clean without transgression, I am innocent; neither is there iniquity in me.

Limpo estou, sem transgressão; puro sou, e não há em mim iniqüidade.

Behold, he findeth occasions against me, he counteth me for his enemy,

Eis que Deus procura motivos de inimizade contra mim, e me considera como o seu inimigo.

He putteth my feet in the stocks, he marketh all my paths.

Põe no tronco os meus pés, e observa todas as minhas veredas.

Behold, in this thou art not just: I will answer thee, that God is greater than man.

Eis que nisso não tens razão; eu te responderei; porque Deus e maior do que o homem.

Why dost thou strive against him? for he giveth not account of any of his matters.

Por que razão contendes com ele por não dar conta dos seus atos?

For God speaketh once, yea twice, yet man perceiveth it not.

Pois Deus fala de um modo, e ainda de outro se o homem não lhe atende.

In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

Em sonho ou em visão de noite, quando cai sono profundo sobre os homens, quando adormecem na cama;

Then he openeth the ears of men, and sealeth their instruction,

então abre os ouvidos dos homens, e os atemoriza com avisos,

That he may withdraw man from his purpose, and hide pride from man.

para apartar o homem do seu desígnio, e esconder do homem a soberba;

He keepeth back his soul from the pit, and his life from perishing by the sword.

para reter a sua alma da cova, e a sua vida de passar pela espada.

He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

Também é castigado na sua cama com dores, e com incessante contenda nos seus ossos;

So that his life abhorreth bread, and his soul dainty meat.

de modo que a sua vida abomina o pão, e a sua alma a comida apetecível.

His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

Consome-se a sua carne, de maneira que desaparece, e os seus ossos, que não se viam, agora aparecem.

Yea, his soul draweth near unto the grave, and his life to the destroyers.

A sua alma se vai chegando à cova, e a sua vida aos que trazem a morte.

If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

Se com ele, pois, houver um anjo, um intérprete, um entre mil, para declarar ao homem o que lhe é justo,

Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

então terá compaixão dele, e lhe dirá: Livra-o, para que não desça à cova; já achei resgate.

His flesh shall be fresher than a child's: he shall return to the days of his youth:

Sua carne se reverdecerá mais do que na sua infância; e ele tornará aos dias da sua juventude.

He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

Deveras orará a Deus, que lhe será propício, e o fará ver a sua face com júbilo, e restituirá ao homem a sua justiça.

He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

Cantará diante dos homens, e dirá: Pequei, e perverti o direito, o que de nada me aproveitou.

He will deliver his soul from going into the pit, and his life shall see the light.

Mas Deus livrou a minha alma de ir para a cova, e a minha vida verá a luz.

Lo, all these things worketh God oftentimes with man,

Eis que tudo isto Deus faz duas e três vezes para com o homem,

To bring back his soul from the pit, to be enlightened with the light of the living.

para reconduzir a sua alma da cova, a fim de que seja iluminado com a luz dos viventes.

Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

Escuta, pois, ó Jó, ouve-me; cala-te, e eu falarei.

If thou hast any thing to say, answer me: speak, for I desire to justify thee.

Se tens alguma coisa que dizer, responde-me; fala, porque desejo justificar-te.

If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

Se não, escuta-me tu; cala-te, e ensinar-te-ei a sabedoria.

Job 34 - Jó 34


Job Chapter 34 King James Bible - Jó Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 33
Jó 33

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 34

Furthermore Elihu answered and said,

Prosseguiu Eliú, dizendo:

Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

Ouvi, vós, sábios, as minhas palavras; e vós, entendidos, inclinai os ouvidos para mim.

For the ear trieth words, as the mouth tasteth meat.

Pois o ouvido prova as palavras, como o paladar experimenta a comida.

Let us choose to us judgment: let us know among ourselves what is good.

O que é direito escolhamos para nós; e conheçamos entre nós o que é bom.

For Job hath said, I am righteous: and God hath taken away my judgment.

Pois Jó disse: Sou justo, e Deus tirou-me o direito.

Should I lie against my right? my wound is incurable without transgression.

Apesar do meu direito, sou considerado mentiroso; a minha ferida é incurável, embora eu esteja sem transgressão.

What man is like Job, who drinketh up scorning like water?

Que homem há como Jó, que bebe o escárnio como água,

Which goeth in company with the workers of iniquity, and walketh with wicked men.

que anda na companhia dos malfeitores, e caminha com homens ímpios?

For he hath said, It profiteth a man nothing that he should delight himself with God.

Porque disse: De nada aproveita ao homem o comprazer-se em Deus.

Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

Pelo que ouvi-me, vós homens de entendimento: longe de Deus o praticar a maldade, e do Todo-Poderoso o cometer a iniqüidade!

For the work of a man shall he render unto him, and cause every man to find according to his ways.

Pois, segundo a obra do homem, ele lhe retribui, e faz a cada um segundo o seu caminho.

Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

Na verdade, Deus não procederá impiamente, nem o Todo-Poderoso perverterá o juízo.

Who hath given him a charge over the earth? or who hath disposed the whole world?

Quem lhe entregou o governo da terra? E quem lhe deu autoridade sobre o mundo todo?

If he set his heart upon man, if he gather unto himself his spirit and his breath;

Se ele retirasse para si o seu espírito, e recolhesse para si o seu fôlego,

All flesh shall perish together, and man shall turn again unto dust.

toda a carne juntamente expiraria, e o homem voltaria para o pó.

If now thou hast understanding, hear this: hearken to the voice of my words.

Se, pois, há em ti entendimento, ouve isto, inclina os ouvidos às palavras que profiro.

Shall even he that hateth right govern? and wilt thou condemn him that is most just?

Acaso quem odeia o direito governará? Quererás tu condenar aquele que é justo e poderoso?

Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

aquele que diz a um rei: ó vil? e aos príncipes: ó ímpios?

How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

que não faz acepção das pessoas de príncipes, nem estima o rico mais do que o pobre; porque todos são obra de suas mãos?

In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

Eles num momento morrem; e à meia-noite os povos são perturbados, e passam, e os poderosos são levados não por mão humana.

For his eyes are upon the ways of man, and he seeth all his goings.

Porque os seus olhos estão sobre os caminhos de cada um, e ele vê todos os seus passos.

There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

Não há escuridão nem densas trevas, onde se escondam os obradores da iniqüidade.

For he will not lay upon man more than right; that he should enter into judgment with God.

Porque Deus não precisa observar por muito tempo o homem para que este compareça perante ele em juízo.

He shall break in pieces mighty men without number, and set others in their stead.

Ele quebranta os fortes, sem inquiriçao, e põe outros em lugar deles.

Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

Pois conhecendo ele as suas obras, de noite os transtorna, e ficam esmagados.

He striketh them as wicked men in the open sight of others;

Ele os fere como ímpios, à vista dos circunstantes;

Because they turned back from him, and would not consider any of his ways:

porquanto se desviaram dele, e não quiseram compreender nenhum de seus caminhos,

So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

de sorte que o clamor do pobre subisse até ele, e que ouvisse o clamor dos aflitos.

When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

Se ele dá tranqüilidade, quem então o condenará? Se ele encobrir o rosto, quem então o poderá contemplar, quer seja uma nação, quer seja um homem só?

That the hypocrite reign not, lest the people be ensnared.

para que o ímpio não reine, e não haja quem iluda o povo.

Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

Pois, quem jamais disse a Deus: Sofri, ainda que não pequei;

That which I see not teach thou me: if I have done iniquity, I will do no more.

o que não vejo, ensina-me tu; se fiz alguma maldade, nunca mais a hei de fazer?

Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

Será a sua recompensa como queres, para que a recuses? Pois tu tens que fazer a escolha, e não eu; portanto fala o que sabes.

Let men of understanding tell me, and let a wise man hearken unto me.

Os homens de entendimento dir-me-ão, e o varão sábio, que me ouvir:

Job hath spoken without knowledge, and his words were without wisdom.

Jó fala sem conhecimento, e às suas palavras falta sabedoria.

My desire is that Job may be tried unto the end because of his answers for wicked men.

Oxalá que Jó fosse provado até o fim; porque responde como os iníquos.

For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

Porque ao seu pecado acrescenta a rebelião; entre nós bate as palmas, e multiplica contra Deus as suas palavras.

Job 35 - Jó 35


Job Chapter 35 King James Bible - Jó Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 34
Jó 34

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 35

Elihu spake moreover, and said,

Disse mais Eliú:

Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

Tens por direito dizeres: Maior é a minha justiça do que a de Deus?

For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

Porque dizes: Que me aproveita? Que proveito tenho mais do que se eu tivera pecado?

I will answer thee, and thy companions with thee.

Eu te darei respostas, a ti e aos teus amigos contigo.

Look unto the heavens, and see; and behold the clouds which are higher than thou.

Atenta para os céus, e vê; e contempla o firmamento que é mais alto do que tu.

If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

Se pecares, que efetuarás contra ele? Se as tuas transgressões se multiplicarem, que lhe farás com isso?

If thou be righteous, what givest thou him? or what receiveth he of thine hand?

Se fores justo, que lhe darás, ou que receberá ele da tua mão?

Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

A tua impiedade poderia fazer mal a outro tal como tu; e a tua justiça poderia aproveitar a um filho do homem.

By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

Por causa da multidão das opressões os homens clamam; clamam por socorro por causa do braço dos poderosos.

But none saith, Where is God my maker, who giveth songs in the night;

Mas ninguém diz: Onde está Deus meu Criador, que inspira canções durante a noite;

Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

que nos ensina mais do que aos animais da terra, e nos faz mais sábios do que as aves do céu?

There they cry, but none giveth answer, because of the pride of evil men.

Ali clamam, porém ele não responde, por causa da arrogância os maus.

Surely God will not hear vanity, neither will the Almighty regard it.

Certo é que Deus não ouve o grito da vaidade, nem para ela atentará o Todo-Poderoso.

Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

Quanto menos quando tu dizes que não o vês. A causa está perante ele; por isso espera nele.

But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

Mas agora, porque a sua ira ainda não se exerce, nem grandemente considera ele a arrogância,

Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

por isso abre Jó em vão a sua boca, e sem conhecimento multiplica palavras.

Job 36 - Jó 36


Job Chapter 36 King James Bible - Jó Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 35
Jó 35

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 36

Elihu also proceeded, and said,

Prosseguiu ainda Eliú e disse:

Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

Espera-me um pouco, e mostrar-te-ei que ainda há razões a favor de Deus.

I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

De longe trarei o meu conhecimento, e ao meu criador atribuirei a justiça.

For truly my words shall not be false: he that is perfect in knowledge is with thee.

Pois, na verdade, as minhas palavras não serão falsas; contigo está um que tem perfeito conhecimento.

Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

Eis que Deus é mui poderoso, contudo a ninguém despre grande é no poder de entendimento.

He preserveth not the life of the wicked: but giveth right to the poor.

Ele não preserva a vida do ímpio, mas faz justiça aos aflitos.

He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

Do justo não aparta os seus olhos; antes com os reis no trono os faz sentar para sempre, e assim são exaltados.

And if they be bound in fetters, and be holden in cords of affliction;

E se estão presos em grilhões, e amarrados com cordas de aflição,

Then he sheweth them their work, and their transgressions that they have exceeded.

então lhes faz saber a obra deles, e as suas transgressões, porquanto se têm portado com soberba.

He openeth also their ear to discipline, and commandeth that they return from iniquity.

E abre-lhes o ouvido para a instrução, e ordena que se convertam da iniqüidade.

If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

Se o ouvirem, e o servirem, acabarão seus dias em prosperidade, e os seus anos em delícias.

But if they obey not, they shall perish by the sword, and they shall die without knowledge.

Mas se não o ouvirem, à espada serão passados, e expirarão sem conhecimento.

But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

Assim os ímpios de coração amontoam, a sua ira; e quando Deus os põe em grilhões, não clamam por socorro.

They die in youth, and their life is among the unclean.

Eles morrem na mocidade, e a sua vida perece entre as prostitutas.

He delivereth the poor in his affliction, and openeth their ears in oppression.

Ao aflito livra por meio da sua aflição, e por meio da opressão lhe abre os ouvidos.

Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

Assim também quer induzir-te da angústia para um lugar espaçoso, em que não há aperto; e as iguarias da tua mesa serão cheias de gordura.

But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

Mas tu estás cheio do juízo do ímpio; o juízo e a justiça tomam conta de ti.

Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

Cuida, pois, para que a ira não te induza a escarnecer, nem te desvie a grandeza do resgate.

Will he esteem thy riches? no, not gold, nor all the forces of strength.

Prevalecerá o teu clamor, ou todas as forças da tua fortaleza, para que não estejas em aperto?

Desire not the night, when people are cut off in their place.

Não suspires pela noite, em que os povos sejam tomados do seu lugar.

Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

Guarda-te, e não declines para a iniqüidade; porquanto isso escolheste antes que a aflição.

Behold, God exalteth by his power: who teacheth like him?

Eis que Deus é excelso em seu poder; quem é ensinador como ele?

Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

Quem lhe prescreveu o seu caminho? Ou quem poderá dizer: Tu praticaste a injustiça?

Remember that thou magnify his work, which men behold.

Lembra-te de engrandecer a sua obra, de que têm cantado os homens.

Every man may see it; man may behold it afar off.

Todos os homens a vêem; de longe a contempla o homem.

Behold, God is great, and we know him not, neither can the number of his years be searched out.

Eis que Deus é grande, e nós não o conhecemos, e o número dos seus anos não se pode esquadrinhar.

For he maketh small the drops of water: they pour down rain according to the vapour thereof:

Pois atrai a si as gotas de água, e do seu vapor as destila em chuva,

Which the clouds do drop and distil upon man abundantly.

que as nuvens derramam e gotejam abundantemente sobre o homem.

Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

Poderá alguém entender as dilatações das nuvens, e os trovões do seu pavilhão?

Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

Eis que ao redor de si estende a sua luz, e cobre o fundo do mar.

For by them judgeth he the people; he giveth meat in abundance.

Pois por estas coisas julga os povos e lhes dá mantimento em abundância.

With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

Cobre as mãos com o relâmpago, e dá-lhe ordem para que fira o alvo.

The noise thereof sheweth concerning it, the cattle also concerning the vapour.

O fragor da tempestade dá notícia dele; até o gado pressente a sua aproximação.

Job 37 - Jó 37


Job Chapter 37 King James Bible - Jó Capítulo 37 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 36
Jó 36

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 37

At this also my heart trembleth, and is moved out of his place.

Sobre isso também treme o meu coração, e salta do seu lugar.

Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

Dai atentamente ouvidos ao estrondo da voz de Deus e ao sonido que sai da sua boca.

He directeth it under the whole heaven, and his lightning unto the ends of the earth.

Ele o envia por debaixo de todo o céu, e o seu relâmpago até os confins da terra.

After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

Depois do relâmpago ruge uma grande voz; ele troveja com a sua voz majestosa; e não retarda os raios, quando é ouvida a sua voz.

God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

Com a sua voz troveja Deus maravilhosamente; faz grandes coisas, que nós não compreendemos.

For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

Pois à neve diz: Cai sobre a terra; como também às chuvas e aos aguaceiros: Sede copiosos.

He sealeth up the hand of every man; that all men may know his work.

Ele sela as mãos de todo homem, para que todos saibam que ele os fez.

Then the beasts go into dens, and remain in their places.

E as feras entram nos esconderijos e ficam nos seus covis.

Out of the south cometh the whirlwind: and cold out of the north.

Da recâmara do sul sai o tufão, e do norte o frio.

By the breath of God frost is given: and the breadth of the waters is straitened.

Ao sopro de Deus forma-se o gelo, e as largas águas são congeladas.

Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

Também de umidade carrega as grossas nuvens; as nuvens espalham relâmpagos.

And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

Fazem evoluções sob a sua direção, para efetuar tudo quanto lhes ordena sobre a superfície do mundo habitável:

He causeth it to come, whether for correction, or for his land, or for mercy.

seja para disciplina, ou para a sua terra, ou para beneficência, que as faça vir.

Hearken unto this, O Job: stand still, and consider the wondrous works of God.

A isto, Jó, inclina os teus ouvidos; pára e considera as obras maravilhosas de Deus.

Dost thou know when God disposed them, and caused the light of his cloud to shine?

Sabes tu como Deus lhes dá as suas ordens, e faz resplandecer o relâmpago da sua nuvem?

Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

Compreendes o equilíbrio das nuvens, e as maravilhas daquele que é perfeito nos conhecimentos;

How thy garments are warm, when he quieteth the earth by the south wind?

tu cujas vestes são quentes, quando há calma sobre a terra por causa do vento sul?

Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

Acaso podes, como ele, estender o firmamento, que é sólido como um espelho fundido?

Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

Ensina-nos o que lhe diremos; pois nós nada poderemos pôr em boa ordem, por causa das trevas.

Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

Contar-lhe-ia alguém que eu quero falar. Ou desejaria um homem ser devorado?

And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

E agora o homem não pode olhar para o sol, que resplandece no céu quando o vento, tendo passado, o deixa limpo.

Fair weather cometh out of the north: with God is terrible majesty.

Do norte vem o áureo esplendor; em Deus há tremenda majestade.

Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

Quanto ao Todo-Poderoso, não o podemos compreender; grande é em poder e justiça e pleno de retidão; a ninguém, pois, oprimirá.

Men do therefore fear him: he respecteth not any that are wise of heart.

Por isso o temem os homens; ele não respeita os que se julgam sábios.

Job 38 - Jó 38


Job Chapter 38 King James Bible - Jó Capítulo 38 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 37
Jó 37

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 38

Then the LORD answered Job out of the whirlwind, and said,

Depois disso o Senhor respondeu a Jó dum redemoinho, dizendo:

Who is this that darkeneth counsel by words without knowledge?

Quem é este que escurece o conselho com palavras sem conhecimento?

Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

Agora cinge os teus lombos, como homem; porque te perguntarei, e tu me responderás.

Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

Onde estavas tu, quando eu lançava os fundamentos da terra? Faze-mo saber, se tens entendimento.

Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

Quem lhe fixou as medidas, se é que o sabes? ou quem a mediu com o cordel?

Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

Sobre que foram firmadas as suas bases, ou quem lhe assentou a pedra de esquina,

When the morning stars sang together, and all the sons of God shouted for joy?

quando juntas cantavam as estrelas da manhã, e todos os filhos de Deus bradavam de júbilo?

Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

Ou quem encerrou com portas o mar, quando este rompeu e saiu da madre;

When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

quando eu lhe pus nuvens por vestidura, e escuridão por faixas,

And brake up for it my decreed place, and set bars and doors,

e lhe tracei limites, pondo-lhe portas e ferrolhos,

And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

e lhe disse: Até aqui virás, porém não mais adiante; e aqui se quebrarão as tuas ondas orgulhosas?

Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

Desde que começaram os teus dias, deste tu ordem à madrugada, ou mostraste à alva o seu lugar,

That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

para que agarrasse nas extremidades da terra, e os ímpios fossem sacudidos dela?

It is turned as clay to the seal; and they stand as a garment.

A terra se transforma como o barro sob o selo; e todas as coisas se assinalam como as cores dum vestido.

And from the wicked their light is withholden, and the high arm shall be broken.

E dos ímpios é retirada a sua luz, e o braço altivo se quebranta.

Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

Acaso tu entraste até os mananciais do mar, ou passeaste pelos recessos do abismo?

Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

Ou foram-te descobertas as portas da morte, ou viste as portas da sombra da morte?

Hast thou perceived the breadth of the earth? declare if thou knowest it all.

Compreendeste a largura da terra? Faze-mo saber, se sabes tudo isso.

Where is the way where light dwelleth? and as for darkness, where is the place thereof,

Onde está o caminho para a morada da luz? E, quanto às trevas, onde está o seu lugar,

That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

para que às tragas aos seus limites, e para que saibas as veredas para a sua casa?

Knowest thou it, because thou wast then born? or because the number of thy days is great?

De certo tu o sabes, porque já então eras nascido, e porque é grande o número dos teus dias!

Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

Acaso entraste nos tesouros da neve, e viste os tesouros da saraiva,

Which I have reserved against the time of trouble, against the day of battle and war?

que eu tenho reservado para o tempo da angústia, para o dia da peleja e da guerra?

By what way is the light parted, which scattereth the east wind upon the earth?

Onde está o caminho para o lugar em que se reparte a luz, e se espalha o vento oriental sobre a terra?

Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

Quem abriu canais para o aguaceiro, e um caminho para o relâmpago do trovão;

To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

para fazer cair chuva numa terra, onde não há ninguém, e no deserto, em que não há gente;

To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

para fartar a terra deserta e assolada, e para fazer crescer a tenra relva?

Hath the rain a father? or who hath begotten the drops of dew?

A chuva porventura tem pai? Ou quem gerou as gotas do orvalho?

Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

Do ventre de quem saiu o gelo? E quem gerou a geada do céu?

The waters are hid as with a stone, and the face of the deep is frozen.

Como pedra as águas se endurecem, e a superfície do abismo se congela.

Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

Podes atar as cadeias das Plêiades, ou soltar os atilhos do Oriom?

Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

Ou fazer sair as constelações a seu tempo, e guiar a ursa com seus filhos?

Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

Sabes tu as ordenanças dos céus, ou podes estabelecer o seu domínio sobre a terra?

Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

Ou podes levantar a tua voz até as nuvens, para que a abundância das águas te cubra?

Canst thou send lightnings, that they may go, and say unto thee, Here we are?

Ou ordenarás aos raios de modo que saiam? Eles te dirão: Eis-nos aqui?

Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

Quem pôs sabedoria nas densas nuvens, ou quem deu entendimento ao meteoro?

Who can number the clouds in wisdom? or who can stay the bottles of heaven,

Quem numerará as nuvens pela sabedoria? Ou os odres do céu, quem os esvaziará,

When the dust groweth into hardness, and the clods cleave fast together?

quando se funde o pó em massa, e se pegam os torrões uns aos outros?

Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

Podes caçar presa para a leoa, ou satisfazer a fome dos filhos dos leões,

When they couch in their dens, and abide in the covert to lie in wait?

quando se agacham nos covis, e estão à espreita nas covas?

Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

Quem prepara ao corvo o seu alimento, quando os seus pintainhos clamam a Deus e andam vagueando, por não terem o que comer?

Job 39 - Jó 39


Job Chapter 39 King James Bible - Jó Capítulo 39 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 38
Jó 38

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 39

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

Sabes tu o tempo do parto das cabras montesas, ou podes observar quando é que parem as corças?

Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

Podes contar os meses que cumprem, ou sabes o tempo do seu parto?

They bow themselves, they bring forth their young ones, they cast out their sorrows.

Encurvam-se, dão à luz as suas crias, lançam de si a sua prole.

Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

Seus filhos enrijam, crescem no campo livre; saem, e não tornam para elas:

Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

Quem despediu livre o jumento montês, e quem soltou as prisões ao asno veloz,

Whose house I have made the wilderness, and the barren land his dwellings.

ao qual dei o ermo por casa, e a terra salgada por morada?

He scorneth the multitude of the city, neither regardeth he the crying of the driver.

Ele despreza o tumulto da cidade; não obedece os gritos do condutor.

The range of the mountains is his pasture, and he searcheth after every green thing.

O circuito das montanhas é o seu pasto, e anda buscando tudo o que está verde.

Will the unicorn be willing to serve thee, or abide by thy crib?

Quererá o boi selvagem servir-te? ou ficará junto à tua manjedoura?

Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

Podes amarrar o boi selvagem ao arado com uma corda, ou esterroará ele após ti os vales?

Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

Ou confiarás nele, por ser grande a sua força, ou deixarás a seu cargo o teu trabalho?

Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

Fiarás dele que te torne o que semeaste e o recolha à tua eira?

Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

Movem-se alegremente as asas da avestruz; mas é benigno o adorno da sua plumagem?

Which leaveth her eggs in the earth, and warmeth them in dust,

Pois ela deixa os seus ovos na terra, e os aquenta no pó,

And forgetteth that the foot may crush them, or that the wild beast may break them.

e se esquece de que algum pé os pode pisar, ou de que a fera os pode calcar.

She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

Endurece-se para com seus filhos, como se não fossem seus; embora se perca o seu trabalho, ela está sem temor;

Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

porque Deus a privou de sabedoria, e não lhe repartiu entendimento.

What time she lifteth up herself on high, she scorneth the horse and his rider.

Quando ela se levanta para correr, zomba do cavalo, e do cavaleiro.

Hast thou given the horse strength? hast thou clothed his neck with thunder?

Acaso deste força ao cavalo, ou revestiste de força o seu pescoço?

Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

Fizeste-o pular como o gafanhoto? Terrível é o fogoso respirar das suas ventas.

He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

Escarva no vale, e folga na sua força, e sai ao encontro dos armados.

He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

Ri-se do temor, e não se espanta; e não torna atrás por causa da espada.

The quiver rattleth against him, the glittering spear and the shield.

Sobre ele rangem a aljava, a lança cintilante e o dardo.

He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

Tremendo e enfurecido devora a terra, e não se contém ao som da trombeta.

He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

Toda vez que soa a trombeta, diz: Eia! E de longe cheira a guerra, e o trovão dos capitães e os gritos.

Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

É pelo teu entendimento que se eleva o gavião, e estende as suas asas para o sul?

Doth the eagle mount up at thy command, and make her nest on high?

Ou se remonta a águia ao teu mandado, e põe no alto o seu ninho?

She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

Mora nas penhas e ali tem a sua pousada, no cume das penhas, no lugar seguro.

From thence she seeketh the prey, and her eyes behold afar off.

Dali descobre a presa; seus olhos a avistam de longe.

Her young ones also suck up blood: and where the slain are, there is she.

Seus filhos chupam o sangue; e onde há mortos, ela aí está.

Job 40 - Jó 40


Job Chapter 40 King James Bible - Jó Capítulo 40 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 39
Jó 39

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 40

Moreover the LORD answered Job, and said,

Disse mais o Senhor a Jó:

Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

Contenderá contra o Todo-Poderoso o censurador? Quem assim argúi a Deus, responda a estas coisas.

Then Job answered the LORD, and said,

Então Jó respondeu ao Senhor, e disse:

Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

Eis que sou vil; que te responderia eu? Antes ponho a minha mão sobre a boca.

Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

Uma vez tenho falado, e não replicarei; ou ainda duas vezes, porém não prosseguirei.

Then answered the LORD unto Job out of the whirlwind, and said,

Então, do meio do redemoinho, o Senhor respondeu a Jó:

Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

Cinge agora os teus lombos como homem; eu te perguntarei a ti, e tu me responderás.

Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

Farás tu vão também o meu juízo, ou me condenarás para te justificares a ti?

Hast thou an arm like God? or canst thou thunder with a voice like him?

Ou tens braço como Deus; ou podes trovejar com uma voz como a dele?

Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

Orna-te, pois, de excelência e dignidade, e veste-te de glória e de esplendor.

Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

Derrama as inundações da tua ira, e atenta para todo soberbo, e abate-o.

Look on every one that is proud, and bring him low; and tread down the wicked in their place.

Olha para todo soberbo, e humilha-o, e calca aos pés os ímpios onde estão.

Hide them in the dust together; and bind their faces in secret.

Esconde-os juntamente no pó; ata-lhes os rostos no lugar escondido.

Then will I also confess unto thee that thine own right hand can save thee.

Então também eu de ti confessarei que a tua mão direita te poderá salvar.

Behold now behemoth, which I made with thee; he eateth grass as an ox.

Contempla agora o hipopótamo, que eu criei como a ti, que come a erva como o boi.

Lo now, his strength is in his loins, and his force is in the navel of his belly.

Eis que a sua força está nos seus lombos, e o seu poder nos músculos do seu ventre.

He moveth his tail like a cedar: the sinews of his stones are wrapped together.

Ele enrija a sua cauda como o cedro; os nervos das suas coxas são entretecidos.

His bones are as strong pieces of brass; his bones are like bars of iron.

Os seus ossos são como tubos de bronze, as suas costelas como barras de ferro.

He is the chief of the ways of God: he that made him can make his sword to approach unto him.

Ele é obra prima dos caminhos de Deus; aquele que o fez o proveu da sua espada.

Surely the mountains bring him forth food, where all the beasts of the field play.

Em verdade os montes lhe produzem pasto, onde todos os animais do campo folgam.

He lieth under the shady trees, in the covert of the reed, and fens.

Deita-se debaixo dos lotos, no esconderijo dos canaviais e no pântano.

The shady trees cover him with their shadow; the willows of the brook compass him about.

Os lotos cobrem-no com sua sombra; os salgueiros do ribeiro o cercam.

Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

Eis que se um rio trasborda, ele não treme; sente-se seguro ainda que o Jordão se levante até a sua boca.

He taketh it with his eyes: his nose pierceth through snares.

Poderá alguém apanhá-lo quando ele estiver de vigia, ou com laços lhe furar o nariz?

Job 41 - Jó 41


Job Chapter 41 King James Bible - Jó Capítulo 41 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 40
Jó 40

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 41

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

Poderás tirar com anzol o leviatã, ou apertar-lhe a língua com uma corda?

Canst thou put an hook into his nose? or bore his jaw through with a thorn?

Poderás meter-lhe uma corda de junco no nariz, ou com um gancho furar a sua queixada?

Will he make many supplications unto thee? will he speak soft words unto thee?

Porventura te fará muitas súplicas, ou brandamente te falará?

Will he make a covenant with thee? wilt thou take him for a servant for ever?

Fará ele aliança contigo, ou o tomarás tu por servo para sempre?

Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

Brincarás com ele, como se fora um pássaro, ou o prenderás para tuas meninas?

Shall the companions make a banquet of him? shall they part him among the merchants?

Farão os sócios de pesca tráfico dele, ou o dividirão entre os negociantes?

Canst thou fill his skin with barbed irons? or his head with fish spears?

Poderás encher-lhe a pele de arpões, ou a cabeça de fisgas?

Lay thine hand upon him, remember the battle, do no more.

Põe a tua mão sobre ele; lembra-te da peleja; nunca mais o farás!

Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

Eis que é vã a esperança de apanhá-lo; pois não será um homem derrubado só ao vê-lo?

None is so fierce that dare stir him up: who then is able to stand before me?

Ninguém há tão ousado, que se atreva a despertá-lo; quem, pois, é aquele que pode erguer-se diante de mim?

Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

Quem primeiro me deu a mim, para que eu haja de retribuir-lhe? Pois tudo quanto existe debaixo de todo céu é meu.

I will not conceal his parts, nor his power, nor his comely proportion.

Não me calarei a respeito dos seus membros, nem da sua grande força, nem da graça da sua estrutura.

Who can discover the face of his garment? or who can come to him with his double bridle?

Quem lhe pode tirar o vestido exterior? Quem lhe penetrará a couraça dupla?

Who can open the doors of his face? his teeth are terrible round about.

Quem jamais abriu as portas do seu rosto? Pois em roda dos seus dentes está o terror.

His scales are his pride, shut up together as with a close seal.

As suas fortes escamas são o seu orgulho, cada uma fechada como por um selo apertado.

One is so near to another, that no air can come between them.

Uma à outra se chega tão perto, que nem o ar passa por entre elas.

They are joined one to another, they stick together, that they cannot be sundered.

Umas às outras se ligam; tanto aderem entre si, que não se podem separar.

By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

Os seus espirros fazem resplandecer a luz, e os seus olhos são como as pestanas da alva.

Out of his mouth go burning lamps, and sparks of fire leap out.

Da sua boca saem tochas; faíscas de fogo saltam dela.

Out of his nostrils goeth smoke, as out of a seething pot or caldron.

Dos seus narizes procede fumaça, como de uma panela que ferve, e de juncos que ardem.

His breath kindleth coals, and a flame goeth out of his mouth.

O seu hálito faz incender os carvões, e da sua boca sai uma chama.

In his neck remaineth strength, and sorrow is turned into joy before him.

No seu pescoço reside a força; e diante dele anda saltando o terror.

The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

Os tecidos da sua carne estão pegados entre si; ela é firme sobre ele, não se pode mover.

His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

O seu coração é firme como uma pedra; sim, firme como a pedra inferior dumá mó.

When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

Quando ele se levanta, os valentes são atemorizados, e por causa da consternação ficam fora de si.

The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

Se alguém o atacar com a espada, essa não poderá penetrar; nem tampouco a lança, nem o dardo, nem o arpão.

He esteemeth iron as straw, and brass as rotten wood.

Ele considera o ferro como palha, e o bronze como pau podre.

The arrow cannot make him flee: slingstones are turned with him into stubble.

A seta não o poderá fazer fugir; para ele as pedras das fundas se tornam em restolho.

Darts are counted as stubble: he laugheth at the shaking of a spear.

Os bastões são reputados como juncos, e ele se ri do brandir da lança.

Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

Debaixo do seu ventre há pontas agudas; ele se estende como um trilho sobre o lodo.

He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

As profundezas faz ferver, como uma panela; torna o mar como uma vasilha de ungüento.

He maketh a path to shine after him; one would think the deep to be hoary.

Após si deixa uma vereda luminosa; parece o abismo tornado em brancura de cãs.

Upon earth there is not his like, who is made without fear.

Na terra não há coisa que se lhe possa comparar; pois foi feito para estar sem pavor.

He beholdeth all high things: he is a king over all the children of pride.

Ele vê tudo o que é alto; é rei sobre todos os filhos da soberba.

Job 42 - Jó 42


Job Chapter 42 King James Bible - Jó Capítulo 42 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 41
Jó 41

The Book of Job
Jó

Return to Index
Retorne a índice

Chapter 42

Then Job answered the LORD, and said,

Então respondeu Jó ao Senhor:

I know that thou canst do every thing, and that no thought can be withholden from thee.

Bem sei eu que tudo podes, e que nenhum dos teus propósitos pode ser impedido.

Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

Quem é este que sem conhecimento obscurece o conselho? por isso falei do que não entendia; coisas que para mim eram demasiado maravilhosas, e que eu não conhecia.

Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

Ouve, pois, e eu falarei; eu te perguntarei, e tu me responderas.

I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

Com os ouvidos eu ouvira falar de ti; mas agora te vêem os meus olhos.

Wherefore I abhor myself, and repent in dust and ashes.

Pelo que me abomino, e me arrependo no pó e na cinza.

And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

Sucedeu pois que, acabando o Senhor de dizer a Jó aquelas palavras, o Senhor disse a Elifaz, o temanita: A minha ira se acendeu contra ti e contra os teus dois amigos, porque não tendes falado de mim o que era reto, como o meu servo Jó.

Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

Tomai, pois, sete novilhos e sete carneiros, e ide ao meu servo Jó, e oferecei um holocausto por vós; e o meu servo Jó orará por vós; porque deveras a ele aceitarei, para que eu não vos trate conforme a vossa estultícia; porque vós não tendes falado de mim o que era reto, como o meu servo Jó.

So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

Então foram Elifaz o temanita, e Bildade o suíta, e Zofar o naamatita, e fizeram como o Senhor lhes ordenara; e o Senhor aceitou a Jó.

And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

O Senhor, pois, virou o cativeiro de Jó, quando este orava pelos seus amigos; e o Senhor deu a Jó o dobro do que antes possuía.

Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

Então vieram ter com ele todos os seus irmãos, e todas as suas irmãs, e todos quantos dantes o conheceram, e comeram com ele pão em sua casa; condoeram-se dele, e o consolaram de todo o mal que o Senhor lhe havia enviado; e cada um deles lhe deu uma peça de dinheiro e um pendente de ouro.

So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

E assim abençoou o Senhor o último estado de Jó, mais do que o primeiro; pois Jó chegou a ter catorze mil ovelhas, seis mil camelos, mil juntas de bois e mil jumentas.

He had also seven sons and three daughters.

Também teve sete filhos e três filhas.

And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

E chamou o nome da primeira Jemima, e o nome da segunda Quezia, e o nome da terceira Quéren-Hapuque.

And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

E em toda a terra não se acharam mulheres tão formosas como as filhas de Jó; e seu pai lhes deu herança entre seus irmãos.

After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

Depois disto viveu Jó cento e quarenta anos, e viu seus filhos, e os filhos de seus filhos: até a quarta geração.

So Job died, being old and full of days.

Então morreu Jó, velho e cheio de dias.

Psalms 1 - Salmos 1


Psalms Chapter 1 King James Bible - Salmos Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Job 42
Jó 42

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 1

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

Bem-aventurado o homem que não anda segundo o conselho dos ímpios, nem se detém no caminho dos pecadores, nem se assenta na roda dos escarnecedores;

But his delight is in the law of the LORD; and in his law doth he meditate day and night.

antes tem seu prazer na lei do Senhor, e na sua lei medita de dia e noite.

And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

Pois será como a árvore plantada junto às correntes de águas, a qual dá o seu fruto na estação própria, e cuja folha não cai; e tudo quanto fizer prosperará.

The ungodly are not so: but are like the chaff which the wind driveth away.

Não são assim os ímpios, mas são semelhantes à moinha que o vento espalha.

Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

Pelo que os ímpios não subsistirão no juízo, nem os pecadores na congregação dos justos;

For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

porque o Senhor conhece o caminho dos justos, mas o caminho dos ímpios conduz à ruína.

Psalms 2 - Salmos 2


Psalms Chapter 2 King James Bible - Salmos Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 1
Salmos 1

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 2

Why do the heathen rage, and the people imagine a vain thing?

Por que se amotinam as nações, e os povos tramam em vão?

The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

Os reis da terra se levantam, e os príncipes juntos conspiram contra o Senhor e contra o seu ungido, dizendo:

Let us break their bands asunder, and cast away their cords from us.

Rompamos as suas ataduras, e sacudamos de nós as suas cordas.

He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

Aquele que está sentado nos céus se rirá; o Senhor zombará deles.

Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

Então lhes falará na sua ira, e no seu furor os confundirá, dizendo:

Yet have I set my king upon my holy hill of Zion.

Eu tenho estabelecido o meu Rei sobre Sião, meu santo monte.

I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

Falarei do decreto do Senhor; ele me disse: Tu és meu Filho, hoje te gerei.

Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

Pede-me, e eu te darei as nações por herança, e as extremidades da terra por possessão.

Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

Tu os quebrarás com uma vara de ferro; tu os despedaçarás como a um vaso de oleiro.

Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

Agora, pois, ó reis, sede prudentes; deixai-vos instruir, juízes da terra.

Serve the LORD with fear, and rejoice with trembling.

Servi ao Senhor com temor, e regozijai-vos com tremor.

Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Beijai o Filho, para que não se ire, e pereçais no caminho; porque em breve se inflamará a sua ira. Bem-aventurados todos aqueles que nele confiam.

Psalms 3 - Salmos 3


Psalms Chapter 3 King James Bible - Salmos Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 2
Salmos 2

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 3

A Psalm of David, when he fled from Absalom his son. LORD, how are they increased that trouble me! many are they that rise up against me.

Senhor, como se têm multiplicado os meus adversários! Muitos se levantam contra mim.

Many there be which say of my soul, There is no help for him in God. Selah.

Muitos são os que dizem de mim: Não há socorro para ele em Deus.

But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

Mas tu, Senhor, és um escudo ao redor de mim, a minha glória, e aquele que exulta a minha cabeça.

I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

Com a minha voz clamo ao Senhor, e ele do seu santo monte me responde.

I laid me down and slept; I awaked; for the LORD sustained me.

Eu me deito e durmo; acordo, pois o Senhor me sustenta.

I will not be afraid of ten thousands of people, that have set themselves against me round about.

Não tenho medo dos dez milhares de pessoas que se puseram contra mim ao meu redor.

Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

Levanta-te, Senhor! salva-me, Deus meu! pois tu feres no queixo todos os meus inimigos; quebras os dentes aos ímpios.

Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

A salvação vem do Senhor; sobre o teu povo seja a tua bênção.

Psalms 4 - Salmos 4


Psalms Chapter 4 King James Bible - Salmos Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 3
Salmos 3

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 4

To the chief Musician on Neginoth, A Psalm of David. Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

Responde-me quando eu clamar, ó Deus da minha justiça! Na angústia me deste largueza; tem misericórdia de mim e ouve a minha oração.

O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

Filhos dos homens, até quando convertereis a minha glória em infâmia? Até quando amareis a vaidade e buscareis a mentira?

But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

Sabei que o Senhor separou para si aquele que é piedoso; o Senhor me ouve quando eu clamo a ele.

Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

Irai-vos e não pequeis; consultai com o vosso coração em vosso leito, e calai-vos.

Offer the sacrifices of righteousness, and put your trust in the LORD.

Oferecei sacrifícios de justiça, e confiai no Senhor.

There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

Muitos dizem: Quem nos mostrará o bem? Levanta, Senhor, sobre nós a luz do teu rosto.

Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

Puseste no meu coração mais alegria do que a deles no tempo em que se lhes multiplicam o trigo e o vinho.

I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

Em paz me deitarei e dormirei, porque só tu, Senhor, me fazes habitar em segurança.

Psalms 5 - Salmos 5


Psalms Chapter 5 King James Bible - Salmos Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 4
Salmos 4

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 5

To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation.

Dá ouvidos às minhas palavras, ó Senhor; atende aos meus gemidos.

Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

Atende à voz do meu clamor, Rei meu e Deus meu, pois é a ti que oro.

My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

Pela manhã ouves a minha voz, ó Senhor; pela manhã te apresento a minha oração, e vigio.

For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

Porque tu não és um Deus que tenha prazer na iniqüidade, nem contigo habitará o mal.

The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

Os arrogantes não subsistirão diante dos teus olhos; detestas a todos os que praticam a maldade.

Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

Destróis aqueles que proferem a mentira; ao sanguinário e ao fraudulento o Senhor abomina.

But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

Mas eu, pela grandeza da tua benignidade, entrarei em tua casa; e em teu temor me inclinarei para o teu santo templo.

Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

Guia-me, Senhor, na tua justiça, por causa dos meus inimigos; aplana diante de mim o teu caminho.

For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

Porque não há fidelidade na boca deles; as suas entranhas são verdadeiras maldades, a sua garganta é um sepulcro aberto; lisonjeiam com a sua língua.

Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

Declara-os culpados, ó Deus; que caiam por seus próprios conselhos; lança-os fora por causa da multidão de suas transgressões, pois se revoltaram contra ti.

But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

Mas alegrem-se todos os que confiam em ti; exultem eternamente, porquanto tu os defendes; sim, gloriem-se em ti os que amam o teu nome.

For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

Pois tu, Senhor, abençoas o justo; tu o circundas do teu favor como de um escudo.

Psalms 6 - Salmos 6


Psalms Chapter 6 King James Bible - Salmos Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 5
Salmos 5

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David. O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

Senhor, não me repreendas na tua ira, nem me castigues no teu furor.

Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

Tem compaixão de mim, Senhor, porque sou fraco; sara-me, Senhor, porque os meus ossos estão perturbados.

My soul is also sore vexed: but thou, O LORD, how long?

Também a minha alma está muito perturbada; mas tu, Senhor, até quando?...

Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

Volta-te, Senhor, livra a minha alma; salva-me por tua misericórdia.

For in death there is no remembrance of thee: in the grave who shall give thee thanks?

Pois na morte não há lembrança de ti; no Seol quem te louvará?

I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

Estou cansado do meu gemido; toda noite faço nadar em lágrimas a minha cama, inundo com elas o meu leito.

Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

Os meus olhos estão consumidos pela mágoa, e enfraquecem por causa de todos os meus inimigos.

Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

Apartai-vos de mim todos os que praticais a iniquidade; porque o Senhor já ouviu a voz do meu pranto.

The LORD hath heard my supplication; the LORD will receive my prayer.

O Senhor já ouviu a minha súplica, o Senhor aceita a minha oração.

Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Serão envergonhados e grandemente perturbados todos os meus inimigos; tornarão atrás e subitamente serão envergonhados.

Psalms 7 - Salmos 7


Psalms Chapter 7 King James Bible - Salmos Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 6
Salmos 6

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 7

Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite. O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

Senhor, Deus meu, confio, salva-me de todo o que me persegue, e livra-me;

Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

para que ele não me arrebate, qual leão, despedaçando-me, sem que haja quem acuda.

O LORD my God, if I have done this; if there be iniquity in my hands;

Senhor, Deus meu, se eu fiz isto, se há perversidade nas minhas mãos,

If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

se paguei com o mal àquele que tinha paz comigo, ou se despojei o meu inimigo sem causa.

Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

persiga-me o inimigo e alcance-me; calque aos pés a minha vida no chão, e deite no pó a minha glória.

Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

Ergue-te, Senhor, na tua ira; levanta-te contra o furor dos meus inimigos; desperta-te, meu Deus, pois tens ordenado o juízo.

So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

Reúna-se ao redor de ti a assembléia dos povos, e por cima dela remonta-te ao alto.

The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

O Senhor julga os povos; julga-me, Senhor, de acordo com a minha justiça e conforme a integridade que há em mim.

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

Cesse a maldade dos ímpios, mas estabeleça-se o justo; pois tu, ó justo Deus, provas o coração e os rins.

My defence is of God, which saveth the upright in heart.

O meu escudo está em Deus, que salva os retos de coração.

God judgeth the righteous, and God is angry with the wicked every day.

Deus é um juiz justo, um Deus que sente indignação todos os dias.

If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

Se o homem não se arrepender, Deus afiará a sua espada; armado e teso está o seu arco;

He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

já preparou armas mortíferas, fazendo suas setas inflamadas.

Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

Eis que o mau está com dores de perversidade; concedeu a malvadez, e dará à luz a falsidade.

He made a pit, and digged it, and is fallen into the ditch which he made.

Abre uma cova, aprofundando-a, e cai na cova que fez.

His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

A sua malvadez recairá sobre a sua cabeça, e a sua violência descerá sobre o seu crânio.

I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Eu louvarei ao Senhor segundo a sua justiça, e cantarei louvores ao nome do Senhor, o Altíssimo.

Psalms 8 - Salmos 8


Psalms Chapter 8 King James Bible - Salmos Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 7
Salmos 7

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 8

To the chief Musician upon Gittith, A Psalm of David. O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

Ó Senhor, Senhor nosso, quão admirável é o teu nome em toda a terra, tu que puseste a tua glória dos céus!

Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

Da boca das crianças e dos que mamam tu suscitaste força, por causa dos teus adversários para fazeres calar o inimigo e vingador.

When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

Quando contemplo os teus céus, obra dos teus dedos, a lua e as estrelas que estabeleceste,

What is man, that thou art mindful of him? and the son of man, that thou visitest him?

que é o homem, para que te lembres dele? e o filho do homem, para que o visites?

For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

Contudo, pouco abaixo de Deus o fizeste; de glória e de honra o coroaste.

Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

Deste-lhe domínio sobre as obras das tuas mãos; tudo puseste debaixo de seus pés:

All sheep and oxen, yea, and the beasts of the field;

todas as ovelhas e bois, assim como os animais do campo,

The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

as aves do céu, e os peixes do mar, tudo o que passa pelas veredas dos mares.

O LORD our Lord, how excellent is thy name in all the earth!

Ó Senhor, Senhor nosso, quão admirável é o teu nome em toda a terra!

Psalms 9 - Salmos 9


Psalms Chapter 9 King James Bible - Salmos Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 8
Salmos 8

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 9

To the chief Musician upon Muthlabben, A Psalm of David. I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

Eu te louvarei, Senhor, de todo o meu coração; contarei todas as tuas maravilhas.

I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

Em ti me alegrarei e exultarei; cantarei louvores ao teu nome, ó Altíssimo;

When mine enemies are turned back, they shall fall and perish at thy presence.

porquanto os meus inimigos retrocedem, caem e perecem diante de ti.

For thou hast maintained my right and my cause; thou satest in the throne judging right.

Sustentaste o meu direito e a minha causa; tu te assentaste no tribunal, julgando justamente.

Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

Repreendeste as nações, destruíste os ímpios; apagaste o seu nome para sempre e eternamente.

O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

Os inimigos consumidos estão; perpétuas são as suas ruínas.

But the LORD shall endure for ever: he hath prepared his throne for judgment.

Mas o Senhor está entronizado para sempre; preparou o seu trono para exercer o juízo.

And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

Ele mesmo julga o mundo com justiça; julga os povos com eqüidade.

The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

O Senhor é também um alto refúgio para o oprimido, um alto refúgio em tempos de angústia.

And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

Em ti confiam os que conhecem o teu nome; porque tu, Senhor, não abandonas aqueles que te buscam.

Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

Cantai louvores ao Senhor, que habita em Sião; anunciai entre os povos os seus feitos.

When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

Pois ele, o vingador do sangue, se lembra deles; não se esquece do clamor dos aflitos.

Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

Tem misericórdia de mim, Senhor; olha a aflição que sofro daqueles que me odeiam, tu que me levantas das portas da morte.

That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

para que eu conte todos os teus louvores nas portas da filha de Sião e me alegre na tua salvação.

The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

Afundaram-se as nações na cova que abriram; na rede que ocultaram ficou preso o seu pé.

The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

O Senhor deu-se a conhecer, executou o juízo; enlaçado ficou o ímpio nos seus próprios feitos.

The wicked shall be turned into hell, and all the nations that forget God.

Os ímpios irão para o Seol, sim, todas as nações que se esquecem de Deus.

For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

Pois o necessitado não será esquecido para sempre, nem a esperança dos pobres será frustrada perpetuamente.

Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

Levanta-te, Senhor! Não prevaleça o homem; sejam julgadas as nações na tua presença!

Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Senhor, incute-lhes temor! Que as nações saibam que não passam de meros homens!

Psalms 10 - Salmos 10


Psalms Chapter 10 King James Bible - Salmos Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 9
Salmos 9

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 10

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

Por que te conservas ao longe, Senhor? Por que te escondes em tempos de angústia?

The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

Os ímpios, na sua arrogância, perseguem furiosamente o pobre; sejam eles apanhados nas ciladas que maquinaram.

For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

Pois o ímpio gloria-se do desejo do seu coração, e o que é dado à rapina despreza e maldiz o Senhor.

The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

Por causa do seu orgulho, o ímpio não o busca; todos os seus pensamentos são: Não há Deus.

His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

Os seus caminhos são sempre prósperos; os teus juízos estão acima dele, fora da sua vista; quanto a todos os seus adversários, ele os trata com desprezo.

He hath said in his heart, I shall not be moved: for I shall never be in adversity.

Diz em seu coração: Não serei abalado; nunca me verei na adversidade.

His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

A sua boca está cheia de imprecações, de enganos e de opressão; debaixo da sua língua há malícia e iniqüidade.

He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

Põe-se de emboscada nas aldeias; nos lugares ocultos mata o inocente; os seus olhos estão de espreita ao desamparado.

He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

Qual leão no seu covil, está ele de emboscada num lugar oculto; está de emboscada para apanhar o pobre; apanha-o, colhendo-o na sua rede.

He croucheth, and humbleth himself, that the poor may fall by his strong ones.

Abaixa-se, curva-se; assim os desamparados lhe caem nas fortes garras.

He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

Diz ele em seu coração: Deus se esqueceu; cobriu o seu rosto; nunca verá isto.

Arise, O LORD; O God, lift up thine hand: forget not the humble.

Levanta-te, Senhor; ó Deus, levanta a tua mão; não te esqueças dos necessitados.

Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

Por que blasfema de Deus o ímpio, dizendo no seu coração: Tu não inquirirás?

Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

Tu o viste, porque atentas para o trabalho e enfado, para o tomares na tua mão; a ti o desamparado se entrega; tu és o amparo do órfão.

Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

Quebra tu o braço do ímpio e malvado; esquadrinha a sua maldade, até que a descubras de todo.

The LORD is King for ever and ever: the heathen are perished out of his land.

O Senhor é Rei sempre e eternamente; da sua terra perecerão as nações.

LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

Tu, Senhor, ouvirás os desejos dos mansos; confortarás o seu coração; inclinarás o teu ouvido,

To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

para fazeres justiça ao órfão e ao oprimido, a fim de que o homem, que é da terra, não mais inspire terror.

Psalms 11 - Salmos 11


Psalms Chapter 11 King James Bible - Salmos Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 10
Salmos 10

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 11

To the chief Musician, A Psalm of David. In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

No Senhor confio. Como, pois, me dizeis: Foge para o monte, como um pássaro?

For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

Pois eis que os ímpios armam o arco, põem a sua flecha na corda, para atirarem, às ocultas, aos retos de coração.

If the foundations be destroyed, what can the righteous do?

Quando os fundamentos são destruídos, que pode fazer o justo?

The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

O Senhor está no seu santo templo, o trono do Senhor está nos céus; os seus olhos contemplam, as suas pálpebras provam os filhos dos homens.

The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

O Senhor prova o justo e o ímpio; a sua alma odeia ao que ama a violência.

Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

Sobre os ímpios fará chover brasas de fogo e enxofre; um vento abrasador será a porção do seu copo.

For the righteous LORD loveth righteousness; his countenance doth behold the upright.

Porque o Senhor é justo; ele ama a justiça; os retos, pois, verão o seu rosto.

Psalms 12 - Salmos 12


Psalms Chapter 12 King James Bible - Salmos Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 11
Salmos 11

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 12

To the chief Musician upon Sheminith, A Psalm of David. Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

Salva-nos, Senhor, pois não existe mais o piedoso; os fiéis desapareceram dentre os filhos dos homens.

They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

Cada um fala com falsidade ao seu próximo; falam com lábios lisonjeiros e coração dobre.

The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

Corte o Senhor todos os lábios lisonjeiros e a língua que fala soberbamente,

Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

os que dizem: Com a nossa língua prevaleceremos; os nossos lábios a nós nos pertecem; quem sobre nós é senhor?

For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

Por causa da opressão dos pobres, e do gemido dos necessitados, levantar-me-ei agora, diz o Senhor; porei em segurança quem por ela suspira.

The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

As palavras do Senhor são palavras puras, como prata refinada numa fornalha de barro, purificada sete vezes.

Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

Guarda-nos, ó Senhor; desta geração defende-nos para sempre.

The wicked walk on every side, when the vilest men are exalted.

Os ímpios andam por toda parte, quando a vileza se exalta entre os filhos dos homens.

Psalms 13 - Salmos 13


Psalms Chapter 13 King James Bible - Salmos Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 12
Salmos 12

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 13

To the chief Musician, A Psalm of David. How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

Até quando, ó Senhor, te esquecerás de mim? para sempre? Até quando esconderás de mim o teu rosto?

How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

Até quando encherei de cuidados a minha alma, tendo tristeza no meu coração cada dia? Até quando o meu inimigo se exaltará sobre mim?

Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

Considera e responde-me, ó Senhor, Deus meu; alumia os meus olhos para que eu não durma o sono da morte;

Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

para que o meu inimigo não diga: Prevaleci contra ele; e os meus adversários não se alegrem, em sendo eu abalado.

But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

Mas eu confio na tua benignidade; o meu coração se regozija na tua salvação.

I will sing unto the LORD, because he hath dealt bountifully with me.

Cantarei ao Senhor, porquanto me tem feito muito bem.

Psalms 14 - Salmos 14


Psalms Chapter 14 King James Bible - Salmos Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 13
Salmos 13

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 14

To the chief Musician, A Psalm of David. The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

Diz o néscio no seu coração: Não há Deus. Os homens têm-se corrompido, fazem-se abomináveis em suas obras; não há quem faça o bem.

The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

O Senhor olhou do céu para os filhos dos homens, para ver se havia algum que tivesse entendimento, que buscasse a Deus.

They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

Desviaram-se todos e juntamente se fizeram imundos; não há quem faça o bem, não há sequer um.

Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

Acaso não tem conhecimento nem sequer um dos que praticam a iniqüidade, que comem o meu povo como se comessem pão, e que não invocam o Senhor?

There were they in great fear: for God is in the generation of the righteous.

Achar-se-ão ali em grande pavor, porque Deus está na geração dos justos.

Ye have shamed the counsel of the poor, because the LORD is his refuge.

Vós quereis frustar o conselho dos pobres, mas o Senhor é o seu refúgio.

Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Oxalá que de Sião viesse a salvação de Israel! Quando o Senhor fizer voltar os cativos do seu povo, então se regozijará Jacó e se alegrará Israel.

Psalms 15 - Salmos 15


Psalms Chapter 15 King James Bible - Salmos Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 14
Salmos 14

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 15

A Psalm of David. LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

Quem, Senhor, habitará na tua tenda? quem morará no teu santo monte?

He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

Aquele que anda irrepreensivelmente e pratica a justiça, e do coração fala a verdade;

He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

que não difama com a sua língua, nem faz o mal ao seu próximo, nem contra ele aceita nenhuma afronta;

In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

aquele a cujos olhos o réprobo é desprezado, mas que honra os que temem ao Senhor; aquele que, embora jure com dano seu, não muda;

He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

que não empresta o seu dinheiro a juros, nem recebe peitas contra o inocente. Aquele que assim procede nunca será abalado.

Psalms 16 - Salmos 16


Psalms Chapter 16 King James Bible - Salmos Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 15
Salmos 15

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 16

Michtam of David. Preserve me, O God: for in thee do I put my trust.

Guarda-me, ó Deus, porque em ti me refugio.

O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

Digo ao Senhor: Tu és o meu Senhor; além de ti não tenho outro bem.

But to the saints that are in the earth, and to the excellent, in whom is all my delight.

Quanto aos santos que estão na terra, eles são os ilustres nos quais está todo o meu prazer.

Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

Aqueles que escolhem a outros deuses terão as suas dores multiplicadas; eu não oferecerei as suas libações de sangue, nem tomarei os seus nomes nos meus lábios.

The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

Tu, Senhor, és a porção da minha herança e do meu cálice; tu és o sustentáculo do meu quinhão.

The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

As sortes me caíram em lugares deliciosos; sim, coube-me uma formosa herança.

I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

Bendigo ao Senhor que me aconselha; até os meus rins me ensinam de noite.

I have set the LORD always before me: because he is at my right hand, I shall not be moved.

Tenho posto o Senhor continuamente diante de mim; porquanto ele está à minha mão direita, não serei abalado.

Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

Porquanto está alegre o meu coração e se regozija a minha alma; também a minha carne habitará em segurança.

For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

Pois não deixarás a minha alma no Seol, nem permitirás que o teu Santo veja corrupção.

Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

Tu me farás conhecer a vereda da vida; na tua presença há plenitude de alegria; à tua mão direita há delícias perpetuamente.

Psalms 17 - Salmos 17


Psalms Chapter 17 King James Bible - Salmos Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 16
Salmos 16

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 17

A Prayer of David. Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

Ouve, Senhor, a justa causa; atende ao meu clamor; dá ouvidos à minha oração, que não procede de lábios enganosos.

Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

Venha de ti a minha sentença; atendam os teus olhos à eqüidade.

Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

Provas-me o coração, visitas-me de noite; examinas-me e não achas iniqüidade; a minha boca não transgride.

Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

Quanto às obras dos homens, pela palavra dos teus lábios eu me tenho guardado dos caminhos do homem violento.

Hold up my goings in thy paths, that my footsteps slip not.

Os meus passos apegaram-se às tuas veredas, não resvalaram os meus pés.

I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

A ti, ó Deus, eu clamo, pois tu me ouvirás; inclina para mim os teus ouvidos, e ouve as minhas palavras.

Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

Faze maravilhosas as tuas beneficências, ó Salvador dos que à tua destra se refugiam daqueles que se levantam contra eles.

Keep me as the apple of the eye, hide me under the shadow of thy wings,

Guarda-me como à menina do olho; esconde-me, à sombra das tuas asas,

From the wicked that oppress me, from my deadly enemies, who compass me about.

dos ímpios que me despojam, dos meus inimigos mortais que me cercam.

They are inclosed in their own fat: with their mouth they speak proudly.

Eles fecham o seu coração; com a boca falam soberbamente.

They have now compassed us in our steps: they have set their eyes bowing down to the earth;

Andam agora rodeando os meus passos; fixam em mim os seus olhos para me derrubarem por terra.

Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

Parecem-se com o leão que deseja arrebatar a sua presa, e com o leãozinho que espreita em esconderijos.

Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

Levanta-te, Senhor, detém-nos, derruba-os; livra-me dos ímpios, pela tua espada,

From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

dos homens, pela tua mão, Senhor, dos homens do mundo, cujo quinhão está nesta vida. Enche-lhes o ventre da tua ira entesourada. Fartem-se dela os seus filhos, e dêem ainda os sobejos por herança aos seus pequeninos.

As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

Quanto a mim, em retidão contemplarei a tua face; eu me satisfarei com a tua semelhança quando acordar.

Psalms 18 - Salmos 18


Psalms Chapter 18 King James Bible - Salmos Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 17
Salmos 17

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 18

To the chief Musician, A Psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said, I will love thee, O LORD, my strength.

Eu te amo, ó Senhor, força minha.

The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

O Senhor é a minha rocha, a minha fortaleza e o meu libertador; o meu Deus, o meu rochedo, em quem me refúgio; o meu escudo, a força da minha salvação, e o meu alto refúgio.

I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Invoco o Senhor, que é digno de louvor, e sou salvo dos meus inimigos.

The sorrows of death compassed me, and the floods of ungodly men made me afraid.

Cordas de morte me cercaram, e torrentes de perdição me amedrontaram.

The sorrows of hell compassed me about: the snares of death prevented me.

Cordas de Seol me cingiram, laços de morte me surpreenderam.

In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

Na minha angústia invoquei o Senhor, sim, clamei ao meu Deus; do seu templo ouviu ele a minha voz; o clamor que eu lhe fiz chegou aos seus ouvidos.

Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

Então a terra se abalou e tremeu, e os fundamentos dos montes também se moveram e se abalaram, porquanto ele se indignou.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Das suas narinas subiu fumaça, e da sua boca saiu fogo devorador; dele saíram brasas ardentes.

He bowed the heavens also, and came down: and darkness was under his feet.

Ele abaixou os céus e desceu; trevas espessas havia debaixo de seus pés.

And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

Montou num querubim, e voou; sim, voou sobre as asas do vento.

He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

Fez das trevas o seu retiro secreto; o pavilhão que o cercava era a escuridão das águas e as espessas nuvens do céu.

At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

Do resplendor da sua presença saíram, pelas suas espessas nuvens, saraiva e brasas de fogo.

The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

O Senhor trovejou a sua voz; e havia saraiva e brasas de fogo.

Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

Despediu as suas setas, e os espalhou; multiplicou raios, e os perturbou.

Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

Então foram vistos os leitos das águas, e foram descobertos os fundamentos do mundo, à tua repreensão, Senhor, ao sopro do vento das tuas narinas.

He sent from above, he took me, he drew me out of many waters.

Do alto estendeu o braço e me tomou; tirou-me das muitas águas.

He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

Livrou-me do meu inimigo forte e daqueles que me odiavam; pois eram mais poderosos do que eu.

They prevented me in the day of my calamity: but the LORD was my stay.

Surpreenderam-me eles no dia da minha calamidade, mas o Senhor foi o meu amparo.

He brought me forth also into a large place; he delivered me, because he delighted in me.

Trouxe-me para um lugar espaçoso; livrou-me, porque tinha prazer em mim.

The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

Recompensou-me o Senhor conforme a minha justiça, retribuiu-me conforme a pureza das minhas mãos.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Pois tenho guardado os caminhos do Senhor, e não me apartei impiamente do meu Deus.

For all his judgments were before me, and I did not put away his statutes from me.

Porque todas as suas ordenanças estão diante de mim, e nunca afastei de mim os seus estatutos.

I was also upright before him, and I kept myself from mine iniquity.

Também fui irrepreensível diante dele, e me guardei da iniqüidade.

Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

Pelo que o Senhor me recompensou conforme a minha justiça, conforme a pureza de minhas mãos perante os seus olhos.

With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

Para com o benigno te mostras benigno, e para com o homem perfeito te mostras perfeito.

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

Para com o puro te mostras puro, e para com o perverso te mostras contrário.

For thou wilt save the afflicted people; but wilt bring down high looks.

Porque tu livras o povo aflito, mas os olhos altivos tu os abates.

For thou wilt light my candle: the LORD my God will enlighten my darkness.

Sim, tu acendes a minha candeia; o Senhor meu Deus alumia as minhas trevas.

For by thee I have run through a troop; and by my God have I leaped over a wall.

Com o teu auxílio dou numa tropa; com o meu Deus salto uma muralha.

As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

Quanto a Deus, o seu caminho é perfeito; a promessa do Senhor é provada; ele é um escudo para todos os que nele confiam.

For who is God save the LORD? or who is a rock save our God?

Pois, quem é Deus senão o Senhor? e quem é rochedo senão o nosso Deus?

It is God that girdeth me with strength, and maketh my way perfect.

Ele é o Deus que me cinge de força e torna perfeito o meu caminho;

He maketh my feet like hinds' feet, and setteth me upon my high places.

faz os meus pés como os das corças, e me coloca em segurança nos meus lugares altos.

He teacheth my hands to war, so that a bow of steel is broken by mine arms.

Adestra as minhas mãos para a peleja, de sorte que os meus braços vergam um arco de bronze.

Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

Também me deste o escudo da tua salvação; a tua mão direita me sustém, e a tua clemência me engrandece.

Thou hast enlarged my steps under me, that my feet did not slip.

Alargas o caminho diante de mim, e os meus pés não resvalam.

I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

Persigo os meus inimigos, e os alcanço; não volto senão depois de os ter consumido.

I have wounded them that they were not able to rise: they are fallen under my feet.

Atravesso-os, de modo que nunca mais se podem levantar; caem debaixo dos meus pés.

For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

Pois me cinges de força para a peleja; prostras debaixo de mim aqueles que contra mim se levantam.

Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

Fazes também que os meus inimigos me dêem as costas; aos que me odeiam eu os destruo.

They cried, but there was none to save them: even unto the LORD, but he answered them not.

Clamam, porém não há libertador; clamam ao Senhor, mas ele não lhes responde.

Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

Então os esmiúço como o pó diante do vento; lanço-os fora como a lama das ruas.

Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

Livras-me das contendas do povo, e me fazes cabeça das nações; um povo que eu não conhecia se me sujeita.

As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

Ao ouvirem de mim, logo me obedecem; com lisonja os estrangeiros se me submetem.

The strangers shall fade away, and be afraid out of their close places.

Os estrangeiros desfalecem e, tremendo, saem dos seus esconderijos.

The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

Vive o Senhor; bendita seja a minha rocha, e exaltado seja o Deus da minha salvação,

It is God that avengeth me, and subdueth the people under me.

o Deus que me dá vingança, e sujeita os povos debaixo de mim,

He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

que me livra de meus inimigos; sim, tu me exaltas sobre os que se levantam contra mim; tu me livras do homem violento.

Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

Pelo que, ó Senhor, te louvarei entre as nações, e entoarei louvores ao teu nome.

Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

Ele dá grande livramento ao seu rei, e usa de benignidade para com o seu ungido, para com Davi e sua posteridade, para sempre.

Psalms 19 - Salmos 19


Psalms Chapter 19 King James Bible - Salmos Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 18
Salmos 18

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 19

To the chief Musician, A Psalm of David. The heavens declare the glory of God; and the firmament sheweth his handywork.

Os céus proclamam a glória de Deus e o firmamento anuncia a obra das suas mãos.

Day unto day uttereth speech, and night unto night sheweth knowledge.

Um dia faz declaração a outro dia, e uma noite revela conhecimento a outra noite.

There is no speech nor language, where their voice is not heard.

Não há fala, nem palavras; não se lhes ouve a voz.

Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

Por toda a terra estende-se a sua linha, e as suas palavras até os consfins do mundo. Neles pôs uma tenda para o sol,

Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

que é qual noivo que sai do seu tálamo, e se alegra, como um herói, a correr a sua carreira.

His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

A sua saída é desde uma extremidade dos céus, e o seu curso até a outra extremidade deles; e nada se esconde ao seu calor.

The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

A lei do Senhor é perfeita, e refrigera a alma; o testemunho do Senhor é fiel, e dá sabedoria aos simples.

The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

Os preceitos do Senhor são retos, e alegram o coração; o mandamento do Senhor é puro, e alumia os olhos.

The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

O temor do Senhor é limpo, e permanece para sempre; os juízos do Senhor são verdadeiros e inteiramente justos.

More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

Mais desejáveis são do que o ouro, sim, do que muito ouro fino; e mais doces do que o mel e o que goteja dos favos.

Moreover by them is thy servant warned: and in keeping of them there is great reward.

Também por eles o teu servo é advertido; e em os guardar há grande recompensa.

Who can understand his errors? cleanse thou me from secret faults.

Quem pode discernir os próprios erros? Purifica-me tu dos que me são ocultos.

Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

Também de pecados de presunção guarda o teu servo, para que não se assenhoreiem de mim; então serei perfeito, e ficarei limpo de grande transgressão.

Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

Sejam agradáveis as palavras da minha boca e a meditação do meu coração perante a tua face, Senhor, Rocha minha e Redentor meu!

Psalms 20 - Salmos 20


Psalms Chapter 20 King James Bible - Salmos Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 19
Salmos 19

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 20

To the chief Musician, A Psalm of David. The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

O Senhor te ouça no dia da angústia; o nome do Deus de Jacó te proteja.

Send thee help from the sanctuary, and strengthen thee out of Zion;

Envie-te socorro do seu santuário, e te sustenha de Sião.

Remember all thy offerings, and accept thy burnt sacrifice; Selah.

Lembre-se de todas as tuas ofertas, e aceite os teus holocaustos.

Grant thee according to thine own heart, and fulfil all thy counsel.

Conceda-te conforme o desejo do teu coração, e cumpra todo o teu desígnio.

We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

Nós nos alegraremos pela tua salvação, e em nome do nosso Deus arvoraremos pendões; satisfaça o Senhor todas as tuas petições.

Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

Agora sei que o Senhor salva o seu ungido; ele lhe responderá lá do seu santo céu, com a força salvadora da sua destra.

Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

Uns confiam em carros e outros em cavalos, mas nós faremos menção do nome do Senhor nosso Deus.

They are brought down and fallen: but we are risen, and stand upright.

Uns encurvam-se e caem, mas nós nos erguemos e ficamos de pé.

Save, LORD: let the king hear us when we call.

Salva-nos, Senhor; ouça-nos o Rei quando clamarmos.

Psalms 21 - Salmos 21


Psalms Chapter 21 King James Bible - Salmos Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 20
Salmos 20

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 21

To the chief Musician, A Psalm of David. The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

Na tua força, ó Senhor, o rei se alegra; e na tua salvação quão grandemente se regozija!

Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

Concedeste-lhe o desejo do seu coração, e não lhe negaste a petição dos seus lábios.

For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

Pois o proveste de bênçãos excelentes; puseste-lhe na cabeça uma coroa de ouro fino.

He asked life of thee, and thou gavest it him, even length of days for ever and ever.

Vida te pediu, e lha deste, longura de dias para sempre e eternamente.

His glory is great in thy salvation: honour and majesty hast thou laid upon him.

Grande é a sua glória pelo teu socorro; de honra e de majestade o revestes.

For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

Sim, tu o fazes para sempre abençoado; tu o enches de gozo na tua presença.

For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

Pois o rei confia no Senhor; e pela bondade do Altíssimo permanecerá inabalável.

Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

A tua mão alcançará todos os teus inimigos, a tua destra alcançará todos os que te odeiam.

Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

Tu os farás qual fornalha ardente quando vieres; o Senhor os consumirá na sua indignação, e o fogo os devorará.

Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

A sua prole destruirás da terra, e a sua descendência dentre os filhos dos homens.

For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

Pois intentaram o mal contra ti; maquinaram um ardil, mas não prevalecerão.

Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

Porque tu os porás em fuga; contra os seus rostos assestarás o teu arco.

Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

Exalta-te, Senhor, na tua força; então cantaremos e louvaremos o teu poder.

Psalms 22 - Salmos 22


Psalms Chapter 22 King James Bible - Salmos Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 21
Salmos 21

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 22

To the chief Musician upon Aijeleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

Deus meu, Deus meu, por que me desamparaste? por que estás afastado de me auxiliar, e das palavras do meu bramido?

O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

Deus meu, eu clamo de dia, porém tu não me ouves; também de noite, mas não acho sossego.

But thou art holy, O thou that inhabitest the praises of Israel.

Contudo tu és santo, entronizado sobre os louvores de Israel.

Our fathers trusted in thee: they trusted, and thou didst deliver them.

Em ti confiaram nossos pais; confiaram, e tu os livraste.

They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

A ti clamaram, e foram salvos; em ti confiaram, e não foram confundidos.

But I am a worm, and no man; a reproach of men, and despised of the people.

Mas eu sou verme, e não homem; opróbrio dos homens e desprezado do povo.

All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

Todos os que me vêem zombam de mim, arreganham os beiços e meneiam a cabeça, dizendo:

He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

Confiou no Senhor; que ele o livre; que ele o salve, pois que nele tem prazer.

But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

Mas tu és o que me tiraste da madre; o que me preservaste, estando eu ainda aos seios de minha mãe.

I was cast upon thee from the womb: thou art my God from my mother's belly.

Nos teus braços fui lançado desde a madre; tu és o meu Deus desde o ventre de minha mãe.

Be not far from me; for trouble is near; for there is none to help.

Não te alongues de mim, pois a angústia está perto, e não há quem acuda.

Many bulls have compassed me: strong bulls of Bashan have beset me round.

Muitos touros me cercam; fortes touros de Basã me rodeiam.

They gaped upon me with their mouths, as a ravening and a roaring lion.

Abrem contra mim sua boca, como um leão que despedaça e que ruge.

I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

Como água me derramei, e todos os meus ossos se desconjuntaram; o meu coração é como cera, derreteu-se no meio das minhas entranhas.

My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

A minha força secou-se como um caco e a língua se me pega ao paladar; tu me puseste no pó da morte.

For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

Pois cães me rodeiam; um ajuntamento de malfeitores me cerca; transpassaram-me as mãos e os pés.

I may tell all my bones: they look and stare upon me.

Posso contar todos os meus ossos. Eles me olham e ficam a mirar-me.

They part my garments among them, and cast lots upon my vesture.

Repartem entre si as minhas vestes, e sobre a minha túnica lançam sortes.

But be not thou far from me, O LORD: O my strength, haste thee to help me.

Mas tu, Senhor, não te alongues de mim; força minha, apressa-te em socorrer-me.

Deliver my soul from the sword; my darling from the power of the dog.

Livra-me da espada, e a minha vida do poder do cão.

Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

Salva-me da boca do leão, sim, livra-me dos chifres do boi selvagem.

I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

Então anunciarei o teu nome aos meus irmãos; louvar-te-ei no meio da congregação.

Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

Vós, que temeis ao Senhor, louvai-o; todos vós, filhos de Jacó, glorificai-o; temei-o todos vós, descendência de Israel.

For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

Porque não desprezou nem abominou a aflição do aflito, nem dele escondeu o seu rosto; antes, quando ele clamou, o ouviu.

My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

De ti vem o meu louvor na grande congregação; pagarei os meus votos perante os que o temem.

The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

Os mansos comerão e se fartarão; louvarão ao Senhor os que o buscam. Que o vosso coração viva eternamente!

All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

Todos os limites da terra se lembrarão e se converterão ao Senhor, e diante dele adorarão todas as famílias das nações.

For the kingdom is the LORD'S: and he is the governor among the nations.

Porque o domínio é do Senhor, e ele reina sobre as nações.

All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

Todos os grandes da terra comerão e adorarão, e todos os que descem ao pó se prostrarão perante ele, os que não podem reter a sua vida.

A seed shall serve him; it shall be accounted to the Lord for a generation.

A posteridade o servirá; falar-se-á do Senhor à geração vindoura.

They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

Chegarão e anunciarão a justiça dele; a um povo que há de nascer contarão o que ele fez.

Psalms 23 - Salmos 23


Psalms Chapter 23 King James Bible - Salmos Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 22
Salmos 22

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 23

A Psalm of David. The LORD is my shepherd; I shall not want.

O Senhor é o meu pastor; nada me faltará.

He maketh me to lie down in green pastures: he leadeth me beside the still waters.

Deitar-me faz em pastos verdejantes; guia-me mansamente a águas tranqüilas.

He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

Refrigera a minha alma; guia-me nas veredas da justiça por amor do seu nome.

Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

Ainda que eu ande pelo vale da sombra da morte, não temerei mal algum, porque tu estás comigo; a tua vara e o teu cajado me consolam.

Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

Preparas uma mesa perante mim na presença dos meus inimigos; unges com óleo a minha cabeça, o meu cálice transborda.

Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

Certamente que a bondade e a misericórdia me seguirão todos os dias da minha vida, e habitarei na casa do Senhor por longos dias.

Psalms 24 - Salmos 24


Psalms Chapter 24 King James Bible - Salmos Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 23
Salmos 23

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 24

A Psalm of David. The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

Do Senhor é a terra e a sua plenitude; o mundo e aqueles que nele habitam.

For he hath founded it upon the seas, and established it upon the floods.

Porque ele a fundou sobre os mares, e a firmou sobre os rios.

Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

Quem subirá ao monte do Senhor, ou quem estará no seu lugar santo?

He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

Aquele que é limpo de mãos e puro de coração; que não entrega a sua alma à vaidade, nem jura enganosamente.

He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

Este receberá do Senhor uma bênção, e a justiça do Deus da sua salvação.

This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

Tal é a geração daqueles que o buscam, daqueles que buscam a tua face, ó Deus de Jacó.

Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

Levantai, ó portas, as vossas cabeças; levantai-vos, ó entradas eternas, e entrará o Rei da Glória.

Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

Quem é o Rei da Glória? O Senhor forte e poderoso, o Senhor poderoso na batalha.

Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

Levantai, ó portas, as vossas cabeças; levantai-vos, ó entradas eternas, e entrará o Rei da Glória.

Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Quem é esse Rei da Glória? O Senhor dos exércitos; ele é o Rei da Glória.

Psalms 25 - Salmos 25


Psalms Chapter 25 King James Bible - Salmos Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 24
Salmos 24

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 25

A Psalm of David. Unto thee, O LORD, do I lift up my soul.

A ti, Senhor, elevo a minha alma.

O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

Deus meu, em ti confio; não seja eu envergonhado; não triunfem sobre mim os meus inimigos.

Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

Não seja envergonhado nenhum dos que em ti esperam; envergonhados sejam os que sem causa procedem traiçoeiramente.

Shew me thy ways, O LORD; teach me thy paths.

Faze-me saber os teus caminhos, Senhor; ensina-me as tuas veredas.

Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

Guia-me na tua verdade, e ensina-me; pois tu és o Deus da minha salvação; por ti espero o dia todo.

Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

Lembra-te, Senhor, da tua compaixão e da tua benignidade, porque elas são eternas.

Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

Não te lembres dos pecado da minha mocidade, nem das minhas transgressões; mas, segundo a tua misericórdia, lembra-te de mim, pela tua bondade, ó Senhor.

Good and upright is the LORD: therefore will he teach sinners in the way.

Bom e reto é o Senhor; pelo que ensina o caminho aos pecadores.

The meek will he guide in judgment: and the meek will he teach his way.

Guia os mansos no que é reto, e lhes ensina o seu caminho.

All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

Todas as veredas do Senhor são misericórdia e verdade para aqueles que guardam o seu pacto e os seus testemunhos.

For thy name's sake, O LORD, pardon mine iniquity; for it is great.

Por amor do teu nome, Senhor, perdoa a minha iniqüidade, pois é grande.

What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

Qual é o homem que teme ao Senhor? Este lhe ensinará o caminho que deve escolher.

His soul shall dwell at ease; and his seed shall inherit the earth.

Ele permanecerá em prosperidade, e a sua descendência herdará a terra.

The secret of the LORD is with them that fear him; and he will shew them his covenant.

O conselho do Senhor é para aqueles que o temem, e ele lhes faz saber o seu pacto.

Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

Os meus olhos estão postos continuamente no Senhor, pois ele tirará do laço os meus pés.

Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

Olha para mim, e tem misericórdia de mim, porque estou desamparado e aflito.

The troubles of my heart are enlarged: O bring thou me out of my distresses.

Alivia as tribulações do meu coração; tira-me das minhas angústias.

Look upon mine affliction and my pain; and forgive all my sins.

Olha para a minha aflição e para a minha dor, e perdoa todos os meus pecados.

Consider mine enemies; for they are many; and they hate me with cruel hatred.

Olha para os meus inimigos, porque são muitos e me odeiam com ódio cruel.

O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

Guarda a minha alma, e livra-me; não seja eu envergonhado, porque em ti me refúgio.

Let integrity and uprightness preserve me; for I wait on thee.

A integridade e a retidão me protejam, porque em ti espero.

Redeem Israel, O God, out of all his troubles.

Redime, ó Deus, a Israel de todas as suas angústias.

Psalms 26 - Salmos 26


Psalms Chapter 26 King James Bible - Salmos Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 25
Salmos 25

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 26

A Psalm of David. Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

Julga-me, ó Senhor, pois tenho andado na minha integridade; no Senhor tenho confiado sem vacilar.

Examine me, O LORD, and prove me; try my reins and my heart.

Examina-me, Senhor, e prova-me; esquadrinha o meu coração e a minha mente.

For thy lovingkindness is before mine eyes: and I have walked in thy truth.

Pois a tua benignidade está diante dos meus olhos, e tenho andado na tua verdade.

I have not sat with vain persons, neither will I go in with dissemblers.

Não me tenho assentado com homens falsos, nem associo com dissimuladores.

I have hated the congregation of evil doers; and will not sit with the wicked.

Odeio o ajuntamento de malfeitores; não me sentarei com os ímpios.

I will wash mine hands in innocency: so will I compass thine altar, O LORD:

Lavo as minhas mãos na inocência; e assim, ó Senhor, me acerco do teu altar,

That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

para fazer ouvir a voz de louvor, e contar todas as tuas maravilhas.

LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

Ó Senhor, eu amo o recinto da tua casa e o lugar onde permanece a tua glória.

Gather not my soul with sinners, nor my life with bloody men:

Não colhas a minha alma com a dos pecadores, nem a minha vida a dos homens sanguinolentos,

In whose hands is mischief, and their right hand is full of bribes.

em cujas mãos há malefício, e cuja destra está cheia de subornos.

But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

Quanto a mim, porém, ando na minha integridade; resgata-me e tem compaixão de mim.

My foot standeth in an even place: in the congregations will I bless the LORD.

O meu pé está firme em terreno plano; nas congregações bendirei ao Senhor.

Psalms 27 - Salmos 27


Psalms Chapter 27 King James Bible - Salmos Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 26
Salmos 26

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 27

A Psalm of David. The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

O Senhor é a minha luz e a minha salvação; a quem temerei? O Senhor é a força da minha vida; de quem me recearei?

When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

Quando os malvados investiram contra mim, para comerem as minhas carnes, eles, meus adversários e meus inimigos, tropeçaram e caíram.

Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

Ainda que um exército se acampe contra mim, o meu coração não temerá; ainda que a guerra se levante contra mim, conservarei a minha confiança.

One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

Uma coisa pedi ao Senhor, e a buscarei: que possa morar na casa do Senhor todos os dias da minha vida, para contemplar a formosura do Senhor, e inquirir no seu templo.

For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

Pois no dia da adversidade me esconderá no seu pavilhão; no recôndito do seu tabernáculo me esconderá; sobre uma rocha me elevará.

And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

E agora será exaltada a minha cabeça acima dos meus inimigos que estão ao redor de mim; e no seu tabernáculo oferecerei sacrifícios de júbilo; cantarei, sim, cantarei louvores ao Senhor.

Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

Ouve, ó Senhor, a minha voz quando clamo; compadece-te de mim e responde-me.

When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

Quando disseste: Buscai o meu rosto; o meu coração te disse a ti: O teu rosto, Senhor, buscarei.

Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

Não escondas de mim o teu rosto, não rejeites com ira o teu servo, tu que tens sido a minha ajuda. Não me enjeites nem me desampares, ó Deus da minha salvação.

When my father and my mother forsake me, then the LORD will take me up.

Se meu pai e minha mãe me abandonarem, então o Senhor me acolherá.

Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

Ensina-me, ó Senhor, o teu caminho, e guia-me por uma vereda plana, por causa dos que me espreitam.

Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

Não me entregues à vontade dos meus adversários; pois contra mim se levantaram falsas testemunhas e os que repiram violência.

I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

Creio que hei de ver a bondade do Senhor na terra dos viventes.

Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

Espera tu pelo Senhor; anima-te, e fortalece o teu coração; espera, pois, pelo Senhor.

Psalms 28 - Salmos 28


Psalms Chapter 28 King James Bible - Salmos Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 27
Salmos 27

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 28

A Psalm of David. Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

A ti clamo, ó Senhor; rocha minha, não emudeças para comigo; não suceda que, calando-te a meu respeito, eu me torne semelhante aos que descem à cova.

Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

Ouve a voz das minhas súplicas, quando a ti clamo, quando levanto as minhas mãos para o teu santo templo.

Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

Não me arrastes juntamente com os ímpios e com os que praticam a iniqüidade, que falam de paz ao seu próximo, mas têm o mal no seu coração.

Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

Retribui-lhes segundo as suas obras e segundo a malícia dos seus feitos; dá-lhes conforme o que fizeram as suas mãos; retribui-lhes o que eles merecem.

Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

Porquanto eles não atentam para as obras do Senhor, nem para o que as suas mãos têm feito, ele os derrubará e não os reedificará

Blessed be the LORD, because he hath heard the voice of my supplications.

Bendito seja o Senhor, porque ouviu a voz das minhas súplicas.

The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

O Senhor é a minha força e o meu escudo; nele confiou o meu coração, e fui socorrido; pelo que o meu coração salta de prazer, e com o meu cântico o louvarei.

The LORD is their strength, and he is the saving strength of his anointed.

O Senhor é a força do seu povo; ele é a fortaleza salvadora para o seu ungido.

Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

Salva o teu povo, e abençoa a tua herança; apascenta-os e exalta-os para sempre.

Psalms 29 - Salmos 29


Psalms Chapter 29 King James Bible - Salmos Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 28
Salmos 28

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 29

A Psalm of David. Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

Tributai ao Senhor, ó filhos dos poderosos, tributai ao Senhor glória e força.

Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

Tributai ao Senhor a glória devida ao seu nome; adorai o Senhor vestidos de trajes santos.

The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

A voz do Senhor ouve-se sobre as águas; o Deus da glória troveja; o Senhor está sobre as muitas águas.

The voice of the LORD is powerful; the voice of the LORD is full of majesty.

A voz do Senhor é poderosa; a voz do Senhor é cheia de majestade.

The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

A voz do Senhor quebra os cedros; sim, o Senhor quebra os cedros do Líbano.

He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

Ele faz o Líbano saltar como um bezerro; e Siriom, como um filhote de boi selvagem.

The voice of the LORD divideth the flames of fire.

A voz do Senhor lança labaredas de fogo.

The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

A voz do Senhor faz tremer o deserto; o Senhor faz tremer o deserto de Cades.

The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

A voz do Senhor faz as corças dar à luz, e desnuda as florestas; e no seu templo todos dizem: Glória!

The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

O Senhor está entronizado sobre o dilúvio; o Senhor se assenta como rei, perpetuamente.

The LORD will give strength unto his people; the LORD will bless his people with peace.

O Senhor dará força ao seu povo; o Senhor abençoará o seu povo com paz.

Psalms 30 - Salmos 30


Psalms Chapter 30 King James Bible - Salmos Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 29
Salmos 29

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 30

A Psalm and Song at the dedication of the house of David. I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

Exaltar-te-ei, ó Senhor, porque tu me levantaste, e não permitiste que meus inimigos se alegrassem sobre mim.

O LORD my God, I cried unto thee, and thou hast healed me.

Ó Senhor, Deus meu, a ti clamei, e tu me curaste.

O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

Senhor, fizeste subir a minha alma do Seol, conservaste-me a vida, dentre os que descem à cova.

Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

Cantai louvores ao Senhor, vós que sois seus santos, e louvai o seu santo nome.

For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

Porque a sua ira dura só um momento; no seu favor está a vida. O choro pode durar uma noite; pela manhã, porém, vem o cântico de júbilo.

And in my prosperity I said, I shall never be moved.

Quanto a mim, dizia eu na minha prosperidade: Jamais serei abalado.

LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

Tu, Senhor, pelo teu favor fizeste que a minha montanha permanecesse forte; ocultaste o teu rosto, e fiquei conturbado.

I cried to thee, O LORD; and unto the LORD I made supplication.

A ti, Senhor, clamei, e ao Senhor supliquei:

What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

Que proveito haverá no meu sangue, se eu descer à cova? Porventura te louvará o pó? Anunciará ele a tua verdade?

Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

Ouve, Senhor, e tem compaixão de mim! Ó Senhor, sê o meu ajudador!

Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

Tornaste o meu pranto em regozijo, tiraste o meu cilício, e me cingiste de alegria;

To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

para que a minha alma te cante louvores, e não se cale. Senhor, Deus meu, eu te louvarei para sempre.

Psalms 31 - Salmos 31


Psalms Chapter 31 King James Bible - Salmos Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 30
Salmos 30

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 31

To the chief Musician, A Psalm of David. In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

Em ti, Senhor, me refugio; nunca seja eu envergonhado; livra-me pela tua justiça!

Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

Inclina para mim os teus ouvidos, livra-me depressa! Sê para mim uma rocha de refúgio, uma casa de defesa que me salve!

For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

Porque tu és a minha rocha e a minha fortaleza; pelo que, por amor do teu nome, guia-me e encaminha-me.

Pull me out of the net that they have laid privily for me: for thou art my strength.

Tira-me do laço que me armaram, pois tu és o meu refúgio.

Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

Nas tuas mãos entrego o meu espírito; tu me remiste, ó Senhor, Deus da verdade.

I have hated them that regard lying vanities: but I trust in the LORD.

Odeias aqueles que atentam para ídolos vãos; eu, porém, confio no Senhor.

I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

Eu me alegrarei e regozijarei na tua benignidade, pois tens visto a minha aflição. Tens conhecido as minhas angústias,

And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

e não me entregaste nas mãos do inimigo; puseste os meus pés num lugar espaçoso.

Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

Tem compaixão de mim, ó Senhor, porque estou angustiado; consumidos estão de tristeza os meus olhos, a minha alma e o meu corpo.

For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

Pois a minha vida está gasta de tristeza, e os meus anos de suspiros; a minha força desfalece por causa da minha iniqüidade, e os meus ossos se consomem.

I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

Por causa de todos os meus adversários tornei-me em opróbrio, sim, sobremodo o sou para os meus vizinhos, e horror para os meus conhecidos; os que me vêem na rua fogem de mim.

I am forgotten as a dead man out of mind: I am like a broken vessel.

Sou esquecido como um morto de quem não há memória; sou como um vaso quebrado.

For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

Pois tenho ouvido a difamação de muitos, terror por todos os lados; enquanto juntamente conspiravam contra mim, maquinaram tirar-me a vida.

But I trusted in thee, O LORD: I said, Thou art my God.

Mas eu confio em ti, ó Senhor; e digo: Tu és o meu Deus.

My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

Os meus dias estão nas tuas mãos; livra-me das mãos dos meus inimigos e dos que me perseguem.

Make thy face to shine upon thy servant: save me for thy mercies' sake.

Faze resplandecer o teu rosto sobre o teu servo; salva-me por tua bondade.

Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

Não seja eu envergonhado, ó Senhor, porque te invoco; envergonhados sejam os ímpios, emudeçam no Seol.

Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

Emudeçam os lábios mentirosos, que falam insolentemente contra o justo, com arrogância e com desprezo.

Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

Oh! quão grande é a tua bondade, que guardaste para os que te temem, a qual na presença dos filhos dos homens preparaste para aqueles que em ti se refugiam!

Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

No abrigo da tua presença tu os escondes das intrigas dos homens; em um pavilhão os ocultas da contenda das línguas.

Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

Bendito seja o Senhor, pois fez maravilhosa a sua bondade para comigo numa cidade sitiada.

For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

Eu dizia no meu espanto: Estou cortado de diante dos teus olhos; não obstante, tu ouviste as minhas súplicas quando eu a ti clamei.

O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

Amai ao Senhor, vós todos os que sois seus santos; o Senhor guarda os fiéis, e retribui abundantemente ao que usa de soberba.

Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

Esforçai-vos, e fortaleça-se o vosso coração, vós todos os que esperais no Senhor.

Psalms 32 - Salmos 32


Psalms Chapter 32 King James Bible - Salmos Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 31
Salmos 31

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 32

A Psalm of David, Maschil. Blessed is he whose transgression is forgiven, whose sin is covered.

Bem-aventurado aquele cuja transgressão é perdoada, e cujo pecado é coberto.

Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

Bem-aventurado o homem a quem o Senhor não atribui a iniqüidade, e em cujo espírito não há dolo.

When I kept silence, my bones waxed old through my roaring all the day long.

Enquanto guardei silêncio, consumiram-se os meus ossos pelo meu bramido durante o dia todo.

For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

Porque de dia e de noite a tua mão pesava sobre mim; o meu humor se tornou em sequidão de estio.

I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

Confessei-te o meu pecado, e a minha iniqüidade não encobri. Disse eu: Confessarei ao Senhor as minhas transgressões; e tu perdoaste a culpa do meu pecado.

For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

Pelo que todo aquele é piedoso ore a ti, a tempo de te poder achar; no trasbordar de muitas águas, estas e ele não chegarão.

Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

Tu és o meu esconderijo; preservas-me da angústia; de alegres cânticos de livramento me cercas.

I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

Instruir-te-ei, e ensinar-te-ei o caminho que deves seguir; aconselhar-te-ei, tendo-te sob a minha vista.

Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

Não sejais como o cavalo, nem como a mula, que não têm entendimento, cuja boca precisa de cabresto e freio; de outra forma não se sujeitarão.

Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

O ímpio tem muitas dores, mas aquele que confia no Senhor, a misericórdia o cerca.

Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Alegrai-vos no Senhor, e regozijai-vos, vós justos; e cantai de júbilo, todos vós que sois retos de coração.

Psalms 33 - Salmos 33


Psalms Chapter 33 King James Bible - Salmos Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 32
Salmos 32

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 33

Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

Regozijai-vos no Senhor, vós justos, pois aos retos fica bem o louvor.

Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

Louvai ao Senhor com harpa, cantai-lhe louvores com saltério de dez cordas.

Sing unto him a new song; play skilfully with a loud noise.

Cantai-lhe um cântico novo; tocai bem e com júbilo.

For the word of the LORD is right; and all his works are done in truth.

Porque a palavra do Senhor é reta; e todas as suas obras são feitas com fidelidade.

He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

Ele ama a retidão e a justiça; a terra está cheia da benignidade do Senhor.

By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

Pela palavra do Senhor foram feitos os céus, e todo o exército deles pelo sopro da sua boca.

He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

Ele ajunta as águas do mar como num montão; põe em tesouros os abismos.

Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

Tema ao Senhor a terra toda; temam-no todos os moradores do mundo.

For he spake, and it was done; he commanded, and it stood fast.

Pois ele falou, e tudo se fez; ele mandou, e logo tudo apareceu.

The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

O Senhor desfaz o conselho das nações, anula os intentos dos povos.

The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

O conselho do Senhor permanece para sempre, e os intentos do seu coração por todas as gerações.

Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

Bem-aventurada é a nação cujo Deus é o Senhor, o povo que ele escolheu para sua herança.

The LORD looketh from heaven; he beholdeth all the sons of men.

O Senhor olha lá do céu; vê todos os filhos dos homens;

From the place of his habitation he looketh upon all the inhabitants of the earth.

da sua morada observa todos os moradores da terra,

He fashioneth their hearts alike; he considereth all their works.

aquele que forma o coração de todos eles, que contempla todas as suas obras.

There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

Um rei não se salva pela multidão do seu exército; nem o homem valente se livra pela muita força.

An horse is a vain thing for safety: neither shall he deliver any by his great strength.

O cavalo é vã esperança para a vitória; não pode livrar ninguém pela sua grande força.

Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

Eis que os olhos do Senhor estão sobre os que o temem, sobre os que esperam na sua benignidade,

To deliver their soul from death, and to keep them alive in famine.

para os livrar da morte, e para os conservar vivos na fome.

Our soul waiteth for the LORD: he is our help and our shield.

A nossa alma espera no Senhor; ele é o nosso auxílio e o nosso escudo.

For our heart shall rejoice in him, because we have trusted in his holy name.

Pois nele se alegra o nosso coração, porquanto temos confiado no seu santo nome.

Let thy mercy, O LORD, be upon us, according as we hope in thee.

Seja a tua benignidade, Senhor, sobre nós, assim como em ti esperamos.

Psalms 34 - Salmos 34


Psalms Chapter 34 King James Bible - Salmos Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 33
Salmos 33

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 34

A Psalm of David, when he changed his behaviour before Abimelech; who drove him away, and he departed. I will bless the LORD at all times: his praise shall continually be in my mouth.

Bendirei ao Senhor em todo o tempo; o seu louvor estará continuamente na minha boca.

My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

No Senhor se gloria a minha alma; ouçam-no os mansos e se alegrem.

O magnify the LORD with me, and let us exalt his name together.

Engrandeci ao Senhor comigo, e juntos exaltemos o seu nome.

I sought the LORD, and he heard me, and delivered me from all my fears.

Busquei ao Senhor, e ele me respondeu, e de todos os meus temores me livrou.

They looked unto him, and were lightened: and their faces were not ashamed.

Olhai para ele, e sede iluminados; e os vossos rostos jamais serão confundidos.

This poor man cried, and the LORD heard him, and saved him out of all his troubles.

Clamou este pobre, e o Senhor o ouviu, e o livrou de todas as suas angústias.

The angel of the LORD encampeth round about them that fear him, and delivereth them.

O anjo do Senhor acampa-se ao redor dos que o temem, e os livra.

O taste and see that the LORD is good: blessed is the man that trusteth in him.

Provai, e vede que o Senhor é bom; bem-aventurado o homem que nele se refugia.

O fear the LORD, ye his saints: for there is no want to them that fear him.

Temei ao Senhor, vós, seus santos, porque nada falta aos que o temem.

The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

Os leõezinhos necessitam e sofrem fome, mas àqueles que buscam ao Senhor, bem algum lhes faltará.

Come, ye children, hearken unto me: I will teach you the fear of the LORD.

Vinde, filhos, ouvi-me; eu vos ensinarei o temor do Senhor.

What man is he that desireth life, and loveth many days, that he may see good?

Quem é o homem que deseja a vida, e quer longos dias para ver o bem?

Keep thy tongue from evil, and thy lips from speaking guile.

Guarda a tua língua do mal, e os teus lábios de falarem dolosamente.

Depart from evil, and do good; seek peace, and pursue it.

Aparta-te do mal, e faze o bem: busca a paz, e segue-a.

The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

Os olhos do Senhor estão sobre os justos, e os seus ouvidos atentos ao seu clamor.

The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

A face do Senhor está contra os que fazem o mal, para desarraigar da terra a memória deles.

The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

Os justos clama, e o Senhor os ouve, e os livra de todas as suas angústias.

The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

Perto está o Senhor dos que têm o coração quebrantado, e salva os contritos de espírito.

Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

Muitas são as aflições do justo, mas de todas elas o Senhor o livra.

He keepeth all his bones: not one of them is broken.

Ele lhe preserva todos os ossos; nem sequer um deles se quebra.

Evil shall slay the wicked: and they that hate the righteous shall be desolate.

A malícia matará o ímpio, e os que odeiam o justo serão condenados.

The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

O Senhor resgata a alma dos seus servos, e nenhum dos que nele se refugiam será condenado.

Psalms 35 - Salmos 35


Psalms Chapter 35 King James Bible - Salmos Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 34
Salmos 34

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 35

A Psalm of David. Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

Contende, Senhor, com aqueles que contendem comigo; combate contra os que me combatem.

Take hold of shield and buckler, and stand up for mine help.

Pega do escudo e do pavês, e levanta-te em meu socorro.

Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

Tira da lança e do dardo contra os que me perseguem. Dize à minha alma: Eu sou a tua salvação.

Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

Sejam envergonhados e confundidos os que buscam a minha vida; voltem atrás e se confudam os que contra mim intentam o mal.

Let them be as chaff before the wind: and let the angel of the LORD chase them.

Sejam como a moinha diante do vento, e o anjo do Senhor os faça fugir.

Let their way be dark and slippery: and let the angel of the LORD persecute them.

Seja o seu caminho tenebroso e escorregadio, e o anjo do Senhor os persiga.

For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

Pois sem causa me armaram ocultamente um laço; sem razão cavaram uma cova para a minha vida.

Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

Sobrevenha-lhes inesperadamente a destruição, e prenda-os o laço que ocultaram; caiam eles nessa mesma destruição.

And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

Então minha alma se regozijará no Senhor; exultará na sua salvação.

All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

Todos os meus ossos dirão: Ó Senhor, quem é como tu, que livras o fraco daquele que é mais forte do que ele? sim, o pobre e o necessitado, daquele que o rouba.

False witnesses did rise up; they laid to my charge things that I knew not.

Levantam-se testemunhas maliciosas; interrogam-me sobre coisas que eu ignoro.

They rewarded me evil for good to the spoiling of my soul.

Tornam-me o mal pelo bem, causando-me luto na alma.

But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

Mas, quanto a mim, estando eles enfermos, vestia-me de cilício, humilhava-me com o jejum, e orava de cabeça sobre o peito.

I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

Portava-me como o faria por meu amigo ou meu irmão; eu andava encurvado e lamentando-me, como quem chora por sua mãe.

But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

Mas, quando eu tropeçava, eles se alegravam e se congregavam; congregavam-se contra mim, homens miseráveis que eu não conhecia; difamavam-me sem cessar.

With hypocritical mockers in feasts, they gnashed upon me with their teeth.

Como hipócritas zombadores nas festas, rangiam os dentes contra mim.

Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

Ó Senhor, até quando contemplarás isto? Livra-me das suas violências; salva a minha vida dos leões!

I will give thee thanks in the great congregation: I will praise thee among much people.

Então te darei graças na grande assembléia; entre muitíssimo povo te louvarei.

Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

Não se alegrem sobre mim os que são meus inimigos sem razão, nem pisquem os olhos aqueles que me odeiam sem causa.

For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

Pois não falaram de paz, antes inventam contra os quietos da terra palavras enganosas.

Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

Escancararam contra mim a sua boca, e dizem: Ah! Ah! os nossos olhos o viram.

This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

Tu, Senhor, o viste, não te cales; Senhor, não te alongues de mim.

Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

Acorda e desperta para o meu julgamento, para a minha causa, Deus meu, e Senhor meu.

Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

Justifica-me segundo a tua justiça, Senhor Deus meu, e não se regozijem eles sobre mim.

Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

Não digam em seu coração: Eia! cumpriu-se o nosso desejo! Não digam: Nós o havemos devorado.

Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

Envergonhem-se e confundam-se à uma os que se alegram com o meu mal; vistam-se de vergonha e de confusão os que se engrandecem contra mim.

Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

Bradem de júbilo e se alegrem os que desejam a minha justificação, e digam a minha justificação, e digam continuamente: Seja engrandecido o Senhor, que se deleita na prosperidade do seu servo.

And my tongue shall speak of thy righteousness and of thy praise all the day long.

Então a minha língua falará da tua justiça e do teu louvor o dia todo.

Psalms 36 - Salmos 36


Psalms Chapter 36 King James Bible - Salmos Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 35
Salmos 35

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 36

To the chief Musician, A Psalm of David the servant of the LORD. The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

A transgressão fala ao ímpio no íntimo do seu coração; não há temor de Deus perante os seus olhos.

For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

Porque em seus próprios olhos se lisonjeia, cuidando que a sua iniqüidade não será descoberta e detestada.

The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

As palavras da sua boca são malícia e engano; deixou de ser prudente e de fazer o bem.

He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

Maquina o mal na sua cama; põe-se em caminho que não é bom; não odeia o mal.

Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

A tua benignidade, Senhor, chega até os céus, e a tua fidelidade até as nuvens.

Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

A tua justiça é como os montes de Deus, os teus juízos são como o abismo profundo. Tu, Senhor, preservas os homens e os animais.

How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

Quão preciosa é, ó Deus, a tua benignidade! Os filhos dos homens se refugiam à sombra das tuas asas.

They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

Eles se fartarão da gordura da tua casa, e os farás beber da corrente das tuas delícias;

For with thee is the fountain of life: in thy light shall we see light.

pois em ti está o manancial da vida; na tua luz vemos a luz.

O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

Continua a tua benignidade aos que te conhecem, e a tua justiça aos retos de coração.

Let not the foot of pride come against me, and let not the hand of the wicked remove me.

Não venha sobre mim o pé da soberba, e não me mova a mão dos ímpios.

There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

Ali caídos estão os que praticavam a iniqüidade; estão derrubados, e não se podem levantar.

Psalms 37 - Salmos 37


Psalms Chapter 37 King James Bible - Salmos Capítulo 37 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 36
Salmos 36

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 37

A Psalm of David. Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

Não te enfades por causa dos malfeitores, nem tenhas inveja dos que praticam a iniqüidade.

For they shall soon be cut down like the grass, and wither as the green herb.

Pois em breve murcharão como a relva, e secarão como a erva verde.

Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

Confia no Senhor e faze o bem; assim habitarás na terra, e te alimentarás em segurança.

Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

Deleita-te também no Senhor, e ele te concederá o que deseja o teu coração.

Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

Entrega o teu caminho ao Senhor; confia nele, e ele tudo fará.

And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

E ele fará sobressair a tua justiça como a luz, e o teu direito como o meio-dia.

Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

Descansa no Senhor, e espera nele; não te enfades por causa daquele que prospera em seu caminho, por causa do homem que executa maus desígnios.

Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

Deixa a ira, e abandona o furor; não te enfades, pois isso só leva à prática do mal.

For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

Porque os malfeitores serão exterminados, mas aqueles que esperam no Senhor herdarão a terra.

For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

Pois ainda um pouco, e o ímpio não existirá; atentarás para o seu lugar, e ele ali não estará.

But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

Mas os mansos herdarão a terra, e se deleitarão na abundância de paz.

The wicked plotteth against the just, and gnasheth upon him with his teeth.

O ímpio maquina contra o justo, e contra ele range os dentes,

The Lord shall laugh at him: for he seeth that his day is coming.

mas o Senhor se ri do ímpio, pois vê que vem chegando o seu dia.

The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

Os ímpios têm puxado da espada e têm entesado o arco, para derrubarem o poder e necessitado, e para matarem os que são retos no seu caminho.

Their sword shall enter into their own heart, and their bows shall be broken.

Mas a sua espada lhes entrará no coração, e os seus arcos quebrados.

A little that a righteous man hath is better than the riches of many wicked.

Mais vale o pouco que o justo tem, do que as riquezas de muitos ímpios.

For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

Pois os braços dos ímpios serão quebrados, mas o Senhor sustém os justos.

The LORD knoweth the days of the upright: and their inheritance shall be for ever.

O Senhor conhece os dias dos íntegros, e a herança deles permanecerá para sempre.

They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

Não serão envergonhados no dia do mal, e nos dias da fome se fartarão.

But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

Mas os ímpios perecerão, e os inimigos do Senhor serão como a beleza das pastagens; desaparecerão, em fumaça se desfarão.

The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

O ímpio toma emprestado, e não paga; mas o justo se compadece e dá.

For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

Pois aqueles que são abençoados pelo Senhor herdarão a terra, mas aqueles que são por ele amaldiçoados serão exterminados.

The steps of a good man are ordered by the LORD: and he delighteth in his way.

Confirmados pelo Senhor são os passos do homem em cujo caminho ele se deleita;

Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

ainda que caia, não ficará prostrado, pois o Senhor lhe segura a mão.

I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

Fui moço, e agora sou velho; mas nunca vi desamparado o justo, nem a sua descendência a mendigar o pão.

He is ever merciful, and lendeth; and his seed is blessed.

Ele é sempre generoso, e empresta, e a sua descendência é abençoada.

Depart from evil, and do good; and dwell for evermore.

Aparta-te do mal e faze o bem; e terás morada permanente.

For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

Pois o Senhor ama a justiça e não desampara os seus santos. Eles serão preservados para sempre, mas a descendência dos ímpios será exterminada.

The righteous shall inherit the land, and dwell therein for ever.

Os justos herdarão a terra e nela habitarão para sempre.

The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

A boca do justo profere sabedoria; a sua língua fala o que é reto.

The law of his God is in his heart; none of his steps shall slide.

A lei do seu Deus está em seu coração; não resvalarão os seus passos.

The wicked watcheth the righteous, and seeketh to slay him.

O ímpio espreita o justo, e procura matá-lo.

The LORD will not leave him in his hand, nor condemn him when he is judged.

O Senhor não o deixará nas mãos dele, nem o condenará quando for julgado.

Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

Espera no Senhor, e segue o seu caminho, e ele te exaltará para herdares a terra; tu o verás quando os ímpios forem exterminados.

I have seen the wicked in great power, and spreading himself like a green bay tree.

Vi um ímpio cheio de prepotência, e a espalhar-se como a árvore verde na terra natal.

Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

Mas eu passei, e ele já não era; procurei-o, mas não pôde ser encontrado.

Mark the perfect man, and behold the upright: for the end of that man is peace.

Nota o homem íntegro, e considera o reto, porque há para o homem de paz um porvir feliz.

But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

Quanto aos transgressores, serão à uma destruídos, e a posteridade dos ímpios será exterminada.

But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

Mas a salvação dos justos vem do Senhor; ele é a sua fortaleza no tempo da angústia.

And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

E o Senhor os ajuda e os livra; ele os livra dos ímpios e os salva, porquanto nele se refugiam.

Psalms 38 - Salmos 38


Psalms Chapter 38 King James Bible - Salmos Capítulo 38 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 37
Salmos 37

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 38

A Psalm of David, to bring to remembrance. O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

Ó Senhor, não me repreendas na tua ira, nem me castigues no teu furor.

For thine arrows stick fast in me, and thy hand presseth me sore.

Porque as tuas flechas se cravaram em mim, e sobre mim a tua mão pesou.

There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

Não há coisa sã na minha carne, por causa da tua cólera; nem há saúde nos meus ossos, por causa do meu pecado.

For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

Pois já as minhas iniqüidades submergem a minha cabeça; como carga pesada excedem as minhas forças.

My wounds stink and are corrupt because of my foolishness.

As minhas chagas se tornam fétidas e purulentas, por causa da minha loucura.

I am troubled; I am bowed down greatly; I go mourning all the day long.

Estou encurvado, estou muito abatido, ando lamentando o dia todo.

For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

Pois os meus lombos estão cheios de ardor, e não há coisa sã na minha carne.

I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

Estou gasto e muito esmagado; dou rugidos por causa do desassossego do meu coração.

Lord, all my desire is before thee; and my groaning is not hid from thee.

Senhor, diante de ti está todo o meu desejo, e o meu suspirar não te é oculto.

My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

O meu coração está agitado; a minha força me falta; quanto à luz dos meus olhos, até essa me deixou.

My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

Os meus amigos e os meus companheiros afastaram-se da minha chaga; e os meus parentes se põem à distância.

They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

Também os que buscam a minha vida me armam laços, e os que procuram o meu mal dizem coisas perniciosas,

But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

Mas eu, como um surdo, não ouço; e sou qual um mudo que não abre a boca.

Thus I was as a man that heareth not, and in whose mouth are no reproofs.

Assim eu sou como homem que não ouve, e em cuja boca há com que replicar.

For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

Mas por ti, Senhor, espero; tu, Senhor meu Deus, responderás.

For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

Rogo, pois: Ouve-me, para que eles não se regozijem sobre mim e não se engrandeçam contra mim quando resvala o meu pé.

For I am ready to halt, and my sorrow is continually before me.

Pois estou prestes a tropeçar; a minha dor está sempre comigo.

For I will declare mine iniquity; I will be sorry for my sin.

Confesso a minha iniqüidade; entristeço-me por causa do meu pecado.

But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

Mas os meus inimigos são cheios de vida e são fortes, e muitos são os que sem causa me odeiam.

They also that render evil for good are mine adversaries; because I follow the thing that good is.

Os que tornam o mal pelo bem são meus adversários, porque eu sigo o que é bom.

Forsake me not, O LORD: O my God, be not far from me.

Não me desampares, ó Senhor; Deus meu, não te alongues de mim.

Make haste to help me, O Lord my salvation.

Apressa-te em meu auxílio, Senhor, minha salvação.

Psalms 39 - Salmos 39


Psalms Chapter 39 King James Bible - Salmos Capítulo 39 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 38
Salmos 38

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 39

To the chief Musician, even to Jeduthun, A Psalm of David. I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

Disse eu: Guardarei os meus caminhos para não pecar com a minha língua; guardarei a minha boca com uma mordaça, enquanto o ímpio estiver diante de mim.

I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

Com silêncio fiquei qual um mundo; calava-me mesmo acerca do bem; mas a minha dor se agravou.

My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

Escandesceu-se dentro de mim o meu coração; enquanto eu meditava acendeu-se o fogo; então com a minha língua, dizendo;

LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

Faze-me conhecer, ó Senhor, o meu fim, e qual a medida dos meus dias, para que eu saiba quão frágil sou.

Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

Eis que mediste os meus dias a palmos; o tempo da minha vida é como que nada diante de ti. Na verdade, todo homem, por mais firme que esteja, é totalmente vaidade.

Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

Na verdade, todo homem anda qual uma sombra; na verdade, em vão se inquieta, amontoa riquezas, e não sabe quem as levará.

And now, Lord, what wait I for? my hope is in thee.

Agora, pois, Senhor, que espero eu? a minha esperança está em ti.

Deliver me from all my transgressions: make me not the reproach of the foolish.

Livra-me de todas as minhas transgressões; não me faças o opróbrio do insensato.

I was dumb, I opened not my mouth; because thou didst it.

Emudecido estou, não abro a minha boca; pois tu és que agiste,

Remove thy stroke away from me: I am consumed by the blow of thine hand.

Tira de sobre mim o teu flagelo; estou desfalecido pelo golpe da tua mão.

When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

Quando com repreensões castigas o homem por causa da iniquidade, destróis, como traça, o que ele tem de precioso; na verdade todo homem é vaidade.

Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

Ouve, Senhor, a minha oração, e inclina os teus ouvidos ao meu clamor; não te cales perante as minhas lágrimas, porque sou para contigo como um estranho, um peregrino como todos os meus pais.

O spare me, that I may recover strength, before I go hence, and be no more.

Desvia de mim o teu olhar, para que eu tome alento, antes que me vá e não exista mais.

Psalms 40 - Salmos 40


Psalms Chapter 40 King James Bible - Salmos Capítulo 40 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 39
Salmos 39

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 40

To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined unto me, and heard my cry.

Esperei com paciência pelo Senhor, e ele se inclinou para mim e ouviu o meu clamor.

He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

Também me tirou duma cova de destruição, dum charco de lodo; pôs os meus pés sobre uma rocha, firmou os meus passos.

And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

Pôs na minha boca um cântico novo, um hino ao nosso Deus; muitos verão isso e temerão, e confiarão no Senhor.

Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

Bem-aventurado o homem que faz do Senhor a sua confiança, e que não atenta para os soberbos nem para os apóstatas mentirosos.

Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

Muitas são, Senhor, Deus meu, as maravilhas que tens operado e os teus pensamentos para conosco; ninguém há que se possa comparar a ti; eu quisera anunciá-los, e manifestá-los, mas são mais do que se podem contar.

Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

Sacrifício e oferta não desejas; abriste-me os ouvidos; holocauto e oferta de expiação pelo pecado não reclamaste.

Then said I, Lo, I come: in the volume of the book it is written of me,

Então disse eu: Eis aqui venho; no rolo do livro está escrito a meu respeito:

I delight to do thy will, O my God: yea, thy law is within my heart.

Deleito-me em fazer a tua vontade, ó Deus meu; sim, a tua lei está dentro do meu coração.

I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

Tenho proclamado boas-novas de justiça na grande congregação; eis que não retive os meus lábios;

I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

Não ocultei dentro do meu coração a tua justiça; apregoei a tua fidelidade e a tua salvação; não escondi da grande congregação a tua benignidade e a tua verdade.

Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

Não detenhas para comigo, Senhor a tua compaixão; a tua benignidade e a tua fidelidade sempre me guardem.

For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

Pois males sem número me têm rodeado; as minhas iniqüidades me têm alcançado, de modo que não posso ver; são mais numerosas do que os cabelos da minha cabeça, pelo que desfalece o meu coração.

Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

Digna-te, Senhor, livra-me; Senhor, apressa-te em meu auxílio.

Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

Sejam à uma envergonhados e confundidos os que buscam a minha vida para destruí-la; tornem atrás e confundam-se os que me desejam o mal.

Let them be desolate for a reward of their shame that say unto me, Aha, aha.

Desolados sejam em razão da sua afronta os que me dizem: Ah! Ah!

Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

Regozijem-se e alegrem-se em ti todos os que te buscam. Digam continuamente os que amam a tua salvação: Engrandecido seja o Senhor.

But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

Eu, na verdade, sou pobre e necessitado, mas o Senhor cuida de mim. Tu és o meu auxílio e o meu libertador; não te detenhas, ó Deus meu.

Psalms 41 - Salmos 41


Psalms Chapter 41 King James Bible - Salmos Capítulo 41 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 40
Salmos 40

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 41

To the chief Musician, A Psalm of David. Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

Bem-aventurado é aquele que considera o pobre; o Senhor o livrará no dia do mal.

The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

O Senhor o guardará, e o conservará em vida; será abençoado na terra; tu, Senhor não o entregarás à vontade dos seus inimigos.

The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

O Senhor o sustentará no leito da enfermidade; tu lhe amaciarás a cama na sua doença.

I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

Disse eu da minha parte: Senhor, compadece-te de mim, sara a minha alma, pois pequei contra ti.

Mine enemies speak evil of me, When shall he die, and his name perish?

Os meus inimigos falam mal de mim, dizendo: Quando morrerá ele, e perecerá o seu nome?

And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

E, se algum deles vem ver-me, diz falsidades; no seu coração amontoa a maldade; e quando ele sai, é disso que fala.

All that hate me whisper together against me: against me do they devise my hurt.

Todos os que me odeiam cochicham entre si contra mim; contra mim maquinam o mal, dizendo:

An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

Alguma coisa ruim se lhe apega; e agora que está deitado, não se levantará mais.

Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

Até o meu próprio amigo íntimo em quem eu tanto confiava, e que comia do meu pão, levantou contra mim o seu calcanhar.

But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

Mas tu, Senhor, compadece-te de mim e levanta-me, para que eu lhes retribua.

By this I know that thou favourest me, because mine enemy doth not triumph over me.

Por isso conheço eu que te deleitas em mim, por não triunfar de mim o meu inimigo

And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

Quanto a mim, tu me sustentas na minha integridade, e me colocas diante da tua face para sempre.

Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Bendito seja o Senhor Deus de Israel de eternidade a eternidade. Amém e amém.

Psalms 42 - Salmos 42


Psalms Chapter 42 King James Bible - Salmos Capítulo 42 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 41
Salmos 41

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 42

To the chief Musician, Maschil, for the sons of Korah. As the hart panteth after the water brooks, so panteth my soul after thee, O God.

Como o cervo anseia pelas correntes das águas, assim a minha alma anseia por ti, ó Deus!

My soul thirsteth for God, for the living God: when shall I come and appear before God?

A minha alma tem sede de Deus, do Deus vivo; quando entrarei e verei a face de Deus?

My tears have been my meat day and night, while they continually say unto me, Where is thy God?

As minhas lágrimas têm sido o meu alimento de dia e de noite, porquanto se me diz constantemente: Onde está o teu Deus?

When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

Dentro de mim derramo a minha alma ao lembrar-me de como eu ia com a multidão, guiando-a em procissão à casa de Deus, com brados de júbilo e louvor, uma multidão que festejava.

Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

Por que estás abatida, ó minha alma, e por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei pela salvação que há na sua presença.

O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

Ó Deus meu, dentro de mim a minha alma está abatida; porquanto me lembrarei de ti desde a terra do Jordão, e desde o Hermom, desde o monte Mizar.

Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

Um abismo chama outro abismo ao ruído das tuas catadupas; todas as tuas tuas ondas e vagas têm passado sobre mim.

Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

Contudo, de dia o Senhor ordena a sua bondade, e de noite a sua canção está comigo, uma oração ao Deus da minha vida.

I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

A Deus, a minha rocha, digo: Por que te esqueceste de mim? por que ando em pranto por causa da opressão do inimigo?

As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

Como com ferida mortal nos meus ossos me afrontam os meus adversários, dizendo-me continuamente: Onde está o teu Deus?

Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

Por que estás abatida, ó minha alma, e por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei, a ele que é o meu socorro, e o meu Deus.

Psalms 43 - Salmos 43


Psalms Chapter 43 King James Bible - Salmos Capítulo 43 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 42
Salmos 42

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

Faze-me justiça, ó Deus, e pleiteia a minha causa contra uma nação ímpia; livra-me do homem fraudulento e iníquo.

For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

Pois tu és o Deus da minha fortaleza; por que me rejeitaste? por que ando em pranto por causa da opressão do inimigo?

O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

Envia a tua luz e a tua verdade, para que me guiem; levem-me elas ao teu santo monte, e à tua habitação.

Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

Então irei ao altar de Deus, a Deus, que é a minha grande alegria; e ao som da harpa te louvarei, ó Deus, Deus meu.

Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Por que estás abatida, ó minha alma? e por que te perturbas dentro de mim? Espera em Deus, pois ainda o louvarei, a ele que é o meu socorro, e o meu Deus.

Psalms 44 - Salmos 44


Psalms Chapter 44 King James Bible - Salmos Capítulo 44 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 43
Salmos 43

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 44

To the chief Musician for the sons of Korah, Maschil. We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

Ó Deus, nós ouvimos com os nossos ouvidos, nossos pais nos têm contado os feitos que realizaste em seus dias, nos tempos da antigüidade.

How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

Tu expeliste as nações com a tua mão, mas a eles plantaste; afligiste os povos, mas a eles estendes-te largamente.

For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

Pois não foi pela sua espada que conquistaram a terra, nem foi o seu braço que os salvou, mas a tua destra e o teu braço, e a luz do teu rosto, porquanto te agradaste deles.

Thou art my King, O God: command deliverances for Jacob.

Tu és o meu Rei, ó Deus; ordena livramento para Jacó.

Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

Por ti derrubamos os nossos adversários; pelo teu nome pisamos os que se levantam contra nós.

For I will not trust in my bow, neither shall my sword save me.

Pois não confio no meu arco, nem a minha espada me pode salvar.

But thou hast saved us from our enemies, and hast put them to shame that hated us.

Mas tu nos salvaste dos nossos adversários, e confundiste os que nos odeiam.

In God we boast all the day long, and praise thy name for ever. Selah.

Em Deus é que nos temos gloriado o dia todo, e sempre louvaremos o teu nome.

But thou hast cast off, and put us to shame; and goest not forth with our armies.

Mas agora nos rejeitaste e nos humilhaste, e não sais com os nossos exércitos.

Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

Fizeste-nos voltar as costas ao inimigo e aqueles que nos odeiam nos despojam à vontade.

Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

Entregaste-nos como ovelhas para alimento, e nos espalhaste entre as nações.

Thou sellest thy people for nought, and dost not increase thy wealth by their price.

Vendeste por nada o teu povo, e não lucraste com o seu preço.

Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

Puseste-nos por opróbrio aos nossos vizinhos, por escárnio e zombaria àqueles que estão à roda de nós.

Thou makest us a byword among the heathen, a shaking of the head among the people.

Puseste-nos por provérbio entre as nações, por ludíbrio entre os povos.

My confusion is continually before me, and the shame of my face hath covered me,

A minha ignomínia está sempre diante de mim, e a vergonha do meu rosto me cobre,

For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

à voz daquele que afronta e blasfema, à vista do inimigo e do vingador.

All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

Tudo isto nos sobreveio; todavia não nos esquecemos de ti, nem nos houvemos falsamente contra o teu pacto.

Our heart is not turned back, neither have our steps declined from thy way;

O nosso coração não voltou atrás, nem os nossos passos se desviaram das tuas veredas,

Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

para nos teres esmagado onde habitam os chacais, e nos teres coberto de trevas profundas.

If we have forgotten the name of our God, or stretched out our hands to a strange god;

Se nos tivéssemos esquecido do nome do nosso Deus, e estendido as nossas mãos para um deus estranho,

Shall not God search this out? for he knoweth the secrets of the heart.

porventura Deus não haveria de esquadrinhar isso? pois ele conhece os segredos do coração.

Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

Mas por amor de ti somos entregues à morte o dia todo; somos considerados como ovelhas para o matadouro.

Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

Desperta! por que dormes, Senhor? Acorda! não nos rejeites para sempre.

Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

Por que escondes o teu rosto, e te esqueces da nossa tribulação e da nossa angústia?

For our soul is bowed down to the dust: our belly cleaveth unto the earth.

Pois a nossa alma está abatida até o pó; o nosso corpo pegado ao chão.

Arise for our help, and redeem us for thy mercies' sake.

Levanta-te em nosso auxílio, e resgata-nos por tua benignidade.

Psalms 45 - Salmos 45


Psalms Chapter 45 King James Bible - Salmos Capítulo 45 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 44
Salmos 44

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

O meu coração trasborda de boas palavras; dirijo os meus versos ao rei; a minha língua é qual pena de um hábil escriba.

Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

Tu és o mais formoso dos filhos dos homens; a graça se derramou nos teus lábios; por isso Deus te abençoou para sempre.

Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

Cinge a tua espada à coxa, ó valente, na tua glória e majestade.

And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

E em tua majestade cavalga vitoriosamente pela causa da verdade, da mansidão e da justiça, e a tua destra te ensina coisas terríveis.

Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

As tuas flechas são agudas no coração dos inimigos do rei; os povos caem debaixo de ti.

Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

O teu trono, ó Deus, subsiste pelos séculos dos séculos; cetro de eqüidade é o cetro do teu reino.

Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

Amaste a justiça e odiaste a iniqüidade; por isso Deus, o teu Deus, te ungiu com óleo de alegria, mais do que a teus companheiros.

All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

Todas as tuas vestes cheiram a mirra a aloés e a cássia; dos palácios de marfim os instrumentos de cordas e te alegram.

Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

Filhas de reis estão entre as tuas ilustres donzelas; à tua mão direita está a rainha, ornada de ouro de Ofir.

Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

Ouve, filha, e olha, e inclina teus ouvidos; esquece-te do teu povo e da casa de teu pai.

So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

Então o rei se afeiçoará à tua formosura. Ele é teu senhor, presta-lhe, pois, homenagem.

And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

A filha de Tiro estará ali com presentes; os ricos do povo suplicarão o teu favor.

The king's daughter is all glorious within: her clothing is of wrought gold.

A filha do rei está esplendente lá dentro do palácio; as suas vestes são entretecidas de ouro.

She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

Em vestidos de cores brilhantes será conduzida ao rei; as virgens, suas companheiras que a seguem, serão trazidas à tua presença.

With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

Com alegria e regozijo serão trazidas; elas entrarão no palácio do rei.

Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

Em lugar de teus pais estarão teus filhos; tu os farás príncipes sobre toda a terra.

I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

Farei lembrado o teu nome de geração em geração; pelo que os povos te louvarão eternamente.

Psalms 46 - Salmos 46


Psalms Chapter 46 King James Bible - Salmos Capítulo 46 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 45
Salmos 45

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 46

To the chief Musician for the sons of Korah, A Song upon Alamoth. God is our refuge and strength, a very present help in trouble.

Deus é o nosso refúgio e fortaleza, socorro bem presente na angústia.

Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

Pelo que não temeremos, ainda que a terra se mude, e ainda que os montes se projetem para o meio dos mares;

Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

ainda que as águas rujam e espumem, ainda que os montes se abalem pela sua braveza.

There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

Há um rio cujas correntes alegram a cidade de Deus, o lugar santo das moradas do Altíssimo.

God is in the midst of her; she shall not be moved: God shall help her, and that right early.

Deus está no meio dela; não será abalada; Deus a ajudará desde o raiar da alva.

The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

Bramam nações, reinos se abalam; ele levanta a sua voz, e a terra se derrete.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

O Senhor dos exércitos está conosco; o Deus de Jacó é o nosso refúgio.

Come, behold the works of the LORD, what desolations he hath made in the earth.

Vinde contemplai as obras do Senhor, as desolações que tem feito na terra.

He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

Ele faz cessar as guerras até os confins da terra; quebra o arco e corta a lança; queima os carros no fogo.

Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

Aquietai-vos, e sabei que eu sou Deus; sou exaltado entre as nações, sou exaltado na terra.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

O Senhor dos exércitos está conosco; o Deus de Jacó é o nosso refúgio.

Psalms 47 - Salmos 47


Psalms Chapter 47 King James Bible - Salmos Capítulo 47 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 46
Salmos 46

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 47

To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout unto God with the voice of triumph.

Batei palmas, todos os povos; aclamai a Deus com voz de júbilo.

For the LORD most high is terrible; he is a great King over all the earth.

Porque o Senhor Altíssimo é tremendo; é grande Rei sobre toda a terra.

He shall subdue the people under us, and the nations under our feet.

Ele nos sujeitou povos e nações sob os nossos pés.

He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

Escolheu para nós a nossa herança, a glória de Jacó, a quem amou.

God is gone up with a shout, the LORD with the sound of a trumpet.

Deus subiu entre aplausos, o Senhor subiu ao som de trombeta.

Sing praises to God, sing praises: sing praises unto our King, sing praises.

Cantai louvores a Deus, cantai louvores; cantai louvores ao nosso Rei, cantai louvores.

For God is the King of all the earth: sing ye praises with understanding.

Pois Deus é o Rei de toda a terra; cantai louvores com salmo.

God reigneth over the heathen: God sitteth upon the throne of his holiness.

Deus reina sobre as nações; Deus está sentado sobre o seu santo trono.

The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

Os príncipes dos povos se reúnem como povo do Deus de Abraão, porque a Deus pertencem os escudos da terra; ele é sumamente exaltado.

Psalms 48 - Salmos 48


Psalms Chapter 48 King James Bible - Salmos Capítulo 48 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 47
Salmos 47

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 48

A Song and Psalm for the sons of Korah. Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

Grande é o Senhor e mui digno de ser louvado, na cidade do nosso Deus, no seu monte santo.

Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

De bela e alta situação, alegria de toda terra é o monte Sião aos lados do norte, a cidade do grande Rei.

God is known in her palaces for a refuge.

Nos palácios dela Deus se fez conhecer como alto refúgio.

For, lo, the kings were assembled, they passed by together.

Pois eis que os reis conspiraram; juntos vieram chegando.

They saw it, and so they marvelled; they were troubled, and hasted away.

Viram-na, e então ficaram maravilhados; ficaram assombrados e se apressaram em fugir.

Fear took hold upon them there, and pain, as of a woman in travail.

Aí se apoderou deles o tremor, sentiram dores como as de uma parturiente.

Thou breakest the ships of Tarshish with an east wind.

Com um vento oriental quebraste as naus de Társis.

As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

Como temos ouvido, assim vimos na cidade do Senhor dos exércitos, na cidade do nosso Deus; Deus a estabelece para sempre.

We have thought of thy lovingkindness, O God, in the midst of thy temple.

Temos meditado, ó Deus, na tua benignidade no meio do teu templo.

According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

Como é o teu nome, ó Deus, assim é o teu louvor até os confins da terra; de retidão está cheia a tua destra.

Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

Alegre-se o monte Sião, regozijem-se as filhas de Judá, por causa dos teus juízos.

Walk about Zion, and go round about her: tell the towers thereof.

Dai voltas a Sião, ide ao redor dela; contai as suas torres.

Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

Notai bem os seus antemuros, percorrei os seus palácios, para que tudo narreis à geração seguinte.

For this God is our God for ever and ever: he will be our guide even unto death.

Porque este Deus é o nosso Deus para todo o sempre; ele será nosso guia até a morte.

Psalms 49 - Salmos 49


Psalms Chapter 49 King James Bible - Salmos Capítulo 49 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 48
Salmos 48

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 49

To the chief Musician, A Psalm for the sons of Korah. Hear this, all ye people; give ear, all ye inhabitants of the world:

Ouvi isto, vós todos os povos; inclinai os ouvidos, todos os habitantes do mundo,

Both low and high, rich and poor, together.

quer humildes quer grandes, tanto ricos como pobres.

My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

A minha boca falará a sabedoria, e a meditação do meu coração será de entendimento.

I will incline mine ear to a parable: I will open my dark saying upon the harp.

Inclinarei os meus ouvidos a uma parábola; decifrarei o meu enigma ao som da harpa.

Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

Por que temeria eu nos dias da adversidade, ao cercar-me a iniqüidade dos meus perseguidores,

They that trust in their wealth, and boast themselves in the multitude of their riches;

dos que confiam nos seus bens e se gloriam na multidão das suas riquezas?

None of them can by any means redeem his brother, nor give to God a ransom for him:

Nenhum deles de modo algum pode remir a seu irmão, nem por ele dar um resgate a Deus,

(For the redemption of their soul is precious, and it ceaseth for ever:)

(pois a redenção da sua vida é caríssima, de sorte que os seus recursos não dariam;)

That he should still live for ever, and not see corruption.

para que continuasse a viver para sempre, e não visse a cova.

For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

Sim, ele verá que até os sábios morrem, que perecem igualmente o néscio e o estúpido, e deixam a outros os seus bens.

Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

O pensamento íntimo deles é que as suas casas são perpétuas e as suas habitações de geração em geração; dão às suas terras os seus próprios nomes.

Nevertheless man being in honour abideth not: he is like the beasts that perish.

Mas o homem, embora esteja em honra, não permanece; antes é como os animais que perecem.

This their way is their folly: yet their posterity approve their sayings. Selah.

Este é o destino dos que confiam em si mesmos; o fim dos que se satisfazem com as suas próprias palavras.

Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

Como ovelhas são arrebanhados ao Seol; a morte os pastoreia; ao romper do dia os retos terão domínio sobre eles; e a sua formosura se consumirá no Seol, que lhes será por habitação.

But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

Mas Deus remirá a minha alma do poder do Seol, pois me receberá.

Be not thou afraid when one is made rich, when the glory of his house is increased;

Não temas quando alguém se enriquece, quando a glória da sua casa aumenta.

For when he dieth he shall carry nothing away: his glory shall not descend after him.

Pois, quando morrer, nada levará consigo; a sua glória não descerá após ele.

Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

Ainda que ele, enquanto vivo, se considera feliz e os homens o louvam quando faz o bem a si mesmo,

He shall go to the generation of his fathers; they shall never see light.

ele irá ter com a geração de seus pais; eles nunca mais verão a luz

Man that is in honour, and understandeth not, is like the beasts that perish.

Mas o homem, embora esteja em honra, não permanece; antes é como os animais que perecem.

Psalms 50 - Salmos 50


Psalms Chapter 50 King James Bible - Salmos Capítulo 50 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 49
Salmos 49

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 50

A Psalm of Asaph. The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

O Poderoso, o Senhor Deus, fala e convoca a terra desde o nascer do sol até o seu ocaso.

Out of Zion, the perfection of beauty, God hath shined.

Desde Sião, a perfeição da formosura. Deus resplandece.

Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

O nosso Deus vem, e não guarda silêncio; diante dele há um fogo devorador, e grande tormenta ao seu redor.

He shall call to the heavens from above, and to the earth, that he may judge his people.

Ele intima os altos céus e a terra, para o julgamento do seu povo:

Gather my saints together unto me; those that have made a covenant with me by sacrifice.

Congregai os meus santos, aqueles que fizeram comigo um pacto por meio de sacrifícios.

And the heavens shall declare his righteousness: for God is judge himself. Selah.

Os céus proclamam a justiça dele, pois Deus mesmo é Juiz.

Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

Ouve, povo meu, e eu falarei; ouve, ó Israel, e eu te protestarei: Eu sou Deus, o teu Deus.

I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

Não te repreendo pelos teus sacrifícios, pois os teus holocaustos estão de contínuo perante mim.

I will take no bullock out of thy house, nor he goats out of thy folds.

Da tua casa não aceitarei novilho, nem bodes dos teus currais.

For every beast of the forest is mine, and the cattle upon a thousand hills.

Porque meu é todo animal da selva, e o gado sobre milhares de outeiros.

I know all the fowls of the mountains: and the wild beasts of the field are mine.

Conheço todas as aves dos montes, e tudo o que se move no campo é meu.

If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

Se eu tivesse fome, não to diria pois meu é o mundo e a sua plenitude.

Will I eat the flesh of bulls, or drink the blood of goats?

Comerei eu carne de touros? ou beberei sangue de bodes?

Offer unto God thanksgiving; and pay thy vows unto the most High:

Oferece a Deus por sacrifício ações de graças, e paga ao Altíssimo os teus votos;

And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

e invoca-me no dia da angústia; eu te livrarei, e tu me glorificarás.

But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

Mas ao ímpio diz Deus: Que fazes tu em recitares os meus estatutos, e em tomares o meu pacto na tua boca,

Seeing thou hatest instruction, and castest my words behind thee.

visto que aborreces a correção, e lanças as minhas palavras para trás de ti?

When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

Quando vês um ladrão, tu te comprazes nele; e tens parte com os adúlteros.

Thou givest thy mouth to evil, and thy tongue frameth deceit.

Soltas a tua boca para o mal, e a tua língua trama enganos.

Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

Tu te sentas a falar contra teu irmão; difamas o filho de tua mãe.

These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

Estas coisas tens feito, e eu me calei; pensavas que na verdade eu era como tu; mas eu te argüirei, e tudo te porei à vista.

Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

Considerai pois isto, vós que vos esqueceis de Deus, para que eu não vos despedace, sem que haja quem vos livre.

Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

Aquele que oferece por sacrifício ações de graças me glorifica; e àquele que bem ordena o seu caminho eu mostrarei a salvação de Deus.

Psalms 51 - Salmos 51


Psalms Chapter 51 King James Bible - Salmos Capítulo 51 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 50
Salmos 50

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba. Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

Compadece-te de mim, ó Deus, segundo a tua benignidade; apaga as minhas tansgressões, segundo a multidão das tuas misericórdias.

Wash me throughly from mine iniquity, and cleanse me from my sin.

Lava-me completamente da minha iniqüidade, e purifica-me do meu pecado.

For I acknowledge my transgressions: and my sin is ever before me.

Pois eu conheço as minhas transgressões, e o meu pecado está sempre diante de mim.

Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

Contra ti, contra ti somente, pequei, e fiz o que é mau diante dos teus olhos; de sorte que és justificado em falares, e inculpável em julgares.

Behold, I was shapen in iniquity; and in sin did my mother conceive me.

Eis que eu nasci em iniqüidade, e em pecado me concedeu minha mãe.

Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

Eis que desejas que a verdade esteja no íntimo; faze-me, pois, conhecer a sabedoria no secreto da minha alma.

Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

Purifica-me com hissopo, e ficarei limpo; lava-me, e ficarei mais alvo do que a neve.

Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

Faze-me ouvir júbilo e alegria, para que se regozijem os ossos que esmagaste.

Hide thy face from my sins, and blot out all mine iniquities.

Esconde o teu rosto dos meus pecados, e apaga todas as minhas iniqüidades.

Create in me a clean heart, O God; and renew a right spirit within me.

Cria em mim, ó Deus, um coração puro, e renova em mim um espírito estável.

Cast me not away from thy presence; and take not thy holy spirit from me.

Não me lances fora da tua presença, e não retire de mim o teu santo Espírito.

Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

Restitui-me a alegria da tua salvação, e sustém-me com um espírito voluntário.

Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

Então ensinarei aos transgressores os teus caminhos, e pecadores se converterão a ti.

Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

Livra-me dos crimes de sangue, ó Deus, Deus da minha salvação, e a minha língua cantará alegremente a tua justiça.

O Lord, open thou my lips; and my mouth shall shew forth thy praise.

Abre, Senhor, os meus lábios, e a minha boca proclamará o teu louvor.

For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

Pois tu não te comprazes em sacrifícios; se eu te oferecesse holocaustos, tu não te deleitarias.

The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

O sacrifício aceitável a Deus é o espírito quebrantado; ao coração quebrantado e contrito não desprezarás, ó Deus.

Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

Faze o bem a Sião, segundo a tua boa vontade; edifica os muros de Jerusalém.

Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

Então te agradarás de sacrifícios de justiça dos holocaustos e das ofertas queimadas; então serão oferecidos novilhos sobre o teu altar.

Psalms 52 - Salmos 52


Psalms Chapter 52 King James Bible - Salmos Capítulo 52 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 51
Salmos 51

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech. Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

Por que te glorias na malícia, ó homem poderoso? pois a bondade de Deus subsiste em todo o tempo.

Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

A tua língua maquina planos de destruição, como uma navalha afiada, ó tu que usas de dolo.

Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

Tu amas antes o mal do que o bem, e o mentir do que o falar a verdade.

Thou lovest all devouring words, O thou deceitful tongue.

Amas todas as palavras devoradoras, ó língua fraudulenta.

God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

Também Deus te esmagará para sempre; arrebatar-te-á e arrancar-te-á da tua habitação, e desarraigar-te-á da terra dos viventes.

The righteous also shall see, and fear, and shall laugh at him:

Os justos o verão e temerão; e se rirão dele, dizendo:

Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

Eis aqui o homem que não tomou a Deus por sua fortaleza; antes confiava na abundância das suas riquezas, e se fortalecia na sua perversidade.

But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

Mas eu sou qual oliveira verde na casa de Deus; confio na bondade de Deus para sempre e eternamente.

I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

Para sempre te louvarei, porque tu isso fizeste, e proclamarei o teu nome, porque é bom diante de teus santos.

Psalms 53 - Salmos 53


Psalms Chapter 53 King James Bible - Salmos Capítulo 53 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 52
Salmos 52

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 53

To the chief Musician upon Mahalath, Maschil, A Psalm of David. The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

Diz o néscio no seu coração: Não há Deus. Corromperam-se e cometeram abominável iniqüidade; não há quem faça o bem.

God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

Deus olha lá dos céus para os filhos dos homens, para ver se há algum que tenha entendimento, que busque a Deus.

Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

Desviaram-se todos, e juntamente se fizeram imundos; não há quem faça o bem, não há sequer um.

Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

Acaso não têm conhecimento os que praticam a iniqüidade, os quais comem o meu povo como se comessem pão, e não invocam a Deus?

There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

Eis que eles se acham em grande pavor onde não há motivo de pavor, porque Deus espalhará os ossos daqueles que se acampam contra ti; tu os confundirás, porque Deus os rejeitou.

Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Oxalá que de Sião viesse a salvação de Israel! Quando Deus fizer voltar os cativos do seu povo, então se regozijará Jacó e se alegrará Israel.

Psalms 54 - Salmos 54


Psalms Chapter 54 King James Bible - Salmos Capítulo 54 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 53
Salmos 53

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us? Save me, O God, by thy name, and judge me by thy strength.

Salva-me, ó Deus, pelo teu nome, e faze-me justiça pelo teu poder.

Hear my prayer, O God; give ear to the words of my mouth.

Ó Deus, ouve a minha oração, dá ouvidos às palavras da minha boca.

For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

Porque homens insolentes se levantam contra mim, e violentos procuram a minha vida; eles não põem a Deus diante de si.

Behold, God is mine helper: the Lord is with them that uphold my soul.

Eis que Deus é o meu ajudador; o Senhor é quem sustenta a minha vida.

He shall reward evil unto mine enemies: cut them off in thy truth.

Faze recair o mal sobre os meus inimigos; destrói-os por tua verdade.

I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

De livre vontade te oferecerei sacrifícios; louvarei o teu nome, ó Senhor, porque é bom.

For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

Porque tu me livraste de toda a angústia; e os meus olhos viram a ruína dos meus inimigos.

Psalms 55 - Salmos 55


Psalms Chapter 55 King James Bible - Salmos Capítulo 55 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 54
Salmos 54

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 55

To the chief Musician on Neginoth, Maschil, A Psalm of David. Give ear to my prayer, O God; and hide not thyself from my supplication.

Dá ouvidos, ó Deus, à minha oração, e não te escondas da minha súplica.

Attend unto me, and hear me: I mourn in my complaint, and make a noise;

Atende-me, e ouve-me; agitado estou, e ando perplexo,

Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

por causa do clamor do inimigo e da opressão do ímpio; pois lançam sobre mim iniqüidade, e com furor me perseguem.

My heart is sore pained within me: and the terrors of death are fallen upon me.

O meu coração confrange-se dentro de mim, e terrores de morte sobre mim caíram.

Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

Temor e tremor me sobrevêm, e o horror me envolveu.

And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

Pelo que eu disse: Ah! quem me dera asas como de pomba! então voaria, e encontraria descanso.

Lo, then would I wander far off, and remain in the wilderness. Selah.

Eis que eu fugiria para longe, e pernoitaria no deserto.

I would hasten my escape from the windy storm and tempest.

Apressar-me-ia a abrigar-me da fúria do vento e da tempestade.

Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

Destrói, Senhor, confunde as suas línguas, pois vejo violência e contenda na cidade.

Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

Dia e noite andam ao redor dela, sobre os seus muros; também iniqüidade e malícia estão no meio dela.

Wickedness is in the midst thereof: deceit and guile depart not from her streets.

Há destruição lá dentro; opressão e fraude não se apartam das suas ruas.

For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

Pois não é um inimigo que me afronta, então eu poderia suportá-lo; nem é um adversário que se exalta contra mim, porque dele poderia esconder-me;

But it was thou, a man mine equal, my guide, and mine acquaintance.

mas és tu, homem meu igual, meu companheiro e meu amigo íntimo.

We took sweet counsel together, and walked unto the house of God in company.

Conservávamos juntos tranqüilamente, e em companhia andávamos na casa de Deus.

Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

A morte os assalte, e vivos desçam ao Seol; porque há maldade na sua morada, no seu próprio íntimo.

As for me, I will call upon God; and the LORD shall save me.

Mas eu invocarei a Deus, e o Senhor me salvará.

Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

De tarde, de manhã e ao meio-dia me queixarei e me lamentarei; e ele ouvirá a minha voz.

He hath delivered my soul in peace from the battle that was against me: for there were many with me.

Livrará em paz a minha vida, de modo que ninguém se aproxime de mim; pois há muitos que contendem contra mim.

God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

Deus ouvirá; e lhes responderá aquele que está entronizado desde a antigüidade; porque não há neles nenhuma mudança, e tampouco temem a Deus.

He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

Aquele meu companheiro estendeu a sua mão contra os que tinham paz com ele; violou o seu pacto.

The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

A sua fala era macia como manteiga, mas no seu coração havia guerra; as suas palavras eram mais brandas do que o azeite, todavia eram espadas desembainhadas.

Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

Lança o teu fardo sobre o Senhor, e ele te susterá; nunca permitirá que o justo seja abalado.

But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

Mas tu, ó Deus, os farás descer ao poço da perdição; homens de sangue e de traição não viverão metade dos seus dias; mas eu em ti confiarei.

Psalms 56 - Salmos 56


Psalms Chapter 56 King James Bible - Salmos Capítulo 56 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 55
Salmos 55

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 56

To the chief Musician upon Jonathelemrechokim, Michtam of David, when the Philistines took him in Gath. Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

Compadece-te de mim, ó Deus, pois homens me calcam aos pés e, pelejando, me aflingem o dia todo.

Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

Os meus inimigos me calcam aos pés o dia todo, pois são muitos os que insolentemente pelejam contra mim.

What time I am afraid, I will trust in thee.

No dia em que eu temer, hei de confiar em ti.

In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

Em Deus, cuja palavra eu lovo, em Deus ponho a minha confiança e não terei medo;

Every day they wrest my words: all their thoughts are against me for evil.

Todos os dias torcem as minhas palavras; todos os seus pensamentos são contra mim para o mal.

They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

Ajuntam-se, escondem-se, espiam os meus passos, como que aguardando a minha morte.

Shall they escape by iniquity? in thine anger cast down the people, O God.

Escaparão eles por meio da sua iniqüidade? Ó Deus, derruba os povos na tua ira!

Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

Tu contaste as minhas aflições; põe as minhas lágrimas no teu odre; não estão elas no teu livro?

When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

No dia em que eu te invocar retrocederão os meus inimigos; isto eu sei, que Deus está comigo.

In God will I praise his word: in the LORD will I praise his word.

Em Deus, cuja palavra eu louvo, no Senhor, cuja palavra eu louvo,

In God have I put my trust: I will not be afraid what man can do unto me.

em Deus ponho a minha confiança, e não terei medo; que me pode fazer o homem?

Thy vows are upon me, O God: I will render praises unto thee.

Sobre mim estão os votos que te fiz, ó Deus; eu te oferecerei ações de graças;

For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

pois tu livraste a minha alma da morte. Não livraste também os meus pés de tropeçarem, para que eu ande diante de Deus na luz da vida?

Psalms 57 - Salmos 57


Psalms Chapter 57 King James Bible - Salmos Capítulo 57 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 56
Salmos 56

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 57

To the chief Musician, Altaschith, Michtam of David, when he fled from Saul in the cave. Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

Compadece-te de mim, ó Deus, compadece-te de mim, pois em ti se refugia a minha alma; à sombra das tuas asas me refugiarei, até que passem as calamidades.

I will cry unto God most high; unto God that performeth all things for me.

Clamarei ao Deus altíssimo, ao Deus que por mim tudo executa.

He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

Ele do céu enviará seu auxílio , e me salvará, quando me ultrajar aquele que quer calçar-me aos pés. Deus enviará a sua misericórdia e a sua verdade.

My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

Estou deitado no meio de leões; tenho que deitar-me no meio daqueles que respiram chamas, filhos dos homens, cujos dentes são lanças e flechas, e cuja língua é espada afiada.

Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

Sê exaltado, ó Deus, acima dos céus; seja a tua glória sobre toda a terra.

They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

Armaram um laço para os meus passos, a minha alma ficou abatida; cavaram uma cova diante de mim, mas foram eles que nela caíram.

My heart is fixed, O God, my heart is fixed: I will sing and give praise.

Resoluto está o meu coração, ó Deus, resoluto está o meu coração; cantarei, sim, cantarei louvores.

Awake up, my glory; awake, psaltery and harp: I myself will awake early.

Desperta, minha alma; despertai, alaúde e harpa; eu mesmo despertarei a aurora.

I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

Louvar-te-ei, Senhor, entre os povos; cantar-te-ei louvores entre as nações.

For thy mercy is great unto the heavens, and thy truth unto the clouds.

Pois a tua benignidade é grande até os céus, e a tua verdade até as nuvens.

Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

Sê exaltado, ó Deus, acima dos céus; e seja a tua glória sobre a terra.

Psalms 58 - Salmos 58


Psalms Chapter 58 King James Bible - Salmos Capítulo 58 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 57
Salmos 57

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 58

To the chief Musician, Altaschith, Michtam of David. Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

Falais deveras o que é reto, vós os poderosos? Julgais retamente, ó filhos dos homens?

Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

Não, antes no coração forjais iniqüidade; sobre a terra fazeis pesar a violência das vossas mãos.

The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

Alienam-se os ímpios desde a madre; andam errados desde que nasceram, proferindo mentiras.

Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

Têm veneno semelhante ao veneno da serpente; são como a víbora surda, que tapa os seus ouvidos,

Which will not hearken to the voice of charmers, charming never so wisely.

de sorte que não ouve a voz dos encantadores, nem mesmo do encantador perito em encantamento.

Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

Ó Deus, quebra-lhes os dentes na sua boca; arranca, Senhor, os caninos aos filhos dos leões.

Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

Sumam-se como águas que se escoam; sejam pisados e murcham como a relva macia.

As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

Sejam como a lesma que se derrete e se vai; como o aborto de mulher, que nunca viu o sol.

Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

Que ele arrebate os espinheiros antes que cheguem a aquecer as vossas panelas, assim os verdes, como os que estão ardendo.

The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

O justo se alegrará quando vir a vingança; lavará os seus pés no sangue do ímpio.

So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

Então dirão os homens: Deveras há uma recompensa para o justo; deveras há um Deus que julga na terra.

Psalms 59 - Salmos 59


Psalms Chapter 59 King James Bible - Salmos Capítulo 59 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 58
Salmos 58

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 59

To the chief Musician, Altaschith, Michtam of David; when Saul sent, and they watched the house to kill him. Deliver me from mine enemies, O my God: defend me from them that rise up against me.

Livra-me, Deus meu, dos meus inimigos; protege-me daqueles que se levantam contra mim.

Deliver me from the workers of iniquity, and save me from bloody men.

Livra-me do que praticam a iniqüidade, e salva-me dos homens sanguinários.

For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

Pois eis que armam ciladas à minha alma; os fortes se ajuntam contra mim, não por transgressão minha nem por pecado meu, ó Senhor.

They run and prepare themselves without my fault: awake to help me, and behold.

Eles correm, e se preparam, sem culpa minha; desperta para me ajudares, e olha.

Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

Tu, ó Senhor, Deus dos exércitos, Deus de Israel, desperta para punir todas as nações; não tenhas misericórdia de nenhum dos pérfidos que praticam a iniqüidade.

They return at evening: they make a noise like a dog, and go round about the city.

Eles voltam à tarde, uivam como cães, e andam rodeando a cidade.

Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

Eis que eles soltam gritos; espadas estão nos seus lábios; porque (pensam eles), quem ouve?

But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

Mas tu, Senhor, te rirás deles; zombarás de todas as nações.

Because of his strength will I wait upon thee: for God is my defence.

Em ti, força minha, esperarei; pois Deus é o meu alto refúgio.

The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

O meu Deus com a sua benignidade virá ao meu encontro; Deus me fará ver o meu desejo sobre os meus inimigos.

Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

Não os mates, para que meu povo não se esqueça; espalha-os pelo teu poder, e abate-os ó Senhor, escudo nosso.

For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

Pelo pecado da sua boca e pelas palavras dos seus lábios fiquem presos na sua soberba. Pelas maldições e pelas mentiras que proferem,

Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

consome-os na tua indignação; consome-os, de modo que não existem mais; para que saibam que Deus reina sobre Jacó, até os confins da terra.

And at evening let them return; and let them make a noise like a dog, and go round about the city.

Eles tornam a vir à tarde, uivam como cães, e andam rodeando a cidade;

Let them wander up and down for meat, and grudge if they be not satisfied.

vagueiam buscando o que comer, e resmungam se não se fartarem.

But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

Eu, porém, cantarei a tua força; pela manhã louvarei com alegria a tua benignidade, porquanto tens sido para mim uma fortaleza, e refúgio no dia da minha angústia.

Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

A ti, ó força minha, cantarei louvores; porque Deus é a minha fortaleza, é o Deus que me mostra benignidade.

Psalms 60 - Salmos 60


Psalms Chapter 60 King James Bible - Salmos Capítulo 60 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 59
Salmos 59

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 60

To the chief Musician upon Shushaneduth, Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand. O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

Ó Deus, tu nos rejeitaste, tu nos esmagaste, tu tens estado indignado; oh, restabelece-nos.

Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

Abalaste a terra, e a fendeste; sara as suas fendas, pois ela treme.

Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

Ao teu povo fizeste ver duras coisas; fizeste-nos beber o vinho de aturdimento.

Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

Deste um estandarte aos que te temem, para o qual possam fugir de diante do arco.

That thy beloved may be delivered; save with thy right hand, and hear me.

Para que os teus amados sejam livres, salva-nos com a tua destra, e responde-nos.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Deus falou na sua santidade: Eu exultarei; repartirei Siquém e medirei o vale de Sucote.

Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Meu é Gileade, e meu é Manassés; Efraim é o meu capacete; Judá é o meu cetro.

Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

Moabe é a minha bacia de lavar; sobre Edom lançarei o meu sapato; sobre a Filístia darei o brado de vitória.

Who will bring me into the strong city? who will lead me into Edom?

Quem me conduzirá à cidade forte? Quem me guiará até Edom?

Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

Não nos rejeitaste, ó Deus? e tu, ó Deus, não deixaste de sair com os nossos exércitos?

Give us help from trouble: for vain is the help of man.

Dá-nos auxílio contra o adversário, pois vão é o socorro da parte do homem.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

Em Deus faremos proezas; porque é ele quem calcará aos pés os nossos inimigos.

Psalms 61 - Salmos 61


Psalms Chapter 61 King James Bible - Salmos Capítulo 61 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 60
Salmos 60

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 61

To the chief Musician upon Neginah, A Psalm of David. Hear my cry, O God; attend unto my prayer.

Ouve, ó Deus, o meu clamor; atende à minha oração.

From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

Desde a extremidade da terra clamo a ti, estando abatido o meu coração; leva-me para a rocha que é mais alta do que eu.

For thou hast been a shelter for me, and a strong tower from the enemy.

Pois tu és o meu refúgio, uma torre forte contra o inimigo.

I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

Deixa-me habitar no teu tabernáculo para sempre; dá que me abrigue no esconderijo das tuas asas.

For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

Pois tu, ó Deus, ouviste os meus votos; deste-me a herança dos que temem o teu nome.

Thou wilt prolong the king's life: and his years as many generations.

Prolongarás os dias do rei; e os seus anos serão como muitas gerações.

He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

Ele permanecerá no trono diante de Deus para sempre; faze que a benignidade e a fidelidade o preservem.

So will I sing praise unto thy name for ever, that I may daily perform my vows.

Assim cantarei louvores ao teu nome perpetuamente, para pagar os meus votos de dia em dia.

Psalms 62 - Salmos 62


Psalms Chapter 62 King James Bible - Salmos Capítulo 62 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 61
Salmos 61

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 62

To the chief Musician, to Jeduthun, A Psalm of David. Truly my soul waiteth upon God: from him cometh my salvation.

Somente em Deus espera silenciosa a minha alma; dele vem a minha salvação.

He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

Só ele é a minha rocha e a minha salvação; é ele a minha fortaleza; não serei grandemente abalado.

How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

Até quando acometereis um homem, todos vós, para o derrubardes, como a um muro pendido, uma cerca prestes a cair?

They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

Eles somente consultam como derrubá-lo da sua alta posição; deleitam-se em mentiras; com a boca bendizem, mas no íntimo maldizem.

My soul, wait thou only upon God; for my expectation is from him.

Ó minha alma, espera silenciosa somente em Deus, porque dele vem a minha esperança.

He only is my rock and my salvation: he is my defence; I shall not be moved.

Só ele é a minha rocha e a minha salvação; é a minha fortaleza; não serei abalado.

In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

Em Deus está a minha salvação e a minha glória; Deus é o meu forte rochedo e o meu refúgio.

Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

Confiai nele, ó povo, em todo o tempo; derramai perante ele o vosso coração; Deus é o nosso refúgio.

Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

Certamente que os filhos de Adão são vaidade, e os filhos dos homens são desilusão; postos na balança, subiriam; todos juntos são mais leves do que um sopro.

Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

Não confieis na opressão, nem vos vanglorieis na rapina; se as vossas riquezas aumentarem, não ponhais nelas o coração.

God hath spoken once; twice have I heard this; that power belongeth unto God.

Uma vez falou Deus, duas vezes tenho ouvido isto: que o poder pertence a Deus.

Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

A ti também, Senhor, pertence a benignidade; pois retribuis a cada um segundo a sua obra.

Psalms 63 - Salmos 63


Psalms Chapter 63 King James Bible - Salmos Capítulo 63 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 62
Salmos 62

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 63

A Psalm of David, when he was in the wilderness of Judah. O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

Ó Deus, tu és o meu Deus; ansiosamente te busco. A minha alma tem sede de ti; a minha carne te deseja muito em uma terra seca e cansada, onde não há água.

To see thy power and thy glory, so as I have seen thee in the sanctuary.

Assim no santuário te contemplo, para ver o teu poder e a tua glória.

Because thy lovingkindness is better than life, my lips shall praise thee.

Porquanto a tua benignidade é melhor do que a vida, os meus lábios te louvarão.

Thus will I bless thee while I live: I will lift up my hands in thy name.

Assim eu te bendirei enquanto viver; em teu nome levantarei as minhas mãos.

My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

A minha alma se farta, como de tutano e de gordura; e a minha boca te louva com alegres lábios.

When I remember thee upon my bed, and meditate on thee in the night watches.

quando me lembro de ti no meu leito, e medito em ti nas vigílias da noite,

Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

pois tu tens sido o meu auxílio; de júbilo canto à sombra das tuas asas.

My soul followeth hard after thee: thy right hand upholdeth me.

A minha alma se apega a ti; a tua destra me sustenta.

But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

Mas aqueles que procuram a minha vida para a destruírem, irão para as profundezas da terra.

They shall fall by the sword: they shall be a portion for foxes.

Serão entregues ao poder da espada, servidão de pasto aos chacais.

But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

Mas o rei se regozijará em Deus; todo o que por ele jura se gloriará, porque será tapada a boca aos que falam a mentira.

Psalms 64 - Salmos 64


Psalms Chapter 64 King James Bible - Salmos Capítulo 64 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 63
Salmos 63

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 64

To the chief Musician, A Psalm of David. Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

Ouve, ó Deus, a minha voz na minha queixa; preserva a minha voz na minha queixa; preserva a minha vida do horror do inimigo.

Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

Esconde-me do secreto conselho dos maus, e do ajuntamento dos que praticam a iniqüidade,

Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

os quais afiaram a sua língua como espada, e armaram por suas flechas palavras amargas.

That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

Para em lugares ocultos atirarem sobre o íntegro; disparam sobre ele repentinamente, e não temem.

They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

Firmam-se em mau intento; falam de armar laços secretamente, e dizem: Quem nos verá?

They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

Planejam iniqüidades; ocultam planos bem traçados; pois o íntimo e o coração do homem são inescrutáveis.

But God shall shoot at them with an arrow; suddenly shall they be wounded.

Mas Deus disparará sobre eles uma seta, e de repente ficarão feridos.

So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

Assim serão levados a tropeçar, por causa das suas próprias línguas; todos aqueles que os virem fugirão.

And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

E todos os homens temerão, e anunciarão a obra de Deus, e considerarão a obra de Deus, e considerarão prudentemente os seus feitos.

The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

O justo se alegrará no Senhor e confiará nele, e todos os de coração reto cantarão louvores.

Psalms 65 - Salmos 65


Psalms Chapter 65 King James Bible - Salmos Capítulo 65 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 64
Salmos 64

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 65

To the chief Musician, A Psalm and Song of David. Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

A ti, ó Deus, é devido o louvor em Sião; e a ti se pagará o voto.

O thou that hearest prayer, unto thee shall all flesh come.

Ó tu que ouves a oração! a ti virá toda a carne.

Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

Prevalecem as iniqüidades contra mim; mas as nossas transgressões, tu as perdoarás.

Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

Bem-aventurado aquele a quem tu escolhes, e fazes chegar a ti, para habitar em teus átrios! Nós seremos satisfeitos com a bondade da tua casa, do teu santo templo.

By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

Com prodígios nos respondes em justiça, ó Deus da nossa salvação, a esperança de todas as extremidades da terra, e do mais remoto mar;

Which by his strength setteth fast the mountains; being girded with power:

tu que pela tua força consolidas os montes, cingido de poder;

Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

que aplacas o ruído dos mares, o ruído das suas ondas, e o tumulto dos povos.

They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

Os que habitam os confins da terra são tomados de medo à vista dos teus sinais; tu fazes exultar de júbilo as saídas da manhã e da tarde.

Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

Tu visitas a terra, e a regas; grandemente e enriqueces; o rio de Deus está cheio d`água; tu lhe dás o trigo quando assim a tens preparado;

Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

enches d`água os seus sulcos, aplanando-lhes as leivas, amolecendo-a com a chuva, e abençoando as suas novidades.

Thou crownest the year with thy goodness; and thy paths drop fatness.

Coroas o ano com a tua bondade, e as tuas veredas destilam gordura;

They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

destilam sobre as pastagens do deserto, e os outeiros se cingem de alegria.

The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

As pastagens revestem-se de rebanhos, e os vales se cobrem de trigo; por isso eles se regozijam, por isso eles cantam.

Psalms 66 - Salmos 66


Psalms Chapter 66 King James Bible - Salmos Capítulo 66 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 65
Salmos 65

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 66

To the chief Musician, A Song or Psalm. Make a joyful noise unto God, all ye lands:

Louvai a Deus com brados de júbilo, todas as terras.

Sing forth the honour of his name: make his praise glorious.

Cantai a glória do seu nome, dai glória em seu louvor.

Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

Dizei a Deus: Quão tremendas são as tuas obras! pela grandeza do teu poder te lisonjeiam os teus inimigos.

All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

Toda a terra te adorará e te cantará louvores; eles cantarão o teu nome.

Come and see the works of God: he is terrible in his doing toward the children of men.

Vinde, e vede as obras de Deus; ele é tremendo nos seus feitos para com os filhos dos homens.

He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

Converteu o mar em terra seca; passaram o rio a pé; ali nos alegramos nele.

He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

Ele governa eternamente pelo seu poder; os seus olhos estão sobre as nações; não se exaltem os rebeldes.

O bless our God, ye people, and make the voice of his praise to be heard:

Bendizei, povos, ao nosso Deus, e fazei ouvir a voz do seu louvor;

Which holdeth our soul in life, and suffereth not our feet to be moved.

ao que nos conserva em vida, e não consente que resvalem os nossos pés.

For thou, O God, hast proved us: thou hast tried us, as silver is tried.

Pois tu, ó Deus, nos tens provado; tens nos refinado como se refina a prata.

Thou broughtest us into the net; thou laidst affliction upon our loins.

Fizeste-nos entrar no laço; pesada carga puseste sobre os nossos lombos.

Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

Fizeste com que os homens cavalgassem sobre as nossas cabeças; passamos pelo fogo e pela água, mas nos trouxeste a um lugar de abundância.

I will go into thy house with burnt offerings: I will pay thee my vows,

Entregarei em tua casa com holocaustos; pagar-te-ei os meus votos,

Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

votos que os meus lábios pronunciaram e a minha boca prometeu, quando eu estava na angústia.

I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

Oferecer-te-ei holocausto de animais nédios, com incenso de carneiros; prepararei novilhos com cabritos.

Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

Vinde, e ouvi, todos os que temeis a Deus, e eu contarei o que ele tem feito por mim.

I cried unto him with my mouth, and he was extolled with my tongue.

A ele clamei com a minha boca, e ele foi exaltado pela minha língua.

If I regard iniquity in my heart, the Lord will not hear me:

Se eu tivesse guardado iniqüidade no meu coração, o Senhor não me teria ouvido;

But verily God hath heard me; he hath attended to the voice of my prayer.

mas, na verdade, Deus me ouviu; tem atendido à voz da minha oração.

Blessed be God, which hath not turned away my prayer, nor his mercy from me.

Bendito seja Deus, que não rejeitou a minha oração, nem retirou de mim a sua benignidade.

Psalms 67 - Salmos 67


Psalms Chapter 67 King James Bible - Salmos Capítulo 67 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 66
Salmos 66

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 67

To the chief Musician on Neginoth, A Psalm or Song. God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

Deus se compadeça de nós e nos abençoe, e faça resplandecer o seu rosto sobre nós,

That thy way may be known upon earth, thy saving health among all nations.

para que se conheça na terra o seu caminho e entre todas as nações a sua salvação.

Let the people praise thee, O God; let all the people praise thee.

Louvem-te, ó Deus, os povos; louvem-te os povos todos.

O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

Alegrem-se e regozijem-se as nações, pois julgas os povos com eqüidade, e guias as nações sobre a terra.

Let the people praise thee, O God; let all the people praise thee.

Louvem-te, ó Deus, os povos; louvem os povos todos.

Then shall the earth yield her increase; and God, even our own God, shall bless us.

A terra tem produzido o seu fruto; e Deus, o nosso Deus, tem nos abençoado.

God shall bless us; and all the ends of the earth shall fear him.

Deus nos tem abençoado; temam-no todas as extremidades da terra!

Psalms 68 - Salmos 68


Psalms Chapter 68 King James Bible - Salmos Capítulo 68 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 67
Salmos 67

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 68

To the chief Musician, A Psalm or Song of David. Let God arise, let his enemies be scattered: let them also that hate him flee before him.

Levanta-se Deus! Sejam dispersos os seus inimigos; fujam de diante dele os que o odeiam!

As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

Como é impelida a fumaça, assim tu os impeles; como a cera se derrete diante do fogo, assim pereçam os ímpios diante de Deus.

But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

Mas alegrem-se os justos, e se regozijem na presença de Deus, e se encham de júbilo.

Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

Cantai a Deus, cantai louvores ao seu nome; louvai aquele que cavalga sobre as nuvens, pois o seu nome é Já; exultai diante dele.

A father of the fatherless, and a judge of the widows, is God in his holy habitation.

Pai de órfãos e juiz de viúvas é Deus na sua santa morada.

God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

Deus faz que o solitário viva em família; liberta os presos e os faz prosperar; mas os rebeldes habitam em terra árida.

O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

Ó Deus! quando saías à frente do teu povo, quando caminhavas pelo deserto,

The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

a terra se abalava e os céus gotejavam perante a face de Deus; o próprio Sinai tremeu na presença de Deus, do Deus de Israel.

Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

Tu, ó Deus, mandaste copiosa chuva; restauraste a tua herança, quando estava cansada.

Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

Nela habitava o teu rebanho; da tua bondade, ó Deus, proveste o pobre.

The Lord gave the word: great was the company of those that published it.

O Senhor proclama a palavra; grande é a companhia dos que anunciam as boas-novas.

Kings of armies did flee apace: and she that tarried at home divided the spoil.

Reis de exércitos fogem, sim, fogem; as mulheres em casa repartem os despojos.

Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

Deitados entre redis, sois como as asas da pomba cobertas de prata, com as suas penas de ouro amarelo.

When the Almighty scattered kings in it, it was white as snow in Salmon.

Quando o Todo-Poderoso ali dispersou os reis, caiu neve em Zalmom.

The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

Monte grandíssimo é o monte de Basã; monte de cimos numerosos é o monte de Basã!

Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

Por que estás, ó monte de cimos numerosos, olhando com inveja o monte que Deus desejou para sua habitação? Na verdade o Senhor habitará nele eternamente.

The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

Os carros de Deus são miríades, milhares de milhares. O Senhor está no meio deles, como em Sinai no santuário.

Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

Tu subiste ao alto, levando os teus cativos; recebeste dons dentre os homens, e até dentre os rebeldes, para que o Senhor Deus habitasse entre eles.

Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

Bendito seja o Senhor, que diariamente leva a nossa carga, o Deus que é a nossa salvação.

He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

Deus é para nós um Deus de libertação; a Jeová, o Senhor, pertence o livramento da morte.

But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

Mas Deus esmagará a cabeça de seus inimigos, o crânio cabeludo daquele que prossegue em suas culpas.

The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

Disse o Senhor: Eu os farei voltar de Basã; fá-los-ei voltar das profundezas do mar;

That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

para que mergulhes o teu pé em sangue, e para que a língua dos teus cães tenha dos inimigos o seu quinhão.

They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

Viu-se, ó Deus, a tua entrada, a entrada do meu Deus, meu Rei, no santuário.

The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

Iam na frente os cantores, atrás os tocadores de instrumentos, no meio as donzelas que tocavam adufes.

Bless ye God in the congregations, even the Lord, from the fountain of Israel.

Bendizei a Deus nas congregações, ao Senhor, vós que sois da fonte de Israel.

There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

Ali está Benjamim, o menor deles, na frente; os chefes de Judá com o seu ajuntamento; os chefes de Judá com o seu ajuntamento; os chefes de Zebulom e os chefes de Naftali.

Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

Ordena, ó Deus, a tua força; confirma, ó Deus, o que já fizeste por nós.

Because of thy temple at Jerusalem shall kings bring presents unto thee.

Por amor do teu templo em Jerusalém, os reis te trarão presentes.

Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

Repreende as feras dos caniçais, a multidão dos touros, com os bezerros dos povos. Calca aos pés as suas peças de prata; dissípa os povos que se deleitam na guerra.

Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

Venham embaixadores do Egito; estenda a Etiópia ansiosamente as mãos para Deus.

Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

Reinos da terra, cantai a Deus, cantai louvores ao Senhor,

To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

àquele que vai montado sobre os céus dos céus, que são desde a antigüidade; eis que faz ouvir a sua voz, voz veemente.

Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

Atribuí a Deus força; sobre Israel está a sua excelência, e a sua força nos firmamento.

O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

Ó Deus, tu és tremendo desde o teu santuário; o Deus de Israel, ele dá força e poder ao seu povo. Bendito seja Deus!

Psalms 69 - Salmos 69


Psalms Chapter 69 King James Bible - Salmos Capítulo 69 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 68
Salmos 68

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 69

To the chief Musician upon Shoshannim, A Psalm of David. Save me, O God; for the waters are come in unto my soul.

Salva-me, ó Deus, pois as águas me sobem até o pescoço.

I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

Atolei-me em profundo lamaçal, onde não se pode firmar o pé; entrei na profundeza das águas, onde a corrente me submerge.

I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

Estou cansado de clamar; secou-se-me a garganta; os meus olhos desfalecem de esperar por meu Deus.

They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

Aqueles que me odeiam sem causa são mais do que os cabelos da minha cabeça; poderosos são aqueles que procuram destruir-me, que me atacam com mentiras; por isso tenho de restituir o que não extorqui.

O God, thou knowest my foolishness; and my sins are not hid from thee.

Tu, ó Deus, bem conheces a minha estultícia, e as minhas culpas não são ocultas.

Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

Não sejam envergonhados por minha causa aqueles que esperam em ti, ó Senhor Deus dos exércitos; não sejam confundidos por minha causa aqueles que te buscam, ó Deus de Israel.

Because for thy sake I have borne reproach; shame hath covered my face.

Porque por amor de ti tenho suportado afrontas; a confusão me cobriu o rosto.

I am become a stranger unto my brethren, and an alien unto my mother's children.

Tornei-me como um estranho para os meus irmãos, e um desconhecido para os filhos de minha mãe.

For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

Pois o zelo da tua casa me devorou, e as afrontas dos que te afrontam caíram sobre mim.

When I wept, and chastened my soul with fasting, that was to my reproach.

Quando chorei e castiguei com jejum a minha alma, isto se me tornou em afrontas.

I made sackcloth also my garment; and I became a proverb to them.

Quando me vesti de cilício, fiz-me para eles um provérbio.

They that sit in the gate speak against me; and I was the song of the drunkards.

Aqueles que se sentem à porta falam de mim; e sou objeto das cantigas dos bêbedos.

But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

Eu, porém, faço a minha oração a ti, ó Senhor, em tempo aceitável; ouve-me, ó Deus, segundo a grandeza da tua benignidade, segundo a fidelidade da tua salvação.

Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

Tira-me do lamaçal, e não me deixes afundar; seja eu salvo dos meus inimigos, e das profundezas das águas.

Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

Não me submerja a corrente das águas e não me trague o abismo, nem cerre a cova a sua boca sobre mim.

Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

Ouve-me, Senhor, pois grande é a tua benignidade; volta-te para mim segundo a tua muitíssima compaixão.

And hide not thy face from thy servant; for I am in trouble: hear me speedily.

Não escondas o teu rosto do teu servo; ouve-me depressa, pois estou angustiado.

Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

Aproxima-te da minha alma, e redime-a; resgata-me por causa dos meus inimigos.

Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

Tu conheces o meu opróbrio, a minha vergonha, e a minha ignomínia; diante de ti estão todos os meus adversários.

Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

Afrontas quebrantaram-me o coração, e estou debilitado. Esperei por alguém que tivesse compaixão, mas não houve nenhum; e por consoladores, mas não os achei.

They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

Deram-me fel por mantimento, e na minha sede me deram a beber vinagre.

Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

Torne-se a sua mesa diante deles em laço, e sejam-lhes as suas ofertas pacíficas uma armadilha.

Let their eyes be darkened, that they see not; and make their loins continually to shake.

Obscureçam-se-lhes os olhos, para que não vejam, e faze com que os seus lombos tremam constantemente.

Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

Derrama sobre eles a tua indignação, e apanhe-os o ardor da tua ira.

Let their habitation be desolate; and let none dwell in their tents.

Fique desolada a sua habitação, e não haja quem habite nas suas tendas.

For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

Pois perseguem a quem afligiste, e aumentam a dor daqueles a quem feriste.

Add iniquity unto their iniquity: and let them not come into thy righteousness.

Acrescenta iniqüidade à iniqüidade deles, e não encontrem eles absolvição na tua justiça.

Let them be blotted out of the book of the living, and not be written with the righteous.

Sejam riscados do livro da vida, e não sejam inscritos com os justos.

But I am poor and sorrowful: let thy salvation, O God, set me up on high.

Eu, porém, estou aflito e triste; a tua salvação, ó Deus, me ponha num alto retiro.

I will praise the name of God with a song, and will magnify him with thanksgiving.

Louvarei o nome de Deus com um cântico, e engrandecê-lo-ei com ação de graças.

This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

Isto será mais agradável ao Senhor do que um boi, ou um novilho que tem pontas e unhas.

The humble shall see this, and be glad: and your heart shall live that seek God.

Vejam isto os mansos, e se alegrem; vós que buscais a Deus reviva o vosso coração.

For the LORD heareth the poor, and despiseth not his prisoners.

Porque o Senhor ouve os necessitados, e não despreza os seus, embora sejam prisioneiros.

Let the heaven and earth praise him, the seas, and every thing that moveth therein.

Louvem-no os céus e a terra, os mares e tudo quanto neles se move.

For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

Porque Deus salvará a Sião, e edificará as cidades de Judá, e ali habitarão os seus servos e a possuirão.

The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

E herdá-la-á a descendência de seus servos, e os que amam o seu nome habitarão nela.

Psalms 70 - Salmos 70


Psalms Chapter 70 King James Bible - Salmos Capítulo 70 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 69
Salmos 69

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 70

To the chief Musician, A Psalm of David, to bring to remembrance. Make haste, O God, to deliver me; make haste to help me, O LORD.

Apressa-te, ó Deus, em me livrar; Senhor, apressa-te em socorrer-me.

Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

Fiquem envergonhados e confundidos os que procuram tirar-me a vida; tornem atrás e confundam-se os que me desejam o mal.

Let them be turned back for a reward of their shame that say, Aha, aha.

Sejam cobertos de vergonha os que dizem: Ah! Ah!

Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

Folguem e alegrem-se em ti todos os que te buscam; e aqueles que amam a tua salvação digam continuamente: engrandecido seja Deus.

But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

Eu, porém, estou aflito e necessitado; apressa-te em me valer, ó Deus. Tu és o meu amparo e o meu libertador; Senhor, não te detenhas.

Psalms 71 - Salmos 71


Psalms Chapter 71 King James Bible - Salmos Capítulo 71 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 70
Salmos 70

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 71

In thee, O LORD, do I put my trust: let me never be put to confusion.

Em ti, Senhor, me refugio; nunca seja eu confundido.

Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

Na tua justiça socorre-me e livra-me; inclina os teus ouvidos para mim, e salva-me.

Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

Sê tu para mim uma rocha de refúgio a que sempre me acolha; deste ordem para que eu seja salvo, pois tu és a minha rocha e a minha fortaleza.

Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

Livra-me, Deus meu, da mão do ímpio, do poder do homem injusto e cruel,

For thou art my hope, O Lord GOD: thou art my trust from my youth.

Pois tu és a minha esperança, Senhor Deus; tu és a minha confiança desde a minha mocidade.

By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

Em ti me tenho apoiado desde que nasci; tu és aquele que me tiraste das entranhas de minha mãe. O meu louvor será teu constantemente.

I am as a wonder unto many; but thou art my strong refuge.

Sou para muitos um assombro, mas tu és o meu refúgio forte.

Let my mouth be filled with thy praise and with thy honour all the day.

A minha boca se enche do teu louvor e da tua glória continuamente.

Cast me not off in the time of old age; forsake me not when my strength faileth.

Não me enjeites no tempo da velhice; não me desampares, quando se forem acabando as minhas forças.

For mine enemies speak against me; and they that lay wait for my soul take counsel together,

Porque os meus inimigos falam de mim, e os que espreitam a minha vida consultam juntos,

Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

dizendo: Deus o desamparou; persegui-o e prendei-o, pois não há quem o livre.

O God, be not far from me: O my God, make haste for my help.

Ó Deus, não te alongues de mim; meu Deus, apressa-te em socorrer-me.

Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

Sejam envergonhados e consumidos os meus adversários; cubram-se de opróbrio e de confusão aqueles que procuram o meu mal.

But I will hope continually, and will yet praise thee more and more.

Mas eu esperarei continuamente, e te louvarei cada vez mais.

My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

A minha boca falará da tua justiça e da tua salvação todo o dia, posto que não conheça a sua grandeza.

I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

Virei na força do Senhor Deus; farei menção da tua justiça, da tua tão somente.

O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

Ensinaste-me, ó Deus, desde a minha mocidade; e até aqui tenho anunciado as tuas maravilhas.

Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

Agora, quando estou velho e de cabelos brancos, não me desampares, ó Deus, até que tenha anunciado a tua força a esta geração, e o teu poder a todos os vindouros.

Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

A tua justiça, ó Deus, atinge os altos céus; tu tens feito grandes coisas; ó Deus, quem é semelhante a ti?

Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

Tu, que me fizeste ver muitas e penosas tribulações, de novo me restituirás a vida, e de novo me tirarás dos abismos da terra.

Thou shalt increase my greatness, and comfort me on every side.

Aumentarás a minha grandeza, e de novo me consolarás.

I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

Também eu te louvarei ao som do saltério, pela tua fidelidade, ó meu Deus; cantar-te-ei ao som da harpa, ó Santo de Israel.

My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

Os meus lábios exultarão quando eu cantar os teus louvores, assim como a minha alma, que tu remiste.

My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Também a minha língua falará da tua justiça o dia todo; pois estão envergonhados e confundidos aqueles que procuram o meu mal.

Psalms 72 - Salmos 72


Psalms Chapter 72 King James Bible - Salmos Capítulo 72 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 71
Salmos 71

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 72

A Psalm for Solomon. Give the king thy judgments, O God, and thy righteousness unto the king's son.

Ó Deus, dá ao rei os teus juízes, e a tua justiça ao filho do rei.

He shall judge thy people with righteousness, and thy poor with judgment.

Julgue ele o teu povo com justiça, e os teus pobres com eqüidade.

The mountains shall bring peace to the people, and the little hills, by righteousness.

Que os montes tragam paz ao povo, como também os outeiros, com justiça.

He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

Julgue ele os aflitos do povo, salve os filhos do necessitado, e esmague o opressor.

They shall fear thee as long as the sun and moon endure, throughout all generations.

Viva ele enquanto existir o sol, e enquanto durar a lua, por todas as gerações.

He shall come down like rain upon the mown grass: as showers that water the earth.

Desça como a chuva sobre o prado, como os chuveiros que regam a terra.

In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

Nos seus dias floreça a justiça, e haja abundância de paz enquanto durar a lua.

He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

Domine de mar a mar, e desde o Rio até as extremidades da terra.

They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

Inclinem-se diante dele os seus adversários, e os seus inimigos lambam o pó.

The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

Paguem-lhe tributo os reis de Társis e das ilhas; os reis de Sabá e de Seba ofereçam-lhe dons.

Yea, all kings shall fall down before him: all nations shall serve him.

Todos os reis se prostrem perante ele; todas as nações o sirvam.

For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

Porque ele livra ao necessitado quando clama, como também ao aflito e ao que não tem quem o ajude.

He shall spare the poor and needy, and shall save the souls of the needy.

Compadece-se do pobre e do necessitado, e a vida dos necessitados ele salva.

He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

Ele os liberta da opressão e da violência, e precioso aos seus olhos é o sangue deles.

And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

Viva, pois, ele; e se lhe dê do ouro de Sabá; e continuamente se faça por ele oração, e o bendigam em todo o tempo.

There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

Haja abundância de trigo na terra sobre os cumes dos montes; ondule o seu fruto como o Líbano, e das cidades floresçam homens como a erva da terra.

His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

Permaneça o seu nome eternamente; continue a sua fama enquanto o sol durar, e os homens sejam abençoados nele; todas as nações o chamem bem-aventurado.

Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

Bendito seja o Senhor Deus, o Deus de Israel, o único que faz maravilhas.

And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

Bendito seja para sempre o seu nome glorioso, e encha-se da sua glória toda a terra. Amém e amém.

The prayers of David the son of Jesse are ended.

Findam aqui as orações de Davi, filho de Jessé.

Psalms 73 - Salmos 73


Psalms Chapter 73 King James Bible - Salmos Capítulo 73 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 72
Salmos 72

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 73

A Psalm of Asaph. Truly God is good to Israel, even to such as are of a clean heart.

Verdadeiramente bom é Deus para com Israel, para com os limpos de coração.

But as for me, my feet were almost gone; my steps had well nigh slipped.

Quanto a mim, os meus pés quase resvalaram; pouco faltou para que os meus passos escorregassem.

For I was envious at the foolish, when I saw the prosperity of the wicked.

Pois eu tinha inveja dos soberbos, ao ver a prosperidade dos ímpios.

For there are no bands in their death: but their strength is firm.

Porque eles não sofrem dores; são e robusto é o seu corpo.

They are not in trouble as other men; neither are they plagued like other men.

Não se acham em tribulações como outra gente, nem são afligidos como os demais homens.

Therefore pride compasseth them about as a chain; violence covereth them as a garment.

Pelo que a soberba lhes cinge o pescoço como um colar; a violência os cobre como um vestido.

Their eyes stand out with fatness: they have more than heart could wish.

Os olhos deles estão inchados de gordura; trasbordam as fantasias do seu coração.

They are corrupt, and speak wickedly concerning oppression: they speak loftily.

Motejam e falam maliciosamente; falam arrogantemente da opressão.

They set their mouth against the heavens, and their tongue walketh through the earth.

Põem a sua boca contra os céus, e a sua língua percorre a terra.

Therefore his people return hither: and waters of a full cup are wrung out to them.

Pelo que o povo volta para eles e não acha neles falta alguma.

And they say, How doth God know? and is there knowledge in the most High?

E dizem: Como o sabe Deus? e: Há conhecimento no Altíssimo?

Behold, these are the ungodly, who prosper in the world; they increase in riches.

Eis que estes são ímpios; sempre em segurança, aumentam as suas riquezas.

Verily I have cleansed my heart in vain, and washed my hands in innocency.

Na verdade que em vão tenho purificado o meu coração e lavado as minhas mãos na inocência,

For all the day long have I been plagued, and chastened every morning.

pois todo o dia tenho sido afligido, e castigado cada manhã.

If I say, I will speak thus; behold, I should offend against the generation of thy children.

Se eu tivesse dito: Também falarei assim; eis que me teria havido traiçoeiramente para com a geração de teus filhos.

When I thought to know this, it was too painful for me;

Quando me esforçava para compreender isto, achei que era tarefa difícil para mim,

Until I went into the sanctuary of God; then understood I their end.

até que entrei no santuário de Deus; então percebi o fim deles.

Surely thou didst set them in slippery places: thou castedst them down into destruction.

Certamente tu os pões em lugares escorregadios, tu os lanças para a ruína.

How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

Como caem na desolação num momento! ficam totalmente consumidos de terrores.

As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

Como faz com um sonho o que acorda, assim, ó Senhor, quando acordares, desprezarás as suas fantasias.

Thus my heart was grieved, and I was pricked in my reins.

Quando o meu espírito se amargurava, e sentia picadas no meu coração,

So foolish was I, and ignorant: I was as a beast before thee.

estava embrutecido, e nada sabia; era como animal diante de ti.

Nevertheless I am continually with thee: thou hast holden me by my right hand.

Todavia estou sempre contigo; tu me seguras a mão direita.

Thou shalt guide me with thy counsel, and afterward receive me to glory.

Tu me guias com o teu conselho, e depois me receberás em glória.

Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

A quem tenho eu no céu senão a ti? e na terra não há quem eu deseje além de ti.

My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

A minha carne e o meu coração desfalecem; do meu coração, porém, Deus é a fortaleza, e o meu quinhão para sempre.

For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

Pois os que estão longe de ti perecerão; tu exterminas todos aqueles que se desviam de ti.

But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Mas para mim, bom é aproximar-me de Deus; ponho a minha confiança no Senhor Deus, para anunciar todas as suas obras.

Psalms 74 - Salmos 74


Psalms Chapter 74 King James Bible - Salmos Capítulo 74 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 73
Salmos 73

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 74

Maschil of Asaph. O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

Ó Deus, por que nos rejeitaste para sempre? Por que se acende a tua ira contra o rebanho do teu pasto?

Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

Lembra-te da tua congregação, que compraste desde a antigüidade, que remiste para ser a tribo da tua herança, e do monte Sião, em que tens habitado.

Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

Dirige os teus passos para as perpétuas ruínas, para todo o mal que o inimigo tem feito no santuário.

Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

Os teus inimigos bramam no meio da tua assembléia; põem nela as suas insígnias por sinais.

A man was famous according as he had lifted up axes upon the thick trees.

A entrada superior cortaram com machados a grade de madeira.

But now they break down the carved work thereof at once with axes and hammers.

Eis que toda obra entalhada, eles a despedaçaram a machados e martelos.

They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

Lançaram fogo ao teu santuário; profanaram, derrubando-a até o chão, a morada do teu nome.

They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

Disseram no seu coração: Despojemo-la duma vez. Queimaram todas as sinagogas de Deus na terra.

We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

Não vemos mais as nossas insígnias, não há mais profeta; nem há entre nós alguém que saiba até quando isto durará.

O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

Até quando, ó Deus, o adversário afrontará? O inimigo ultrajará o teu nome para sempre?

Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

Por que reténs a tua mão, sim, a tua destra? Tira-a do teu seio, e consome-os.

For God is my King of old, working salvation in the midst of the earth.

Todavia, Deus é o meu Rei desde a antigüidade, operando a salvação no meio da terra.

Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

Tu dividiste o mar pela tua força; esmigalhaste a cabeça dos monstros marinhos sobre as águas.

Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

Tu esmagaste as cabeças do leviatã, e o deste por mantimento aos habitantes do deserto.

Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

Tu abriste fontes e ribeiros; tu secaste os rios perenes.

The day is thine, the night also is thine: thou hast prepared the light and the sun.

Teu é o dia e tua é a noite: tu preparaste a luz e o sol.

Thou hast set all the borders of the earth: thou hast made summer and winter.

Tu estabeleceste todos os limites da terra; verão e inverno, tu os fizeste.

Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

Lembra-te disto: que o inimigo te afrontou, ó Senhor, e que um povo insensato ultrajou o teu nome.

O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

Não entregues às feras a alma da tua rola; não te esqueça para sempre da vida dos teus aflitos.

Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

Atenta para o teu pacto, pois os lugares tenebrosos da terra estão cheios das moradas de violência.

O let not the oppressed return ashamed: let the poor and needy praise thy name.

Não volte envergonhado o oprimido; louvem o teu nome o aflito e o necessitado.

Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

Levanta-te, ó Deus, pleiteia a tua própria causa; lembra-te da afronta que o insensato te faz continuamente.

Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

Não te esqueças da gritaria dos teus adversários; o tumulto daqueles que se levantam contra ti sobe continuamente.

Psalms 75 - Salmos 75


Psalms Chapter 75 King James Bible - Salmos Capítulo 75 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 74
Salmos 74

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 75

To the chief Musician, Altaschith, A Psalm or Song of Asaph. Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

Damos-te graças, ó Deus, damos-te graças, pois o teu nome está perto; os que invocam o teu nome anunciam as tuas maravilhas.

When I shall receive the congregation I will judge uprightly.

Quando chegar o tempo determinado, julgarei retamente.

The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

Dissolve-se a terra e todos os seus moradores, mas eu lhe fortaleci as colunas.

I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

Digo eu aos arrogantes: Não sejais arrogantes; e aos ímpios: Não levanteis a fronte;

Lift not up your horn on high: speak not with a stiff neck.

não levanteis ao alto a vossa fronte, nem faleis com arrogância.

For promotion cometh neither from the east, nor from the west, nor from the south.

Porque nem do oriente, nem do ocidente, nem do deserto vem a exaltação.

But God is the judge: he putteth down one, and setteth up another.

Mas Deus é o que julga; a um abate, e a outro exalta.

For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

Porque na mão do Senhor há um cálice, cujo vinho espuma, cheio de mistura, do qual ele dá a beber; certamente todos os ímpios da terra sorverão e beberão as suas fezes.

But I will declare for ever; I will sing praises to the God of Jacob.

Mas, quanto a mim, exultarei para sempre, cantarei louvores ao Deus de Jacó.

All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

E quebrantarei todas as forças dos ímpios, mas as forças dos justos serão exaltadas.

Psalms 76 - Salmos 76


Psalms Chapter 76 King James Bible - Salmos Capítulo 76 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 75
Salmos 75

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 76

To the chief Musician on Neginoth, A Psalm or Song of Asaph. In Judah is God known: his name is great in Israel.

Conhecido é Deus em Judá, grande é o seu nome em Israel.

In Salem also is his tabernacle, and his dwelling place in Zion.

Em Salém está a sua tenda, e a sua morada em Sião.

There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

Ali quebrou ele as flechas do arco, o escudo, a espada, e a guerra.

Thou art more glorious and excellent than the mountains of prey.

Glorioso és tu, mais majestoso do que os montes eternos.

The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

Os ousados de coração foram despojados; dormiram o seu último sono; nenhum dos homens de força pôde usar as mãos.

At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

Â tua repreensão, ó Deus de Jacó, cavaleiros e cavalos ficaram estirados sem sentidos.

Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

Tu, sim, tu és tremendo; e quem subsistirá à tua vista, quando te irares?

Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

Desde o céu fizeste ouvir o teu juízo; a terra tremeu e se aquietou,

When God arose to judgment, to save all the meek of the earth. Selah.

quando Deus se levantou para julgar, para salvar a todos os mansos da terra.

Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

Na verdade a cólera do homem redundará em teu louvor, e do restante da cólera tu te cingirás.

Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

Fazei votos, e pagai-os ao Senhor, vosso Deus; tragam presentes, os que estão em redor dele, àquele que deve ser temido.

He shall cut off the spirit of princes: he is terrible to the kings of the earth.

Ele ceifará o espírito dos príncipes; é tremendo para com os reis da terra.

Psalms 77 - Salmos 77


Psalms Chapter 77 King James Bible - Salmos Capítulo 77 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 76
Salmos 76

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 77

To the chief Musician, to Jeduthun, A Psalm of Asaph. I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

Levanto a Deus a minha voz; a Deus levanto a minha voz, para que ele me ouça.

In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

No dia da minha angústia busco ao Senhor; de noite a minha mão fica estendida e não se cansa; a minha alma recusa ser consolada.

I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

Lembro-me de Deus, e me lamento; queixo-me, e o meu espírito desfalece.

Thou holdest mine eyes waking: I am so troubled that I cannot speak.

Conservas vigilantes os meus olhos; estou tão perturbado que não posso falar.

I have considered the days of old, the years of ancient times.

Considero os dias da antigüidade, os anos dos tempos passados.

I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

De noite lembro-me do meu cântico; consulto com o meu coração, e examino o meu espírito.

Will the Lord cast off for ever? and will he be favourable no more?

Rejeitará o Senhor para sempre e não tornará a ser favorável?

Is his mercy clean gone for ever? doth his promise fail for evermore?

Cessou para sempre a sua benignidade? Acabou-se a sua promessa para todas as gerações

Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

Esqueceu-se Deus de ser compassivo? Ou na sua ira encerrou ele as suas ternas misericórdias?

And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

E eu digo: Isto é minha enfermidade; acaso se mudou a destra do Altíssimo?

I will remember the works of the LORD: surely I will remember thy wonders of old.

Recordarei os feitos do Senhor; sim, me lembrarei das tuas maravilhas da antigüidade.

I will meditate also of all thy work, and talk of thy doings.

Meditarei também em todas as tuas obras, e ponderarei os teus feitos poderosos

Thy way, O God, is in the sanctuary: who is so great a God as our God?

O teu caminho, ó Deus, é em santidade; que deus é grande como o nosso Deus?

Thou art the God that doest wonders: thou hast declared thy strength among the people.

Tu és o Deus que fazes maravilhas; tu tens feito notória a tua força entre os povos.

Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

Com o teu braço remiste o teu povo, os filhos de Jacó e de José.

The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

As águas te viram, ó Deus, as águas te viram, e tremeram; os abismos também se abalaram.

The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

As nuvens desfizeram-se em água; os céus retumbaram; as tuas flechas também correram de uma para outra parte.

The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

A voz do teu trovão estava no redemoinho; os relâmpagos alumiaram o mundo; a terra se abalou e tremeu.

Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

Pelo mar foi teu caminho, e tuas veredas pelas grandes águas; e as tuas pegadas não foram conhecidas.

Thou leddest thy people like a flock by the hand of Moses and Aaron.

Guiaste o teu povo, como a um rebanho, pela mão de Moisés e de Arão.

Psalms 78 - Salmos 78


Psalms Chapter 78 King James Bible - Salmos Capítulo 78 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 77
Salmos 77

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 78

Maschil of Asaph. Give ear, O my people, to my law: incline your ears to the words of my mouth.

Escutai o meu ensino, povo meu; inclinai os vossos ouvidos às palavras da minha boca.

I will open my mouth in a parable: I will utter dark sayings of old:

Abrirei a minha boca numa parábola; proporei enigmas da antigüidade,

Which we have heard and known, and our fathers have told us.

coisas que temos ouvido e sabido, e que nossos pais nos têm contado.

We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

Não os encobriremos aos seus filhos, cantaremos às gerações vindouras os louvores do Senhor, assim como a sua força e as maravilhas que tem feito.

For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

Porque ele estabeleceu um testemunho em Jacó, e instituiu uma lei em Israel, as quais coisas ordenou aos nossos pais que as ensinassem a seus filhos;

That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

para que as soubesse a geração vindoura, os filhos que houvesse de nascer, os quais se levantassem e as contassem a seus filhos,

That they might set their hope in God, and not forget the works of God, but keep his commandments:

a fim de que pusessem em Deus a sua esperança, e não se esquecessem das obras de Deus, mas guardassem os seus mandamentos;

And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

e que não fossem como seus pais, geração contumaz e rebelde, geração de coração instável, cujo espírito não foi fiel para com Deus.

The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

Os filhos de Efraim, armados de arcos, retrocederam no dia da peleja.

They kept not the covenant of God, and refused to walk in his law;

Não guardaram o pacto de Deus, e recusaram andar na sua lei;

And forgat his works, and his wonders that he had shewed them.

esqueceram-se das suas obras e das maravilhas que lhes fizera ver.

Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

Maravilhas fez ele à vista de seus pais na terra do Egito, no campo de Zoá.

He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

Dividiu o mar, e os fez passar por ele; fez com que as águas parassem como um montão.

In the daytime also he led them with a cloud, and all the night with a light of fire.

Também os guiou de dia por uma nuvem, e a noite toda por um clarão de fogo.

He clave the rocks in the wilderness, and gave them drink as out of the great depths.

Fendeu rochas no deserto, e deu-lhes de beber abundantemente como de grandes abismos.

He brought streams also out of the rock, and caused waters to run down like rivers.

Da penha fez sair fontes, e fez correr águas como rios.

And they sinned yet more against him by provoking the most High in the wilderness.

Todavia ainda prosseguiram em pecar contra ele, rebelando-se contra o Altíssimo no deserto.

And they tempted God in their heart by asking meat for their lust.

E tentaram a Deus nos seus corações, pedindo comida segundo o seu apetite.

Yea, they spake against God; they said, Can God furnish a table in the wilderness?

Também falaram contra Deus, dizendo: Poderá Deus porventura preparar uma mesa no deserto? Acaso fornecerá carne para o seu povo?

Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

Pelo que o Senhor, quando os ouviu, se indignou; e acendeu um fogo contra Jacó, e a sua ira subiu contra Israel;

Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

Pelo que o Senhor, quando os ouviu, se indignou; e acendeu um fogo contra Jacó, e a sua ira subiu contra Israel;

Because they believed not in God, and trusted not in his salvation:

porque não creram em Deus nem confiaram na sua salvação.

Though he had commanded the clouds from above, and opened the doors of heaven,

Contudo ele ordenou às nuvens lá em cima, e abriu as portas dos céus;

And had rained down manna upon them to eat, and had given them of the corn of heaven.

fez chover sobre eles maná para comerem, e deu-lhes do trigo dos céus.

Man did eat angels' food: he sent them meat to the full.

Cada um comeu o pão dos poderosos; ele lhes mandou comida em abundância.

He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

Fez soprar nos céus o vento do oriente, e pelo seu poder trouxe o vento sul.

He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

Sobre eles fez também chover carne como poeira, e aves de asas como a areia do mar;

And he let it fall in the midst of their camp, round about their habitations.

e as fez cair no meio do arraial deles, ao redor de suas habitações.

So they did eat, and were well filled: for he gave them their own desire;

Então comeram e se fartaram bem, pois ele lhes trouxe o que cobiçavam.

They were not estranged from their lust. But while their meat was yet in their mouths,

Não refrearam a sua cobiça. Ainda lhes estava a comida na boca,

The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

quando a ira de Deus se levantou contra eles, e matou os mais fortes deles, e prostrou os escolhidos de Israel.

For all this they sinned still, and believed not for his wondrous works.

Com tudo isso ainda pecaram, e não creram nas suas maravilhas.

Therefore their days did he consume in vanity, and their years in trouble.

Pelo que consumiu os seus dias como um sopo, e os seus anos em repentino terror.

When he slew them, then they sought him: and they returned and enquired early after God.

Quando ele os fazia morrer, então o procuravam; arrependiam-se, e de madrugada buscavam a Deus.

And they remembered that God was their rock, and the high God their redeemer.

Lembravam-se de que Deus era a sua rocha, e o Deus Altíssimo o seu Redentor.

Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

Todavia lisonjeavam-no com a boca, e com a língua lhe mentiam.

For their heart was not right with him, neither were they stedfast in his covenant.

Pois o coração deles não era constante para com ele, nem foram eles fiéis ao seu pacto.

But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

Mas ele, sendo compassivo, perdoou a sua iniqüidade, e não os destruiu; antes muitas vezes desviou deles a sua cólera, e não acendeu todo o seu furor.

For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

Porque se lembrou de que eram carne, um vento que passa e não volta.

How oft did they provoke him in the wilderness, and grieve him in the desert!

Quantas vezes se rebelaram contra ele no deserto, e o ofenderam no ermo!

Yea, they turned back and tempted God, and limited the Holy One of Israel.

Voltaram atrás, e tentaram a Deus; e provocaram o Santo de Israel.

They remembered not his hand, nor the day when he delivered them from the enemy.

Não se lembraram do seu poder, nem do dia em que os remiu do adversário,

How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

nem de como operou os seus sinais no Egito, e as suas maravilhas no campo de Zoã,

And had turned their rivers into blood; and their floods, that they could not drink.

convertendo em sangue os seus rios, para que não pudessem beber das suas correntes.

He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

Também lhes mandou enxames de moscas que os consumiram, e rãs que os destruíram.

He gave also their increase unto the caterpiller, and their labour unto the locust.

Entregou às lagartas as novidades deles, e o fruto do seu trabalho aos gafanhotos.

He destroyed their vines with hail, and their sycomore trees with frost.

Destruiu as suas vinhas com saraiva, e os seus sicômoros com chuva de pedra.

He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

Também entregou à saraiva o gado deles, e aos coriscos os seus rebanhos.

He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

E atirou sobre eles o ardor da sua ira, o furor, a indignação, e a angústia, qual companhia de anjos destruidores.

He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

Deu livre curso à sua ira; não os poupou da morte, mas entregou a vida deles à pestilência.

And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

Feriu todo primogênito no Egito, primícias da força deles nas tendas de Cão.

But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

Mas fez sair o seu povo como ovelhas, e os guiou pelo deserto como a um rebanho.

And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

Guiou-os com segurança, de sorte que eles não temeram; mas aos seus inimigos, o mar os submergiu.

And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

Sim, conduziu-os até a sua fronteira santa, até o monte que a sua destra adquirira.

He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

Expulsou as nações de diante deles; e dividindo suas terras por herança, fez habitar em suas tendas as tribos de Israel.

Yet they tempted and provoked the most high God, and kept not his testimonies:

Contudo tentaram e provocaram o Deus Altíssimo, e não guardaram os seus testemunhos.

But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

Mas tornaram atrás, e portaram-se aleivosamente como seus pais; desviaram-se como um arco traiçoeiro.

For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

Pois o provocaram à ira com os seus altos, e o incitaram a zelos com as suas imagens esculpidas.

When God heard this, he was wroth, and greatly abhorred Israel:

Ao ouvir isso, Deus se indignou, e sobremodo abominou a Israel.

So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

Pelo que desamparou o tabernáculo em Siló, a tenda da sua morada entre os homens,

And delivered his strength into captivity, and his glory into the enemy's hand.

dando a sua força ao cativeiro, e a sua glória à mão do inimigo.

He gave his people over also unto the sword; and was wroth with his inheritance.

Entregou o seu povo à espada, e encolerizou-se contra a sua herança.

The fire consumed their young men; and their maidens were not given to marriage.

Aos seus mancebos o fogo devorou, e suas donzelas não tiveram cântico nupcial.

Their priests fell by the sword; and their widows made no lamentation.

Os seus sacerdotes caíram à espada, e suas viúvas não fizeram pranto.

Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

Então o Senhor despertou como dum sono, como um valente que o vinho excitasse.

And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

E fez recuar a golpes os seus adversários; infligiu-lhes eterna ignomínia.

Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

Além disso, rejeitou a tenda de José, e não escolheu a tribo de Efraim;

But chose the tribe of Judah, the mount Zion which he loved.

antes escolheu a tribo de Judá, o monte Sião, que ele amava.

And he built his sanctuary like high palaces, like the earth which he hath established for ever.

Edificou o seu santuário como os lugares elevados, como a terra que fundou para sempre.

He chose David also his servant, and took him from the sheepfolds:

Também escolheu a Davi, seu servo, e o tirou dos apriscos das ovelhas;

From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

de após as ovelhas e suas crias o trouxe, para apascentar a Jacó, seu povo, e a Israel, sua herança.

So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

E ele os apascentou, segundo a integridade do seu coração, e os guiou com a perícia de suas mãos.

Psalms 79 - Salmos 79


Psalms Chapter 79 King James Bible - Salmos Capítulo 79 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 78
Salmos 78

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 79

A Psalm of Asaph. O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

Ó Deus, as nações invadiram a tua herança; contaminaram o teu santo templo; reduziram Jerusalém a ruínas.

The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

Deram os cadáveres dos teus servos como pastos às aves dos céus, e a carne dos teus santos aos animais da terra.

Their blood have they shed like water round about Jerusalem; and there was none to bury them.

Derramaram o sangue deles como água ao redor de Jerusalém, e não houve quem os sepultasse.

We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

Somos feitos o opróbrio dos nossos vizinhos, o escárnio e a zombaria dos que estão em redor de nós.

How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

Até quando, Senhor? Indignar-te-ás para sempre? Arderá o teu zelo como fogo?

Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

Derrama o teu furor sobre as nações que não te conhecem, e sobre os reinos que não invocam o teu nome;

For they have devoured Jacob, and laid waste his dwelling place.

porque eles devoraram a Jacó, e assolaram a sua morada.

O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

Não te lembres contra nós das iniqüidades de nossos pais; venha depressa ao nosso encontro a tua compaixão, pois estamos muito abatidos.

Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

Ajuda-nos, ó Deus da nossa salvação, pela glória do teu nome; livra-nos, e perdoa os nossos pecados, por amor do teu nome.

Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

Por que diriam as nações: Onde está o seu Deus? Torne-se manifesta entre as nações, à nossa vista, a vingança do sangue derramado dos teus servos.

Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

Chegue à tua presença o gemido dos presos; segundo a grandeza do teu braço, preserva aqueles que estão condenados à morte.

And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

E aos nossos vizinhos, deita-lhes no regaço, setuplicadamente, a injúria com que te injuriaram, Senhor.

So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

Assim nós, teu povo ovelhas de teu pasto, te louvaremos eternamente; de geração em geração publicaremos os teus louvores.

Psalms 80 - Salmos 80


Psalms Chapter 80 King James Bible - Salmos Capítulo 80 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 79
Salmos 79

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 80

To the chief Musician upon Shoshannimeduth, A Psalm of Asaph. Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

Ó pastor de Israel, dá ouvidos; tu, que guias a José como a um rebanho, que estás entronizado sobre os querubins, resplandece.

Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

Perante Efraim, Benjamim e Manassés, desperta o teu poder, e vem salvar-nos.

Turn us again, O God, and cause thy face to shine; and we shall be saved.

Reabilita-nos, ó Deus; faze resplandecer o teu rosto, para que sejamos salvos.

O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

Ó Senhor Deus dos exércitos, até quando te indignarás contra a oração do teu povo?

Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

Tu os alimentaste com pão de lágrimas, e lhes deste a beber lágrimas em abundância.

Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

Tu nos fazes objeto de escárnio entre os nossos vizinhos; e os nossos inimigos zombam de nós entre si.

Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

Reabilita-nos, ó Deus dos exércitos; faze resplandecer o teu rosto, para que sejamos salvos.

Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

Trouxeste do Egito uma videira; lançaste fora as nações, e a plantaste.

Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

Preparaste-lhe lugar; e ela deitou profundas raízes, e encheu a terra.

The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

Os montes cobriram-se com a sua sombra, e os cedros de Deus com os seus ramos.

She sent out her boughs unto the sea, and her branches unto the river.

Ela estendeu a sua ramagem até o mar, e os seus rebentos até o Rio.

Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

Por que lhe derrubaste as cercas, de modo que a vindimam todos os que passam pelo caminho?

The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

O javali da selva a devasta, e as feras do campo alimentam-se dela.

Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

Ó Deus dos exércitos, volta-te, nós te rogamos; atende do céu, e vê, e visita esta videira,

And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

a videira que a tua destra plantou, e o sarmento que fortificaste para ti.

It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

Está queimada pelo fogo, está cortada; eles perecem pela repreensão do teu rosto.

Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

Seja a tua mão sobre o varão da tua destra, sobre o filho do homem que fortificaste para ti.

So will not we go back from thee: quicken us, and we will call upon thy name.

E não nos afastaremos de ti; vivifica-nos, e nós invocaremos o teu nome.

Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

Reabilita-nos, Senhor Deus dos exércitos; faze resplandecer o teu rosto, para que sejamos salvos.

Psalms 81 - Salmos 81


Psalms Chapter 81 King James Bible - Salmos Capítulo 81 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 80
Salmos 80

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 81

To the chief Musician upon Gittith, A Psalm of Asaph. Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

Cantai alegremente a Deus, nossa fortaleza; erguei alegres vozes ao Deus de Jacó.

Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

Entoai um salmo, e fazei soar o adufe, a suave harpa e o saltério.

Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

Tocai a trombeta pela lua nova, pela lua cheia, no dia da nossa festa.

For this was a statute for Israel, and a law of the God of Jacob.

Pois isso é um estatuto para Israel, e uma ordenança do Deus de Jacó.

This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

Ordenou-o por decreto em José, quando saiu contra a terra do Egito. Ouvi uma voz que não conhecia, dizendo:

I removed his shoulder from the burden: his hands were delivered from the pots.

Livrei da carga o seu ombro; as suas mãos ficaram livres dos cestos.

Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

Na angústia clamaste e te livrei; respondi-te no lugar oculto dos trovões; provei-te junto às águas de Meribá.

Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

Ouve-me, povo meu, e eu te admoestarei; ó Israel, se me escutasses!

There shall no strange god be in thee; neither shalt thou worship any strange god.

não haverá em ti deus estranho, nem te prostrarás ante um deus estrangeiro.

I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

Eu sou o Senhor teu Deus, que te tirei da terra do Egito; abre bem a tua boca, e eu a encherei.

But my people would not hearken to my voice; and Israel would none of me.

Mas o meu povo não ouviu a minha voz, e Israel não me quis.

So I gave them up unto their own hearts' lust: and they walked in their own counsels.

Pelo que eu os entreguei à obstinação dos seus corações, para que andassem segundo os seus próprios conselhos.

Oh that my people had hearkened unto me, and Israel had walked in my ways!

Oxalá me escutasse o meu povo! oxalá Israel andasse nos meus caminhos!

I should soon have subdued their enemies, and turned my hand against their adversaries.

Em breve eu abateria os seus inimigos, e voltaria a minha mão contra os seus adversários.

The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

Os que odeiam ao Senhor o adulariam, e a sorte deles seria eterna.

He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

E eu te sustentaria com o trigo mais fino; e com o mel saído da rocha eu te saciaria.

Psalms 82 - Salmos 82


Psalms Chapter 82 King James Bible - Salmos Capítulo 82 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 81
Salmos 81

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 82

A Psalm of Asaph. God standeth in the congregation of the mighty; he judgeth among the gods.

Deus está na assembléia divina; julga no meio dos deuses:

How long will ye judge unjustly, and accept the persons of the wicked? Selah.

Até quando julgareis injustamente, e tereis respeito às pessoas dos ímpios?

Defend the poor and fatherless: do justice to the afflicted and needy.

Fazei justiça ao pobre e ao órfão; procedei retamente com o aflito e o desamparado.

Deliver the poor and needy: rid them out of the hand of the wicked.

Livrai o pobre e o necessitado, livrai-os das mãos dos ímpios.

They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

Eles nada sabem, nem entendem; andam vagueando às escuras; abalam-se todos os fundamentos da terra.

I have said, Ye are gods; and all of you are children of the most High.

Eu disse: Vós sois deuses, e filhos do Altíssimo, todos vós.

But ye shall die like men, and fall like one of the princes.

Todavia, como homens, haveis de morrer e, como qualquer dos príncipes, haveis de cair.

Arise, O God, judge the earth: for thou shalt inherit all nations.

Levanta-te, ó Deus, julga a terra; pois a ti pertencem todas as nações.

Psalms 83 - Salmos 83


Psalms Chapter 83 King James Bible - Salmos Capítulo 83 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 82
Salmos 82

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 83

A Song or Psalm of Asaph. Keep not thou silence, O God: hold not thy peace, and be not still, O God.

Ó Deus, não guardes silêncio; não te cales nem fiques impassível, ó Deus.

For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

Pois eis que teus inimigos se alvoroçam, e os que te odeiam levantam a cabeça.

They have taken crafty counsel against thy people, and consulted against thy hidden ones.

Astutamente formam conselho contra o teu povo, e conspiram contra os teus protegidos.

They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

Dizem eles: Vinde, e apaguemo-los para que não sejam nação, nem seja lembrado mais o nome de Israel.

For they have consulted together with one consent: they are confederate against thee:

Pois à uma se conluiam; aliam-se contra ti

The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

as tendas de Edom e os ismaelitas, Moabe e os hagarenos,

Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

Gebal, Amom e Amaleque, e a Filístia com os habitantes de tiro.

Assur also is joined with them: they have holpen the children of Lot. Selah.

Também a Assíria se ligou a eles; eles são o braço forte dos filhos de Ló.

Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

Faze-lhes como fizeste a Midiã, como a Sísera, como a Jabim junto ao rio Quisom,

Which perished at Endor: they became as dung for the earth.

os quais foram destruídos em En-Dor; tornaram-se esterco para a terra.

Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

Faze aos seus nobres como a Orebe e a Zeebe; e a todos os seus príncipes como a Zebá e a Zalmuna,

Who said, Let us take to ourselves the houses of God in possession.

que disseram: Tomemos para nós as pastagens de Deus.

O my God, make them like a wheel; as the stubble before the wind.

Deus meu, faze-os como um turbilhão de pó, como a palha diante do vento.

As the fire burneth a wood, and as the flame setteth the mountains on fire;

Como o fogo queima um bosque, e como a chama incedeia as montanhas,

So persecute them with thy tempest, and make them afraid with thy storm.

assim persegue-os com a tua tempestade, e assombra-os com o teu furacão.

Fill their faces with shame; that they may seek thy name, O LORD.

Cobre-lhes o rosto de confusão, de modo que busquem o teu nome, Senhor.

Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

Sejam envergonhados e conturbados perpetuamente; sejam confundidos, e pereçam,

That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

para que saibam que só tu, cujo nome é o Senhor, és o Altíssimo sobre toda a terra.

Psalms 84 - Salmos 84


Psalms Chapter 84 King James Bible - Salmos Capítulo 84 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 83
Salmos 83

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable are thy tabernacles, O LORD of hosts!

Quão amável são os teus tabernáculos, ó Senhor dos exércitos!

My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

A minha alma suspira! sim, desfalece pelos átrios do Senhor; o meu coração e a minha carne clamam pelo Deus vivo.

Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

Até o pardal encontrou casa, e a andorinha ninho para si, onde crie os seus filhotes, junto aos teus altares, ó Senhor dos exércitos, Rei meu e Deus meu.

Blessed are they that dwell in thy house: they will be still praising thee. Selah.

Bem-aventurados os que habitam em tua casa; louvar-te-ão continuamente.

Blessed is the man whose strength is in thee; in whose heart are the ways of them.

Bem-aventurados os homens cuja força está em ti, em cujo coração os caminhos altos.

Who passing through the valley of Baca make it a well; the rain also filleth the pools.

Passando pelo vale de Baca, fazem dele um lugar de fontes; e a primeira chuva o cobre de bênçãos.

They go from strength to strength, every one of them in Zion appeareth before God.

Vão sempre aumentando de força; cada um deles aparece perante Deus em Sião.

O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

Senhor Deus dos exércitos, escuta a minha oração; inclina os ouvidos, ó Deus de Jacó!

Behold, O God our shield, and look upon the face of thine anointed.

Olha, ó Deus, escudo nosso, e contempla o rosto do teu ungido.

For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

Porque vale mais um dia nos teus átrios do que em outra parte mil. Preferiria estar à porta da casa do meu Deus, a habitar nas tendas da perversidade.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

Porquanto o Senhor Deus é sol e escudo; o Senhor dará graça e glória; não negará bem algum aos que andam na retidão.

O LORD of hosts, blessed is the man that trusteth in thee.

Ó Senhor dos exércitos, bem-aventurado o homem que em ti põe a sua confiança.

Psalms 85 - Salmos 85


Psalms Chapter 85 King James Bible - Salmos Capítulo 85 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 84
Salmos 84

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 85

To the chief Musician, A Psalm for the sons of Korah. LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

Mostraste favor, Senhor, à tua terra; fizeste regressar os cativos de Jacó.

Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

Perdoaste a iniqüidade do teu povo; cobriste todos os seus pecados.

Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

Retraíste toda a tua cólera; refreaste o ardor da tua ira.

Turn us, O God of our salvation, and cause thine anger toward us to cease.

Restabelece-nos, ó Deus da nossa salvação, e faze cessar a tua indignação contra nós.

Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

Estarás para sempre irado contra nós? estenderás a tua ira a todas as gerações?

Wilt thou not revive us again: that thy people may rejoice in thee?

Não tornarás a vivificar-nos, para que o teu povo se regozije em ti?

Shew us thy mercy, O LORD, and grant us thy salvation.

Mostra-nos, Senhor, a tua benignidade, e concede-nos a tua salvação.

I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

Escutarei o que Deus, o Senhor, disser; porque falará de paz ao seu povo, e aos seus santos, contanto que não voltem à insensatez.

Surely his salvation is nigh them that fear him; that glory may dwell in our land.

Certamente que a sua salvação está perto aqueles que o temem, para que a glória habite em nossa terra.

Mercy and truth are met together; righteousness and peace have kissed each other.

A benignidade e a fidelidade se encontraram; a justiça e a paz se beijaram.

Truth shall spring out of the earth; and righteousness shall look down from heaven.

A fidelidade brota da terra, e a justiça olha desde o céu.

Yea, the LORD shall give that which is good; and our land shall yield her increase.

O Senhor dará o que é bom, e a nossa terra produzirá o seu fruto.

Righteousness shall go before him; and shall set us in the way of his steps.

A justiça irá adiante dele, marcando o caminho com as suas pegadas.

Psalms 86 - Salmos 86


Psalms Chapter 86 King James Bible - Salmos Capítulo 86 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 85
Salmos 85

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 86

A Prayer of David. Bow down thine ear, O LORD, hear me: for I am poor and needy.

Inclina, Senhor, os teus ouvidos, e ouve-me, porque sou pobre e necessitado.

Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

Preserva a minha vida, pois sou piedoso; o Deus meu, salva o teu servo, que em ti confia.

Be merciful unto me, O Lord: for I cry unto thee daily.

Compadece-te de mim, ó Senhor, pois a ti clamo o dia todo.

Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

Alegra a alma do teu servo, pois a ti, Senhor, elevo a minha alma.

For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

Porque tu, Senhor, és bom, e pronto a perdoar, e abundante em benignidade para com todos os que te invocam.

Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

Dá ouvidos, Senhor, à minha oração, e atende à voz das minhas súplicas.

In the day of my trouble I will call upon thee: for thou wilt answer me.

No dia da minha angústia clamo a ti, porque tu me respondes.

Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

Entre os deuses nenhum há semelhante a ti, Senhor, nem há obras como as tuas.

All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

Todas as nações que fizeste virão e se prostrarão diante de ti, Senhor, e glorificarão o teu nome.

For thou art great, and doest wondrous things: thou art God alone.

Ensina-me, Senhor, o teu caminho, e andarei na tua verdade; dispõe o meu coração para temer o teu nome.

Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

Louvar-te-ei, Senhor Deus meu, de todo o meu coração, e glorificarei o teu nome para sempre.

I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

Pois grande é a tua benignidade para comigo, e livraste a minha alma das profundezas do Seol.

For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

Pois grande é a tua benignidade para comigo, e livraste a minha alma das profundezas do Seol.

O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

Ó Deus, os soberbos têm-se levantado contra mim, e um bando de homens violentos procura tirar-me a vida; eles não te puseram diante dos seus olhos.

But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

Mas tu, Senhor, és um Deus compassivo e benigno, longânimo, e abundante em graça e em fidelidade.

O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

Volta-te para mim, e compadece-te de mim; dá a tua força ao teu servo, e a salva o filho da tua serva.

Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

Mostra-me um sinal do teu favor, para que o vejam aqueles que me odeiam, e sejam envergonhados, por me haveres tu, Senhor, ajuntado e confortado.

Psalms 87 - Salmos 87


Psalms Chapter 87 King James Bible - Salmos Capítulo 87 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 86
Salmos 86

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 87

A Psalm or Song for the sons of Korah. His foundation is in the holy mountains.

O fundamento dela está nos montes santos.

The LORD loveth the gates of Zion more than all the dwellings of Jacob.

O Senhor ama as portas de Sião mais do que todas as habitações de Jacó.

Glorious things are spoken of thee, O city of God. Selah.

Coisas gloriosas se dizem de ti, ó cidade de Deus.

I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

Farei menção de Raabe e de Babilônia dentre os que me conhecem; eis que da Filístia, e de Tiro, e da Etiópia, se dirá: Este nasceu ali.

And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

Sim, de Sião se dirá: Este e aquele nasceram ali; e o próprio Altíssimo a estabelecerá.

The LORD shall count, when he writeth up the people, that this man was born there. Selah.

O Senhor, ao registrar os povos, dirá: Este nasceu ali.

As well the singers as the players on instruments shall be there: all my springs are in thee.

Tanto os cantores como os que tocam instrumentos dirão: Todas as minhas fontes estão em ti.

Psalms 88 - Salmos 88


Psalms Chapter 88 King James Bible - Salmos Capítulo 88 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 87
Salmos 87

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite. O LORD God of my salvation, I have cried day and night before thee:

Ó Senhor, Deus da minha salvação, dia e noite clamo diante de ti.

Let my prayer come before thee: incline thine ear unto my cry;

Chegue à tua presença a minha oração, inclina os teus ouvidos ao meu clamor;

For my soul is full of troubles: and my life draweth nigh unto the grave.

porque a minha alma está cheia de angústias, e a minha vida se aproxima do Seol.

I am counted with them that go down into the pit: I am as a man that hath no strength:

Já estou contado com os que descem à cova; estou como homem sem forças,

Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

atirado entre os finados; como os mortos que jazem na sepultura, dos quais já não te lembras, e que são desamparados da tua mão.

Thou hast laid me in the lowest pit, in darkness, in the deeps.

Puseste-me na cova mais profunda, em lugares escuros, nas profundezas.

Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

Sobre mim pesa a tua cólera; tu me esmagaste com todas as tuas ondas.

Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

Apartaste de mim os meus conhecidos, fizeste-me abominável para eles; estou encerrado e não posso sair.

Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

Os meus olhos desfalecem por causa da aflição. Clamo a ti todo dia, Senhor, estendendo-te as minhas mãos.

Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

Mostrarás tu maravilhas aos mortos? ou levantam-se os mortos para te louvar?

Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

Será anunciada a tua benignidade na sepultura, ou a tua fidelidade no Abadom?

Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

Serão conhecidas nas trevas as tuas maravilhas, e a tua justiça na terra do esquecimento?

But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

Eu, porém, Senhor, clamo a ti; de madrugada a minha oração chega à tua presença.

LORD, why castest thou off my soul? why hidest thou thy face from me?

Senhor, por que me rejeitas? por que escondes de mim a tua face?

I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

Estou aflito, e prestes a morrer desde a minha mocidade; sofro os teus terrores, estou desamparado.

Thy fierce wrath goeth over me; thy terrors have cut me off.

Sobre mim tem passado a tua ardente indignação; os teus terrores deram cabo de mim.

They came round about me daily like water; they compassed me about together.

Como águas me rodeiam todo o dia; cercam-me todos juntos.

Lover and friend hast thou put far from me, and mine acquaintance into darkness.

Aparte de mim amigos e companheiros; os meus conhecidos se acham nas trevas.

Psalms 89 - Salmos 89


Psalms Chapter 89 King James Bible - Salmos Capítulo 89 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 88
Salmos 88

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 89

Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

Cantarei para sempre as benignidades do Senhor; com a minha boca proclamarei a todas as gerações a tua fidelidade.

For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

Digo, pois: A tua benignidade será renovada para sempre; tu confirmarás a tua fidelidade até nos céus, dizendo:

I have made a covenant with my chosen, I have sworn unto David my servant,

Fiz um pacto com o meu escolhido; jurei ao meu servo Davi:

Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

Estabelecerei para sempre a tua descendência, e firmarei o teu trono por todas as gerações.

And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

Os céus louvarão as tuas maravilhas, ó Senhor, e a tua fidelidade na assembléia dos santos.

For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

Pois quem no firmamento se pode igualar ao Senhor? Quem entre os filhos de Deus é semelhante ao Senhor,

God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

um Deus sobremodo tremendo na assembléia dos santos, e temível mais do que todos os que estão ao seu redor?

O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

Ó Senhor, Deus dos exércitos, quem é poderoso como tu, Senhor, com a tua fidelidade ao redor de ti?

Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

Tu dominas o ímpio do mar; quando as suas ondas se levantam tu as fazes aquietar.

Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

Tu abateste a Raabe como se fora ferida de morte; com o teu braço poderoso espalhaste os teus inimigos.

The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

São teus os céus, e tua é a terra; o mundo e a sua plenitude, tu os fundaste.

The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

O norte e o sul, tu os criaste; o Tabor e o Hermom regozijam-se em teu nome.

Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

Tu tens um braço poderoso; forte é a tua mão, e elevado a tua destra.

Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

Justiça e juízo são a base do teu trono; benignidade e verdade vão adiante de ti.

Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

Bem-aventurado o povo que conhece o som festivo, que anda, ó Senhor, na luz da tua face,

In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

que se regozija em teu nome todo o dia, e na tua justiça é exaltado.

For thou art the glory of their strength: and in thy favour our horn shall be exalted.

Pois tu és a glória da sua força; e pelo teu favor será exaltado o nosso poder.

For the LORD is our defence; and the Holy One of Israel is our king.

Porque o Senhor é o nosso escudo, e o Santo de Israel é o nosso Rei.

Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

Naquele tempo falaste em visão ao teu santo, e disseste: Coloquei a coroa num homem poderoso; exaltei um escolhido dentre o povo.

I have found David my servant; with my holy oil have I anointed him:

Achei Davi, meu servo; com o meu santo óleo o ungi.

With whom my hand shall be established: mine arm also shall strengthen him.

A minha mão será sempre com ele, e o meu braço o fortalecerá.

The enemy shall not exact upon him; nor the son of wickedness afflict him.

O inimigo não o surpreenderá, nem o filho da perversidade o afligirá.

And I will beat down his foes before his face, and plague them that hate him.

Eu esmagarei diante dele os seus adversários, e aos que o odeiam abaterei.

But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

A minha fidelidade, porém, e a minha benignidade estarão com ele, e em meu nome será exaltado o seu poder.

I will set his hand also in the sea, and his right hand in the rivers.

Porei a sua mão sobre o mar, e a sua destra sobre os rios.

He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

Ele me invocará, dizendo: Tu és meu pai, meu Deus, e a rocha da minha salvação.

Also I will make him my firstborn, higher than the kings of the earth.

Também lhe darei o lugar de primogênito; fá-lo-ei o mais excelso dos reis da terra.

My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

Conservar-lhe-ei para sempre a minha benignidade, e o meu pacto com ele ficará firme.

His seed also will I make to endure for ever, and his throne as the days of heaven.

Farei que subsista para sempre a sua descendência, e o seu trono como os dias dos céus.

If his children forsake my law, and walk not in my judgments;

Se os seus filhos deixarem a minha lei, e não andarem nas minhas ordenanças,

If they break my statutes, and keep not my commandments;

se profanarem os meus preceitos, e não guardarem os meus mandamentos,

Then will I visit their transgression with the rod, and their iniquity with stripes.

então visitarei com vara a sua transgressão, e com açoites a sua iniqüidade.

Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

Mas não lhe retirarei totalmente a minha benignidade, nem faltarei com a minha fidelidade.

My covenant will I not break, nor alter the thing that is gone out of my lips.

Não violarei o meu pacto, nem alterarei o que saiu dos meus lábios.

Once have I sworn by my holiness that I will not lie unto David.

Uma vez para sempre jurei por minha santidade; não mentirei a Davi.

His seed shall endure for ever, and his throne as the sun before me.

A sua descendência subsistirá para sempre, e o seu trono será como o sol diante de mim;

It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

será estabelecido para sempre como a lua, e ficará firme enquanto o céu durar.

But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

Mas tu o repudiaste e rejeitaste, tu estás indignado contra o teu ungido.

Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

Desprezaste o pacto feito com teu servo; profanaste a sua coroa, arrojando-a por terra.

Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

Derribaste todos os seus muros; arruinaste as suas fortificações.

All that pass by the way spoil him: he is a reproach to his neighbours.

Todos os que passam pelo caminho o despojam; tornou-se objeto de opróbrio para os seus vizinhos.

Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

Exaltaste a destra dos seus adversários; fizeste com que todos os seus inimigos se regozijassem.

Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

Embotaste o fio da sua espada, e não o sustentaste na peleja;

Thou hast made his glory to cease, and cast his throne down to the ground.

fizeste cessar o seu esplendor, e arrojaste por terra o seu trono;

The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

abreviaste os dias da sua mocidade; cobriste-o de vergonha.

How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

Até quando, Senhor? Esconder-te-ás para sempre? Até quando arderá a tua ira como fogo?

Remember how short my time is: wherefore hast thou made all men in vain?

Lembra-te de quão breves são os meus dias; de quão efêmeros criaste todos os filhos dos homens!

What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

Que homem há que viva e não veja a morte? ou que se livre do poder do Seol?

Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

Senhor, onde estão as tuas antigas benignidades, que juraste a Davi na tua fidelidade?

Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

Lembre-te, Senhor, do opróbrio dos teus servos; e de como trago no meu peito os insultos de todos os povos poderosos,

Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

com que os teus inimigos, ó Senhor, têm difamado, com que têm difamado os passos do teu ungido.

Blessed be the LORD for evermore. Amen, and Amen.

Bendito seja o Senhor para sempre. Amém e amém.

Psalms 90 - Salmos 90


Psalms Chapter 90 King James Bible - Salmos Capítulo 90 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 89
Salmos 89

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 90

A Prayer of Moses the man of God. Lord, thou hast been our dwelling place in all generations.

Senhor, tu tens sido o nosso refúgio de geração em geração.

Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

Antes que nascessem os montes, ou que tivesses formado a terra e o mundo, sim, de eternidade a eternidade tu és Deus.

Thou turnest man to destruction; and sayest, Return, ye children of men.

Tu reduzes o homem ao pó, e dizes: Voltai, filhos dos homens!

For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

Porque mil anos aos teus olhos são como o dia de ontem que passou, e como uma vigília da noite.

Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

Tu os levas como por uma torrente; são como um sono; de manhã são como a erva que cresce;

In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

de manhã cresce e floresce; à tarde corta-se e seca.

For we are consumed by thine anger, and by thy wrath are we troubled.

Pois somos consumidos pela tua ira, e pelo teu furor somos conturbados.

Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

Diante de ti puseste as nossas iniqüidades, à luz do teu rosto os nossos pecados ocultos.

For all our days are passed away in thy wrath: we spend our years as a tale that is told.

Pois todos os nossos dias vão passando na tua indignação; acabam-se os nossos anos como um suspiro.

The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

A duração da nossa vida é de setenta anos; e se alguns, pela sua robustez, chegam a oitenta anos, a medida deles é canseira e enfado; pois passa rapidamente, e nós voamos.

Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

Quem conhece o poder da tua ira? e a tua cólera, segundo o temor que te é devido?

So teach us to number our days, that we may apply our hearts unto wisdom.

Ensina-nos a contar os nossos dias de tal maneira que alcancemos corações sábios.

Return, O LORD, how long? and let it repent thee concerning thy servants.

Volta-te para nós, Senhor! Até quando? Tem compaixão dos teus servos.

O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

Sacia-nos de manhã com a tua benignidade, para que nos regozijemos e nos alegremos todos os nossos dias.

Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

Alegra-nos pelos dias em que nos afligiste, e pelos anos em que vimos o mal.

Let thy work appear unto thy servants, and thy glory unto their children.

Apareça a tua obra aos teus servos, e a tua glória sobre seus filhos.

And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

Seja sobre nós a graça do Senhor, nosso Deus; e confirma sobre nós a obra das nossas mãos; sim, confirma a obra das nossas mãos.

Psalms 91 - Salmos 91


Psalms Chapter 91 King James Bible - Salmos Capítulo 91 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 90
Salmos 90

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 91

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

Aquele que habita no esconderijo do Altíssimo, à sombra do Todo-Poderoso descansará.

I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

Direi do Senhor: Ele é o meu refúgio e a minha fortaleza, o meu Deus, em quem confio.

Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

Porque ele te livra do laço do passarinho, e da peste perniciosa.

He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

Ele te cobre com as suas penas, e debaixo das suas asas encontras refúgio; a sua verdade é escudo e broquel.

Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

Não temerás os terrores da noite, nem a seta que voe de dia,

Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

nem peste que anda na escuridão, nem mortandade que assole ao meio-dia.

A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

Mil poderão cair ao teu lado, e dez mil à tua direita; mas tu não serás atingido.

Only with thine eyes shalt thou behold and see the reward of the wicked.

Somente com os teus olhos contemplarás, e verás a recompensa dos ímpios.

Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

Porquanto fizeste do Senhor o teu refúgio, e do Altíssimo a tua habitação,

There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

nenhum mal te sucederá, nem praga alguma chegará à tua tenda.

For he shall give his angels charge over thee, to keep thee in all thy ways.

Porque aos seus anjos dará ordem a teu respeito, para te guardarem em todos os teus caminhos.

They shall bear thee up in their hands, lest thou dash thy foot against a stone.

Eles te susterão nas suas mãos, para que não tropeces em alguma pedra.

Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

Pisarás o leão e a áspide; calcarás aos pés o filho do leão e a serpente.

Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

Pois que tanto me amou, eu o livrarei; pô-lo-ei num alto retiro, porque ele conhece o meu nome.

He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

Quando ele me invocar, eu lhe responderei; estarei com ele na angústia, livrá-lo-ei, e o honrarei.

With long life will I satisfy him, and shew him my salvation.

Com longura de dias fartá-lo-ei, e lhe mostrarei a minha salvação.

Psalms 92 - Salmos 92


Psalms Chapter 92 King James Bible - Salmos Capítulo 92 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 91
Salmos 91

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 92

A Psalm or Song for the sabbath day. It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

Bom é render graças ao Senhor, e cantar louvores ao teu nome, ó Altíssimo,

To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

anunciar de manhã a tua benignidade, e à noite a tua fidelidade,

Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

sobre um instrumento de dez cordas, e sobre o saltério, ao som solene da harpa.

For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

Pois me alegraste, Senhor, pelos teus feitos; exultarei nas obras das tuas mãos.

O LORD, how great are thy works! and thy thoughts are very deep.

Quão grandes são, ó Senhor, as tuas obras! quão profundos são os teus pensamentos!

A brutish man knoweth not; neither doth a fool understand this.

O homem néscio não sabe, nem o insensato entende isto:

When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

quando os ímpios brotam como a erva, e florescem todos os que praticam a iniqüidade, é para serem destruídos para sempre.

But thou, LORD, art most high for evermore.

Mas tu, Senhor, estás nas alturas para sempre.

For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

Pois eis que os teus inimigos, Senhor, eis que os teus inimigos perecerão; serão dispersos todos os que praticam a iniqüidade.

But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

Mas tens exaltado o meu poder, como o do boi selvagem; fui ungido com óleo fresco.

Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

Os meus olhos já viram o que é feito dos que me espreitam, e os meus ouvidos já ouviram o que sucedeu aos malfeitores que se levantam contra mim.

The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

Os justos florescerão como a palmeira, crescerão como o cedro no Líbano.

Those that be planted in the house of the LORD shall flourish in the courts of our God.

Estão plantados na casa do Senhor, florescerão nos átrios do nosso Deus.

They shall still bring forth fruit in old age; they shall be fat and flourishing;

Na velhice ainda darão frutos, serão viçosos e florescentes,

To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

para proclamarem que o Senhor é reto. Ele é a minha rocha, e nele não há injustiça.

Psalms 93 - Salmos 93


Psalms Chapter 93 King James Bible - Salmos Capítulo 93 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 92
Salmos 92

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 93

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

O Senhor reina; está vestido de majestade. O Senhor se revestiu, cingiu-se de fortaleza; o mundo também está estabelecido, de modo que não pode ser abalado.

Thy throne is established of old: thou art from everlasting.

O teu trono está firme desde a antigüidade; desde a eternidade tu existes.

The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

Os rios levantaram, ó Senhor, os rios levantaram o seu ruído, os rios levantam o seu fragor.

The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

Mais que o ruído das grandes águas, mais que as vagas estrondosas do mar, poderoso é o Senhor nas alturas.

Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

Mui fiéis são os teus testemunhos; a santidade convém à tua casa, Senhor, para sempre.

Psalms 94 - Salmos 94


Psalms Chapter 94 King James Bible - Salmos Capítulo 94 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 93
Salmos 93

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 94

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

Ó Senhor, Deus da vingança, ó Deus da vingança, resplandece!

Lift up thyself, thou judge of the earth: render a reward to the proud.

Exalta-te, ó juiz da terra! dá aos soberbos o que merecem.

LORD, how long shall the wicked, how long shall the wicked triumph?

Até quando os ímpios, Senhor, até quando os ímpios exultarão?

How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

Até quando falarão, dizendo coisas arrogantes, e se gloriarão todos os que praticam a iniqüidade?

They break in pieces thy people, O LORD, and afflict thine heritage.

Esmagam o teu povo, ó Senhor, e afligem a tua herança.

They slay the widow and the stranger, and murder the fatherless.

Matam a viúva e o estrangeiro, e tiram a vida ao órfão.

Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

E dizem: O Senhor não vê; o Deus de Jacó não o percebe.

Understand, ye brutish among the people: and ye fools, when will ye be wise?

Atendei, ó néscios, dentre o povo; e vós, insensatos, quando haveis de ser sábios?

He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

Aquele que fez ouvido, não ouvirá? ou aquele que formou o olho, não verá?

He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

Porventura aquele que disciplina as nações, não corrigirá? Aquele que instrui o homem no conhecimento,

The LORD knoweth the thoughts of man, that they are vanity.

o Senhor, conhece os pensamentos do homem, que são vaidade.

Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

Bem-aventurado é o homem a quem tu repreendes, ó Senhor, e a quem ensinas a tua lei,

That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

para lhe dares descanso dos dias da adversidade, até que se abra uma cova para o ímpio.

For the LORD will not cast off his people, neither will he forsake his inheritance.

Pois o Senhor não rejeitará o seu povo, nem desamparará a sua herança.

But judgment shall return unto righteousness: and all the upright in heart shall follow it.

Mas o juízo voltará a ser feito com justiça, e hão de segui-lo todos os retos de coração.

Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

Quem se levantará por mim contra os malfeitores? quem se porá ao meu lado contra os que praticam a iniqüidade?

Unless the LORD had been my help, my soul had almost dwelt in silence.

Se o Senhor não tivesse sido o meu auxílio, já a minha alma estaria habitando no lugar do silêncio.

When I said, My foot slippeth; thy mercy, O LORD, held me up.

Quando eu disse: O meu pé resvala; a tua benignidade, Senhor, me susteve.

In the multitude of my thoughts within me thy comforts delight my soul.

Quando os cuidados do meu coração se multiplicam, as tuas consolações recreiam a minha alma.

Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

Pode acaso associar-se contigo o trono de iniqüidade, que forja o mal tendo a lei por pretexto?

They gather themselves together against the soul of the righteous, and condemn the innocent blood.

Acorrem em tropel contra a vida do justo, e condenam o sangue inocente.

But the LORD is my defence; and my God is the rock of my refuge.

Mas o Senhor tem sido o meu alto retiro, e o meu Deus a rocha do meu alto retiro, e o meu Deus a rocha do meu refúgio.

And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

Ele fará recair sobre eles a sua própria iniqüidade, e os destruirá na sua própria malícia; o Senhor nosso Deus os destruirá.

Psalms 95 - Salmos 95


Psalms Chapter 95 King James Bible - Salmos Capítulo 95 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 94
Salmos 94

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

Vinde, cantemos alegremente ao Senhor, cantemos com júbilo à rocha da nossa salvação.

Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

Apresentemo-nos diante dele com ações de graças, e celebremo-lo com salmos de louvor.

For the LORD is a great God, and a great King above all gods.

Porque o Senhor é Deus grande, e Rei grande acima de todos os deuses.

In his hand are the deep places of the earth: the strength of the hills is his also.

Nas suas mãos estão as profundezas da terra, e as alturas dos montes são suas.

The sea is his, and he made it: and his hands formed the dry land.

Seu é o mar, pois ele o fez, e as suas mãos formaram a serra terra seca.

O come, let us worship and bow down: let us kneel before the LORD our maker.

Oh, vinde, adoremos e prostremo-nos; ajoelhemos diante do Senhor, que nos criou.

For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

Porque ele é o nosso Deus, e nós povo do seu pasto e ovelhas que ele conduz. Oxalá que hoje ouvísseis a sua voz:

Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

Não endureçais o vosso coração como em Meribá, como no dia de Massá no deserto,

When your fathers tempted me, proved me, and saw my work.

quando vossos pais me tentaram, me provaram e viram a minha obra.

Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

Durante quarenta anos estive irritado com aquela geração, e disse: É um povo que erra de coração, e não conhece os meus caminhos;

Unto whom I sware in my wrath that they should not enter into my rest.

por isso jurei na minha ira: Eles não entrarão no meu descanso.

Psalms 96 - Salmos 96


Psalms Chapter 96 King James Bible - Salmos Capítulo 96 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 95
Salmos 95

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 96

O sing unto the LORD a new song: sing unto the LORD, all the earth.

Cantai ao Senhor um cântico novo, cantai ao Senhor, todos os moradores da terra.

Sing unto the LORD, bless his name; shew forth his salvation from day to day.

Cantai ao Senhor, bendizei o seu nome; anunciai de dia em dia a sua salvação.

Declare his glory among the heathen, his wonders among all people.

Anunciai entre as nações a sua glória, entre todos os povos as suas maravilhas.

For the LORD is great, and greatly to be praised: he is to be feared above all gods.

Porque grande é o Senhor, e digno de ser louvado; ele é mais temível do que todos os deuses.

For all the gods of the nations are idols: but the LORD made the heavens.

Porque todos os deuses dos povos são ídolos; mas o Senhor fez os céus.

Honour and majesty are before him: strength and beauty are in his sanctuary.

Glória e majestade estão diante dele, força e formosura no seu santuário.

Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

Tributai ao Senhor, ó famílias dos povos, tributai ao Senhor glória e força.

Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

Tributai ao Senhor a glória devida ao seu nome; trazei oferendas, e entrai nos seus átrios.

O worship the LORD in the beauty of holiness: fear before him, all the earth.

Adorai ao Senhor vestidos de trajes santos; tremei diante dele, todos os habitantes da terra.

Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

Dizei entre as nações: O Senhor reina; ele firmou o mundo, de modo que não pode ser abalado. Ele julgará os povos com retidão.

Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

Alegrem-se os céus, e regozije-se a terra; brame o mar e a sua plenitude.

Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

Exulte o campo, e tudo o que nele há; então cantarão de júbilo todas as árvores do bosque

Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

diante do Senhor, porque ele vem, porque vem julgar a terra: julgará o mundo com justiça e os povos com a sua fidelidade.

Psalms 97 - Salmos 97


Psalms Chapter 97 King James Bible - Salmos Capítulo 97 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 96
Salmos 96

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 97

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

O Senhor reina, regozije-se a terra; alegrem-se as numerosas ilhas.

Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

Nuvens e escuridão estão ao redor dele; justiça e eqüidade são a base do seu trono.

A fire goeth before him, and burneth up his enemies round about.

Adiante dele vai um fogo que abrasa os seus inimigos em redor.

His lightnings enlightened the world: the earth saw, and trembled.

Os seus relâmpagos alumiam o mundo; a terra os vê e treme.

The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

Os montes, como cerca, se derretem na presença do Senhor, na presença do Senhor de toda a terra.

The heavens declare his righteousness, and all the people see his glory.

Os céus anunciam a sua justiça, e todos os povos vêem a sua glória.

Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

Confundidos são todos os que servem imagens esculpidas, que se gloriam de ídolos; prostrai-vos diante dele, todos os deuses.

Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

Sião ouve e se alegra, e regozijam-se as filhas de Judá por causa dos teus juízos, Senhor.

For thou, LORD, art high above all the earth: thou art exalted far above all gods.

Pois tu, Senhor, és o Altíssimo sobre toda a terra; tu és sobremodo exaltado acima de todos os deuses.

Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

O Senhor ama aos que odeiam o mal; ele preserva as almas dos seus santos, ele os livra das mãos dos ímpios.

Light is sown for the righteous, and gladness for the upright in heart.

A luz é semeada para o justo, e a alegria para os retos de coração.

Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

Alegrai-vos, ó justos, no Senhor, e rendei graças ao seu santo nome.

Psalms 98 - Salmos 98


Psalms Chapter 98 King James Bible - Salmos Capítulo 98 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 97
Salmos 97

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 98

A Psalm. O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

Cantai ao Senhor um cântico novo, porque ele tem feito maravilhas; a sua destra e o seu braço santo lhe alcançaram a vitória.

The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

O Senhor fez notória a sua salvação, manifestou a sua justiça perante os olhos das nações.

He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

Lembrou-se da sua misericórdia e da sua fidelidade para com a casa de Israel; todas as extremidades da terra viram a salvação do nosso Deus.

Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

Celebrai com júbilo ao Senhor, todos os habitantes da terra; dai brados de alegria, regozijai-vos, e cantai louvores.

Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

Louvai ao Senhor com a harpa; com a harpa e a voz de canto.

With trumpets and sound of cornet make a joyful noise before the LORD, the King.

Com trombetas, e ao som de buzinas, exultai diante do Rei, o Senhor.

Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

Brame o mar e a sua plenitude, o mundo e os que nele habitam;

Let the floods clap their hands: let the hills be joyful together

batam palmas os rios; à uma regozijem-se os montes

Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

diante do Senhor, porque vem julgar a terra; com justiça julgará o mundo, e os povos com eqüidade.

Psalms 99 - Salmos 99


Psalms Chapter 99 King James Bible - Salmos Capítulo 99 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 98
Salmos 98

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 99

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

O Senhor reina, tremam os povos; ele está entronizado sobre os querubins, estremeça a terra.

The LORD is great in Zion; and he is high above all the people.

O Senhor é grande em Sião, e exaltado acima de todos os povos.

Let them praise thy great and terrible name; for it is holy.

Louvem o teu nome, grande e tremendo; pois é santo.

The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

És Rei poderoso que amas a justiça; estabeleces a eqüidade, executas juízo e justiça em Jacó.

Exalt ye the LORD our God, and worship at his footstool; for he is holy.

Exaltai o Senhor nosso Deus, e prostrai-vos diante do escabelo de seus pés; porque ele é santo.

Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

Moisés e Arão entre os seus sacerdotes, e Samuel entre os que invocavam o seu nome, clamavam ao Senhor, e ele os ouvia.

He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

Na coluna de nuvem lhes falava; eles guardavam os seus testemunhos, e os estatutos que lhes dera.

Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

Tu os ouviste, Senhor nosso Deus; tu foste para eles um Deus perdoador, embora vingador dos seus atos.

Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Exaltai o Senhor nosso Deus e adorai-o no seu santo monte, porque o Senhor nosso Deus é santo.

Psalms 100 - Salmos 100


Psalms Chapter 100 King James Bible - Salmos Capítulo 100 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 99
Salmos 99

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 100

A Psalm of praise. Make a joyful noise unto the LORD, all ye lands.

Celebrai com júbilo ao Senhor, todos os habitantes da terra.

Serve the LORD with gladness: come before his presence with singing.

Servi ao Senhor com alegria, e apresentai-vos a ele com cântico.

Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

Sabei que o Senhor é Deus! Foi ele quem nos fez, e somos dele; somos o seu povo e ovelhas do seu pasto.

Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

Entrai pelas suas portas com ação de graças, e em seus átrios com louvor; dai-lhe graças e bendizei o seu nome.

For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

Porque o Senhor é bom; a sua benignidade dura para sempre, e a sua fidelidade de geração em geração.

Psalms 101 - Salmos 101


Psalms Chapter 101 King James Bible - Salmos Capítulo 101 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 100
Salmos 100

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 101

A Psalm of David. I will sing of mercy and judgment: unto thee, O LORD, will I sing.

Cantarei a benignidade e o juízo; a ti, Senhor, cantarei.

I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

Portar-me-ei sabiamente no caminho reto. Oh, quando virás ter comigo? Andarei em minha casa com integridade de coração.

I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

Não porei coisa torpe diante dos meus olhos; aborreço as ações daqueles que se desviam; isso não se apagará a mim.

A froward heart shall depart from me: I will not know a wicked person.

Longe de mim estará o coração perverso; não conhecerei o mal.

Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

Aquele que difama o seu próximo às escondidas, eu o destruirei; aquele que tem olhar altivo e coração soberbo, não o tolerarei.

Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

Os meus olhos estão sobre os fiéis da terra, para que habitem comigo; o que anda no caminho perfeito, esse me servirá.

He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

O que usa de fraude não habitará em minha casa; o que profere mentiras não estará firme perante os meus olhos.

I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

De manhã em manhã destruirei todos os ímpios da terra, para desarraigar da cidade do Senhor todos os que praticam a iniqüidade.

Psalms 102 - Salmos 102


Psalms Chapter 102 King James Bible - Salmos Capítulo 102 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 101
Salmos 101

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD. Hear my prayer, O LORD, and let my cry come unto thee.

Ó Senhor, ouve a minha oração, e chegue a ti o meu clamor.

Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

Não escondas de mim o teu rosto no dia da minha angústia; inclina para mim os teus ouvidos; no dia em que eu clamar, ouve-me depressa.

For my days are consumed like smoke, and my bones are burned as an hearth.

Pois os meus dias se desvanecem como fumaça, e os meus ossos ardem como um tição.

My heart is smitten, and withered like grass; so that I forget to eat my bread.

O meu coração está ferido e seco como a erva, pelo que até me esqueço de comer o meu pão.

By reason of the voice of my groaning my bones cleave to my skin.

Por causa do meu doloroso gemer, os meus ossos se apegam à minha carne.

I am like a pelican of the wilderness: I am like an owl of the desert.

Sou semelhante ao pelicano no deserto; cheguei a ser como a coruja das ruínas.

I watch, and am as a sparrow alone upon the house top.

Vigio, e tornei-me como um passarinho solitário no telhado.

Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

Os meus inimigos me afrontam todo o dia; os que contra mim se enfurecem, me amaldiçoam.

For I have eaten ashes like bread, and mingled my drink with weeping,

Pois tenho comido cinza como pão, e misturado com lágrimas a minha bebida,

Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

por causa da tua indignação e da tua ira; pois tu me levantaste e me arrojaste de ti.

My days are like a shadow that declineth; and I am withered like grass.

Os meus dias são como a sombra que declina, e eu, como a erva, me vou secando.

But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

Mas tu, Senhor, estás entronizado para sempre, e o teu nome será lembrado por todas as gerações.

Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

Tu te lenvantarás e terás piedade de Sião; pois é o tempo de te compadeceres dela, sim, o tempo determinado já chegou.

For thy servants take pleasure in her stones, and favour the dust thereof.

Porque os teus servos têm prazer nas pedras dela, e se compadecem do seu pó.

So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

As nações, pois, temerão o nome do Senhor, e todos os reis da terra a tua glória,

When the LORD shall build up Zion, he shall appear in his glory.

quando o Senhor edificar a Sião, e na sua glória se manifestar,

He will regard the prayer of the destitute, and not despise their prayer.

atendendo à oração do desamparado, e não desprezando a sua súplica.

This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

Escreva-se isto para a geração futura, para que um povo que está por vir louve ao Senhor.

For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

Pois olhou do alto do seu santuário; dos céus olhou o Senhor para a terra,

To hear the groaning of the prisoner; to loose those that are appointed to death;

para ouvir o gemido dos presos, para libertar os sentenciados à morte;

To declare the name of the LORD in Zion, and his praise in Jerusalem;

a fim de que seja anunciado em Sião o nome do Senhor, e o seu louvor em Jerusalém,

When the people are gathered together, and the kingdoms, to serve the LORD.

quando se congregarem os povos, e os reinos, para servirem ao Senhor.

He weakened my strength in the way; he shortened my days.

Ele abateu a minha força no caminho; abreviou os meus dias.

I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

Eu clamo: Deus meu, não me leves no meio dos meus dias, tu, cujos anos alcançam todas as gerações.

Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

Desde a antigüidade fundaste a terra; e os céus são obra das tuas mãos.

They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

Eles perecerão, mas tu permanecerás; todos eles, como um vestido, envelhecerão; como roupa os mundarás, e ficarão mudados.

But thou art the same, and thy years shall have no end.

Mas tu és o mesmo, e os teus anos não acabarão.

The children of thy servants shall continue, and their seed shall be established before thee.

Os filhos dos teus servos habitarão seguros, e a sua descendência ficará firmada diante de ti.

Psalms 103 - Salmos 103


Psalms Chapter 103 King James Bible - Salmos Capítulo 103 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 102
Salmos 102

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 103

A Psalm of David. Bless the LORD, O my soul: and all that is within me, bless his holy name.

Bendize, ó minha alma, ao Senhor, e tudo o que há em mim bendiga o seu santo nome.

Bless the LORD, O my soul, and forget not all his benefits:

Bendize, ó minha alma, ao Senhor, e não te esqueças de nenhum dos seus benefícios.

Who forgiveth all thine iniquities; who healeth all thy diseases;

É ele quem perdoa todas as tuas iniqüidades, quem sara todas as tuas enfermidades,

Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

quem redime a tua vida da cova, quem te coroa de benignidade e de misericórdia,

Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

quem te supre de todo o bem, de sorte que a tua mocidade se renova como a da águia.

The LORD executeth righteousness and judgment for all that are oppressed.

O Senhor executa atos de justiça, e juízo a favor de todos os oprimidos.

He made known his ways unto Moses, his acts unto the children of Israel.

Fez notórios os seus caminhos a Moisés, e os seus feitos aos filhos de Israel.

The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

Compassivo e misericordioso é o Senhor; tardio em irar-se e grande em benignidade.

He will not always chide: neither will he keep his anger for ever.

Não repreenderá perpetuamente, nem para sempre conservará a sua ira.

He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

Não nos trata segundo os nossos pecados, nem nos retribui segundo as nossas iniqüidades.

For as the heaven is high above the earth, so great is his mercy toward them that fear him.

Pois quanto o céu está elevado acima da terra, assim é grande a sua benignidade para com os que o temem.

As far as the east is from the west, so far hath he removed our transgressions from us.

Quanto o oriente está longe do ocidente, tanto tem ele afastado de nós as nossas transgressões.

Like as a father pitieth his children, so the LORD pitieth them that fear him.

Como um pai se compadece de seus filhos, assim o Senhor se compadece daqueles que o temem.

For he knoweth our frame; he remembereth that we are dust.

Pois ele conhece a nossa estrutura; lembra-se de que somos pó.

As for man, his days are as grass: as a flower of the field, so he flourisheth.

Quanto ao homem, os seus dias são como a erva; como a flor do campo, assim ele floresce.

For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

Pois, passando por ela o vento, logo se vai, e o seu lugar não a conhece mais.

But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

Mas é de eternidade a eternidade a benignidade do Senhor sobre aqueles que o temem, e a sua justiça sobre os filhos dos filhos,

To such as keep his covenant, and to those that remember his commandments to do them.

sobre aqueles que guardam o seu pacto, e sobre os que se lembram dos seus preceitos para os cumprirem.

The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

O Senhor estabeleceu o seu trono nos céus, e o seu reino domina sobre tudo.

Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

Bendizei ao Senhor, vós anjos seus, poderosos em força, que cumpris as suas ordens, obedecendo à voz da sua palavra!

Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

Bendizei ao Senhor, vós todos os seus exércitos, vós ministros seus, que executais a sua vontade!

Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Bendizei ao Senhor, vós todas as suas obras, em todos os lugares do seu domínio! Bendizei, ó minha alma ao Senhor!

Psalms 104 - Salmos 104


Psalms Chapter 104 King James Bible - Salmos Capítulo 104 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 103
Salmos 103

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 104

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

Bendize, ó minha alma, ao Senhor! Senhor, Deus meu, tu és magnificentíssimo! Estás vestido de honra e de majestade,

Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

tu que te cobres de luz como de um manto, que estendes os céus como uma cortina.

Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

És tu que pões nas águas os vigamentos da tua morada, que fazes das nuvens o teu carro, que andas sobre as asas do vento;

Who maketh his angels spirits; his ministers a flaming fire:

que fazes dos ventos teus mensageiros, dum fogo abrasador os teus ministros.

Who laid the foundations of the earth, that it should not be removed for ever.

Lançaste os fundamentos da terra, para que ela não fosse abalada em tempo algum.

Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

Tu a cobriste do abismo, como dum vestido; as águas estavam sobre as montanhas.

At thy rebuke they fled; at the voice of thy thunder they hasted away.

Â tua repreensão fugiram; à voz do teu trovão puseram-se em fuga.

They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

Elevaram-se as montanhas, desceram os vales, até o lugar que lhes determinaste.

Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

Limite lhes traçaste, que não haviam de ultrapassar, para que não tornassem a cobrir a terra.

He sendeth the springs into the valleys, which run among the hills.

És tu que nos vales fazes rebentar nascentes, que correm entre as colinas.

They give drink to every beast of the field: the wild asses quench their thirst.

Dão de beber a todos os animais do campo; ali os asnos monteses matam a sua sede.

By them shall the fowls of the heaven have their habitation, which sing among the branches.

Junto delas habitam as aves dos céus; dentre a ramagem fazem ouvir o seu canto.

He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

Da tua alta morada regas os montes; a terra se farta do fruto das tuas obras.

He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

Fazes crescer erva para os animais, e a verdura para uso do homem, de sorte que da terra tire o alimento,

And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

o vinho que alegra o seu coração, o azeite que faz reluzir o seu rosto, e o pão que lhe fortalece o coração.

The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

Saciam-se as árvores do Senhor, os cedros do Líbano que ele plantou,

Where the birds make their nests: as for the stork, the fir trees are her house.

nos quais as aves se aninham, e a cegonha, cuja casa está nos ciprestes.

The high hills are a refuge for the wild goats; and the rocks for the conies.

Os altos montes são um refúgio para as cabras montesas, e as rochas para os querogrilos.

He appointed the moon for seasons: the sun knoweth his going down.

Designou a lua para marcar as estações; o sol sabe a hora do seu ocaso.

Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

Fazes as trevas, e vem a noite, na qual saem todos os animais da selva.

The young lions roar after their prey, and seek their meat from God.

Os leões novos os animais bramam pela presa, e de Deus buscam o seu sustento.

The sun ariseth, they gather themselves together, and lay them down in their dens.

Quando nasce o sol, logo se recolhem e se deitam nos seus covis.

Man goeth forth unto his work and to his labour until the evening.

Então sai o homem para a sua lida e para o seu trabalho, até a tarde.

O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

Ó Senhor, quão multiformes são as tuas obras! Todas elas as fizeste com sabedoria; a terra está cheia das tuas riquezas.

So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

Eis também o vasto e espaçoso mar, no qual se movem seres inumeráveis, animais pequenos e grandes.

There go the ships: there is that leviathan, whom thou hast made to play therein.

Ali andam os navios, e o leviatã que formaste para nele folgar.

These wait all upon thee; that thou mayest give them their meat in due season.

Todos esperam de ti que lhes dês o sustento a seu tempo.

That thou givest them they gather: thou openest thine hand, they are filled with good.

Tu lho dás, e eles o recolhem; abres a tua mão, e eles se fartam de bens.

Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

Escondes o teu rosto, e ficam perturbados; se lhes tiras a respiração, morrem, e voltam para o seu pó.

Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

Envias o teu fôlego, e são criados; e assim renovas a face da terra.

The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

Permaneça para sempre a glória do Senhor; regozije-se o Senhor nas suas obras;

He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

ele olha para a terra, e ela treme; ele toca nas montanhas, e elas fumegam.

I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

Cantarei ao Senhor enquanto eu viver; cantarei louvores ao meu Deus enquanto eu existir.

My meditation of him shall be sweet: I will be glad in the LORD.

Seja-lhe agradável a minha meditação; eu me regozijarei no Senhor.

Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

Sejam extirpados da terra os pecadores, e não subsistam mais os ímpios. Bendize, ó minha alma, ao Senhor. Louvai ao Senhor.

Psalms 105 - Salmos 105


Psalms Chapter 105 King James Bible - Salmos Capítulo 105 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 104
Salmos 104

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people.

Dai graças ao Senhor; invocai o seu nome; fazei conhecidos os seus feitos entre os povos.

Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

Cantai-lhe, cantai-lhe louvores; falai de todas as suas maravilhas.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Gloriai-vos no seu santo nome; regozije-se o coração daqueles que buscam ao Senhor.

Seek the LORD, and his strength: seek his face evermore.

Buscai ao Senhor e a sua força; buscai a sua face continuamente.

Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

Lembrai-vos das maravilhas que ele tem feito, dos seus prodígios e dos juízos da sua boca,

O ye seed of Abraham his servant, ye children of Jacob his chosen.

vós, descendência de Abraão, seu servo, vós, filhos de Jacó, seus escolhidos.

He is the LORD our God: his judgments are in all the earth.

Ele é o Senhor nosso Deus; os seus juízos estão em toda a terra.

He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

Lembra-se perpetuamente do seu pacto, da palavra que ordenou para mil gerações;

Which covenant he made with Abraham, and his oath unto Isaac;

do pacto que fez com Abraão, e do seu juramento a Isaque;

And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

o qual ele confirmou a Jacó por estatuto, e a Israel por pacto eterno,

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

dizendo: A ti darei a terra de Canaã, como porção da vossa herança.

When they were but a few men in number; yea, very few, and strangers in it.

Quando eles eram ainda poucos em número, de pouca importância, e forasteiros nela,

When they went from one nation to another, from one kingdom to another people;

andando de nação em nação, dum reino para outro povo,

He suffered no man to do them wrong: yea, he reproved kings for their sakes;

não permitiu que ninguém os oprimisse, e por amor deles repreendeu reis, dizendo:

Saying, Touch not mine anointed, and do my prophets no harm.

Não toqueis nos meus ungidos, e não maltrateis os meus profetas.

Moreover he called for a famine upon the land: he brake the whole staff of bread.

Chamou a fome sobre a terra; retirou-lhes todo o sustento do pão.

He sent a man before them, even Joseph, who was sold for a servant:

Enviou adiante deles um varão; José foi vendido como escravo;

Whose feet they hurt with fetters: he was laid in iron:

feriram-lhe os pés com grilhões; puseram-no a ferro,

Until the time that his word came: the word of the LORD tried him.

até o tempo em que a sua palavra se cumpriu; a palavra do Senhor o provou.

The king sent and loosed him; even the ruler of the people, and let him go free.

O rei mandou, e fez soltá-lo; o governador dos povos o libertou.

He made him lord of his house, and ruler of all his substance:

Fê-lo senhor da sua casa, e governador de toda a sua fazenda,

To bind his princes at his pleasure; and teach his senators wisdom.

para, a seu gosto, dar ordens aos príncipes, e ensinar aos anciãos a sabedoria.

Israel also came into Egypt; and Jacob sojourned in the land of Ham.

Então Israel entrou no Egito, e Jacó peregrinou na terra de Cão.

And he increased his people greatly; and made them stronger than their enemies.

E o Senhor multiplicou sobremodo o seu povo, e o fez mais poderoso do que os seus inimigos.

He turned their heart to hate his people, to deal subtilly with his servants.

Mudou o coração destes para que odiassem o seu povo, e tratassem astutamente aos seus servos.

He sent Moses his servant; and Aaron whom he had chosen.

Enviou Moisés, seu servo, e Arão, a quem escolhera,

They shewed his signs among them, and wonders in the land of Ham.

os quais executaram entre eles os seus sinais e prodígios na terra de Cão.

He sent darkness, and made it dark; and they rebelled not against his word.

Mandou à escuridão que a escurecesse; e foram rebeldes à sua palavra.

He turned their waters into blood, and slew their fish.

Converteu-lhes as águas em sangue, e fez morrer os seus peixes.

Their land brought forth frogs in abundance, in the chambers of their kings.

A terra deles produziu rãs em abundância, até nas câmaras dos seus reis.

He spake, and there came divers sorts of flies, and lice in all their coasts.

Ele falou, e vieram enxames de moscas em todo o seu têrmo.

He gave them hail for rain, and flaming fire in their land.

Deu-lhes saraiva por chuva, e fogo abrasador na sua terra.

He smote their vines also and their fig trees; and brake the trees of their coasts.

Feriu-lhes também as vinhas e os figueirais, e quebrou as árvores da sua terra.

He spake, and the locusts came, and caterpillers, and that without number,

Ele falou, e vieram gafanhotos, e pulgões em quantidade inumerável,

And did eat up all the herbs in their land, and devoured the fruit of their ground.

que comeram toda a erva da sua terra, e devoraram o fruto dos seus campos.

He smote also all the firstborn in their land, the chief of all their strength.

Feriu também todos os primogênitos da terra deles, as primícias de toda a sua força.

He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

E fez sair os israelitas com prata e ouro, e entre as suas tribos não havia quem tropeçasse.

Egypt was glad when they departed: for the fear of them fell upon them.

O Egito alegrou-se quando eles saíram, porque o temor deles o dominara.

He spread a cloud for a covering; and fire to give light in the night.

Estendeu uma nuvem para os cobrir, e um fogo para os alumiar de noite.

The people asked, and he brought quails, and satisfied them with the bread of heaven.

Eles pediram, e ele fez vir codornizes, e os saciou com pão do céu.

He opened the rock, and the waters gushed out; they ran in the dry places like a river.

Fendeu a rocha, e dela brotaram águas, que correram pelos lugares áridos como um rio.

For he remembered his holy promise, and Abraham his servant.

Porque se lembrou da sua santa palavra, e de Abraão, seu servo.

And he brought forth his people with joy, and his chosen with gladness:

Fez sair com alegria o seu povo, e com cânticos de júbilo os seus escolhidos.

And gave them the lands of the heathen: and they inherited the labour of the people;

Deu-lhes as terras das nações, e eles herdaram o fruto do trabalho dos povos,

That they might observe his statutes, and keep his laws. Praise ye the LORD.

para que guardassem os seus preceitos, e observassem as suas leis. Louvai ao Senhor

Psalms 106 - Salmos 106


Psalms Chapter 106 King James Bible - Salmos Capítulo 106 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 105
Salmos 105

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 106

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Louvai ao Senhor. Louvai ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

Who can utter the mighty acts of the LORD? who can shew forth all his praise?

Quem pode referir os poderosos feitos do Senhor, ou anunciar todo o seu louvor?

Blessed are they that keep judgment, and he that doeth righteousness at all times.

Bem-aventurados os que observam o direito, que praticam a justiça em todos os tempos.

Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

Lembra-te de mim, Senhor, quando mostrares favor ao teu povo; visita-me com a tua salvação,

That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

para que eu veja a prosperidade dos teus escolhidos, para que me alegre com a alegria da tua nação, e me glorie juntamente com a tua herança.

We have sinned with our fathers, we have committed iniquity, we have done wickedly.

Nós pecamos, como nossos pais; cometemos a iniqüidade, andamos perversamente.

Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

Nossos pais não atentaram para as tuas maravilhas no Egito, não se lembraram da multidão das tuas benignidades; antes foram rebeldes contra o Altíssimo junto ao Mar Vermelho.

Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

Não obstante, ele os salvou por amor do seu nome, para fazer conhecido o seu poder.

He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

Pois repreendeu o Mar Vermelho e este se secou; e os fez caminhar pelos abismos como pelo deserto.

And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

Salvou-os da mão do adversário, livrou-os do poder do inimigo.

And the waters covered their enemies: there was not one of them left.

As águas, porém, cobriram os seus adversários; nem um só deles ficou.

Then believed they his words; they sang his praise.

Então creram nas palavras dele e cantaram-lhe louvor.

They soon forgat his works; they waited not for his counsel:

Cedo, porém, se esqueceram das suas obras; não esperaram pelo seu conselho;

But lusted exceedingly in the wilderness, and tempted God in the desert.

mas deixaram-se levar pela cobiça no deserto, e tentaram a Deus no ermo.

And he gave them their request; but sent leanness into their soul.

E ele lhes deu o que pediram, mas fê-los definhar de doença.

They envied Moses also in the camp, and Aaron the saint of the LORD.

Tiveram inveja de Moisés no acampamento, e de Arão, o santo do Senhor.

The earth opened and swallowed up Dathan, and covered the company of Abiram.

Abriu-se a terra, e engoliu a Datã, e cobriu a companhia de Abirão;

And a fire was kindled in their company; the flame burned up the wicked.

ateou-se um fogo no meio da congregação; e chama abrasou os ímpios.

They made a calf in Horeb, and worshipped the molten image.

Fizeram um bezerro em Horebe, e adoraram uma imagem de fundição.

Thus they changed their glory into the similitude of an ox that eateth grass.

Assim trocaram a sua glória pela figura de um boi que come erva.

They forgat God their saviour, which had done great things in Egypt;

Esqueceram-se de Deus seu Salvador, que fizera grandes coisas no Egito,

Wondrous works in the land of Ham, and terrible things by the Red sea.

maravilhas na terra de Cão, coisas tremendas junto ao Mar Vermelho.

Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

Pelo que os teria destruído, como dissera, se Moisés, seu escolhido, não se tivesse interposto diante dele, para desviar a sua indignação, a fim de que não os destruísse.

Yea, they despised the pleasant land, they believed not his word:

Também desprezaram a terra aprazível; não confiaram na sua promessa;

But murmured in their tents, and hearkened not unto the voice of the LORD.

antes murmuraram em suas tendas e não deram ouvidos à voz do Senhor.

Therefore he lifted up his hand against them, to overthrow them in the wilderness:

Pelo que levantou a sua mão contra eles, afirmando que os faria cair no deserto;

To overthrow their seed also among the nations, and to scatter them in the lands.

que dispersaria também a sua descendência entre as nações, e os espalharia pelas terras.

They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

Também se apegaram a Baal-Peor, e comeram sacrifícios oferecidos aos mortos.

Thus they provoked him to anger with their inventions: and the plague brake in upon them.

Assim o provocaram à ira com as suas ações; e uma praga rebentou entre eles.

Then stood up Phinehas, and executed judgment: and so the plague was stayed.

Então se levantou Finéias, que executou o juízo; e cessou aquela praga.

And that was counted unto him for righteousness unto all generations for evermore.

E isto lhe foi imputado como justiça, de geração em geração, para sempre.

They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

Indignaram-no também junto às águas de Meribá, de sorte que sucedeu mal a Moisés por causa deles;

Because they provoked his spirit, so that he spake unadvisedly with his lips.

porque amarguraram o seu espírito; e ele falou imprudentemente com seus lábios.

They did not destroy the nations, concerning whom the LORD commanded them:

Não destruíram os povos, como o Senhor lhes ordenara;

But were mingled among the heathen, and learned their works.

antes se misturaram com as nações, e aprenderam as suas obras.

And they served their idols: which were a snare unto them.

Serviram aos seus ídolos, que vieram a ser-lhes um laço;

Yea, they sacrificed their sons and their daughters unto devils,

sacrificaram seus filhos e suas filhas aos demônios;

And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

e derramaram sangue inocente, o sangue de seus filhos e de suas filhas, que eles sacrificaram aos ídolos de Canaã; e a terra foi manchada com sangue.

Thus were they defiled with their own works, and went a whoring with their own inventions.

Assim se contaminaram com as suas obras, e se prostituíram pelos seus feitos.

Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

Pelo que se acendeu a ira do Senhor contra o seu povo, de modo que abominou a sua herança;

And he gave them into the hand of the heathen; and they that hated them ruled over them.

entregou-os nas mãos das nações, e aqueles que os odiavam dominavam sobre eles.

Their enemies also oppressed them, and they were brought into subjection under their hand.

Os seus inimigos os oprimiram, e debaixo das mãos destes foram eles humilhados.

Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

Muitas vezes os livrou; mas eles foram rebeldes nos seus desígnios, e foram abatidos pela sua iniqüidade.

Nevertheless he regarded their affliction, when he heard their cry:

Contudo, atentou para a sua aflição, quando ouviu o seu clamor;

And he remembered for them his covenant, and repented according to the multitude of his mercies.

e a favor deles lembrou-se do seu pacto, e aplacou-se, segundo a abundância da sua benignidade.

He made them also to be pitied of all those that carried them captives.

Por isso fez com que obtivessem compaixão da parte daqueles que os levaram cativos.

Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

Salva-nos, Senhor, nosso Deus, e congrega-nos dentre as nações, para que louvemos o teu santo nome, e nos gloriemos no teu louvor.

Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

Bendito seja o Senhor, Deus de Israel, de eternidade em eternidade! E diga todo o povo: Amém. Louvai ao Senhor.

Psalms 107 - Salmos 107


Psalms Chapter 107 King James Bible - Salmos Capítulo 107 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 106
Salmos 106

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 107

O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre;

Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

digam-no os remidos do Senhor, os quais ele remiu da mão do inimigo,

And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

e os que congregou dentre as terras, do Oriente e do Ocidente, do Norte e do Sul.

They wandered in the wilderness in a solitary way; they found no city to dwell in.

Andaram desgarrados pelo deserto, por caminho ermo; não acharam cidade em que habitassem.

Hungry and thirsty, their soul fainted in them.

Andavam famintos e sedentos; desfalecia-lhes a alma.

Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

E clamaram ao Senhor na sua tribulação, e ele os livrou das suas angústias;

And he led them forth by the right way, that they might go to a city of habitation.

conduziu-os por um caminho direito, para irem a uma cidade em que habitassem.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

For he satisfieth the longing soul, and filleth the hungry soul with goodness.

Pois ele satisfaz a alma sedenta, e enche de bens a alma faminta.

Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

Quanto aos que se assentavam nas trevas e sombra da morte, presos em aflição e em ferros,

Because they rebelled against the words of God, and contemned the counsel of the most High:

por se haverem rebelado contra as palavras de Deus, e desprezado o conselho do Altíssimo,

Therefore he brought down their heart with labour; they fell down, and there was none to help.

eis que lhes abateu o coração com trabalho; tropeçaram, e não houve quem os ajudasse.

Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

Então clamaram ao Senhor na sua tribulação, e ele os livrou das suas angústias.

He brought them out of darkness and the shadow of death, and brake their bands in sunder.

Tirou-os das trevas e da sombra da morte, e quebrou-lhes as prisões.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

For he hath broken the gates of brass, and cut the bars of iron in sunder.

Pois quebrou as portas de bronze e despedaçou as trancas de ferro.

Fools because of their transgression, and because of their iniquities, are afflicted.

Os insensatos, por causa do seu caminho de transgressão, e por causa das suas iniqüidades, são afligidos.

Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

A sua alma aborreceu toda sorte de comida, e eles chegaram até as portas da morte.

Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

Então clamaram ao Senhor na sua tribulação, e ele os livrou das suas angústias.

He sent his word, and healed them, and delivered them from their destructions.

Enviou a sua palavra, e os sarou, e os livrou da destruição.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

Ofereçam sacrifícios de louvor, e relatem as suas obras com regozijo!

They that go down to the sea in ships, that do business in great waters;

Os que descem ao mar em navios, os que fazem comércio nas grandes águas,

These see the works of the LORD, and his wonders in the deep.

esses vêem as obras do Senhor, e as suas maravilhas no abismo.

For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

Pois ele manda, e faz levantar o vento tempestuoso, que eleva as ondas do mar.

They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

Eles sobem ao céu, descem ao abismo; esvaece-lhes a alma de aflição.

They reel to and fro, and stagger like a drunken man, and are at their wits' end.

Balançam e cambaleiam como ébrios, e perdem todo o tino.

Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

Então clamam ao Senhor na sua tribulação, e ele os livra das suas angústias.

He maketh the storm a calm, so that the waves thereof are still.

Faz cessar a tormenta, de modo que se acalmam as ondas.

Then are they glad because they be quiet; so he bringeth them unto their desired haven.

Então eles se alegram com a bonança; e assim ele os leva ao porto desejado.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Dêem graças ao Senhor pela sua benignidade, e pelas suas maravilhas para com os filhos dos homens!

Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

Exaltem-no na congregação do povo, e louvem-no na assembléia dos anciãos!

He turneth rivers into a wilderness, and the watersprings into dry ground;

Ele converte rios em deserto, e nascentes em terra sedenta;

A fruitful land into barrenness, for the wickedness of them that dwell therein.

a terra frutífera em deserto salgado, por causa da maldade dos que nela habitam.

He turneth the wilderness into a standing water, and dry ground into watersprings.

Converte o deserto em lagos, e a terra seca em nascentes.

And there he maketh the hungry to dwell, that they may prepare a city for habitation;

E faz habitar ali os famintos, que edificam uma cidade para sua habitação;

And sow the fields, and plant vineyards, which may yield fruits of increase.

semeiam campos e plantam vinhas, que produzem frutos abundantes.

He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

Ele os abençoa, de modo que se multiplicam sobremaneira; e não permite que o seu gado diminua.

Again, they are minished and brought low through oppression, affliction, and sorrow.

Quando eles decrescem e são abatidos pela opressão, aflição e tristeza,

He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

ele lança o desprezo sobre os príncipes, e os faz desgarrados pelo deserto, onde não há caminho.

Yet setteth he the poor on high from affliction, and maketh him families like a flock.

Mas levanta da opressão o necessitado para um alto retiro, e dá-lhe famílias como um rebanho.

The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

Os retos o vêem e se regozijam, e toda a iniqüidade tapa a sua própria boca.

Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

Quem é sábio observe estas coisas, e considere atentamente as benignidades do Senhor.

Psalms 108 - Salmos 108


Psalms Chapter 108 King James Bible - Salmos Capítulo 108 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 107
Salmos 107

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 108

A Song or Psalm of David. O God, my heart is fixed; I will sing and give praise, even with my glory.

Preparado está o meu coração, ó Deus; cantarei, sim, cantarei louvores, com toda a minha alma.

Awake, psaltery and harp: I myself will awake early.

Despertai, saltério e harpa; eu mesmo despertarei a aurora.

I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

Louvar-te-ei entre os povos, Senhor, cantar-te-ei louvores entre as nações.

For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

Pois grande, acima dos céus, é a tua benignidade, e a tua verdade ultrapassa as mais altas nuvens.

Be thou exalted, O God, above the heavens: and thy glory above all the earth;

Sê exaltado, ó Deus, acima dos céus, e seja a tua glória acima de toda a terra!

That thy beloved may be delivered: save with thy right hand, and answer me.

Para que sejam livres os teus amados, salva-nos com a tua destra, e ouve-nos.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Deus falou no seu santuário: Eu me regozijarei; repartirei Siquém, e medirei o vale de Sucote.

Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Meu é Gileade, meu é Manassés; também Efraim é o meu capacete; Judá o meu cetro.

Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

Moabe a minha bacia de lavar; sobre Edom lançarei o meu sapato; sobre a Filístia bradarei em triunfo.

Who will bring me into the strong city? who will lead me into Edom?

Quem me conduzirá à cidade fortificada? Quem me guiará até Edom?

Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

Porventura não nos rejeitaste, ó Deus? Não sais, ó Deus, com os nossos exércitos.

Give us help from trouble: for vain is the help of man.

Dá-nos auxílio contra o adversário, pois vão é o socorro da parte do homem.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

Em Deus faremos proezas; porque é ele quem calcará aos pés os nossos inimigos.

Psalms 109 - Salmos 109


Psalms Chapter 109 King James Bible - Salmos Capítulo 109 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 108
Salmos 108

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 109

To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise;

Ó Deus do meu louvor, não te cales;

For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

pois a boca do ímpio e a boca fraudulenta se abrem contra mim; falam contra mim com uma língua mentirosa.

They compassed me about also with words of hatred; and fought against me without a cause.

Eles me cercam com palavras de ódio, e pelejam contra mim sem causa.

For my love they are my adversaries: but I give myself unto prayer.

Em paga do meu amor são meus adversários; mas eu me dedico à oração.

And they have rewarded me evil for good, and hatred for my love.

Retribuem-me o mal pelo bem, e o ódio pelo amor.

Set thou a wicked man over him: and let Satan stand at his right hand.

Põe sobre ele um ímpio, e esteja à sua direita um acusador.

When he shall be judged, let him be condemned: and let his prayer become sin.

Quando ele for julgado, saia condenado; e em pecado se lhe torne a sua oração!

Let his days be few; and let another take his office.

Sejam poucos os seus dias, e outro tome o seu ofício!

Let his children be fatherless, and his wife a widow.

Fiquem órfãos os seus filhos, e viúva a sua mulher!

Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

Andem errantes os seus filhos, e mendiguem; esmolem longe das suas habitações assoladas.

Let the extortioner catch all that he hath; and let the strangers spoil his labour.

O credor lance mão de tudo quanto ele tenha, e despojem-no os estranhos do fruto do seu trabalho!

Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

Não haja ninguém que se compadeça dele, nem haja quem tenha pena dos seus órfãos!

Let his posterity be cut off; and in the generation following let their name be blotted out.

Seja extirpada a sua posteridade; o seu nome seja apagado na geração seguinte!

Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

Esteja na memória do Senhor a iniqüidade de seus pais; e não se apague o pecado de sua mãe!

Let them be before the LORD continually, that he may cut off the memory of them from the earth.

Antes estejam sempre perante o Senhor, para que ele faça desaparecer da terra a memória deles!

Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

Porquanto não se lembrou de usar de benignidade; antes perseguiu o varão aflito e o necessitado, como também o quebrantado de coração, para o matar.

As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

Visto que amou a maldição, que ela lhe sobrevenha! Como não desejou a bênção, que ela se afaste dele!

As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

Assim como se vestiu de maldição como dum vestido, assim penetre ela nas suas entranhas como água, e em seus ossos como azeite!

Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

Seja para ele como o vestido com que ele se cobre, e como o cinto com que sempre anda cingido!

Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

Seja este, da parte do Senhor, o galardão dos meus adversários, e dos que falam mal contra mim!

But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

Mas tu, ó Deus, meu Senhor age em meu favor por amor do teu nome; pois que é boa a tua benignidade, livra-me;

For I am poor and needy, and my heart is wounded within me.

pois sou pobre e necessitado, e dentro de mim está ferido o meu coração.

I am gone like the shadow when it declineth: I am tossed up and down as the locust.

Eis que me vou como a sombra que declina; sou arrebatado como o gafanhoto.

My knees are weak through fasting; and my flesh faileth of fatness.

Os meus joelhos estão enfraquecidos pelo jejum, e a minha carne perde a sua gordura.

I became also a reproach unto them: when they looked upon me they shaked their heads.

Eu sou para eles objeto de opróbrio; ao me verem, meneiam a cabeça.

Help me, O LORD my God: O save me according to thy mercy:

Ajuda-me, Senhor, Deus meu; salva-me segundo a tua benignidade.

That they may know that this is thy hand; that thou, LORD, hast done it.

Saibam que nisto está a tua mão, e que tu, Senhor, o fizeste.

Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

Amaldiçoem eles, mas abençoa tu; fiquem confundidos os meus adversários; mas alegre-se o teu servo!

Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

Vistam-se de ignomínia os meus acusadores, e cubram-se da sua própria vergonha como dum manto!

I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

Muitas graças darei ao Senhor com a minha boca;

For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Pois ele se coloca à direita do poder, para o salvar dos que o condenam.

Psalms 110 - Salmos 110


Psalms Chapter 110 King James Bible - Salmos Capítulo 110 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 109
Salmos 109

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 110

A Psalm of David. The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

Disse o Senhor ao meu Senhor: Assenta-te à minha direita, até que eu ponha os teus inimigos por escabelo dos teus pés.

The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

O Senhor enviará de Sião o cetro do teu poder. Domina no meio dos teus inimigos.

Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

O teu povo apresentar-se-á voluntariamente no dia do teu poder, em trajes santos; como vindo do próprio seio da alva, será o orvalho da tua mocidade.

The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

Jurou o Senhor, e não se arrependerá: Tu és sacerdote para sempre, segundo a ordem de Melquisedeque.

The Lord at thy right hand shall strike through kings in the day of his wrath.

O Senhor, à tua direita, quebrantará reis no dia da sua ira.

He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

Julgará entre as nações; enchê-las-á de cadáveres; quebrantará os cabeças por toda a terra.

He shall drink of the brook in the way: therefore shall he lift up the head.

Pelo caminho beberá da corrente, e prosseguirá de cabeça erguida.

Psalms 111 - Salmos 111


Psalms Chapter 111 King James Bible - Salmos Capítulo 111 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 110
Salmos 110

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 111

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

Louvai ao Senhor. De todo o coração darei graças ao Senhor, no concílio dos retos e na congregação.

The works of the LORD are great, sought out of all them that have pleasure therein.

Grandes são as obras do Senhor, e para serem estudadas por todos os que nelas se comprazem.

His work is honourable and glorious: and his righteousness endureth for ever.

Glória e majestade há em sua obra; e a sua justiça permanece para sempre.

He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

Ele fez memoráveis as suas maravilhas; compassivo e misericordioso é o Senhor.

He hath given meat unto them that fear him: he will ever be mindful of his covenant.

Dá mantimento aos que o temem; lembra-se sempre do seu pacto.

He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

Mostrou ao seu povo o poder das suas obras, dando-lhe a herança das nações.

The works of his hands are verity and judgment; all his commandments are sure.

As obras das suas mãos são verdade e justiça; fiéis são todos os seus preceitos;

They stand fast for ever and ever, and are done in truth and uprightness.

firmados estão para todo o sempre; são feitos em verdade e retidão.

He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

Enviou ao seu povo a redenção; ordenou para sempre o seu pacto; santo e tremendo é o seu nome.

The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

O temor do Senhor é o princípio da sabedoria; têm bom entendimento todos os que cumprem os seus preceitos; o seu louvor subsiste para sempre.

Psalms 112 - Salmos 112


Psalms Chapter 112 King James Bible - Salmos Capítulo 112 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 111
Salmos 111

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 112

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

Louvai ao Senhor. Bem-aventurado o homem que teme ao Senhor, que em seus mandamentos tem grande prazer!

His seed shall be mighty upon earth: the generation of the upright shall be blessed.

A sua descendência será poderosa na terra; a geração dos retos será abençoada.

Wealth and riches shall be in his house: and his righteousness endureth for ever.

Bens e riquezas há na sua casa; e a sua justiça permanece para sempre.

Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

Aos retos nasce luz nas trevas; ele é compassivo, misericordioso e justo.

A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

Ditoso é o homem que se compadece, e empresta, que conduz os seus negócios com justiça;

Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

pois ele nunca será abalado; o justo ficará em memória eterna.

He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

Ele não teme más notícias; o seu coração está firme, confiando no Senhor.

His heart is established, he shall not be afraid, until he see his desire upon his enemies.

O seu coração está bem firmado, ele não terá medo, até que veja cumprido o seu desejo sobre os seus adversários.

He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

Espalhou, deu aos necessitados; a sua justiça subsiste para sempre; o seu poder será exaltado em honra.

The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

O ímpio vê isto e se enraivece; range os dentes e se consome; o desejo dos ímpios perecerá.

Psalms 113 - Salmos 113


Psalms Chapter 113 King James Bible - Salmos Capítulo 113 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 112
Salmos 112

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 113

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

Louvai ao Senhor. Louvai, servos do Senhor, louvai o nome do Senhor.

Blessed be the name of the LORD from this time forth and for evermore.

Bendito seja o nome do Senhor, desde agora e para sempre.

From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

Desde o nascimento do sol até o seu ocaso, há de ser louvado o nome do Senhor.

The LORD is high above all nations, and his glory above the heavens.

Exaltado está o Senhor acima de todas as nações, e a sua glória acima dos céus.

Who is like unto the LORD our God, who dwelleth on high,

Quem é semelhante ao Senhor nosso Deus, que tem o seu assento nas alturas,

Who humbleth himself to behold the things that are in heaven, and in the earth!

que se inclina para ver o que está no céu e na terra?

He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

Ele levanta do pó o pobre, e do monturo ergue o necessitado,

That he may set him with princes, even with the princes of his people.

para o fazer sentar com os príncipes, sim, com os príncipes do seu povo.

He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

Ele faz com que a mulher estéril habite em família, e seja alegre mãe de filhos. Louvai ao Senhor.

Psalms 114 - Salmos 114


Psalms Chapter 114 King James Bible - Salmos Capítulo 114 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 113
Salmos 113

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 114

When Israel went out of Egypt, the house of Jacob from a people of strange language;

Quando Israel saiu do Egito, e a casa de Jacó dentre um povo de língua estranha,

Judah was his sanctuary, and Israel his dominion.

Judá tornou-lhe o santuário, e Israel o seu domínio.

The sea saw it, and fled: Jordan was driven back.

O mar viu isto, e fugiu; o Jordão tornou atrás.

The mountains skipped like rams, and the little hills like lambs.

Os montes saltaram como carneiros, e os outeiros como cordeiros do rebanho.

What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

Que tens tu, ó mar, para fugires? e tu, ó Jordão, para tornares atrás?

Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

E vós, montes, que saltais como carneiros, e vós outeiros, como cordeiros do rebanho?

Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

Treme, ó terra, na presença do Senhor, na presença do Deus de Jacó,

Which turned the rock into a standing water, the flint into a fountain of waters.

o qual converteu a rocha em lago de águas, a pederneira em manancial.

Psalms 115 - Salmos 115


Psalms Chapter 115 King James Bible - Salmos Capítulo 115 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 114
Salmos 114

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 115

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

Não a nós, Senhor, não a nós, mas ao teu nome dá glória, por amor da tua benignidade e da tua verdade.

Wherefore should the heathen say, Where is now their God?

Por que perguntariam as nações: Onde está o seu Deus?

But our God is in the heavens: he hath done whatsoever he hath pleased.

Mas o nosso Deus está nos céus; ele faz tudo o que lhe apraz.

Their idols are silver and gold, the work of men's hands.

Os ídolos deles são prata e ouro, obra das mãos do homem.

They have mouths, but they speak not: eyes have they, but they see not:

Têm boca, mas não falam; têm olhos, mas não vêem;

They have ears, but they hear not: noses have they, but they smell not:

têm ouvidos, mas não ouvem; têm nariz, mas não cheiram;

They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

têm mãos, mas não apalpam; têm pés, mas não andam; nem som algum sai da sua garganta.

They that make them are like unto them; so is every one that trusteth in them.

Semelhantes a eles sejam os que fazem, e todos os que neles confiam.

O Israel, trust thou in the LORD: he is their help and their shield.

Confia, ó Israel, no Senhor; ele é seu auxílio e seu escudo.

O house of Aaron, trust in the LORD: he is their help and their shield.

Casa de Arão, confia no Senhor; ele é seu auxílio e seu escudo.

Ye that fear the LORD, trust in the LORD: he is their help and their shield.

Vós, os que temeis ao Senhor, confiai no Senhor; ele é seu auxílio e seu escudo.

The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

O Senhor tem-se lembrado de nós, abençoar-nos-á; abençoará a casa de Israel; abençoará a casa de Arão;

He will bless them that fear the LORD, both small and great.

abençoará os que temem ao Senhor, tanto pequenos como grandes.

The LORD shall increase you more and more, you and your children.

Aumente-vos o Senhor cada vez mais, a vós e a vossos filhos.

Ye are blessed of the LORD which made heaven and earth.

Sede vós benditos do Senhor, que fez os céus e a terra.

The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

Os céus são os céus do Senhor, mas a terra, deu-a ele aos filhos dos homens.

The dead praise not the LORD, neither any that go down into silence.

Os mortos não louvam ao Senhor, nem os que descem ao silêncio;

But we will bless the LORD from this time forth and for evermore. Praise the LORD.

nós, porém, bendiremos ao Senhor, desde agora e para sempre. Louvai ao Senhor.

Psalms 116 - Salmos 116


Psalms Chapter 116 King James Bible - Salmos Capítulo 116 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 115
Salmos 115

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 116

I love the LORD, because he hath heard my voice and my supplications.

Amo ao Senhor, porque ele ouve a minha voz e a minha súplica.

Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

Porque inclina para mim o seu ouvido, invocá-lo-ei enquanto viver.

The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

Os laços da morte me cercaram; as angústias do Seol se apoderaram de mim; sofri tribulação e tristeza.

Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

Então invoquei o nome do Senhor, dizendo:Ó Senhor, eu te rogo, livra-me.

Gracious is the LORD, and righteous; yea, our God is merciful.

Compassivo é o Senhor, e justo; sim, misericordioso é o nosso Deus.

The LORD preserveth the simple: I was brought low, and he helped me.

O Senhor guarda os simples; quando me acho abatido, ele me salva.

Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

Volta, minha alma, ao teu repouso, pois o Senhor te fez bem.

For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

Pois livraste a minha alma da morte, os meus olhos das lágrimas, e os meus pés de tropeçar.

I will walk before the LORD in the land of the living.

Andarei perante o Senhor, na terra dos viventes.

I believed, therefore have I spoken: I was greatly afflicted:

Cri, por isso falei; estive muito aflito.

I said in my haste, All men are liars.

Eu dizia na minha precipitação: Todos os homens são mentirosos.

What shall I render unto the LORD for all his benefits toward me?

Que darei eu ao Senhor por todos os benefícios que me tem feito?

I will take the cup of salvation, and call upon the name of the LORD.

Tomarei o cálice da salvação, e invocarei o nome do Senhor.

I will pay my vows unto the LORD now in the presence of all his people.

Pagarei os meus votos ao Senhor, na presença de todo o seu povo.

Precious in the sight of the LORD is the death of his saints.

Preciosa é à vista do Senhor a morte dos seus santos.

O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

Ó Senhor, deveras sou teu servo; sou teu servo, filho da tua serva; soltaste as minhas cadeias.

I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

Oferecer-te-ei sacrifícios de ação de graças, e invocarei o nome do Senhor.

I will pay my vows unto the LORD now in the presence of all his people,

Pagarei os meus votos ao Senhor, na presença de todo o seu povo,

In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

nos átrios da casa do Senhor, no meio de ti, ó Jerusalém! Louvai ao Senhor.

Psalms 117 - Salmos 117


Psalms Chapter 117 King James Bible - Salmos Capítulo 117 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 116
Salmos 116

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 117

O praise the LORD, all ye nations: praise him, all ye people.

Louvai ao Senhor todas as nações, exaltai-o todos os povos.

For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

Porque a sua benignidade é grande para conosco, e a verdade do Senhor dura para sempre. Louvai ao Senhor.

Psalms 118 - Salmos 118


Psalms Chapter 118 King James Bible - Salmos Capítulo 118 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 117
Salmos 117

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 118

O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

Let Israel now say, that his mercy endureth for ever.

Diga, pois, Israel: A sua benignidade dura para sempre.

Let the house of Aaron now say, that his mercy endureth for ever.

Diga, pois, a casa de Arão: A sua benignidade dura para sempre.

Let them now that fear the LORD say, that his mercy endureth for ever.

Digam, pois, os que temem ao Senhor: A sua benignidade dura para sempre.

I called upon the LORD in distress: the LORD answered me, and set me in a large place.

Do meio da angústia invoquei o Senhor; o Senhor me ouviu, e me pôs em um lugar largo.

The LORD is on my side; I will not fear: what can man do unto me?

O Senhor é por mim, não recearei; que me pode fazer o homem?

The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

O Senhor é por mim entre os que me ajudam; pelo que verei cumprido o meu desejo sobre os que me odeiam.

It is better to trust in the LORD than to put confidence in man.

É melhor refugiar-se no Senhor do que confiar no homem.

It is better to trust in the LORD than to put confidence in princes.

É melhor refugiar-se no Senhor do que confiar nos príncipes.

All nations compassed me about: but in the name of the LORD will I destroy them.

Todas as nações me cercaram, mas em nome do Senhor eu as exterminei.

They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

Cercaram-me, sim, cercaram-me; mas em nome do Senhor eu as exterminei.

They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

Cercaram-me como abelhas, mas apagaram-se como fogo de espinhos; pois em nome do Senhor as exterminei.

Thou hast thrust sore at me that I might fall: but the LORD helped me.

Com força me impeliste para me fazeres cair, mas o Senhor me ajudou.

The LORD is my strength and song, and is become my salvation.

O Senhor é a minha força e o meu cântico; tornou-se a minha salvação.

The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

Nas tendas dos justos há jubiloso cântico de vitória; a destra do Senhor faz proezas.

The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

A destra do Senhor se exalta, a destra do Senhor faz proezas.

I shall not die, but live, and declare the works of the LORD.

Não morrerei, mas viverei, e contarei as obras do Senhor.

The LORD hath chastened me sore: but he hath not given me over unto death.

O Senhor castigou-me muito, mas não me entregou à morte.

Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

Abre-me as portas da justiça, para que eu entre por elas e dê graças ao Senhor.

This gate of the LORD, into which the righteous shall enter.

Esta é a porta do Senhor; por ela os justos entrarão.

I will praise thee: for thou hast heard me, and art become my salvation.

Graças te dou porque me ouviste, e te tornaste a minha salvação.

The stone which the builders refused is become the head stone of the corner.

A pedra que os edificadores rejeitaram, essa foi posta como pedra angular.

This is the LORD'S doing; it is marvellous in our eyes.

Foi o Senhor que fez isto e é maravilhoso aos nossos olhos.

This is the day which the LORD hath made; we will rejoice and be glad in it.

Este é o dia que o Senhor fez; regozijemo-nos, e alegremo-nos nele.

Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

Ó Senhor, salva, nós te pedimos; ó Senhor, nós te pedimos, envia-nos a prosperidade.

Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

Bendito aquele que vem em nome do Senhor; da casa do Senhor vos bendizemos.

God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

O Senhor é Deus, e nos concede a luz; atai a vítima da festa com cordas às pontas do altar.

Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

Tu és o meu Deus, e eu te darei graças; tu és o meu Deus, e eu te exaltarei.

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre. a tua palavra.

Psalms 119 - Salmos 119


Psalms Chapter 119 King James Bible - Salmos Capítulo 119 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 118
Salmos 118

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 119

ALEPH. Blessed are the undefiled in the way, who walk in the law of the LORD.

Bem-aventurados os que trilham com integridade o seu caminho, os que andam na lei do Senhor!

Blessed are they that keep his testimonies, and that seek him with the whole heart.

Bem-aventurados os que guardam os seus testemunhos, que o buscam de todo o coração,

They also do no iniquity: they walk in his ways.

que não praticam iniqüidade, mas andam nos caminhos dele!

Thou hast commanded us to keep thy precepts diligently.

Tu ordenaste os teus preceitos, para que fossem diligentemente observados.

O that my ways were directed to keep thy statutes!

Oxalá sejam os meus caminhos dirigidos de maneira que eu observe os teus estatutos!

Then shall I not be ashamed, when I have respect unto all thy commandments.

Então não ficarei confundido, atentando para todos os teus mandamentos.

I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

Louvar-te-ei com retidão de coração, quando tiver aprendido as tuas retas ordenanças.

I will keep thy statutes: O forsake me not utterly.

Observarei os teus estatutos; não me desampares totalmente!

BETH. Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

Como purificará o jovem o seu caminho? Observando-o de acordo com a tua palavra.

With my whole heart have I sought thee: O let me not wander from thy commandments.

De todo o meu coração tenho te buscado; não me deixes desviar dos teus mandamentos.

Thy word have I hid in mine heart, that I might not sin against thee.

Escondi a tua palavra no meu coração, para não pecar contra ti.

Blessed art thou, O LORD: teach me thy statutes.

Bendito és tu, ó Senhor; ensina-me os teus estatutos.

With my lips have I declared all the judgments of thy mouth.

Com os meus lábios declaro todas as ordenanças da tua boca.

I have rejoiced in the way of thy testimonies, as much as in all riches.

Regozijo-me no caminho dos teus testemunhos, tanto como em todas as riquezas.

I will meditate in thy precepts, and have respect unto thy ways.

Em teus preceitos medito, e observo os teus caminhos.

I will delight myself in thy statutes: I will not forget thy word.

Deleitar-me-ei nos teus estatutos; não me esquecerei da tua palavra.

GIMEL. Deal bountifully with thy servant, that I may live, and keep thy word.

Faze bem ao teu servo, para que eu viva; assim observarei a tua palavra.

Open thou mine eyes, that I may behold wondrous things out of thy law.

Desvenda os meus olhos, para que eu veja as maravilhas da tua lei.

I am a stranger in the earth: hide not thy commandments from me.

Sou peregrino na terra; não escondas de mim os teus mandamentos.

My soul breaketh for the longing that it hath unto thy judgments at all times.

A minha alma se consome de anelos por tuas ordenanças em todo o tempo.

Thou hast rebuked the proud that are cursed, which do err from thy commandments.

Tu repreendeste os soberbos, os malditos, que se desviam dos teus mandamentos.

Remove from me reproach and contempt; for I have kept thy testimonies.

Tira de sobre mim o opróbrio e o desprezo, pois tenho guardado os teus testemunhos.

Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

Príncipes sentaram-se e falavam contra mim, mas o teu servo meditava nos teus estatutos.

Thy testimonies also are my delight and my counsellors.

Os teus testemunhos são o meu prazer e os meus conselheiros.

DALETH. My soul cleaveth unto the dust: quicken thou me according to thy word.

A minha alma apega-se ao pó; vivifica-me segundo a tua palavra.

I have declared my ways, and thou heardest me: teach me thy statutes.

Meus caminhos te descrevi, e tu me ouviste; ensina-me os teus estatutos.

Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

Faze-me entender o caminho dos teus preceitos; assim meditarei nas tuas maravilhas.

My soul melteth for heaviness: strengthen thou me according unto thy word.

A minha alma se consome de tristeza; fortalece-me segundo a tua palavra.

Remove from me the way of lying: and grant me thy law graciously.

Desvia de mim o caminho da falsidade, e ensina-me benignidade a tua lei.

I have chosen the way of truth: thy judgments have I laid before me.

Escolhi o caminho da fidelidade; diante de mim pus as tuas ordenanças.

I have stuck unto thy testimonies: O LORD, put me not to shame.

Apego-me aos teus testemunhos, ó Senhor; não seja eu envergonhado.

I will run the way of thy commandments, when thou shalt enlarge my heart.

Percorrerei o caminho dos teus mandamentos, quando dilatares o meu coração.

HE. Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

Ensina-me, ó Senhor, o caminho dos teus estatutos, e eu o guardarei até o fim.

Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

Dá-me entendimento, para que eu guarde a tua lei, e a observe de todo o meu coração.

Make me to go in the path of thy commandments; for therein do I delight.

Faze-me andar na vereda dos teus mandamentos, porque nela me comprazo.

Incline my heart unto thy testimonies, and not to covetousness.

Inclina o meu coração para os teus testemunhos, e não para a cobiça.

Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

Desvia os meus olhos de contemplarem a vaidade, e vivifica-me no teu caminho.

Stablish thy word unto thy servant, who is devoted to thy fear.

Confirma a tua promessa ao teu servo, que se inclina ao teu temor.

Turn away my reproach which I fear: for thy judgments are good.

Desvia de mim o opróbrio que temo, pois as tuas ordenanças são boas.

Behold, I have longed after thy precepts: quicken me in thy righteousness.

Eis que tenho anelado os teus preceitos; vivifica-me por tua justiça.

VAU. Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

Venha também sobre mim a tua benignidade, ó Senhor, e a tua salvação, segundo a tua palavra.

So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

Assim terei o que responder ao que me afronta, pois confio na tua palavra.

And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

De minha boca não tires totalmente a palavra da verdade, pois tenho esperado nos teus juízos.

So shall I keep thy law continually for ever and ever.

Assim observarei de contínuo a tua lei, para sempre e eternamente;

And I will walk at liberty: for I seek thy precepts.

e andarei em liberdade, pois tenho buscado os teus preceitos.

I will speak of thy testimonies also before kings, and will not be ashamed.

Falarei dos teus testemunhos perante os reis, e não me envergonharei.

And I will delight myself in thy commandments, which I have loved.

Deleitar-me-ei em teus mandamentos, que eu amo.

My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

Também levantarei as minhas mãos para os teus mandamentos, que amo, e meditarei nos teus estatutos.

ZAIN. Remember the word unto thy servant, upon which thou hast caused me to hope.

Lembra-te da palavra dada ao teu servo, na qual me fizeste esperar.

This is my comfort in my affliction: for thy word hath quickened me.

Isto é a minha consolação na minha angústia, que a tua promessa me vivifica.

The proud have had me greatly in derision: yet have I not declined from thy law.

Os soberbos zombaram grandemente de mim; contudo não me desviei da tua lei.

I remembered thy judgments of old, O LORD; and have comforted myself.

Lembro-me dos teus juízos antigos, ó Senhor, e assim me consolo.

Horror hath taken hold upon me because of the wicked that forsake thy law.

Grande indignação apoderou-se de mim, por causa dos ímpios que abandonam a tua lei.

Thy statutes have been my songs in the house of my pilgrimage.

Os teus estatutos têm sido os meus cânticos na casa da minha peregrinação.

I have remembered thy name, O LORD, in the night, and have kept thy law.

De noite me lembrei do teu nome, ó Senhor, e observei a tua lei.

This I had, because I kept thy precepts.

Isto me sucedeu, porque tenho guardado os teus preceitos.

CHETH. Thou art my portion, O LORD: I have said that I would keep thy words.

O Senhor é o meu quinhão; prometo observar as tuas palavras.

I intreated thy favour with my whole heart: be merciful unto me according to thy word.

De todo o meu coração imploro o teu favor; tem piedade de mim, segundo a tua palavra.

I thought on my ways, and turned my feet unto thy testimonies.

Quando considero os meus caminhos, volto os meus pés para os teus testemunhos.

I made haste, and delayed not to keep thy commandments.

Apresso-me sem detença a observar os teus mandamentos.

The bands of the wicked have robbed me: but I have not forgotten thy law.

Enleiam-me os laços dos ímpios; mas eu não me esqueço da tua lei.

At midnight I will rise to give thanks unto thee because of thy righteous judgments.

Â meia-noite me levanto para dar-te graças, por causa dos teus retos juízos.

I am a companion of all them that fear thee, and of them that keep thy precepts.

Companheiro sou de todos os que te temem, e dos que guardam os teus preceitos.

The earth, O LORD, is full of thy mercy: teach me thy statutes.

A terra, ó Senhor, está cheia da tua benignidade; ensina-me os teus estatutos.

TETH. Thou hast dealt well with thy servant, O LORD, according unto thy word.

Tens usado de bondade para com o teu servo, Senhor, segundo a tua palavra.

Teach me good judgment and knowledge: for I have believed thy commandments.

Ensina-me bom juízo e ciência, pois creio nos teus mandamentos.

Before I was afflicted I went astray: but now have I kept thy word.

Antes de ser afligido, eu me extraviava; mas agora guardo a tua palavra.

Thou art good, and doest good; teach me thy statutes.

Tu és bom e fazes o bem; ensina-me os teus estatutos.

The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

Os soberbos forjam mentiras contra mim; mas eu de todo o coração guardo os teus preceitos.

Their heart is as fat as grease; but I delight in thy law.

Torna-se-lhes insensível o coração como a gordura; mas eu me deleito na tua lei.

It is good for me that I have been afflicted; that I might learn thy statutes.

Foi-me bom ter sido afligido, para que aprendesse os teus estatutos.

The law of thy mouth is better unto me than thousands of gold and silver.

Melhor é para mim a lei da tua boca do que milhares de ouro e prata.

JOD. Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

As tuas mãos me fizeram e me formaram; dá-me entendimento para que aprenda os teus mandamentos.

They that fear thee will be glad when they see me; because I have hoped in thy word.

Os que te temem me verão e se alegrarão, porque tenho esperado na tua palavra.

I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

Bem sei eu, ó Senhor, que os teus juízos são retos, e que em tua fidelidade me afligiste.

Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

Sirva, pois, a tua benignidade para me consolar, segundo a palavra que deste ao teu servo.

Let thy tender mercies come unto me, that I may live: for thy law is my delight.

Venham sobre mim as tuas ternas misericórdias, para que eu viva, pois a tua lei é o meu deleite.

Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

Envergonhados sejam os soberbos, por me haverem subvertido sem causa; mas eu meditarei nos teus preceitos.

Let those that fear thee turn unto me, and those that have known thy testimonies.

Voltem-se para mim os que te temem, para que conheçam os teus testemunhos.

Let my heart be sound in thy statutes; that I be not ashamed.

Seja perfeito o meu coração nos teus estatutos, para que eu não seja envergonhado.

CAPH. My soul fainteth for thy salvation: but I hope in thy word.

Desfalece a minha alma, aguardando a tua salvação; espero na tua palavra.

Mine eyes fail for thy word, saying, When wilt thou comfort me?

Os meus olhos desfalecem, esperando por tua promessa, enquanto eu pergunto: Quando me consolarás tu?

For I am become like a bottle in the smoke; yet do I not forget thy statutes.

Pois tornei-me como odre na fumaça, mas não me esqueci dos teus estatutos.

How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

Quantos serão os dias do teu servo? Até quando não julgarás aqueles que me perseguem?

The proud have digged pits for me, which are not after thy law.

Abriram covas para mim os soberbos, que não andam segundo a tua lei.

All thy commandments are faithful: they persecute me wrongfully; help thou me.

Todos os teus mandamentos são fiéis. Sou perseguido injustamente; ajuda-me!

They had almost consumed me upon earth; but I forsook not thy precepts.

Quase que me consumiram sobre a terra, mas eu não deixei os teus preceitos.

Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

Vivifica-me segundo a tua benignidade, para que eu guarde os testemunhos da tua boca.

LAMED. For ever, O LORD, thy word is settled in heaven.

Para sempre, ó Senhor, a tua palavra está firmada nos céus.

Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

A tua fidelidade estende-se de geração a geração; tu firmaste a terra, e firme permanece.

They continue this day according to thine ordinances: for all are thy servants.

Conforme a tua ordenança, tudo se mantém até hoje, porque todas as coisas te obedecem.

Unless thy law had been my delights, I should then have perished in mine affliction.

Se a tua lei não fora o meu deleite, então eu teria perecido na minha angústia.

I will never forget thy precepts: for with them thou hast quickened me.

Nunca me esquecerei dos teus preceitos, pois por eles me tens vivificado.

I am thine, save me; for I have sought thy precepts.

Sou teu, salva-me; pois tenho buscado os teus preceitos.

The wicked have waited for me to destroy me: but I will consider thy testimonies.

Os ímpios me espreitam para me destruírem, mas eu atento para os teus testemunhos.

I have seen an end of all perfection: but thy commandment is exceeding broad.

A toda perfeição vi limite, mas o teu mandamento é ilimitado.

MEM. O how love I thy law! it is my meditation all the day.

Oh! quanto amo a tua lei! ela é a minha meditação o dia todo.

Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

O teu mandamento me faz mais sábio do que meus inimigos, pois está sempre comigo.

I have more understanding than all my teachers: for thy testimonies are my meditation.

Tenho mais entendimento do que todos os meus mestres, porque os teus testemunhos são a minha meditação.

I understand more than the ancients, because I keep thy precepts.

Sou mais entendido do que os velhos, porque tenho guardado os teus preceitos.

I have refrained my feet from every evil way, that I might keep thy word.

Retenho os meus pés de todo caminho mau, a fim de observar a tua palavra.

I have not departed from thy judgments: for thou hast taught me.

Não me aperto das tuas ordenanças, porque és tu quem me instrui.

How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

Oh! quão doces são as tuas palavras ao meu paladar! mais doces do que o mel à minha boca.

Through thy precepts I get understanding: therefore I hate every false way.

Pelos teus preceitos alcanço entendimento, pelo que aborreço toda vereda de falsidade.

NUN. Thy word is a lamp unto my feet, and a light unto my path.

Lâmpada para os meus pés é a tua palavra, e luz para o meu caminho.

I have sworn, and I will perform it, that I will keep thy righteous judgments.

Fiz juramento, e o confirmei, de guardar as tuas justas ordenanças.

I am afflicted very much: quicken me, O LORD, according unto thy word.

Estou aflitíssimo; vivifica-me, ó Senhor, segundo a tua palavra.

Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

Aceita, Senhor, eu te rogo, as oferendas voluntárias da minha boca, e ensina-me as tuas ordenanças.

My soul is continually in my hand: yet do I not forget thy law.

Estou continuamente em perigo de vida; todavia não me esqueço da tua lei.

The wicked have laid a snare for me: yet I erred not from thy precepts.

Os ímpios me armaram laço, contudo não me desviei dos teus preceitos.

Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

Os teus testemunhos são a minha herança para sempre, pois são eles o gozo do meu coração.

I have inclined mine heart to perform thy statutes alway, even unto the end.

Inclino o meu coração a cumprir os teus estatutos, para sempre, até o fim.

SAMECH. I hate vain thoughts: but thy law do I love.

Aborreço a duplicidade, mas amo a tua lei.

Thou art my hiding place and my shield: I hope in thy word.

Tu és o meu refúgio e o meu escudo; espero na tua palavra.

Depart from me, ye evildoers: for I will keep the commandments of my God.

Apartai-vos de mim, malfeitores, para que eu guarde os mandamentos do meu Deus.

Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

Ampara-me conforme a tua palavra, para que eu viva; e não permitas que eu seja envergonhado na minha esperança.

Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

Sustenta-me, e serei salvo, e de contínuo terei respeito aos teus estatutos.

Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

Desprezas todos os que se desviam dos teus estatutos, pois a astúcia deles é falsidade.

Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

Deitas fora, como escória, todos os ímpios da terra; pelo que amo os teus testemunhos.

My flesh trembleth for fear of thee; and I am afraid of thy judgments.

Arrepia-se-me a carne com temor de ti, e tenho medo dos teus juízos.

AIN. I have done judgment and justice: leave me not to mine oppressors.

Tenho praticado a retidão e a justiça; não me abandones aos meus opressores.

Be surety for thy servant for good: let not the proud oppress me.

Fica por fiador do teu servo para o bem; não me oprimem os soberbos.

Mine eyes fail for thy salvation, and for the word of thy righteousness.

Os meus olhos desfalecem à espera da tua salvação e da promessa da tua justiça.

Deal with thy servant according unto thy mercy, and teach me thy statutes.

Trata com o teu servo segundo a tua benignidade, e ensina-me os teus estatutos.

I am thy servant; give me understanding, that I may know thy testimonies.

Sou teu servo; dá-me entendimento, para que eu conheça os teus testemunhos.

It is time for thee, LORD, to work: for they have made void thy law.

É tempo de agires, ó Senhor, pois eles violaram a tua lei.

Therefore I love thy commandments above gold; yea, above fine gold.

Pelo que amo os teus mandamentos mais do que o ouro, sim, mais do que o ouro fino.

Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

Por isso dirijo os meus passos por todos os teus preceitos, e aborreço toda vereda de falsidade.

PE. Thy testimonies are wonderful: therefore doth my soul keep them.

Maravilhosos são os teus testemunhos, por isso a minha alma os guarda.

The entrance of thy words giveth light; it giveth understanding unto the simple.

A exposição das tuas palavras dá luz; dá entendimento aos simples.

I opened my mouth, and panted: for I longed for thy commandments.

Abro a minha boca e arquejo, pois estou anelante pelos teus mandamentos.

Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

Volta-te para mim, e compadece-te de mim, conforme usas para com os que amam o teu nome.

Order my steps in thy word: and let not any iniquity have dominion over me.

Firma os meus passos na tua palavra; e não se apodere de mim iniqüidade alguma.

Deliver me from the oppression of man: so will I keep thy precepts.

Resgata-me da opressão do homem; assim guardarei os teus preceitos.

Make thy face to shine upon thy servant; and teach me thy statutes.

Faze resplandecer o teu rosto sobre o teu servo, e ensina-me os teus estatutos.

Rivers of waters run down mine eyes, because they keep not thy law.

Os meus olhos derramam rios de lágrimas, porque os homens não guardam a tua lei.

TZADDI. Righteous art thou, O LORD, and upright are thy judgments.

Justo és, ó Senhor, e retos são os teus juízos.

Thy testimonies that thou hast commanded are righteous and very faithful.

Ordenaste os teus testemunhos com retidão, e com toda a fidelidade.

My zeal hath consumed me, because mine enemies have forgotten thy words.

O meu zelo me consome, porque os meus inimigos se esquecem da tua palavra.

Thy word is very pure: therefore thy servant loveth it.

A tua palavra é fiel a toda prova, por isso o teu servo a ama.

I am small and despised: yet do not I forget thy precepts.

Pequeno sou e desprezado, mas não me esqueço dos teus preceitos.

Thy righteousness is an everlasting righteousness, and thy law is the truth.

A tua justiça é justiça eterna, e a tua lei é a verdade.

Trouble and anguish have taken hold on me: yet thy commandments are my delights.

Tribulação e angústia se apoderaram de mim; mas os teus mandamentos são o meu prazer.

The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

Justos são os teus testemunhos para sempre; dá-me entendimento, para que eu viva.

KOPH. I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

Clamo de todo o meu coração; atende-me, Senhor! Eu guardarei os teus estatutos.

I cried unto thee; save me, and I shall keep thy testimonies.

A ti clamo; salva-me, para que guarde os teus testemunhos.

I prevented the dawning of the morning, and cried: I hoped in thy word.

Antecipo-me à alva da manhã e clamo; aguardo com esperança as tuas palavras.

Mine eyes prevent the night watches, that I might meditate in thy word.

Os meus olhos se antecipam às vigílias da noite, para que eu medite na tua palavra.

Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

Ouve a minha voz, segundo a tua benignidade; vivifica-me, ó Senhor, segundo a tua justiça.

They draw nigh that follow after mischief: they are far from thy law.

Aproximam-se os que me perseguem maliciosamente; andam afastados da tua lei.

Thou art near, O LORD; and all thy commandments are truth.

Tu estás perto, Senhor, e todos os teus mandamentos são verdade.

Concerning thy testimonies, I have known of old that thou hast founded them for ever.

Há muito sei eu dos teus testemunhos que os fundaste para sempre.

RESH. Consider mine affliction, and deliver me: for I do not forget thy law.

Olha para a minha aflição, e livra-me, pois não me esqueço da tua lei.

Plead my cause, and deliver me: quicken me according to thy word.

Pleiteia a minha causa, e resgata-me; vivifica-me segundo a tua palavra.

Salvation is far from the wicked: for they seek not thy statutes.

A salvação está longe dos ímpios, pois não buscam os teus estatutos.

Great are thy tender mercies, O LORD: quicken me according to thy judgments.

Muitas são, Senhor, as tuas misericórdias; vivifica-me segundo os teus juízos.

Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

Muitos são os meus perseguidores e os meus adversários, mas não me desvio dos teus testemunhos.

I beheld the transgressors, and was grieved; because they kept not thy word.

Vi os pérfidos, e me afligi, porque não guardam a tua palavra.

Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

Considera como amo os teus preceitos; vivifica-me, Senhor, segundo a tua benignidade.

Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

A soma da tua palavra é a verdade, e cada uma das tuas justas ordenanças dura para sempre.

SCHIN. Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

Príncipes me perseguem sem causa, mas o meu coração teme as tuas palavras.

I rejoice at thy word, as one that findeth great spoil.

Regozijo-me com a tua palavra, como quem acha grande despojo.

I hate and abhor lying: but thy law do I love.

Odeio e abomino a falsidade; amo, porém, a tua lei.

Seven times a day do I praise thee because of thy righteous judgments.

Sete vezes no dia te louvo pelas tuas justas ordenanças.

Great peace have they which love thy law: and nothing shall offend them.

Muita paz têm os que amam a tua lei, e não há nada que os faça tropeçar.

LORD, I have hoped for thy salvation, and done thy commandments.

Espero, Senhor, na tua salvação, e cumpro os teus mandamentos.

My soul hath kept thy testimonies; and I love them exceedingly.

A minha alma observa os teus testemunhos; amo-os extremamente.

I have kept thy precepts and thy testimonies: for all my ways are before thee.

Observo os teus preceitos e os teus testemunhos, pois todos os meus caminhos estão diante de ti.

TAU. Let my cry come near before thee, O LORD: give me understanding according to thy word.

Chegue a ti o meu clamor, ó Senhor; dá-me entendimento conforme a tua palavra.

Let my supplication come before thee: deliver me according to thy word.

Chegue à tua presença a minha súplica; livra-me segundo a tua palavra.

My lips shall utter praise, when thou hast taught me thy statutes.

Profiram louvor os meus lábios, pois me ensinas os teus estatutos.

My tongue shall speak of thy word: for all thy commandments are righteousness.

Celebre a minha língua a tua palavra, pois todos os teus mandamentos são justos.

Let thine hand help me; for I have chosen thy precepts.

Esteja pronta a tua mão para me socorrer, pois escolhi os teus preceitos.

I have longed for thy salvation, O LORD; and thy law is my delight.

Anelo por tua salvação, ó Senhor; a tua lei é o meu prazer.

Let my soul live, and it shall praise thee; and let thy judgments help me.

Que minha alma viva, para que te louve; ajudem-me as tuas ordenanças.

I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

Desgarrei-me como ovelha perdida; busca o teu servo, pois não me esqueço dos teus mandamentos.

Psalms 120 - Salmos 120


Psalms Chapter 120 King James Bible - Salmos Capítulo 120 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 119
Salmos 119

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 120

A Song of degrees. In my distress I cried unto the LORD, and he heard me.

Na minha angústia clamei ao Senhor, e ele me ouviu.

Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

Senhor, livra-me dos lábios mentirosos e da língua enganadora.

What shall be given unto thee? or what shall be done unto thee, thou false tongue?

Que te será dado, ou que te será acrescentado, língua enganadora?

Sharp arrows of the mighty, with coals of juniper.

Flechas agudas do valente, com brasas vivas de zimbro!

Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

Ai de mim, que peregrino em Meseque, e habito entre as tendas de Quedar!

My soul hath long dwelt with him that hateth peace.

Há muito que eu habito com aqueles que odeiam a paz.

I am for peace: but when I speak, they are for war.

Eu sou pela paz; mas quando falo, eles são pela guerra.

Psalms 121 - Salmos 121


Psalms Chapter 121 King James Bible - Salmos Capítulo 121 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 120
Salmos 120

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 121

A Song of degrees. I will lift up mine eyes unto the hills, from whence cometh my help.

Elevo os meus olhos para os montes; de onde me vem o socorro?

My help cometh from the LORD, which made heaven and earth.

O meu socorro vem do Senhor, que fez os céus e a terra.

He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

Não deixará vacilar o teu pé; aquele que te guarda não dormitará.

Behold, he that keepeth Israel shall neither slumber nor sleep.

Eis que não dormitará nem dormirá aquele que guarda a Israel.

The LORD is thy keeper: the LORD is thy shade upon thy right hand.

O Senhor é quem te guarda; o Senhor é a tua sombra à tua mão direita.

The sun shall not smite thee by day, nor the moon by night.

De dia o sol não te ferirá, nem a lua de noite.

The LORD shall preserve thee from all evil: he shall preserve thy soul.

O Senhor te guardará de todo o mal; ele guardará a tua vida.

The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

O Senhor guardará a tua saída e a tua entrada, desde agora e para sempre.

Psalms 122 - Salmos 122


Psalms Chapter 122 King James Bible - Salmos Capítulo 122 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 121
Salmos 121

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 122

A Song of degrees of David. I was glad when they said unto me, Let us go into the house of the LORD.

Alegrei-me quando me disseram: Vamos à casa do Senhor.

Our feet shall stand within thy gates, O Jerusalem.

Os nossos pés estão parados dentro das tuas portas, ó Jerusalém!

Jerusalem is builded as a city that is compact together:

Jerusalém, que és edificada como uma cidade compacta,

Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

aonde sobem as tribos, as tribos do Senhor, como testemunho para Israel, a fim de darem graças ao nome do Senhor.

For there are set thrones of judgment, the thrones of the house of David.

Pois ali estão postos os tronos de julgamento, os tronos da casa de Davi.

Pray for the peace of Jerusalem: they shall prosper that love thee.

Orai pela paz de Jerusalém; prosperem aqueles que te amam.

Peace be within thy walls, and prosperity within thy palaces.

Haja paz dentro de teus muros, e prosperidade dentro dos teus palácios.

For my brethren and companions' sakes, I will now say, Peace be within thee.

Por causa dos meus irmãos e amigos, direi: Haja paz dentro de ti.

Because of the house of the LORD our God I will seek thy good.

Por causa da casa do Senhor, nosso Deus, buscarei o teu bem.

Psalms 123 - Salmos 123


Psalms Chapter 123 King James Bible - Salmos Capítulo 123 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 122
Salmos 122

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 123

A Song of degrees. Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

A ti levanto os meus olhos, ó tu que estás entronizado nos céus.

Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

Eis que assim como os olhos dos servos atentam para a mão do seu senhor, e os olhos da serva para a mão de sua senhora, assim os nossos olhos atentam para o Senhor nosso Deus, até que ele se compadeça de nós.

Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

Compadece-te de nós, ó Senhor, compadece-te de nós, pois estamos sobremodo fartos de desprezo.

Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

A nossa alma está sobremodo farta da zomabaria dos arrogantes, e do desprezo dos soberbos.

Psalms 124 - Salmos 124


Psalms Chapter 124 King James Bible - Salmos Capítulo 124 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 123
Salmos 123

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 124

A Song of degrees of David. If it had not been the LORD who was on our side, now may Israel say;

Se não fora o Senhor, que esteve ao nosso lado, ora diga Israel:

If it had not been the LORD who was on our side, when men rose up against us:

Se não fora o Senhor, que esteve ao nosso lado, quando os homens se levantaram contra nós,

Then they had swallowed us up quick, when their wrath was kindled against us:

eles nos teriam tragado vivos, quando a sua ira se acendeu contra nós;

Then the waters had overwhelmed us, the stream had gone over our soul:

as águas nos teriam submergido, e a torrente teria passado sobre nós;

Then the proud waters had gone over our soul.

sim, as águas impetuosas teriam passado sobre nós.

Blessed be the LORD, who hath not given us as a prey to their teeth.

Bendito seja o Senhor, que não nos entregou, como presa, aos dentes deles.

Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

Escapamos, como um pássaro, do laço dos passarinheiros; o laço quebrou-se, e nós escapamos.

Our help is in the name of the LORD, who made heaven and earth.

O nosso socorro está no nome do Senhor, que fez os céus e a terra.

Psalms 125 - Salmos 125


Psalms Chapter 125 King James Bible - Salmos Capítulo 125 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 124
Salmos 124

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 125

A Song of degrees. They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

Aqueles que confiam no Senhor são como o monte Sião, que não pode ser abalado, mas permanece para sempre.

As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

Como estão os montes ao redor de Jerusalém, assim o Senhor está ao redor do seu povo, desde agora e para sempre.

For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

Porque o cetro da impiedade não repousará sobre a sorte dos justos, para que os justos não estendam as suas mãos para cometer a iniqüidade.

Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

Faze o bem, ó Senhor, aos bons e aos que são retos de coração.

As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Mas aos que se desviam para os seus caminhos tortuosos, levá-los-á o Senhor juntamente com os que praticam a maldade. Que haja paz sobre Israel.

Psalms 126 - Salmos 126


Psalms Chapter 126 King James Bible - Salmos Capítulo 126 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 125
Salmos 125

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 126

A Song of degrees. When the LORD turned again the captivity of Zion, we were like them that dream.

Quando o Senhor trouxe do cativeiro os que voltaram a Sião, éramos como os que estão sonhando.

Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

Então a nossa boca se encheu de riso e a nossa língua de cânticos. Então se dizia entre as nações: Grandes coisas fez o Senhor por eles.

The LORD hath done great things for us; whereof we are glad.

Sim, grandes coisas fez o Senhor por nós, e por isso estamos alegres.

Turn again our captivity, O LORD, as the streams in the south.

Faze regressar os nossos cativos, Senhor, como as correntes no sul.

They that sow in tears shall reap in joy.

Os que semeiam em lágrimas, com cânticos de júbilo segarão.

He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Aquele que sai chorando, levando a semente para semear, voltará com cânticos de júbilo, trazendo consigo os seus molhos.

Psalms 127 - Salmos 127


Psalms Chapter 127 King James Bible - Salmos Capítulo 127 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 126
Salmos 126

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 127

A Song of degrees for Solomon. Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

Se o Senhor não edificar a casa, em vão trabalham os que a edificam; se o Senhor não guardar a cidade, em vão vigia a sentinela.

It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

Inútil vos será levantar de madrugada, repousar tarde, comer o pão de dores, pois ele supre aos seus amados enquanto dormem.

Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

Eis que os filhos são herança da parte do Senhor, e o fruto do ventre o seu galardão.

As arrows are in the hand of a mighty man; so are children of the youth.

Como flechas na mão dum homem valente, assim os filhos da mocidade.

Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Bem-aventurado o homem que enche deles a sua aljava; não serão confundidos, quando falarem com os seus inimigos à porta.

Psalms 128 - Salmos 128


Psalms Chapter 128 King James Bible - Salmos Capítulo 128 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 127
Salmos 127

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 128

A Song of degrees. Blessed is every one that feareth the LORD; that walketh in his ways.

Bem-aventurado todo aquele que teme ao Senhor e anda nos seus caminhos.

For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

Pois comerás do trabalho das tuas mãos; feliz serás, e te irá bem.

Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

A tua mulher será como a videira frutífera, no interior da tua casa; os teus filhos como plantas de oliveira, ao redor da tua mesa.

Behold, that thus shall the man be blessed that feareth the LORD.

Eis que assim será abençoado o homem que teme ao Senhor.

The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

De Sião o Senhor te abençoará; verás a prosperidade de Jerusalém por todos os dias da tua vida,

Yea, thou shalt see thy children's children, and peace upon Israel.

e verás os filhos de teus filhos. A paz seja sobre Israel.

Psalms 129 - Salmos 129


Psalms Chapter 129 King James Bible - Salmos Capítulo 129 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 128
Salmos 128

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 129

A Song of degrees. Many a time have they afflicted me from my youth, may Israel now say:

Gravemente me angustiaram desde a minha mocidade, diga agora Israel;

Many a time have they afflicted me from my youth: yet they have not prevailed against me.

gravemente me angustiaram desde a minha mocidade, todavia não prevaleceram contra mim.

The plowers plowed upon my back: they made long their furrows.

Os lavradores araram sobre as minhas costas; compridos fizeram os seus sulcos.

The LORD is righteous: he hath cut asunder the cords of the wicked.

O Senhor é justo; ele corta as cordas dos ímpios.

Let them all be confounded and turned back that hate Zion.

Sejam envergonhados e repelidos para trás todos os que odeiam a Sião.

Let them be as the grass upon the housetops, which withereth afore it groweth up:

Sejam como a erva dos telhados, que seca antes de florescer;

Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

com a qual o segador não enche a mão, nem o regaço o que ata os feixes;

Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

nem dizem os que passam: A bênção do Senhor seja sobre vós; nós vos abençoamos em nome do Senhor.

Psalms 130 - Salmos 130


Psalms Chapter 130 King James Bible - Salmos Capítulo 130 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 129
Salmos 129

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 130

A Song of degrees. Out of the depths have I cried unto thee, O LORD.

Das profundezas clamo a ti, ó Senhor.

Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

Senhor, escuta a minha voz; estejam os teus ouvidos atentos à voz das minhas súplicas.

If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

Se tu, Senhor, observares as iniqüidades, Senhor, quem subsistirá?

But there is forgiveness with thee, that thou mayest be feared.

Mas contigo está o perdão, para que sejas temido.

I wait for the LORD, my soul doth wait, and in his word do I hope.

Aguardo ao Senhor; a minha alma o aguarda, e espero na sua palavra.

My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

A minha alma anseia pelo Senhor, mais do que os guardas pelo romper da manhã, sim, mais do que os guardas pela manhã.

Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

Espera, ó Israel, no Senhor! pois com o Senhor há benignidade, e com ele há copiosa redenção;

And he shall redeem Israel from all his iniquities.

e ele remirá a Israel de todas as suas iniqüidades.

Psalms 131 - Salmos 131


Psalms Chapter 131 King James Bible - Salmos Capítulo 131 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 130
Salmos 130

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 131

A Song of degrees of David. LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

Senhor, o meu coração não é soberbo, nem os meus olhos são altivos; não me ocupo de assuntos grandes e maravilhosos demais para mim.

Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

Pelo contrário, tenho feito acalmar e sossegar a minha alma; qual criança desmamada sobre o seio de sua mãe, qual criança desmamada está a minha alma para comigo.

Let Israel hope in the LORD from henceforth and for ever.

Espera, ó Israel, no Senhor, desde agora e para sempre.

Psalms 132 - Salmos 132


Psalms Chapter 132 King James Bible - Salmos Capítulo 132 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 131
Salmos 131

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 132

A Song of degrees. LORD, remember David, and all his afflictions:

Lembra-te, Senhor, a bem de Davi, de todas as suas aflições;

How he sware unto the LORD, and vowed unto the mighty God of Jacob;

como jurou ao Senhor, e fez voto ao Poderoso de Jacó, dizendo:

Surely I will not come into the tabernacle of my house, nor go up into my bed;

Não entrarei na casa em que habito, nem subirei ao leito em que durmo;

I will not give sleep to mine eyes, or slumber to mine eyelids,

não darei sono aos meus olhos, nem adormecimento às minhas pálpebras,

Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

até que eu ache um lugar para o Senhor uma morada para o Poderoso de Jacó.

Lo, we heard of it at Ephratah: we found it in the fields of the wood.

Eis que ouvimos falar dela em Efrata, e a achamos no campo de Jaar.

We will go into his tabernacles: we will worship at his footstool.

Entremos nos seus tabernáculos; prostremo-nos ante o escabelo de seus pés.

Arise, O LORD, into thy rest; thou, and the ark of thy strength.

Levanta-te, Senhor, entra no lugar do teu repouso, tu e a arca da tua força.

Let thy priests be clothed with righteousness; and let thy saints shout for joy.

Vistam-se os teus sacerdotes de justiça, e exultem de júbilo os teus santos.

For thy servant David's sake turn not away the face of thine anointed.

Por amor de Davi, teu servo, não rejeites a face do teu ungido.

The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

O Senhor jurou a Davi com verdade, e não se desviará dela: Do fruto das tuas entranhas porei sobre o teu trono.

If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

Se os teus filhos guardarem o meu pacto, e os meus testemunhos, que eu lhes hei de ensinar, também os seus filhos se assentarão perpetuamente no teu trono.

For the LORD hath chosen Zion; he hath desired it for his habitation.

Porque o Senhor escolheu a Sião; desejou-a para sua habitação, dizendo:

This is my rest for ever: here will I dwell; for I have desired it.

Este é o lugar do meu repouso para sempre; aqui habitarei, pois o tenho desejado.

I will abundantly bless her provision: I will satisfy her poor with bread.

Abençoarei abundantemente o seu mantimento; fartarei de pão os seus necessitados.

I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

Vestirei de salvação os seus sacerdotes; e de júbilo os seus santos exultarão

There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

Ali farei brotar a força de Davi; preparei uma lâmpada para o meu ungido.

His enemies will I clothe with shame: but upon himself shall his crown flourish.

Vestirei de confusão os seus inimigos; mas sobre ele resplandecerá a sua coroa.

Psalms 133 - Salmos 133


Psalms Chapter 133 King James Bible - Salmos Capítulo 133 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 132
Salmos 132

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 133

A Song of degrees of David. Behold, how good and how pleasant it is for brethren to dwell together in unity!

Oh! quão bom e quão suave é que os irmãos vivam em união!

It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

É como o óleo precioso sobre a cabeça, que desceu sobre a barba, a barba de Arão, que desceu sobre a gola das suas vestes;

As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

como o orvalho de Hermom, que desce sobre os montes de Sião; porque ali o Senhor ordenou a bênção, a vida para sempre.

Psalms 134 - Salmos 134


Psalms Chapter 134 King James Bible - Salmos Capítulo 134 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 133
Salmos 133

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 134

A Song of degrees. Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

Eis aqui, bendizei ao Senhor, todos vós, servos do Senhor, que de noite assistis na casa do Senhor.

Lift up your hands in the sanctuary, and bless the LORD.

Erguei as mãos para o santuário, e bendizei ao Senhor.

The LORD that made heaven and earth bless thee out of Zion.

Desde Sião te abençoe o Senhor, que fez os céus e a terra.

Psalms 135 - Salmos 135


Psalms Chapter 135 King James Bible - Salmos Capítulo 135 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 134
Salmos 134

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 135

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

Louvai ao Senhor. Louvai o nome do Senhor; louvai-o, servos do Senhor,

Ye that stand in the house of the LORD, in the courts of the house of our God,

vós que assistis na casa do Senhor, nos átrios da casa do nosso Deus.

Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

Louvai ao Senhor, porque o Senhor é bom; cantai louvores ao seu nome, porque ele é bondoso.

For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

Porque o Senhor escolheu para si a Jacó, e a Israel para seu tesouro peculiar.

For I know that the LORD is great, and that our Lord is above all gods.

Porque eu conheço que o Senhor é grande e que o nosso Senhor está acima de todos os deuses.

Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

Tudo o que o Senhor deseja ele o faz, no céu e na terra, nos mares e em todos os abismos.

He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

Faz subir os vapores das extremidades da terra; faz os relâmpagos para a chuva; tira os ventos dos seus tesouros.

Who smote the firstborn of Egypt, both of man and beast.

Foi ele que feriu os primogênitos do Egito, desde os homens até os animais;

Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

que operou sinais e prodígios no meio de ti, ó Egito, contra Faraó e contra os seus servos;

Who smote great nations, and slew mighty kings;

que feriu muitas nações, e matou reis poderosos:

Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

a Siom, rei dos amorreus, e a Ogue, rei de Basã, e a todos os reinos de Canaã;

And gave their land for an heritage, an heritage unto Israel his people.

e deu a terra deles em herança, em herança a Israel, seu povo.

Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

O teu nome, ó Senhor, subsiste para sempre; e a tua memória, ó Senhor, por todas as gerações.

For the LORD will judge his people, and he will repent himself concerning his servants.

Pois o Senhor julgará o seu povo, e se compadecerá dos seus servos.

The idols of the heathen are silver and gold, the work of men's hands.

Os ídolos das nações são prata e ouro, obra das mãos dos homens;

They have mouths, but they speak not; eyes have they, but they see not;

têm boca, mas não falam; têm olhos, mas não vêem;

They have ears, but they hear not; neither is there any breath in their mouths.

têm ouvidos, mas não ouvem; nem há sopro algum na sua boca.

They that make them are like unto them: so is every one that trusteth in them.

Semelhantemente a eles se tornarão os que os fazem, e todos os que neles confiam.

Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

Ó casa de Israel, bendizei ao Senhor; ó casa de Arão, bendizei ao Senhor;

Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

ó casa de Levi, bendizei ao Senhor; vós, os que temeis ao Senhor, bendizei ao Senhor.

Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

Desde Sião seja bendito o Senhor, que habita em Jerusalém. Louvai ao Senhor.

Psalms 136 - Salmos 136


Psalms Chapter 136 King James Bible - Salmos Capítulo 136 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 135
Salmos 135

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 136

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Dai graças ao Senhor, porque ele é bom; porque a sua benignidade dura para sempre.

O give thanks unto the God of gods: for his mercy endureth for ever.

Dai graças ao Deus dos deuses, porque a sua benignidade dura para sempre

O give thanks to the Lord of lords: for his mercy endureth for ever.

Dai graças ao Senhor dos senhores, porque a sua benignidade dura para sempre;

To him who alone doeth great wonders: for his mercy endureth for ever.

ao único que faz grandes maravilhas, porque a sua benignidade dura para sempre;

To him that by wisdom made the heavens: for his mercy endureth for ever.

àquele que com entendimento fez os céus, porque a sua benignidade dura para sempre;

To him that stretched out the earth above the waters: for his mercy endureth for ever.

àquele que estendeu a terra sobre as águas, porque a sua benignidade dura para sempre;

To him that made great lights: for his mercy endureth for ever:

àquele que fez os grandes luminares, porque a sua benignidade dura para sempre;

The sun to rule by day: for his mercy endureth for ever:

o sol para governar de dia, porque a sua benignidade dura para sempre;

The moon and stars to rule by night: for his mercy endureth for ever.

a lua e as estrelas para presidirem a noite, porque a sua benignidade dura para sempre;

To him that smote Egypt in their firstborn: for his mercy endureth for ever:

àquele que feriu o Egito nos seus primogênitos, porque a sua benignidade dura para sempre;

And brought out Israel from among them: for his mercy endureth for ever:

e que tirou a Israel do meio deles, porque a sua benignidade dura para sempre;

With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

com mão forte, e com braço estendido, porque a sua benignidade dura para sempre;

To him which divided the Red sea into parts: for his mercy endureth for ever:

àquele que dividiu o Mar Vermelho em duas partes, porque a sua benignidade dura para sempre;

And made Israel to pass through the midst of it: for his mercy endureth for ever:

e fez passar Israel pelo meio dele, porque a sua benignidade dura para sempre;

But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

mas derrubou a Faraó com o seu exército no Mar Vermelho, porque a sua benignidade dura para sempre;

To him which led his people through the wilderness: for his mercy endureth for ever.

àquele que guiou o seu povo pelo deserto, porque a sua benignidade dura para sempre;

To him which smote great kings: for his mercy endureth for ever:

àquele que feriu os grandes reis, porque a sua benignidade dura para sempre;

And slew famous kings: for his mercy endureth for ever:

e deu a morte a reis famosos, porque a sua benignidade dura para sempre.

Sihon king of the Amorites: for his mercy endureth for ever:

a Siom, rei dos amorreus, porque a sua benignidade dura para sempre;

And Og the king of Bashan: for his mercy endureth for ever:

e a Ogue, rei de Basã, porque a sua benignidade dura para sempre;

And gave their land for an heritage: for his mercy endureth for ever:

e deu a terra deles em herança, porque a sua benignidade dura para sempre;

Even an heritage unto Israel his servant: for his mercy endureth for ever.

sim, em herança a Israel, seu servo, porque a sua benignidade dura para sempre;

Who remembered us in our low estate: for his mercy endureth for ever:

que se lembrou de nós em nossa humilhação, porque a sua benignidade dura para sempre;

And hath redeemed us from our enemies: for his mercy endureth for ever.

e nos libertou dos nossos inimigos, porque a sua benignidade dura para sempre;

Who giveth food to all flesh: for his mercy endureth for ever.

que dá alimento a toda a carne, porque a sua benignidade dura para sempre.

O give thanks unto the God of heaven: for his mercy endureth for ever.

Dai graças ao Deus dos céus, porque a sua benignidade dura para sempre.

Psalms 137 - Salmos 137


Psalms Chapter 137 King James Bible - Salmos Capítulo 137 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 136
Salmos 136

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 137

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

Junto aos rios de Babilônia, ali nos assentamos e nos pusemos a chorar, recordando-nos de Sião.

We hanged our harps upon the willows in the midst thereof.

Nos salgueiros que há no meio dela penduramos as nossas harpas,

For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

pois ali aqueles que nos levaram cativos nos pediam canções; e os que nos atormentavam, que os alegrássemos, dizendo: Cantai-nos um dos cânticos de Sião.

How shall we sing the LORD'S song in a strange land?

Mas como entoaremos o cântico do Senhor em terra estrangeira?

If I forget thee, O Jerusalem, let my right hand forget her cunning.

Se eu me esquecer de ti, ó Jerusalém, esqueça-se a minha destra da sua destreza.

If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

Apegue-se-me a língua ao céu da boca, se não me lembrar de ti, se eu não preferir Jerusalém à minha maior alegria.

Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

Lembra-te, Senhor, contra os edomitas, do dia de Jerusalém, porque eles diziam: Arrasai-a, arrasai-a até os seus alicerces.

O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

Ah! filha de Babilônia, devastadora; feliz aquele que te retribuir consoante nos fizeste a nós;

Happy shall he be, that taketh and dasheth thy little ones against the stones.

feliz aquele que pegar em teus pequeninos e der com eles nas pedra.

Psalms 138 - Salmos 138


Psalms Chapter 138 King James Bible - Salmos Capítulo 138 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 137
Salmos 137

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 138

A Psalm of David. I will praise thee with my whole heart: before the gods will I sing praise unto thee.

Graças te dou de todo o meu coração; diante dos deuses a ti canto louvores.

I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

Inclino-me para o teu santo templo, e louvo o teu nome pela tua benignidade, e pela tua fidelidade; pois engrandeceste acima de tudo o teu nome e a tua palavra.

In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

No dia em que eu clamei, atendeste-me; alentaste-me, fortalecendo a minha alma.

All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

Todos os reis da terra de louvarão, ó Senhor, quando ouvirem as palavras da tua boca;

Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

e cantarão os caminhos do Senhor, pois grande é a glória do Senhor.

Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

Ainda que o Senhor é excelso, contudo atenta para o humilde; mas ao soberbo, conhece-o de longe.

Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

Embora eu ande no meio da angústia, tu me revivificas; contra a ira dos meus inimigos estendes a tua mão, e a tua destra me salva.

The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

O Senhor aperfeiçoará o que me diz respeito. A tua benignidade, ó Senhor, dura para sempre; não abandones as obras das tuas mãos.

Psalms 139 - Salmos 139


Psalms Chapter 139 King James Bible - Salmos Capítulo 139 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 138
Salmos 138

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 139

To the chief Musician, A Psalm of David. O LORD, thou hast searched me, and known me.

Senhor, tu me sondas, e me conheces.

Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

Tu conheces o meu sentar e o meu levantar; de longe entendes o meu pensamento.

Thou compassest my path and my lying down, and art acquainted with all my ways.

Esquadrinhas o meu andar, e o meu deitar, e conheces todos os meus caminhos.

For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

Sem que haja uma palavra na minha língua, eis que, ó Senhor, tudo conheces.

Thou hast beset me behind and before, and laid thine hand upon me.

Tu me cercaste em volta, e puseste sobre mim a tua mão.

Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

Tal conhecimento é maravilhoso demais para mim; elevado é, não o posso atingir.

Whither shall I go from thy spirit? or whither shall I flee from thy presence?

Para onde me irei do teu Espírito, ou para onde fugirei da tua presença?

If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

Se subir ao céu, tu aí estás; se fizer no Seol a minha cama, eis que tu ali estás também.

If I take the wings of the morning, and dwell in the uttermost parts of the sea;

Se tomar as asas da alva, se habitar nas extremidades do mar,

Even there shall thy hand lead me, and thy right hand shall hold me.

ainda ali a tua mão me guiará e a tua destra me susterá.

If I say, Surely the darkness shall cover me; even the night shall be light about me.

Se eu disser: Ocultem-me as trevas; torne-se em noite a luz que me circunda;

Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

nem ainda as trevas são escuras para ti, mas a noite resplandece como o dia; as trevas e a luz são para ti a mesma coisa.

For thou hast possessed my reins: thou hast covered me in my mother's womb.

Pois tu formaste os meus rins; entreteceste-me no ventre de minha mãe.

I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

Eu te louvarei, porque de um modo tão admirável e maravilhoso fui formado; maravilhosas são as tuas obras, e a minha alma o sabe muito bem.

My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

Os meus ossos não te foram encobertos, quando no oculto fui formado, e esmeradamente tecido nas profundezas da terra.

Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

Os teus olhos viram a minha substância ainda informe, e no teu livro foram escritos os dias, sim, todos os dias que foram ordenados para mim, quando ainda não havia nem um deles.

How precious also are thy thoughts unto me, O God! how great is the sum of them!

E quão preciosos me são, ó Deus, os teus pensamentos! Quão grande é a soma deles!

If I should count them, they are more in number than the sand: when I awake, I am still with thee.

Se eu os contasse, seriam mais numerosos do que a areia; quando acordo ainda estou contigo.

Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

Oxalá que matasses o perverso, ó Deus, e que os homens sanguinários se apartassem de mim,

For they speak against thee wickedly, and thine enemies take thy name in vain.

homens que se rebelam contra ti, e contra ti se levantam para o mal.

Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

Não odeio eu, ó Senhor, aqueles que te odeiam? e não me aflijo por causa dos que se levantam contra ti?

I hate them with perfect hatred: I count them mine enemies.

Odeio-os com ódio completo; tenho-os por inimigos.

Search me, O God, and know my heart: try me, and know my thoughts:

Sonda-me, ó Deus, e conhece o meu coração; prova-me, e conhece os meus pensamentos;

And see if there be any wicked way in me, and lead me in the way everlasting.

vê se há em mim algum caminho perverso, e guia-me pelo caminho eterno.

Psalms 140 - Salmos 140


Psalms Chapter 140 King James Bible - Salmos Capítulo 140 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 139
Salmos 139

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 140

To the chief Musician, A Psalm of David. Deliver me, O LORD, from the evil man: preserve me from the violent man;

Livra-me, ó Senhor, dos homens maus; guarda-me dos homens violentos,

Which imagine mischiefs in their heart; continually are they gathered together for war.

os quais maquinam maldades no coração; estão sempre projetando guerras.

They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

Aguçaram as línguas como a serpente; peçonha de áspides está debaixo dos seus lábios.

Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

Guarda-me, ó Senhor, das mãos dos ímpios; preserva-me dos homens violentos, os quais planejaram transtornar os meus passos.

The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

Os soberbos armaram-me laços e cordas; estenderam uma rede à beira do caminho; puseram-me armadilhas.

I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

Eu disse, ao Senhor: Tu és o meu Deus; dá ouvidos, ó Senhor, à voz das minhas súplicas.

O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

Ó Senhor, meu Senhor, meu forte libertador, tu cobriste a minha cabeça no dia da batalha.

Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

Não concedas, ó Senhor, aos ímpios os seus desejos; não deixes ir por diante o seu mau propósito.

As for the head of those that compass me about, let the mischief of their own lips cover them.

Não levantem a cabeça os que me cercam; cubra-os a maldade dos seus lábios.

Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

Caiam sobre eles brasas vivas; sejam lançados em covas profundas, para que não se tornem a levantar!

Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

Não se estabeleça na terra o caluniador; o mal persiga o homem violento com golpe sobre golpe.

I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

Sei que o Senhor manterá a causa do aflito, e o direito do necessitado.

Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

Decerto os justos louvarão o teu nome; os retos habitarão na tua presença.

Psalms 141 - Salmos 141


Psalms Chapter 141 King James Bible - Salmos Capítulo 141 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 140
Salmos 140

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 141

A Psalm of David. LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

Ó Senhor, a ti clamo; dá-te pressa em me acudir! Dá ouvidos à minha voz, quando a ti clamo!

Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

Suba a minha oração, como incenso, diante de ti, e seja o levantar das minhas mãos como o sacrifício da tarde!

Set a watch, O LORD, before my mouth; keep the door of my lips.

Põe, ó Senhor, uma guarda à minha boca; vigia a porta dos meus lábios!

Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

Não inclines o meu coração para o mal, nem para se ocupar de coisas más, com aqueles que praticam a iniqüidade; e não coma eu das suas gulodices!

Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

Fira-me o justo, será isso uma benignidade; e repreenda-me, isso será como óleo sobre a minha cabeça; não o recuse a minha cabeça; mas continuarei a orar contra os feitos dos ímpios.

When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

Quando os seus juízes forem arremessados duma penha abaixo, saberão que as palavras do Senhor são verdadeiras.

Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

Como quando alguém lavra e sulca a terra, são os nossos ossos espalhados à boca do Seol.

But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

Mas os meus olhos te contemplam, ó Senhor, meu Senhor; em ti tenho buscado refúgio; não me deixes sem defesa!

Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

Guarda-me do laço que me armaram, e das armadilhas dos que praticam a iniqüidade.

Let the wicked fall into their own nets, whilst that I withal escape.

Caiam os ímpios nas suas próprias redes, até que eu tenha escapado inteiramente.

Psalms 142 - Salmos 142


Psalms Chapter 142 King James Bible - Salmos Capítulo 142 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 141
Salmos 141

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 142

Maschil of David; A Prayer when he was in the cave. I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

Com a minha voz clamo ao Senhor; com a minha voz ao Senhor suplico.

I poured out my complaint before him; I shewed before him my trouble.

Derramo perante ele a minha queixa; diante dele exponho a minha tribulação.

When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

Quando dentro de mim esmorece o meu espírito, então tu conheces a minha vereda; no caminho em que eu ando ocultaram-me um laço.

I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

Olha para a minha mão direita, e vê, pois não há quem me conheça; refúgio me faltou; ninguém se interessa por mim.

I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

A ti, ó Senhor, clamei; eu disse: Tu és o meu refúgio, o meu quinhão na terra dos viventes.

Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

Atende ao meu clamor, porque estou muito abatido; livra-me dos meus perseguidores, porque são mais fortes do que eu.

Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

Tira-me da prisão, para que eu louve o teu nome; os justos me rodearão, pois me farás muito bem.

Psalms 143 - Salmos 143


Psalms Chapter 143 King James Bible - Salmos Capítulo 143 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 142
Salmos 142

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 143

A Psalm of David. Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

Ó Senhor, ouve a minha oração, dá ouvidos às minhas súplicas! Atende-me na tua fidelidade, e na tua retidão;

And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

e não entres em juízo com o teu servo, porque à tua vista não se achará justo nenhum vivente.

For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

Pois o inimigo me perseguiu; abateu-me até o chão; fez-me habitar em lugares escuros, como aqueles que morreram há muito.

Therefore is my spirit overwhelmed within me; my heart within me is desolate.

Pelo que dentro de mim esmorece o meu espírito, e em mim está desolado o meu coração.

I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

Lembro-me dos dias antigos; considero todos os teus feitos; medito na obra das tuas mãos.

I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

A ti estendo as minhas mãos; a minha alma, qual terra sedenta, tem sede de ti.

Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

Atende-me depressa, ó Senhor; o meu espírito desfalece; não escondas de mim o teu rosto, para que não me torne semelhante aos que descem à cova.

Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

Faze-me ouvir da tua benignidade pela manhã, pois em ti confio; faze-me saber o caminho que devo seguir, porque a ti elevo a minha alma.

Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

Livra-me, ó Senhor, dos meus inimigos; porque em ti é que eu me refugio.

Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

Ensina-me a fazer a tua vontade, pois tu és o meu Deus; guie-me o teu bom Espírito por terreno plano.

Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

Vivifica-me, ó Senhor, por amor do teu nome; por amor da tua justiça, tira-me da tribulação.

And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

E por tua benignidade extermina os meus inimigos, e destrói todos os meus adversários, pois eu sou servo.

Psalms 144 - Salmos 144


Psalms Chapter 144 King James Bible - Salmos Capítulo 144 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 143
Salmos 143

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 144

A Psalm of David. Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

Bendito seja o Senhor, minha rocha, que adestra as minhas mãos para a peleja e os meus dedos para a guerra;

My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

meu refúgio e minha fortaleza, meu alto retiro e meu e meu libertador, escudo meu, em quem me refugio; ele é quem me sujeita o meu povo.

LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

Ó Senhor, que é o homem, para que tomes conhecimento dele, e o filho do homem, para que o consideres?

Man is like to vanity: his days are as a shadow that passeth away.

O homem é semelhante a um sopro; os seus dias são como a sombra que passa.

Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

Abaixa, ó Senhor, o teu céu, e desce! Toca os montes, para que fumeguem!

Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

Arremessa os teus raios, e dissipa-os; envia as tuas flechas, e desbarata-os!

Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

Estende as tuas mãos desde o alto; livra-me, e arrebata-me das poderosas águas e da mão do estrangeiro,

Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

cuja boca fala vaidade, e cuja mão direita é a destra da falsidade.

I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

A ti, ó Deus, cantarei um cântico novo; com a harpa de dez cordas te cantarei louvores,

It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

sim, a ti que dás a vitória aos reis, e que livras da espada maligna a teu servo Davi.

Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

Livra-me, e tira-me da mão do estrangeiro, cuja boca fala mentiras, e cuja mão direita é a destra da falsidade.

That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

Sejam os nossos filhos, na sua mocidade, como plantas bem desenvolvidas, e as nossas filhas como pedras angulares lavradas, como as de um palácio.

That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

Estejam repletos os nossos celeiros, fornecendo toda sorte de provisões; as nossas ovelhas produzam a milhares e a dezenas de milhares em nosos campos;

That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

os nossos bois levem ricas cargas; e não haja assaltos, nem sortidas, nem clamores em nossas ruas!

Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

Bem-aventurado o povo a quem assim sucede! Bem-aventurado o povo cujo Deus é o Senhor.

Psalms 145 - Salmos 145


Psalms Chapter 145 King James Bible - Salmos Capítulo 145 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 144
Salmos 144

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 145

David's Psalm of praise. I will extol thee, my God, O king; and I will bless thy name for ever and ever.

Eu te exaltarei, ó Deus, rei meu; e bendirei o teu nome pelos séculos dos séculos.

Every day will I bless thee; and I will praise thy name for ever and ever.

Cada dia te bendirei, e louvarei o teu nome pelos séculos dos séculos.

Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

Grande é o Senhor, e mui digno de ser louvado; e a sua grandeza é insondável.

One generation shall praise thy works to another, and shall declare thy mighty acts.

Uma geração louvará as tuas obras à outra geração, e anunciará os teus atos poderosos.

I will speak of the glorious honour of thy majesty, and of thy wondrous works.

Na magnificência gloriosa da tua majestade e nas tuas obras maravilhosas meditarei;

And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

falar-se-á do poder dos teus feitos tremendos, e eu contarei a tua grandeza.

They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

Publicarão a memória da tua grande bondade, e com júbilo celebrarão a tua justiça.

The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

Bondoso e compassivo é o Senhor, tardio em irar-se, e de grande benignidade.

The LORD is good to all: and his tender mercies are over all his works.

O Senhor é bom para todos, e as suas misericórdias estão sobre todas as suas obras.

All thy works shall praise thee, O LORD; and thy saints shall bless thee.

Todas as tuas obras te louvarão, ó Senhor, e os teus santos te bendirão.

They shall speak of the glory of thy kingdom, and talk of thy power;

Falarão da glória do teu reino, e relatarão o teu poder,

To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

para que façam saber aos filhos dos homens os teus feitos poderosos e a glória do esplendor do teu reino.

Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

O teu reino é um reino eterno; o teu domínio dura por todas as gerações.

The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

O Senhor sustém a todos os que estão a cair, e levanta a todos os que estão abatidos.

The eyes of all wait upon thee; and thou givest them their meat in due season.

Os olhos de todos esperam em ti, e tu lhes dás o seu mantimento a seu tempo;

Thou openest thine hand, and satisfiest the desire of every living thing.

abres a mão, e satisfazes o desejo de todos os viventes.

The LORD is righteous in all his ways, and holy in all his works.

Justo é o Senhor em todos os seus caminhos, e benigno em todas as suas obras.

The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

Perto está o Senhor de todos os que o invocam, de todos os que o invocam em verdade.

He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

Ele cumpre o desejo dos que o temem; ouve o seu clamor, e os salva.

The LORD preserveth all them that love him: but all the wicked will he destroy.

O Senhor preserva todos os que o amam, mas a todos os ímpios ele os destrói.

My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

Publique a minha boca o louvor do Senhor; e bendiga toda a carne o seu santo nome para todo o sempre.

Psalms 146 - Salmos 146


Psalms Chapter 146 King James Bible - Salmos Capítulo 146 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 145
Salmos 145

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 146

Praise ye the LORD. Praise the LORD, O my soul.

Louvai ao Senhor.Ó minha alma, louva ao Senhor.

While I live will I praise the LORD: I will sing praises unto my God while I have any being.

Louvarei ao Senhor durante a minha vida; cantarei louvores ao meu Deus enquanto viver.

Put not your trust in princes, nor in the son of man, in whom there is no help.

Não confieis em príncipes, nem em filho de homem, em quem não há auxílio.

His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

Sai-lhe o espírito, e ele volta para a terra; naquele mesmo dia perecem os seus pensamentos.

Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

Bem-aventurado aquele que tem o Deus de Jacó por seu auxílio, e cuja esperança está no Senhor seu Deus

Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

que fez os céus e a terra, o mar e tudo quanto neles há, e que guarda a verdade para sempre;

Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

que faz justiça aos oprimidos, que dá pão aos famintos. O Senhor solta os encarcerados;

The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

o Senhor abre os olhos aos cegos; o Senhor levanta os abatidos; o Senhor ama os justos.

The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

O Senhor preserva os peregrinos; ampara o órfão e a viúva; mas transtorna o caminho dos ímpios.

The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

O Senhor reinará eternamente: o teu Deus, ó Sião, reinará por todas as gerações. Louvai ao Senhor!

Psalms 147 - Salmos 147


Psalms Chapter 147 King James Bible - Salmos Capítulo 147 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 146
Salmos 146

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 147

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

Louvai ao Senhor; porque é bom cantar louvores ao nosso Deus; pois isso é agradável, e decoroso é o louvor.

The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

O Senhor edifica Jerusalém, congrega os dispersos de Israel;

He healeth the broken in heart, and bindeth up their wounds.

sara os quebrantados de coração, e cura-lhes as feridas;

He telleth the number of the stars; he calleth them all by their names.

conta o número das estrelas, chamando-as a todas pelos seus nomes.

Great is our Lord, and of great power: his understanding is infinite.

Grande é o nosso Senhor, e de grande poder; não há limite ao seu entendimento.

The LORD lifteth up the meek: he casteth the wicked down to the ground.

O Senhor eleva os humildes, e humilha os perversos até a terra.

Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

Cantai ao Senhor em ação de graças; com a harpa cantai louvores ao nosso Deus.

Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

Ele é que cobre o céu de nuvens, que prepara a chuva para a terra, e que faz produzir erva sobre os montes;

He giveth to the beast his food, and to the young ravens which cry.

que dá aos animais o seu alimento, e aos filhos dos corvos quando clamam.

He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

Não se deleita na força do cavalo, nem se compraz nas pernas do homem.

The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

O Senhor se compraz nos que o temem, nos que esperam na sua benignidade.

Praise the LORD, O Jerusalem; praise thy God, O Zion.

Louva, ó Jerusalém, ao Senhor; louva, ó Sião, ao teu Deus.

For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

Porque ele fortalece as trancas das tuas portas; abençoa aos teus filhos dentro de ti.

He maketh peace in thy borders, and filleth thee with the finest of the wheat.

Ele é quem estabelece a paz nas tuas fronteiras; quem do mais fino trigo te farta;

He sendeth forth his commandment upon earth: his word runneth very swiftly.

quem envia o seu mandamento pela terra; a sua palavra corre mui velozmente.

He giveth snow like wool: he scattereth the hoarfrost like ashes.

Ele dá a neve como lã, esparge a geada como cinza,

He casteth forth his ice like morsels: who can stand before his cold?

e lança o seu gelo em pedaços; quem pode resistir ao seu frio?

He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

Manda a sua palavra, e os derrete; faz soprar o vento, e correm as águas;

He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

ele revela a sua palavra a Jacó, os seus estatutos e as suas ordenanças a Israel.

He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

Não fez assim a nenhuma das outras nações; e, quanto às suas ordenanças, elas não as conhecem. Louvai ao Senhor!

Psalms 148 - Salmos 148


Psalms Chapter 148 King James Bible - Salmos Capítulo 148 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 147
Salmos 147

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 148

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

Louvai ao Senhor! Louvai ao Senhor desde o céu, louvai-o nas alturas!

Praise ye him, all his angels: praise ye him, all his hosts.

Louvai-o, todos os seus anjos; louvai-o, todas as suas hostes!

Praise ye him, sun and moon: praise him, all ye stars of light.

Louvai-o, sol e lua; louvai-o, todas as estrelas luzentes!

Praise him, ye heavens of heavens, and ye waters that be above the heavens.

Louvai-o, céus dos céus, e as águas que estão sobre os céus!

Let them praise the name of the LORD: for he commanded, and they were created.

Louvem eles o nome do Senhor; pois ele deu ordem, e logo foram criados.

He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

Também ele os estabeleceu para todo sempre; e lhes fixou um limite que nenhum deles ultrapassará.

Praise the LORD from the earth, ye dragons, and all deeps:

Louvai ao Senhor desde a terra, vós, monstros marinhos e todos os abismos;

Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

fogo e saraiva, neve e vapor; vento tempestuoso que excuta a sua palavra;

Mountains, and all hills; fruitful trees, and all cedars:

montes e todos os outeiros; árvores frutíferas e todos os cedros;

Beasts, and all cattle; creeping things, and flying fowl:

feras e todo o gado; répteis e aves voadoras;

Kings of the earth, and all people; princes, and all judges of the earth:

reis da terra e todos os povos; príncipes e todos os juízes da terra;

Both young men, and maidens; old men, and children:

mancebos e donzelas; velhos e crianças!

Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

Louvem eles o nome do Senhor, pois só o seu nome é excelso; a sua glória é acima da terra e do céu.

He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

Ele também exalta o poder do seu povo, o louvor de todos os seus santos, dos filhos de Israel, um povo que lhe é chegado. Louvai ao Senhor!

Psalms 149 - Salmos 149


Psalms Chapter 149 King James Bible - Salmos Capítulo 149 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 148
Salmos 148

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 149

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

Louvai ao Senhor! Cantai ao Senhor um cântico novo, e o seu louvor na assembléia dos santos!

Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

Alegre-se Israel naquele que o fez; regozijem-se os filhos de Sião no seu Rei.

Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

Louvem-lhe o nome com danças, cantem-lhe louvores com adufe e harpa.

For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

Porque o Senhor se agrada do seu povo; ele adorna os mansos com a salvação.

Let the saints be joyful in glory: let them sing aloud upon their beds.

Exultem de glória os santos, cantem de alegria nos seus leitos.

Let the high praises of God be in their mouth, and a twoedged sword in their hand;

Estejam na sua garganta os altos louvores de Deus, e na sua mão espada de dois gumes,

To execute vengeance upon the heathen, and punishments upon the people;

para exercerem vingança sobre as nações, e castigos sobre os povos;

To bind their kings with chains, and their nobles with fetters of iron;

para prenderem os seus reis com cadeias, e os seus nobres com grilhões de ferro;

To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

para executarem neles o juízo escrito; esta honra será para todos os santos. Louvai ao Senhor!

Psalms 150 - Salmos 150


Psalms Chapter 150 King James Bible - Salmos Capítulo 150 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 149
Salmos 149

The Book of Psalms
Salmos

Return to Index
Retorne a índice

Chapter 150

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

Louvai ao Senhor! Louvai a Deus no seu santuário; louvai-o no firmamento do seu poder!

Praise him for his mighty acts: praise him according to his excellent greatness.

Louvai-o pelos seus atos poderosos; louvai-o conforme a excelência da sua grandeza!

Praise him with the sound of the trumpet: praise him with the psaltery and harp.

Louvai-o ao som de trombeta; louvai-o com saltério e com harpa!

Praise him with the timbrel and dance: praise him with stringed instruments and organs.

Louvai-o com adufe e com danças; louvai-o com instrumentos de cordas e com flauta!

Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

Louvai-o com címbalos sonoros; louvai-o com címbalos altissonantes!

Let every thing that hath breath praise the LORD. Praise ye the LORD.

Tudo quanto tem fôlego louve ao Senhor. Louvai ao Senhor!

Proverbs 1 - Provérbios 1


Proverbs Chapter 1 King James Bible - Provérbios Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 150
Salmos 150

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 1

The proverbs of Solomon the son of David, king of Israel;

Provérbios de Salomão, filho de Davi, rei de Israel:

To know wisdom and instruction; to perceive the words of understanding;

Para se conhecer a sabedoria e a instrução; para se entenderem as palavras de inteligência;

To receive the instruction of wisdom, justice, and judgment, and equity;

para se instruir em sábio procedimento, em retidão, justiça e eqüidade;

To give subtilty to the simple, to the young man knowledge and discretion.

para se dar aos simples prudência, e aos jovens conhecimento e bom siso.

A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

Ouça também, o sábio e cresça em ciência, e o entendido adquira habilidade,

To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

para entender provérbios e parábolas, as palavras dos sábios, e seus enigmas.

The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

O temor do Senhor é o princípio do conhecimento; mas os insensatos desprezam a sabedoria e a instrução.

My son, hear the instruction of thy father, and forsake not the law of thy mother:

Filho meu, ouve a instrução de teu pai, e não deixes o ensino de tua mãe.

For they shall be an ornament of grace unto thy head, and chains about thy neck.

Porque eles serão uma grinalda de graça para a tua cabeça, e colares para o teu pescoço.

My son, if sinners entice thee, consent thou not.

Filho meu, se os pecadores te quiserem seduzir, não consintas.

If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

Se disserem: Vem conosco; embosquemo-nos para derramar sangue; espreitemos sem razão o inocente;

Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

traguemo-los vivos, como o Seol, e inteiros como os que descem à cova;

We shall find all precious substance, we shall fill our houses with spoil:

acharemos toda sorte de bens preciosos; encheremos as nossas casas de despojos;

Cast in thy lot among us; let us all have one purse:

lançarás a tua sorte entre nós; teremos todos uma só bolsa;

My son, walk not thou in the way with them; refrain thy foot from their path:

filho meu, não andes no caminho com eles; guarda da sua vereda o teu pé,

For their feet run to evil, and make haste to shed blood.

porque os seus pés correm para o mal, e eles se apressam a derramar sangue.

Surely in vain the net is spread in the sight of any bird.

Pois debalde se estende a rede à vista de qualquer ave.

And they lay wait for their own blood; they lurk privily for their own lives.

Mas estes se põem em emboscadas contra o seu próprio sangue, e as suas próprias vidas espreitam.

So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

Tais são as veredas de todo aquele que se entrega à cobiça; ela tira a vida dos que a possuem.

Wisdom crieth without; she uttereth her voice in the streets:

A suprema sabedoria altissonantemente clama nas ruas; nas praças levanta a sua voz.

She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

Do alto dos muros clama; às entradas das portas e na cidade profere as suas palavras:

How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

Até quando, ó estúpidos, amareis a estupidez? e até quando se deleitarão no escárnio os escarnecedores, e odiarão os insensatos o conhecimento?

Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

Convertei-vos pela minha repreensão; eis que derramarei sobre vós o meu; espírito e vos farei saber as minhas palavras.

Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

Mas, porque clamei, e vós recusastes; porque estendi a minha mão, e nao houve quem desse atenção;

But ye have set at nought all my counsel, and would none of my reproof:

antes desprezastes todo o meu conselho, e não fizestes caso da minha repreensão;

I also will laugh at your calamity; I will mock when your fear cometh;

também eu me rirei no dia da vossa calamidade; zombarei, quando sobrevier o vosso terror,

When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

quando o terror vos sobrevier como tempestade, e a vossa calamidade passar como redemoinho, e quando vos sobrevierem aperto e angústia.

Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

Então a mim clamarão, mas eu não responderei; diligentemente me buscarão, mas não me acharão.

For that they hated knowledge, and did not choose the fear of the LORD:

Porquanto aborreceram o conhecimento, e não preferiram o temor do Senhor;

They would none of my counsel: they despised all my reproof.

não quiseram o meu conselho e desprezaram toda a minha repreensão;

Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

portanto comerão do fruto do seu caminho e se fartarão dos seus próprios conselhos.

For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

Porque o desvio dos néscios os matará, e a prosperidade dos loucos os destruirá.

But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

Mas o que me der ouvidos habitará em segurança, e estará tranqüilo, sem receio do mal.

Proverbs 2 - Provérbios 2


Proverbs Chapter 2 King James Bible - Provérbios Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 1
Provérbios 1

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 2

My son, if thou wilt receive my words, and hide my commandments with thee;

Filho meu, se aceitares as minhas palavras, e entesourares contigo os meus mandamentos,

So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

para fazeres atento à sabedoria o teu ouvido, e para inclinares o teu coração ao entendimento;

Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

sim, se clamares por discernimento, e por entendimento alçares a tua voz;

If thou seekest her as silver, and searchest for her as for hid treasures;

se o buscares como a prata e o procurares como a tesouros escondidos;

Then shalt thou understand the fear of the LORD, and find the knowledge of God.

então entenderás o temor do Senhor, e acharás o conhecimento de Deus.

For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

Porque o Senhor dá a sabedoria; da sua boca procedem o conhecimento e o entendimento;

He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

ele reserva a verdadeira sabedoria para os retos; e escudo para os que caminham em integridade,

He keepeth the paths of judgment, and preserveth the way of his saints.

guardando-lhes as veredas da justiça, e preservando o caminho dos seus santos.

Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

Então entenderás a retidão, a justiça, a eqüidade, e todas as boas veredas.

When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

Pois a sabedoria entrará no teu coração, e o conhecimento será aprazível à tua alma;

Discretion shall preserve thee, understanding shall keep thee:

o bom siso te protegerá, e o discernimento e guardará;

To deliver thee from the way of the evil man, from the man that speaketh froward things;

para te livrar do mau caminho, e do homem que diz coisas perversas;

Who leave the paths of uprightness, to walk in the ways of darkness;

dos que deixam as veredas da retidão, para andarem pelos caminhos das trevas;

Who rejoice to do evil, and delight in the frowardness of the wicked;

que se alegram de fazer o mal, e se deleitam nas perversidades dos maus;

Whose ways are crooked, and they froward in their paths:

dos que são tortuosos nas suas veredas; e iníquos nas suas carreiras;

To deliver thee from the strange woman, even from the stranger which flattereth with her words;

e para te livrar da mulher estranha, da estrangeira que lisonjeia com suas palavras;

Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

a qual abandona o companheiro da sua mocidade e se esquece do concerto do seu Deus;

For her house inclineth unto death, and her paths unto the dead.

pois a sua casa se inclina para a morte, e as suas veredas para as sombras.

None that go unto her return again, neither take they hold of the paths of life.

Nenhum dos que se dirigirem a ela, tornara a sair, nem retomará as veredas da vida.

That thou mayest walk in the way of good men, and keep the paths of the righteous.

Assim andarás pelo caminho dos bons, e guardarás as veredas dos justos.

For the upright shall dwell in the land, and the perfect shall remain in it.

Porque os retos habitarão a terra, e os íntegros permanecerão nela.

But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Mas os ímpios serão exterminados da terra, e dela os aleivosos serão desarraigados.

Proverbs 3 - Provérbios 3


Proverbs Chapter 3 King James Bible - Provérbios Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 2
Provérbios 2

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 3

My son, forget not my law; but let thine heart keep my commandments:

Filho meu, não te esqueças da minha instrução, e o teu coração guarde os meus mandamentos;

For length of days, and long life, and peace, shall they add to thee.

porque eles te darão longura de dias, e anos de vida e paz.

Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

Não se afastem de ti a benignidade e a fidelidade; ata-as ao teu pescoço, escreve-as na tábua do teu coração;

So shalt thou find favour and good understanding in the sight of God and man.

assim acharás favor e bom entendimento à vista de Deus e dos homens.

Trust in the LORD with all thine heart; and lean not unto thine own understanding.

Confia no Senhor de todo o teu coração, e não te estribes no teu próprio entendimento.

In all thy ways acknowledge him, and he shall direct thy paths.

Reconhece-o em todos os teus caminhos, e ele endireitará as tuas veredas.

Be not wise in thine own eyes: fear the LORD, and depart from evil.

Não sejas sábio a teus próprios olhos; teme ao Senhor e aparta-te do mal.

It shall be health to thy navel, and marrow to thy bones.

Isso será saúde para a tua carne; e refrigério para os teus ossos.

Honour the LORD with thy substance, and with the firstfruits of all thine increase:

Honra ao Senhor com os teus bens, e com as primícias de toda a tua renda;

So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

assim se encherão de fartura os teus celeiros, e trasbordarão de mosto os teus lagares.

My son, despise not the chastening of the LORD; neither be weary of his correction:

Filho meu, não rejeites a disciplina do Senhor, nem te enojes da sua repreensão;

For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

porque o Senhor repreende aquele a quem ama, assim como o pai ao filho a quem quer bem.

Happy is the man that findeth wisdom, and the man that getteth understanding.

Feliz é o homem que acha sabedoria, e o homem que adquire entendimento;

For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

pois melhor é o lucro que ela dá do que o lucro da prata, e a sua renda do que o ouro.

She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

Mais preciosa é do que as jóias, e nada do que possas desejar é comparável a ela.

Length of days is in her right hand; and in her left hand riches and honour.

Longura de dias há na sua mão direita; na sua esquerda riquezas e honra.

Her ways are ways of pleasantness, and all her paths are peace.

Os seus caminhos são caminhos de delícias, e todas as suas veredas são paz.

She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

É árvore da vida para os que dela lançam mão, e bem-aventurado é todo aquele que a retém.

The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

O Senhor pela sabedoria fundou a terra; pelo entendimento estabeleceu o céu.

By his knowledge the depths are broken up, and the clouds drop down the dew.

Pelo seu conhecimento se fendem os abismos, e as nuvens destilam o orvalho.

My son, let not them depart from thine eyes: keep sound wisdom and discretion:

Filho meu, não se apartem estas coisas dos teus olhos: guarda a verdadeira sabedoria e o bom siso;

So shall they be life unto thy soul, and grace to thy neck.

assim serão elas vida para a tua alma, e adorno para o teu pescoço.

Then shalt thou walk in thy way safely, and thy foot shall not stumble.

Então andarás seguro pelo teu caminho, e não tropeçará o teu pé.

When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

Quando te deitares, não temerás; sim, tu te deitarás e o teu sono será suave.

Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

Não temas o pavor repentino, nem a assolação dos ímpios quando vier.

For the LORD shall be thy confidence, and shall keep thy foot from being taken.

Porque o Senhor será a tua confiança, e guardará os teus pés de serem presos.

Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

Não negues o bem a quem de direito, estando no teu poder fazê-lo.

Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

Não digas ao teu próximo: Vai, e volta, amanhã to darei; tendo-o tu contigo.

Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

Não maquines o mal contra o teu próximo, que habita contigo confiadamente.

Strive not with a man without cause, if he have done thee no harm.

Não contendas com um homem, sem motivo, não te havendo ele feito o mal.

Envy thou not the oppressor, and choose none of his ways.

Não tenhas inveja do homem violento, nem escolhas nenhum de seus caminhos.

For the froward is abomination to the LORD: but his secret is with the righteous.

Porque o perverso é abominação para o Senhor, mas com os retos está o seu segredo.

The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

A maldição do Senhor habita na casa do ímpio, mas ele abençoa a habitação dos justos.

Surely he scorneth the scorners: but he giveth grace unto the lowly.

Ele escarnece dos escarnecedores, mas dá graça aos humildes.

The wise shall inherit glory: but shame shall be the promotion of fools.

Os sábios herdarão honra, mas a exaltação dos loucos se converte em ignomínia.

Proverbs 4 - Provérbios 4


Proverbs Chapter 4 King James Bible - Provérbios Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 3
Provérbios 3

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 4

Hear, ye children, the instruction of a father, and attend to know understanding.

Ouvi, filhos, a instrução do pai, e estai atentos para conhecerdes o entendimento.

For I give you good doctrine, forsake ye not my law.

Pois eu vos dou boa doutrina; não abandoneis o meu ensino.

For I was my father's son, tender and only beloved in the sight of my mother.

Quando eu era filho aos pés de meu, pai, tenro e único em estima diante de minha mãe,

He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

ele me ensinava, e me dizia: Retenha o teu coração as minhas palavras; guarda os meus mandamentos, e vive.

Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

Adquire a sabedoria, adquire o entendimento; não te esqueças nem te desvies das palavras da minha boca.

Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

Não a abandones, e ela te guardará; ama-a, e ela te preservará.

Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

A sabedoria é a coisa principal; adquire, pois, a sabedoria; sim, com tudo o que possuis adquire o entendimento.

Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

Estima-a, e ela te exaltará; se a abraçares, ela te honrará.

She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

Ela dará à tua cabeça uma grinalda de graça; e uma coroa de glória te entregará.

Hear, O my son, and receive my sayings; and the years of thy life shall be many.

Ouve, filho meu, e aceita as minhas palavras, para que se multipliquem os anos da tua vida.

I have taught thee in the way of wisdom; I have led thee in right paths.

Eu te ensinei o caminho da sabedoria; guiei-te pelas veredas da retidão.

When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

Quando andares, não se embaraçarão os teus passos; e se correres, não tropeçarás.

Take fast hold of instruction; let her not go: keep her; for she is thy life.

Apega-te à instrução e não a largues; guarda-a, porque ela é a tua vida.

Enter not into the path of the wicked, and go not in the way of evil men.

Não entres na vereda dos ímpios, nem andes pelo caminho dos maus.

Avoid it, pass not by it, turn from it, and pass away.

Evita-o, não passes por ele; desvia-te dele e passa de largo.

For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

Pois não dormem, se não fizerem o mal, e foge deles o sono se não fizerem tropeçar alguém.

For they eat the bread of wickedness, and drink the wine of violence.

Porque comem o pão da impiedade, e bebem o vinho da violência.

But the path of the just is as the shining light, that shineth more and more unto the perfect day.

Mas a vereda dos justos é como a luz da aurora que vai brilhando mais e mais até ser dia perfeito.

The way of the wicked is as darkness: they know not at what they stumble.

O caminho dos ímpios é como a escuridão: não sabem eles em que tropeçam.

My son, attend to my words; incline thine ear unto my sayings.

Filho meu, atenta para as minhas palavras; inclina o teu ouvido às minhas instroções.

Let them not depart from thine eyes; keep them in the midst of thine heart.

Não se apartem elas de diante dos teus olhos; guarda-as dentro do teu coração.

For they are life unto those that find them, and health to all their flesh.

Porque são vida para os que as encontram, e saúde para todo o seu corpo.

Keep thy heart with all diligence; for out of it are the issues of life.

Guarda com toda a diligência o teu coração, porque dele procedem as fontes da vida.

Put away from thee a froward mouth, and perverse lips put far from thee.

Desvia de ti a malignidade da boca, e alonga de ti a perversidade dos lábios.

Let thine eyes look right on, and let thine eyelids look straight before thee.

Dirijam-se os teus olhos para a frente, e olhem as tuas pálpebras diretamente diante de ti.

Ponder the path of thy feet, and let all thy ways be established.

Pondera a vereda de teus pés, e serão seguros todos os teus caminhos.

Turn not to the right hand nor to the left: remove thy foot from evil.

Não declines nem para a direita nem para a esquerda; retira o teu pé do mal.

Proverbs 5 - Provérbios 5


Proverbs Chapter 5 King James Bible - Provérbios Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 4
Provérbios 4

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 5

My son, attend unto my wisdom, and bow thine ear to my understanding:

Filho meu, atende à minha sabedoria; inclinão teu ouvido à minha prudência;

That thou mayest regard discretion, and that thy lips may keep knowledge.

para que observes a discrição, e os teus lábios guardem o conhecimento.

For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

Porque os lábios da mulher licenciosa destilam mel, e a sua boca e mais macia do que o azeite;

But her end is bitter as wormwood, sharp as a twoedged sword.

mas o seu fim é amargoso como o absinto, agudo como a espada de dois gumes.

Her feet go down to death; her steps take hold on hell.

Os seus pés descem à morte; os seus passos seguem no caminho do Seol.

Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

Ela não pondera a vereda da vida; incertos são os seus caminhos, e ela o ignora.

Hear me now therefore, O ye children, and depart not from the words of my mouth.

Agora, pois, filhos, dai-me ouvidos, e não vos desvieis das palavras da minha boca.

Remove thy way far from her, and come not nigh the door of her house:

Afasta para longe dela o teu caminho, e não te aproximes da porta da sua casa;

Lest thou give thine honour unto others, and thy years unto the cruel:

para que não dês a outros a tua honra, nem os teus anos a cruéis;

Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

para que não se fartem os estranhos dos teus bens, e não entrem os teus trabalhos na casa do estrangeiro,

And thou mourn at the last, when thy flesh and thy body are consumed,

e gemas no teu fim, quando se consumirem a tua carne e o teu corpo,

And say, How have I hated instruction, and my heart despised reproof;

e digas: Como detestei a disciplina! e desprezou o meu coração a repreensão!

And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

e não escutei a voz dos que me ensinavam, nem aos que me instruíam inclinei o meu ouvido!

I was almost in all evil in the midst of the congregation and assembly.

Quase cheguei à ruína completa, no meio da congregação e da assembléia.

Drink waters out of thine own cistern, and running waters out of thine own well.

Bebe a água da tua própria cisterna, e das correntes do teu poço.

Let thy fountains be dispersed abroad, and rivers of waters in the streets.

Derramar-se-iam as tuas fontes para fora, e pelas ruas os ribeiros de águas?

Let them be only thine own, and not strangers' with thee.

Sejam para ti só, e não para os estranhos juntamente contigo.

Let thy fountain be blessed: and rejoice with the wife of thy youth.

Seja bendito o teu manancial; e regozija-te na mulher da tua mocidade.

Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

Como corça amorosa, e graciosa cabra montesa saciem-te os seus seios em todo o tempo; e pelo seu amor sê encantado perpetuamente.

And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

E por que, filho meu, andarias atraído pela mulher licenciosa, e abraÇarias o seio da adúltera?

For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

Porque os caminhos do homem estão diante dos olhos do Senhor, o qual observa todas as suas veredas.

His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

Quanto ao ímpio, as suas próprias iniqüidades o prenderão, e pelas cordas do seu pecado será detido.

He shall die without instruction; and in the greatness of his folly he shall go astray.

Ele morre pela falta de disciplina; e pelo excesso da sua loucura anda errado.

Proverbs 6 - Provérbios 6


Proverbs Chapter 6 King James Bible - Provérbios Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 5
Provérbios 5

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 6

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

Filho meu, se ficaste por fiador do teu próximo, se te empenhaste por um estranho,

Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

estás enredado pelos teus lábios; estás preso pelas palavras da tua boca.

Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

Faze pois isto agora, filho meu, e livra-te, pois já caíste nas mãos do teu próximo; vai, humilha-te, e importuna o teu próximo;

Give not sleep to thine eyes, nor slumber to thine eyelids.

não dês sono aos teus olhos, nem adormecimento às tuas pálpebras;

Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

livra-te como a gazela da mão do caçador, e como a ave da mão do passarinheiro.

Go to the ant, thou sluggard; consider her ways, and be wise:

Vai ter com a formiga, ó preguiçoso, considera os seus caminhos, e sê sábio;

Which having no guide, overseer, or ruler,

a qual, não tendo chefe, nem superintendente, nem governador,

Provideth her meat in the summer, and gathereth her food in the harvest.

no verão faz a provisão do seu mantimento, e ajunta o seu alimento no tempo da ceifa.

How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

o preguiçoso, até quando ficarás deitador? quando te levantarás do teu sono?

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

um pouco para dormir, um pouco para toscanejar, um pouco para cruzar as mãos em repouso;

So shall thy poverty come as one that travelleth, and thy want as an armed man.

assim te sobrevirá a tua pobreza como um ladrão, e a tua necessidade como um homem armado.

A naughty person, a wicked man, walketh with a froward mouth.

O homem vil, o homem iníquo, anda com a perversidade na boca,

He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

pisca os olhos, faz sinais com os pés, e acena com os dedos;

Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

perversidade há no seu coração; todo o tempo maquina o mal; anda semeando contendas.

Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

Pelo que a sua destruição virá repentinamente; subitamente será quebrantado, sem que haja cura.

These six things doth the LORD hate: yea, seven are an abomination unto him:

Há seis coisas que o Senhor detesta; sim, há sete que ele abomina:

A proud look, a lying tongue, and hands that shed innocent blood,

olhos altivos, língua mentirosa, e mãos que derramam sangue inocente;

An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

coração que maquina projetos iníquos, pés que se apressam a correr para o mal;

A false witness that speaketh lies, and he that soweth discord among brethren.

testemunha falsa que profere mentiras, e o que semeia contendas entre irmãos.

My son, keep thy father's commandment, and forsake not the law of thy mother:

Filho meu, guarda o mandamento de, teu pai, e não abandones a instrução de tua mãe;

Bind them continually upon thine heart, and tie them about thy neck.

ata-os perpetuamente ao teu coração, e pendura-os ao teu pescoço.

When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

Quando caminhares, isso te guiará; quando te deitares, te guardará; quando acordares, falará contigo.

For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

Porque o mandamento é uma lâmpada, e a instrução uma luz; e as repreensões da disciplina são o caminho da vida,

To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

para te guardarem da mulher má, e das lisonjas da língua da adúltera.

Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

Não cobices no teu coração a sua formosura, nem te deixes prender pelos seus olhares.

For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

Porque o preço da prostituta é apenas um bocado de pão, mas a adúltera anda à caça da própria vida do homem.

Can a man take fire in his bosom, and his clothes not be burned?

Pode alguém tomar fogo no seu seio, sem que os seus vestidos se queimem?

Can one go upon hot coals, and his feet not be burned?

Ou andará sobre as brasas sem que se queimem os seus pés?

So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

Assim será o que entrar à mulher do seu proximo; não ficará inocente quem a tocar.

Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

Não é desprezado o ladrão, mesmo quando furta para saciar a fome?

But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

E, se for apanhado, pagará sete vezes tanto, dando até todos os bens de sua casa.

But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

O que adultera com uma mulher é falto de entendimento; destrói-se a si mesmo, quem assim procede.

A wound and dishonour shall he get; and his reproach shall not be wiped away.

Receberá feridas e ignomínia, e o seu opróbrio nunca se apagará;

For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

porque o ciúme enfurece ao marido, que de maneira nenhuma poupará no dia da vingança.

He will not regard any ransom; neither will he rest content, though thou givest many gifts.

Não aceitará resgate algum, nem se aplacará, ainda que multipliques os presentes.

Proverbs 7 - Provérbios 7


Proverbs Chapter 7 King James Bible - Provérbios Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 6
Provérbios 6

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 7

My son, keep my words, and lay up my commandments with thee.

Filho meu, guarda as minhas palavras, e entesoura contigo os meus mandamentos.

Keep my commandments, and live; and my law as the apple of thine eye.

Observa os meus mandamentos e vive; guarda a minha lei, como a menina dos teus olhos.

Bind them upon thy fingers, write them upon the table of thine heart.

Ata-os aos teus dedos, escreve-os na tábua do teu coração.

Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

Dize à sabedoria: Tu és minha irmã; e chama ao entendimento teu amigo íntimo,

That they may keep thee from the strange woman, from the stranger which flattereth with her words.

para te guardarem da mulher alheia, da adúltera, que lisonjeia com as suas palavras.

For at the window of my house I looked through my casement,

Porque da janela da minha casa, por minhas grades olhando eu,

And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

vi entre os simples, divisei entre os jovens, um mancebo falto de juízo,

Passing through the street near her corner; and he went the way to her house,

que passava pela rua junto à esquina da mulher adúltera e que seguia o caminho da sua casa,

In the twilight, in the evening, in the black and dark night:

no crepúsculo, à tarde do dia, à noite fechada e na escuridão;

And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

e eis que uma mulher lhe saiu ao encontro, ornada à moda das prostitutas, e astuta de coração.

(She is loud and stubborn; her feet abide not in her house:

Ela é turbulenta e obstinada; não param em casa os seus pés;

Now is she without, now in the streets, and lieth in wait at every corner.)

ora está ela pelas ruas, ora pelas praças, espreitando por todos os cantos.

So she caught him, and kissed him, and with an impudent face said unto him,

Pegou dele, pois, e o beijou; e com semblante impudico lhe disse:

I have peace offerings with me; this day have I payed my vows.

Sacrifícios pacíficos tenho comigo; hoje paguei os meus votos.

Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

Por isso saí ao teu encontro a buscar-te diligentemente, e te achei.

I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

Já cobri a minha cama de cobertas, de colchas de linho do Egito.

I have perfumed my bed with myrrh, aloes, and cinnamon.

Já perfumei o meu leito com mirra, aloés e cinamomo.

Come, let us take our fill of love until the morning: let us solace ourselves with loves.

Vem, saciemo-nos de amores até pela manhã; alegremo-nos com amores.

For the goodman is not at home, he is gone a long journey:

Porque meu marido não está em casa; foi fazer uma jornada ao longe;

He hath taken a bag of money with him, and will come home at the day appointed.

um saquitel de dinheiro levou na mão; só lá para o dia da lua cheia voltará para casa.

With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

Ela o faz ceder com a multidão das suas palavras sedutoras, com as lisonjas dos seus lábios o arrasta.

He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

Ele a segue logo, como boi que vai ao matadouro, e como o louco ao castigo das prisões;

Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

até que uma flecha lhe atravesse o fígado, como a ave que se apressa para o laço, sem saber que está armado contra a sua vida.

Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

Agora, pois, filhos, ouvi-me, e estai atentos às palavras da minha boca.

Let not thine heart decline to her ways, go not astray in her paths.

Não se desvie para os seus caminhos o teu coração, e não andes perdido nas suas veredas.

For she hath cast down many wounded: yea, many strong men have been slain by her.

Porque ela a muitos tem feito cair feridos; e são muitíssimos os que por ela foram mortos.

Her house is the way to hell, going down to the chambers of death.

Caminho de Seol é a sua casa, o qual desce às câmaras da morte.

Proverbs 8 - Provérbios 8


Proverbs Chapter 8 King James Bible - Provérbios Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 7
Provérbios 7

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 8

Doth not wisdom cry? and understanding put forth her voice?

Não clama porventura a sabedoria, e não faz o entendimento soar a sua voz?

She standeth in the top of high places, by the way in the places of the paths.

No cume das alturas, junto ao caminho, nas encruzilhadas das veredas ela se coloca.

She crieth at the gates, at the entry of the city, at the coming in at the doors.

Junto às portas, à entrada da cidade, e à entrada das portas está clamando:

Unto you, O men, I call; and my voice is to the sons of man.

A vós, ó homens, clamo; e a minha voz se dirige aos filhos dos homens.

O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

Aprendei, ó simples, a prudência; entendei, ó loucos, a sabedoria.

Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

Ouvi vós, porque profiro coisas excelentes; os meus lábios se abrem para a eqüidade.

For my mouth shall speak truth; and wickedness is an abomination to my lips.

Porque a minha boca profere a verdade, os meus lábios abominam a impiedade.

All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

Justas são todas as palavras da minha boca; não há nelas nenhuma coisa tortuosa nem perversa.

They are all plain to him that understandeth, and right to them that find knowledge.

Todas elas são retas para o que bem as entende, e justas para os que acham o conhecimento.

Receive my instruction, and not silver; and knowledge rather than choice gold.

Aceitai antes a minha correção, e não a prata; e o conhecimento, antes do que o ouro escolhido.

For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

Porque melhor é a sabedoria do que as jóias; e de tudo o que se deseja nada se pode comparar com ela.

I wisdom dwell with prudence, and find out knowledge of witty inventions.

Eu, a sabedoria, habito com a prudência, e possuo o conhecimento e a discrição.

The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

O temor do Senhor é odiar o mal; a soberba, e a arrogância, e o mau caminho, e a boca perversa, eu os odeio.

Counsel is mine, and sound wisdom: I am understanding; I have strength.

Meu é o conselho, e a verdadeira sabedoria; eu sou o entendimento; minha é a fortaleza.

By me kings reign, and princes decree justice.

Por mim reinam os reis, e os príncipes decretam o que justo.

By me princes rule, and nobles, even all the judges of the earth.

Por mim governam os príncipes e os nobres, sim, todos os juízes da terra.

I love them that love me; and those that seek me early shall find me.

Eu amo aos que me amam, e os que diligentemente me buscam me acharão.

Riches and honour are with me; yea, durable riches and righteousness.

Riquezas e honra estão comigo; sim, riquezas duráveis e justiça.

My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

Melhor é o meu fruto do que o ouro, sim, do que o ouro refinado; e a minha renda melhor do que a prata escolhida.

I lead in the way of righteousness, in the midst of the paths of judgment:

Ando pelo caminho da retidão, no meio das veredas da justiça,

That I may cause those that love me to inherit substance; and I will fill their treasures.

dotando de bens permanentes os que me amam, e enchendo os seus tesouros.

The LORD possessed me in the beginning of his way, before his works of old.

O Senhor me criou como a primeira das suas obras, o princípio dos seus feitos mais antigos.

I was set up from everlasting, from the beginning, or ever the earth was.

Desde a eternidade fui constituída, desde o princípio, antes de existir a terra.

When there were no depths, I was brought forth; when there were no fountains abounding with water.

Antes de haver abismos, fui gerada, e antes ainda de haver fontes cheias d`água.

Before the mountains were settled, before the hills was I brought forth:

Antes que os montes fossem firmados, antes dos outeiros eu nasci,

While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

quando ele ainda não tinha feito a terra com seus campos, nem sequer o princípio do pó do mundo.

When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

Quando ele preparava os céus, aí estava eu; quando traçava um círculo sobre a face do abismo,

When he established the clouds above: when he strengthened the fountains of the deep:

quando estabelecia o firmamento em cima, quando se firmavam as fontes do abismo,

When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

quando ele fixava ao mar o seu termo, para que as águas não traspassassem o seu mando, quando traçava os fundamentos da terra,

Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

então eu estava ao seu lado como arquiteto; e era cada dia as suas delícias, alegrando-me perante ele em todo o tempo;

Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

folgando no seu mundo habitável, e achando as minhas delícias com os filhos dos homens.

Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

Agora, pois, filhos, ouvi-me; porque felizes são os que guardam os meus caminhos.

Hear instruction, and be wise, and refuse it not.

Ouvi a correção, e sede sábios; e não a rejeiteis.

Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

Feliz é o homem que me dá ouvidos, velando cada dia às minhas entradas, esperando junto às ombreiras da minha porta.

For whoso findeth me findeth life, and shall obtain favour of the LORD.

Porque o que me achar achará a vida, e alcançará o favor do Senhor.

But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Mas o que pecar contra mim fará mal à sua própria alma; todos os que me odeiam amam a morte.

Proverbs 9 - Provérbios 9


Proverbs Chapter 9 King James Bible - Provérbios Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 8
Provérbios 8

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 9

Wisdom hath builded her house, she hath hewn out her seven pillars:

A sabedoria já edificou a sua casa, já lavrou as suas sete colunas;

She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

já imolou as suas vítimas, misturou o seu vinho, e preparou a sua mesa.

She hath sent forth her maidens: she crieth upon the highest places of the city,

Já enviou as suas criadas a clamar sobre as alturas da cidade, dizendo:

Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

Quem é simples, volte-se para cá. Aos faltos de entendimento diz:

Come, eat of my bread, and drink of the wine which I have mingled.

Vinde, comei do meu pão, e bebei do vinho que tenho misturado.

Forsake the foolish, and live; and go in the way of understanding.

Deixai a insensatez, e vivei; e andai pelo caminho do entendimento.

He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

O que repreende ao escarnecedor, traz afronta sobre si; e o que censura ao ímpio, recebe a sua mancha.

Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

Não repreendas ao escarnecedor, para que não te odeie; repreende ao sábio, e amar-te-á.

Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

Instrui ao sábio, e ele se fará mais, sábio; ensina ao justo, e ele crescerá em entendimento.

The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

O temor do Senhor é o princípio sabedoria; e o conhecimento do Santo é o entendimento.

For by me thy days shall be multiplied, and the years of thy life shall be increased.

Porque por mim se multiplicam os teus dias, e anos de vida se te acrescentarão.

If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

Se fores sábio, para ti mesmo o serás; e, se fores escarnecedor, tu só o suportarás.

A foolish woman is clamorous: she is simple, and knoweth nothing.

A mulher tola é alvoroçadora; é insensata, e não conhece o pudor.

For she sitteth at the door of her house, on a seat in the high places of the city,

Senta-se à porta da sua casa ou numa cadeira, nas alturas da cidade,

To call passengers who go right on their ways:

chamando aos que passam e seguem direitos o seu caminho:

Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

Quem é simples, volte-se para cá! E aos faltos de entendimento diz:

Stolen waters are sweet, and bread eaten in secret is pleasant.

As águas roubadas são doces, e o pão comido às ocultas é agradável.

But he knoweth not that the dead are there; and that her guests are in the depths of hell.

Mas ele não sabe que ali estão os mortos; que os seus convidados estão nas profundezas do Seol.

Proverbs 10 - Provérbios 10


Proverbs Chapter 10 King James Bible - Provérbios Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 9
Provérbios 9

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 10

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

Provérbios de Salomão. Um filho sábio alegra a seu pai; mas um filho insensato é a tristeza de sua mae.

Treasures of wickedness profit nothing: but righteousness delivereth from death.

Os tesouros da impiedade de nada aproveitam; mas a justiça livra da morte.

The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

O Senhor não deixa o justo passar fome; mas o desejo dos ímpios ele rechaça.

He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

O que trabalha com mão remissa empobrece; mas a mão do diligente enriquece.

He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

O que ajunta no verão é filho prudente; mas o que dorme na sega é filho que envergonha.

Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

Bênçãos caem sobre a cabeça do justo; porém a boca dos ímpios esconde a violência.

The memory of the just is blessed: but the name of the wicked shall rot.

A memória do justo é abençoada; mas o nome dos ímpios apodrecerá.

The wise in heart will receive commandments: but a prating fool shall fall.

O sábio de coração aceita os mandamentos; mas o insensato palra dor cairá.

He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

Quem anda em integridade anda seguro; mas o que perverte os seus caminhos será conhecido.

He that winketh with the eye causeth sorrow: but a prating fool shall fall.

O que acena com os olhos dá dores; e o insensato palrador cairá.

The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

A boca do justo é manancial de vida, porém a boca dos ímpios esconde a violência.

Hatred stirreth up strifes: but love covereth all sins.

O ódio excita contendas; mas o amor cobre todas as transgressões.

In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

Nos lábios do entendido se acha a sabedoria; mas a vara é para as costas do que é falto de entendimento.

Wise men lay up knowledge: but the mouth of the foolish is near destruction.

Os sábios entesouram o conhecimento; porém a boca do insensato é uma destruição iminente.

The rich man's wealth is his strong city: the destruction of the poor is their poverty.

Os bens do rico são a sua cidade forte; a ruína dos pobres é a sua pobreza.

The labour of the righteous tendeth to life: the fruit of the wicked to sin.

O trabalho do justo conduz à vida; a renda do ímpio, para o pecado.

He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

O que atende à instrução está na vereda da vida; mas o que rejeita a repreensão anda errado.

He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

O que encobre o ódio tem lábios falsos; e o que espalha a calúnia é um insensato.

In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

Na multidão de palavras não falta transgressão; mas o que refreia os seus lábios é prudente.

The tongue of the just is as choice silver: the heart of the wicked is little worth.

A língua do justo é prata escolhida; o coração dos ímpios é de pouco valor.

The lips of the righteous feed many: but fools die for want of wisdom.

Os lábios do justo apascentam a muitos; mas os insensatos, por falta de entendimento, morrem.

The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

A bênção do Senhor é que enriquece; e ele não a faz seguir de dor alguma.

It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

E um divertimento para o insensato o praticar a iniqüidade; mas a conduta sábia é o prazer do homem entendido.

The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

O que o ímpio teme, isso virá sobre ele; mas aos justos se lhes concederá o seu desejo.

As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

Como passa a tempestade, assim desaparece o impio; mas o justo tem fundamentos eternos.

As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

Como vinagre para os dentes, como fumaça para os olhos, assim é o preguiçoso para aqueles que o mandam.

The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

O temor do Senhor aumenta os dias; mas os anos os impios serão abreviados.

The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

A esperança dos justos é alegria; mas a expectação dos ímpios perecerá.

The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

O caminho do Senhor é fortaleza para os retos; mas é destruição para os que praticam a iniqüidade.

The righteous shall never be removed: but the wicked shall not inhabit the earth.

O justo nunca será abalado; mas os ímpios não habitarão a terra.

The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

A boca do justo produz sabedoria; porém a língua perversa será desarraigada.

The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

Os lábios do justo sabem o que agrada; porém a boca dos ímpios fala perversidades.

Proverbs 11 - Provérbios 11


Proverbs Chapter 11 King James Bible - Provérbios Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 10
Provérbios 10

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 11

A false balance is abomination to the LORD: but a just weight is his delight.

A balança enganosa é abominação para o Senhor; mas o peso justo é o seu prazer.

When pride cometh, then cometh shame: but with the lowly is wisdom.

Quando vem a soberba, então vem a desonra; mas com os humildes está a sabedoria.

The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

A integridade dos retos os guia; porém a perversidade dos desleais os destrói.

Riches profit not in the day of wrath: but righteousness delivereth from death.

De nada aproveitam as riquezas no dia da ira; porém a justiça livra da morte.

The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

A justiça dos perfeitos endireita o seu caminho; mas o ímpio cai pela sua impiedade.

The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

A justiça dos retos os livra; mas os traiçoeiros são apanhados nas, suas próprias cobiças.

When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

Morrendo o ímpio, perece a sua esperança; e a expectativa da iniqüidade.

The righteous is delivered out of trouble, and the wicked cometh in his stead.

O justo é libertado da angústia; e o ímpio fica em seu lugar.

An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

O hipócrita com a boca arruína o seu proximo; mas os justos são libertados pelo conhecimento.

When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

Quando os justos prosperam, exulta a cidade; e quando perecem os ímpios, há júbilo.

By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

Pela bênção dos retos se exalta a cidade; mas pela boca dos ímpios é derrubada.

He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

Quem despreza o seu próximo é falto de senso; mas o homem de entendimento se cala.

A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

O que anda mexericando revela segredos; mas o fiel de espírito encobre o negócio.

Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

Quando não há sábia direção, o povo cai; mas na multidão de conselheiros há segurança.

He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

Decerto sofrerá prejuízo aquele que fica por fiador do estranho; mas o que aborrece a fiança estará seguro.

A gracious woman retaineth honour: and strong men retain riches.

A mulher aprazível obtém honra, e os homens violentos obtêm riquezas.

The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

O homem bondoso faz bem à sua, própria alma; mas o cruel faz mal a si mesmo.

The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

O ímpio recebe um salário ilusório; mas o que semeia justiça recebe galardão seguro.

As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

Quem é fiel na retidão encaminha, para a vida, e aquele que segue o mal encontra a morte.

They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

Abominação para o Senhor são os perversos de coração; mas os que são perfeitos em seu caminho são o seu deleite.

Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

Decerto o homem mau não ficará sem castigo; porém a descendência dos justos será livre.

As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

Como jóia de ouro em focinho de porca, assim é a mulher formosa que se aparta da discrição.

The desire of the righteous is only good: but the expectation of the wicked is wrath.

O desejo dos justos é somente o bem; porém a expectativa dos ímpios é a ira.

There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

Um dá liberalmente, e se torna mais rico; outro retém mais do que é justo, e se empobrece.

The liberal soul shall be made fat: and he that watereth shall be watered also himself.

A alma generosa prosperará, e o que regar também será regado.

He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

Ao que retém o trigo o povo o amaldiçoa; mas bênção haverá sobre a cabeça do que o vende.

He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

O que busca diligentemente o bem, busca favor; mas ao que procura o mal, este lhe sobrevirá.

He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

Aquele que confia nas suas riquezas, cairá; mas os justos reverdecerão como a folhagem.

He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

O que perturba a sua casa herdará o vento; e o insensato será servo do entendido de coração.

The fruit of the righteous is a tree of life; and he that winneth souls is wise.

O fruto do justo é árvore de vida; e o que ganha almas sábio é.

Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Eis que o justo é castigado na terra; quanto mais o ímpio e o pecador!

Proverbs 12 - Provérbios 12


Proverbs Chapter 12 King James Bible - Provérbios Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 11
Provérbios 11

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 12

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

O que ama a correção ama o conhecimento; mas o que aborrece a repreensão é insensato.

A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

O homem de bem alcançará o favor do Senhor; mas ao homem de perversos desígnios ele condenará.

A man shall not be established by wickedness: but the root of the righteous shall not be moved.

O homem não se estabelece pela impiedade; a raiz dos justos, porém, nunca será, removida.

A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

A mulher virtuosa é a coroa do seu marido; porém a que procede vergonhosamente é como apodrecimento nos seus ossos.

The thoughts of the righteous are right: but the counsels of the wicked are deceit.

Os pensamentos do justo são retos; mas os conselhos do ímpio são falsos.

The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

As palavras dos ímpios são emboscadas para derramarem sangue; a boca dos retos, porém, os livrará.

The wicked are overthrown, and are not: but the house of the righteous shall stand.

Transtornados serão os ímpios, e não serão mais; porém a casa dos justos permanecerá.

A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

Segundo o seu entendimento é louvado o homem; mas o perverso decoração é desprezado.

He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

Melhor é o que é estimado em pouco e tem servo, do que quem se honra a si mesmo e tem falta de pão.

A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

O justo olha pela vida dos seus animais; porém as entranhas dos ímpios são crueis.

He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

O que lavra a sua terra se fartará de pão; mas o que segue os ociosos é falto de entendimento.

The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

Deseja o ímpio o despojo dos maus; porém a raiz dos justos produz o seu próprio fruto.

The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

Pela transgressão dos lábios se enlaça o mau; mas o justo escapa da angústia.

A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

Do fruto das suas palavras o homem se farta de bem; e das obras das suas mãos se lhe retribui.

The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

O caminho do insensato é reto aos seus olhos; mas o que dá ouvidos ao conselho é sábio.

A fool's wrath is presently known: but a prudent man covereth shame.

A ira do insensato logo se revela; mas o prudente encobre a afronta.

He that speaketh truth sheweth forth righteousness: but a false witness deceit.

Quem fala a verdade manifesta a justiça; porém a testemunha falsa produz a fraude.

There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

Há palrador cujas palavras ferem como espada; porém a língua dos sábios traz saúde.

The lip of truth shall be established for ever: but a lying tongue is but for a moment.

O lábio veraz permanece para sempre; mas a língua mentirosa dura só um momento.

Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

Engano há no coração dos que maquinam o mal; mas há gozo para os que aconselham a paz.

There shall no evil happen to the just: but the wicked shall be filled with mischief.

Nenhuma desgraça sobrevém ao justo; mas os ímpios ficam cheios de males.

Lying lips are abomination to the LORD: but they that deal truly are his delight.

Os lábios mentirosos são abomináveis ao Senhor; mas os que praticam a verdade são o seu deleite.

A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

O homem prudente encobre o conhecimento; mas o coração dos tolos proclama a estultícia.

The hand of the diligent shall bear rule: but the slothful shall be under tribute.

A mão dos diligentes dominará; mas o indolente será tributário servil.

Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

A ansiedade no coração do homem o abate; mas uma boa palavra o alegra.

The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

O justo é um guia para o seu próximo; mas o caminho dos ímpios os faz errar.

The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

O preguiçoso não apanha a sua caça; mas o bem precioso do homem é para o diligente.

In the way of righteousness is life; and in the pathway thereof there is no death.

Na vereda da justiça está a vida; e no seu caminho não há morte.

Proverbs 13 - Provérbios 13


Proverbs Chapter 13 King James Bible - Provérbios Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 12
Provérbios 12

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 13

A wise son heareth his father's instruction: but a scorner heareth not rebuke.

O filho sábio ouve a instrução do pai; mas o escarnecedor não escuta a repreensão.

A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

Do fruto da boca o homem come o bem; mas o apetite dos prevaricadores alimenta-se da violência.

He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

O que guarda a sua boca preserva a sua vida; mas o que muito abre os seus lábios traz sobre si a ruína.

The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

O preguiçoso deseja, e coisa nenhuma alcança; mas o desejo do diligente será satisfeito.

A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

O justo odeia a palavra mentirosa, mas o ímpio se faz odioso e se cobre de vergonha.

Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

A justiça guarda ao que é reto no seu caminho; mas a perversidade transtorna o pecador.

There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

Há quem se faça rico, não tendo coisa alguma; e quem se faça pobre, tendo grande riqueza.

The ransom of a man's life are his riches: but the poor heareth not rebuke.

O resgate da vida do homem são as suas riquezas; mas o pobre não tem meio de se resgatar.

The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

A luz dos justos alegra; porem a lâmpada dos impios se apagará.

Only by pride cometh contention: but with the well advised is wisdom.

Da soberba só provém a contenda; mas com os que se aconselham se acha a sabedoria.

Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

A riqueza adquirida às pressas diminuira; mas quem a ajunta pouco a pouco terá aumento.

Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

A esperança adiada entristece o coração; mas o desejo cumprido é árvore devida.

Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

O que despreza a palavra traz sobre si a destruição; mas o que teme o mandamento será galardoado.

The law of the wise is a fountain of life, to depart from the snares of death.

O ensino do sábio é uma fonte devida para desviar dos laços da morte.

Good understanding giveth favour: but the way of transgressors is hard.

O bom senso alcança favor; mas o caminho dos prevaricadores é aspero:

Every prudent man dealeth with knowledge: but a fool layeth open his folly.

Em tudo o homem prudente procede com conhecimento; mas o tolo espraia a sua insensatez.

A wicked messenger falleth into mischief: but a faithful ambassador is health.

O mensageiro perverso faz cair no mal; mas o embaixador fiel traz saúde.

Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

Pobreza e afronta virão ao que rejeita a correção; mas o que guarda a repreensão será honrado.

The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

O desejo que se cumpre deleita a alma; mas apartar-se do ma e abominação para os tolos.

He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

Quem anda com os sábios será sábio; mas o companheiro dos tolos sofre aflição.

Evil pursueth sinners: but to the righteous good shall be repayed.

O mal persegue os pecadores; mas os justos são galardoados com o bem.

A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

O homem de bem deixa uma herança aos filhos de seus filhos; a riqueza do pecador, porém, é reservada para o justo.

Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

Abundância de mantimento há, na lavoura do pobre; mas se perde por falta de juízo.

He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

Aquele que poupa a vara aborrece a seu filho; mas quem o ama, a seu tempo o castiga.

The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

O justo come e fica satisfeito; mas o apetite dos ímpios nunca se satisfaz.

Proverbs 14 - Provérbios 14


Proverbs Chapter 14 King James Bible - Provérbios Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 13
Provérbios 13

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 14

Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

Toda mulher sábia edifica a sua casa; a insensata, porém, derruba-a com as suas mãos.

He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

Quem anda na sua retidão teme ao Senhor; mas aquele que é perverso nos seus caminhos despreza-o.

In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

Na boca do tolo está a vara da soberba, mas os lábios do sábio preservá-lo-ão.

Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

Onde não há bois, a manjedoura está vazia; mas pela força do boi há abundância de colheitas.

A faithful witness will not lie: but a false witness will utter lies.

A testemunha verdadeira não mentirá; a testemunha falsa, porém, se desboca em mentiras.

A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

O escarnecedor busca sabedoria, e não a encontra; mas para o prudente o conhecimento é fácil.

Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

Vai-te da presença do homem insensato, pois nele não acharás palavras de ciência.

The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

A sabedoria do prudente é entender o seu caminho; porém a estultícia dos tolos é enganar.

Fools make a mock at sin: but among the righteous there is favour.

A culpa zomba dos insensatos; mas os retos têm o favor de Deus.

The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

O coração conhece a sua própria amargura; e o estranho não participa da sua alegria.

The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

A casa dos ímpios se desfará; porém a tenda dos retos florescerá.

There is a way which seemeth right unto a man, but the end thereof are the ways of death.

Há um caminho que ao homem parece direito, mas o fim dele conduz à morte.

Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

Até no riso terá dor o coração; e o fim da alegria é tristeza.

The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

Dos seus próprios caminhos se fartará o infiel de coração, como também o homem bom se contentará dos seus.

The simple believeth every word: but the prudent man looketh well to his going.

O simples dá crédito a tudo; mas o prudente atenta para os seus passos.

A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

O sábio teme e desvia-se do mal, mas o tolo é arrogante e dá-se por seguro.

He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

Quem facilmente se ira fará doidices; mas o homem discreto é paciente;

The simple inherit folly: but the prudent are crowned with knowledge.

Os simples herdam a estultícia; mas os prudentes se coroam de conhecimento.

The evil bow before the good; and the wicked at the gates of the righteous.

Os maus inclinam-se perante os bons; e os ímpios diante das portas dos justos.

The poor is hated even of his own neighbour: but the rich hath many friends.

O pobre é odiado até pelo seu vizinho; mas os amigos dos ricos são muitos.

He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

O que despreza ao seu vizinho peca; mas feliz é aquele que se compadece dos pobres.

Do they not err that devise evil? but mercy and truth shall be to them that devise good.

Porventura não erram os que maquinam o mal? mas há beneficência e fidelidade para os que planejam o bem.

In all labour there is profit: but the talk of the lips tendeth only to penury.

Em todo trabalho há proveito; meras palavras, porém, só encaminham para a penúria.

The crown of the wise is their riches: but the foolishness of fools is folly.

A coroa dos sábios é a sua riqueza; porém a estultícia dos tolos não passa de estultícia.

A true witness delivereth souls: but a deceitful witness speaketh lies.

A testemunha verdadeira livra as almas; mas o que fala mentiras é traidor.

In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

No temor do Senhor há firme confiança; e os seus filhos terão um lugar de refúgio.

The fear of the LORD is a fountain of life, to depart from the snares of death.

O temor do Senhor é uma fonte de vida, para o homem se desviar dos laços da morte.

In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

Na multidão do povo está a glória do rei; mas na falta de povo está a ruína do príncipe.

He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

Quem é tardio em irar-se é grande em entendimento; mas o que é de ânimo precipitado exalta a loucura.

A sound heart is the life of the flesh: but envy the rottenness of the bones.

O coração tranqüilo é a vida da carne; a inveja, porém, é a podridão dos ossos.

He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

O que oprime ao pobre insulta ao seu Criador; mas honra-o aquele que se compadece do necessitado.

The wicked is driven away in his wickedness: but the righteous hath hope in his death.

O ímpio é derrubado pela sua malícia; mas o justo até na sua morte acha refúgio.

Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

No coração do prudente repousa a sabedoria; mas no coração dos tolos não é conhecida.

Righteousness exalteth a nation: but sin is a reproach to any people.

A justiça exalta as nações; mas o pecado é o opróbrio dos povos.

The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

O favor do rei é concedido ao servo que procede sabiamente; mas sobre o que procede indignamente cairá o seu furor.

Proverbs 15 - Provérbios 15


Proverbs Chapter 15 King James Bible - Provérbios Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 14
Provérbios 14

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 15

A soft answer turneth away wrath: but grievous words stir up anger.

A resposta branda desvia o furor, mas a palavra dura suscita a ira.

The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

A língua dos sábios destila o conhecimento; porém a boca dos tolos derrama a estultícia.

The eyes of the LORD are in every place, beholding the evil and the good.

Os olhos do Senhor estão em todo lugar, vigiando os maus e os bons.

A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

Uma língua suave é árvore de vida; mas a língua perversa quebranta o espírito.

A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

O insensato despreza a correção e seu pai; mas o que atende à admoestação prudentemente se haverá.

In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

Na casa do justo há um grande tesouro; mas nos lucros do ímpio há perturbação.

The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

Os lábios dos sábios difundem conhecimento; mas não o faz o coração dos tolos.

The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

O sacrifício dos ímpios é abominável ao Senhor; mas a oração dos retos lhe é agradável.

The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

O caminho do ímpio é abominável ao Senhor; mas ele ama ao que segue a justiça.

Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

Há disciplina severa para o que abandona a vereda; e o que aborrece a repreensão morrerá.

Hell and destruction are before the LORD: how much more then the hearts of the children of men?

O Seol e o Abadom estão abertos perante o Senhor; quanto mais o coração dos filhos dos homens!

A scorner loveth not one that reproveth him: neither will he go unto the wise.

O escarnecedor não gosta daquele que o repreende; não irá ter com os sábios.

A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

O coração alegre aformoseia o rosto; mas pela dor do coração o espírito se abate.

The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

O coração do inteligente busca o conhecimento; mas a boca dos tolos se apascenta de estultícia.

All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

Todos os dias do aflito são maus; mas o coração contente tem um banquete contínuo.

Better is little with the fear of the LORD than great treasure and trouble therewith.

Melhor é o pouco com o temor do Senhor, do que um grande tesouro, e com ele a inquietação.

Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

Melhor é um prato de hortaliça, onde há amor, do que o boi gordo, e com ele o ódio.

A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

O homem iracundo suscita contendas; mas o longânimo apazigua a luta.

The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

O caminho do preguiçoso é como a sebe de espinhos; porém a vereda dos justos é uma estrada real.

A wise son maketh a glad father: but a foolish man despiseth his mother.

O filho sábio alegra a seu pai; mas o homem insensato despreza a sua mãe.

Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

A estultícia é alegria para o insensato; mas o homem de entendimento anda retamente.

Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

Onde não há conselho, frustram-se os projetos; mas com a multidão de conselheiros se estabelecem.

A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

O homem alegra-se em dar uma resposta adequada; e a palavra a seu tempo quão boa é!

The way of life is above to the wise, that he may depart from hell beneath.

Para o sábio o caminho da vida é para cima, a fim de que ele se desvie do Seol que é em baixo.

The LORD will destroy the house of the proud: but he will establish the border of the widow.

O Senhor desarraiga a casa dos soberbos, mas estabelece a herança da viúva.

The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

Os desígnios dos maus são abominação para o Senhor; mas as palavras dos limpos lhe são aprazíveis.

He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

O que se dá à cobiça perturba a sua própria casa; mas o que aborrece a peita viverá.

The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

O coração do justo medita no que há de responder; mas a boca dos ímpios derrama coisas más.

The LORD is far from the wicked: but he heareth the prayer of the righteous.

Longe está o Senhor dos ímpios, mas ouve a oração dos justos.

The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

A luz dos olhos alegra o coração, e boas-novas engordam os ossos.

The ear that heareth the reproof of life abideth among the wise.

O ouvido que escuta a advertência da vida terá a sua morada entre os sábios.

He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

Quem rejeita a correção menospreza a sua alma; mas aquele que escuta a advertência adquire entendimento.

The fear of the LORD is the instruction of wisdom; and before honour is humility.

O temor do Senhor é a instrução da sabedoria; e adiante da honra vai a humildade.

Proverbs 16 - Provérbios 16


Proverbs Chapter 16 King James Bible - Provérbios Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 15
Provérbios 15

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD.

Ao homem pertencem os planos do coração; mas a resposta da língua é do Senhor.

All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

Todos os caminhos do homem são limpos aos seus olhos; mas o Senhor pesa os espíritos.

Commit thy works unto the LORD, and thy thoughts shall be established.

Entrega ao Senhor as tuas obras, e teus desígnios serão estabelecidos.

The LORD hath made all things for himself: yea, even the wicked for the day of evil.

O Senhor fez tudo para um fim; sim, até o ímpio para o dia do mal.

Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

Todo homem arrogante é abominação ao Senhor; certamente não ficará impune.

By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

Pela misericórdia e pela verdade expia-se a iniqüidade; e pelo temor do Senhor os homens se desviam do mal.

When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

Quando os caminhos do homem agradam ao Senhor, faz que até os seus inimigos tenham paz com ele.

Better is a little with righteousness than great revenues without right.

Melhor é o pouco com justiça, do que grandes rendas com injustiça.

A man's heart deviseth his way: but the LORD directeth his steps.

O coração do homem propõe o seu caminho; mas o Senhor lhe dirige os passos.

A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

Nos lábios do rei acham-se oráculos; em juízo a sua boca não prevarica.

A just weight and balance are the LORD'S: all the weights of the bag are his work.

O peso e a balança justos são do Senhor; obra sua são todos os pesos da bolsa.

It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

Abominação é para os reis o praticarem a impiedade; porque com justiça se estabelece o trono.

Righteous lips are the delight of kings; and they love him that speaketh right.

Lábios justos são o prazer dos reis; e eles amam aquele que fala coisas retas.

The wrath of a king is as messengers of death: but a wise man will pacify it.

O furor do rei é mensageiro da morte; mas o homem sábio o aplacará.

In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

Na luz do semblante do rei está a vida; e o seu favor é como a nuvem de chuva serôdia.

How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

Quanto melhor é adquirir a sabedoria do que o ouro! e quanto mais excelente é escolher o entendimento do que a prata!

The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

A estrada dos retos desvia-se do mal; o que guarda o seu caminho preserva a sua vida.

Pride goeth before destruction, and an haughty spirit before a fall.

A soberba precede a destruição, e a altivez do espírito precede a queda.

Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

Melhor é ser humilde de espírito com os mansos, do que repartir o despojo com os soberbos.

He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

O que atenta prudentemente para a palavra prosperará; e feliz é aquele que confia no Senhor.

The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

O sábio de coração será chamado prudente; e a doçura dos lábios aumenta o saber.

Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

O entendimento, para aquele que o possui, é uma fonte de vida, porém a estultícia é o castigo dos insensatos.

The heart of the wise teacheth his mouth, and addeth learning to his lips.

O coração do sábio instrui a sua boca, e aumenta o saber nos seus lábios.

Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

Palavras suaves são como favos de mel, doçura para a alma e saúde para o corpo.

There is a way that seemeth right unto a man, but the end thereof are the ways of death.

Há um caminho que ao homem parece direito, mas o fim dele conduz à morte.

He that laboureth laboureth for himself; for his mouth craveth it of him.

O apetite do trabalhador trabalha por ele, porque a sua fome o incita a isso.

An ungodly man diggeth up evil: and in his lips there is as a burning fire.

O homem vil suscita o mal; e nos seus lábios há como que um fogo ardente.

A froward man soweth strife: and a whisperer separateth chief friends.

O homem perverso espalha contendas; e o difamador separa amigos íntimos.

A violent man enticeth his neighbour, and leadeth him into the way that is not good.

O homem violento alicia o seu vizinho, e guia-o por um caminho que não é bom.

He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

Quando fecha os olhos fá-lo para maquinar perversidades; quando morde os lábios, efetua o mal.

The hoary head is a crown of glory, if it be found in the way of righteousness.

Coroa de honra são as cãs, a qual se obtém no caminho da justiça.

He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

Melhor é o longânimo do que o valente; e o que domina o seu espírito do que o que toma uma cidade.

The lot is cast into the lap; but the whole disposing thereof is of the LORD.

A sorte se lança no regaço; mas do Senhor procede toda a disposição dela.

Proverbs 17 - Provérbios 17


Proverbs Chapter 17 King James Bible - Provérbios Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 16
Provérbios 16

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

Melhor é um bocado seco, e com ele a tranqüilidade, do que a casa cheia de festins, com rixas.

A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

O servo prudente dominará sobre o filho que procede indignamente; e entre os irmãos receberá da herança.

The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

O crisol é para a prata, e o forno para o ouro; mas o Senhor é que prova os corações.

A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

O malfazejo atenta para o lábio iníquo; o mentiroso inclina os ouvidos para a língua maligna.

Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

O que escarnece do pobre insulta ao seu Criador; o que se alegra da calamidade não ficará impune.

Children's children are the crown of old men; and the glory of children are their fathers.

Coroa dos velhos são os filhos dos filhos; e a glória dos filhos são seus pais.

Excellent speech becometh not a fool: much less do lying lips a prince.

Não convém ao tolo a fala excelente; quanto menos ao príncipe o lábio mentiroso!

A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

Pedra preciosa é a peita aos olhos de quem a oferece; para onde quer que ele se volte, serve-lhe de proveito.

He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

O que perdoa a transgressão busca a amizade; mas o que renova a questão, afastam amigos íntimos.

A reproof entereth more into a wise man than an hundred stripes into a fool.

Mais profundamente entra a repreensão no prudente, do que cem açoites no insensato.

An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

O rebelde não busca senão o mal; portanto um mensageiro cruel será enviado contra ele.

Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

Encontre-se o homem com a ursa roubada dos filhotes, mas não com o insensato na sua estultícia.

Whoso rewardeth evil for good, evil shall not depart from his house.

Quanto àquele que torna mal por bem, não se apartará o mal da sua casa.

The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

O princípio da contenda é como o soltar de águas represadas; deixa por isso a porfia, antes que haja rixas.

He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

O que justifica o ímpio, e o que condena o justo, são abomináveis ao Senhor, tanto um como o outro.

Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

De que serve o preço na mão do tolo para comprar a sabedoria, visto que ele não tem entendimento?

A friend loveth at all times, and a brother is born for adversity.

O amigo ama em todo o tempo; e para a angústia nasce o irmão.

A man void of understanding striketh hands, and becometh surety in the presence of his friend.

O homem falto de entendimento compromete-se, tornando-se fiador na presença do seu vizinho.

He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

O que ama a contenda ama a transgressao; o que faz alta a sua porta busca a ruína.

He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

O perverso de coração nunca achará o bem; e o que tem a língua dobre virá a cair no mal.

He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

O que gera um tolo, para sua tristeza o faz; e o pai do insensato não se alegrará.

A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

O coração alegre serve de bom remédio; mas o espírito abatido seca os ossos.

A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

O ímpio recebe do regaço a peita, para perverter as veredas da justiça.

Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

O alvo do inteligente é a sabedoria; mas os olhos do insensato estão nas extremidades da terra.

A foolish son is a grief to his father, and bitterness to her that bare him.

O filho insensato é tristeza para seu, pai, e amargura para quem o deu à luz.

Also to punish the just is not good, nor to strike princes for equity.

Não é bom punir ao justo, nem ferir aos nobres por causa da sua retidão.

He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

Refreia as suas palavras aquele que possui o conhecimento; e o homem de entendimento é de espírito sereno.

Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

Até o tolo, estando calado, é tido por sábio; e o que cerra os seus lábios, por entendido.

Proverbs 18 - Provérbios 18


Proverbs Chapter 18 King James Bible - Provérbios Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 17
Provérbios 17

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 18

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

Aquele que vive isolado busca seu próprio desejo; insurge-se contra a verdadeira sabedoria.

A fool hath no delight in understanding, but that his heart may discover itself.

O tolo não toma prazer no entendimento, mas tão somente em revelar a sua opinião.

When the wicked cometh, then cometh also contempt, and with ignominy reproach.

Quando vem o ímpio, vem também o desprezo; e com a desonra vem o opróbrio.

The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

Aguas profundas são as palavras da boca do homem; e a fonte da sabedoria é um ribeiro que corre.

It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

Não é bom ter respeito à pessoa do impio, nem privar o justo do seu direito.

A fool's lips enter into contention, and his mouth calleth for strokes.

Os lábios do tolo entram em contendas, e a sua boca clama por açoites.

A fool's mouth is his destruction, and his lips are the snare of his soul.

A boca do tolo é a sua própria destruição, e os seus lábios um laço para a sua alma.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

As palavras do difamador são como bocados doces, que penetram até o íntimo das entranhas.

He also that is slothful in his work is brother to him that is a great waster.

Aquele que é remisso na sua obra é irmão do que é destruidor.

The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

Torre forte é o nome do Senhor; para ela corre o justo, e está seguro.

The rich man's wealth is his strong city, and as an high wall in his own conceit.

Os bens do rico são a sua cidade forte, e como um muro alto na sua imaginação.

Before destruction the heart of man is haughty, and before honour is humility.

Antes da ruína eleva-se o coração do homem; e adiante da honra vai a humildade.

He that answereth a matter before he heareth it, it is folly and shame unto him.

Responder antes de ouvir, é estultícia e vergonha.

The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

O espírito do homem o sustentará na sua enfermidade; mas ao espírito abatido quem o levantará?

The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

O coração do entendido adquire conhecimento; e o ouvido dos sábios busca conhecimento;

A man's gift maketh room for him, and bringeth him before great men.

O presente do homem alarga-lhe o caminho, e leva-o à presença dos grandes.

He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

O que primeiro começa o seu pleito parece justo; até que vem o outro e o examina.

The lot causeth contentions to cease, and parteth between the mighty.

A sorte faz cessar os pleitos, e decide entre os poderosos.

A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

um irmão ajudado pelo irmão é como uma cidade fortificada; é forte como os ferrolhos dum castelo.

A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

O homem se fartará do fruto da sua boca; dos renovos dos seus lábios se fartará.

Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

A morte e a vida estão no poder da língua; e aquele que a ama comerá do seu fruto.

Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

Quem encontra uma esposa acha uma coisa boa; e alcança o favor do Senhor.

The poor useth intreaties; but the rich answereth roughly.

O pobre fala com rogos; mas o rico responde com durezas.

A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

O homem que tem muitos amigos, tem-nos para a sua ruína; mas há um amigo que é mais chegado do que um irmão.

Proverbs 19 - Provérbios 19


Proverbs Chapter 19 King James Bible - Provérbios Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 18
Provérbios 18

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 19

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

Melhor é o pobre que anda na sua integridade, do que aquele que é perverso de lábios e tolo.

Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

Não é bom agir sem refletir; e o que se apressa com seus pés erra o caminho.

The foolishness of man perverteth his way: and his heart fretteth against the LORD.

A estultícia do homem perverte o seu caminho, e o seu coração se irrita contra o Senhor.

Wealth maketh many friends; but the poor is separated from his neighbour.

As riquezas granjeiam muitos amigos; mas do pobre o seu próprio amigo se separa.

A false witness shall not be unpunished, and he that speaketh lies shall not escape.

A testemunha falsa não ficará impune; e o que profere mentiras não escapará.

Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

Muitos procurarão o favor do liberal; e cada um é amigo daquele que dá presentes.

All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

Todos os irmãos do pobre o aborrecem; quanto mais se afastam dele os seus amigos! persegue-os com súplicas, mas eles já se foram.

He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

O que adquire a sabedoria é amigo de si mesmo; o que guarda o entendimento prosperará.

A false witness shall not be unpunished, and he that speaketh lies shall perish.

A testemunha falsa não ficará impune, e o que profere mentiras perecerá.

Delight is not seemly for a fool; much less for a servant to have rule over princes.

Ao tolo não convém o luxo; quanto menos ao servo dominar os príncipes!

The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

A discrição do homem fá-lo tardio em irar-se; e sua glória está em esquecer ofensas.

The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

A ira do rei é como o bramido o leão; mas o seu favor é como o orvalho sobre a erva.

A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

O filho insensato é a calamidade do pai; e as rixas da mulher são uma goteira contínua.

House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

Casa e riquezas são herdadas dos pais; mas a mulher prudente vem do Senhor.

Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

A preguiça faz cair em profundo sono; e o ocioso padecerá fome.

He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

Quem guarda o mandamento guarda a sua alma; mas aquele que não faz caso dos seus caminhos morrerá.

He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

O que se compadece do pobre empresta ao Senhor, que lhe retribuirá o seu benefício.

Chasten thy son while there is hope, and let not thy soul spare for his crying.

Corrige a teu filho enquanto há esperança; mas não te incites a destruí-lo.

A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

Homem de grande ira tem de sofrer o castigo; porque se o livrares, terás de o fazer de novo.

Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

Ouve o conselho, e recebe a correção, para que sejas sábio nos teus últimos dias.

There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

Muitos são os planos no coração do homem; mas o desígnio do Senhor, esse prevalecerá.

The desire of a man is his kindness: and a poor man is better than a liar.

O que faz um homem desejável é a sua benignidade; e o pobre é melhor do que o mentiroso.

The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

O temor do Senhor encaminha para a vida; aquele que o tem ficará satisfeito, e mal nenhum o visitará.

A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

O preguiçoso esconde a sua mão no prato, e nem ao menos quer levá-la de novo à boca.

Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

Fere ao escarnecedor, e o simples aprenderá a prudência; repreende ao que tem entendimento, e ele crescerá na ciencia.

He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

O que aflige a seu pai, e faz fugir a sua mãe, é filho que envergonha e desonra.

Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

Cessa, filho meu, de ouvir a instrução, e logo te desviarás das palavras do conhecimento.

An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

A testemunha vil escarnece da justiça; e a boca dos ímpios engole a iniqüidade.

Judgments are prepared for scorners, and stripes for the back of fools.

A condenação está preparada para os escarnecedores, e os açoites para as costas dos tolos.

Proverbs 20 - Provérbios 20


Proverbs Chapter 20 King James Bible - Provérbios Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 19
Provérbios 19

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

O vinho é escarnecedor, e a bebida forte alvoroçadora; e todo aquele que neles errar não e sábio.

The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

Como o bramido do leão é o terror do rei; quem o provoca a ira peca contra a sua própria vida.

It is an honour for a man to cease from strife: but every fool will be meddling.

Honroso é para o homem o desviar-se de questões; mas todo insensato se entremete nelas.

The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

O preguiçoso não lavra no outono; pelo que mendigará na sega, e nada receberá.

Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

Como águas profundas é o propósito no coração do homem; mas o homem inteligente o descobrirá.

Most men will proclaim every one his own goodness: but a faithful man who can find?

Muitos há que proclamam a sua própria bondade; mas o homem fiel, quem o achará?

The just man walketh in his integrity: his children are blessed after him.

O justo anda na sua integridade; bem-aventurados serão os seus filhos depois dele.

A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

Assentando-se o rei no trono do juízo, com os seus olhos joeira a todo malfeitor.

Who can say, I have made my heart clean, I am pure from my sin?

Quem pode dizer: Purifiquei o meu coração, limpo estou de meu pecado?

Divers weights, and divers measures, both of them are alike abomination to the LORD.

O peso fraudulento e a medida falsa são abominação ao Senhor, tanto uma como outra coisa.

Even a child is known by his doings, whether his work be pure, and whether it be right.

Até a criança se dá a conhecer pelas suas ações, se a sua conduta é pura e reta.

The hearing ear, and the seeing eye, the LORD hath made even both of them.

O ouvido que ouve, e o olho que vê, o Senhor os fez a ambos.

Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

Não ames o sono, para que não empobreças; abre os teus olhos, e te fartarás de pão.

It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

Nada vale, nada vale, diz o comprador; mas, depois de retirar-se, então se gaba.

There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

Há ouro e abundância de pedras preciosas; mas os lábios do conhecimento são jóia de grande valor.

Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

Tira a roupa àquele que fica por fiador do estranho; e toma penhor daquele que se obriga por estrangeiros.

Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

Suave é ao homem o pão da mentira; mas depois a sua boca se enche de pedrinhas.

Every purpose is established by counsel: and with good advice make war.

Os projetos se confirmam pelos conselhos; assim, pois, com prudencia faze a guerra.

He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

O que anda mexericando revela segredos; pelo que não te metas com quem muito abre os seus lábios.

Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

O que amaldiçoa a seu pai ou a sua mãe, apagar-se-lhe-á a sua lâmpada nas, mais densas trevas.

An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

A herança que no princípio é adquirida às pressas, não será abençoada no seu fim.

Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

Não digas: vingar-me-ei do mal; espera pelo Senhor e ele te livrará.

Divers weights are an abomination unto the LORD; and a false balance is not good.

Pesos fraudulentos são abomináveis ao Senhor; e balanças enganosas não são boas.

Man's goings are of the LORD; how can a man then understand his own way?

Os passos do homem são dirigidos pelo Senhor; como, pois, poderá o homem entender o seu caminho?

It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

Laço é para o homem dizer precipitadamente: É santo; e, feitos os votos, então refletir.

A wise king scattereth the wicked, and bringeth the wheel over them.

O rei sábio joeira os ímpios e faz girar sobre eles a roda.

The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

O espírito do homem é a lâmpada do Senhor, a qual esquadrinha todo o mais íntimo do coração.

Mercy and truth preserve the king: and his throne is upholden by mercy.

A benignidade e a verdade guardam o rei; e com a benignidade sustém ele o seu trono.

The glory of young men is their strength: and the beauty of old men is the gray head.

A glória dos jovens é a sua força; e a beleza dos velhos são as cãs.

The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

Os açoites que ferem purificam do mal; e as feridas penetram até o mais íntimo do corpo.

Proverbs 21 - Provérbios 21


Proverbs Chapter 21 King James Bible - Provérbios Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 20
Provérbios 20

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 21

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

Como corrente de águas é o coração do rei na mão do Senhor; ele o inclina para onde quer.

Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

Todo caminho do homem é reto aos seus olhos; mas o Senhor pesa os corações.

To do justice and judgment is more acceptable to the LORD than sacrifice.

Fazer justiça e julgar com retidão é mais aceitável ao Senhor do que oferecer-lhe sacrifício.

An high look, and a proud heart, and the plowing of the wicked, is sin.

Olhar altivo e coração orgulhoso, tal lâmpada dos ímpios é pecado.

The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

Os planos do diligente conduzem à abundância; mas todo precipitado apressa-se para a penúria.

The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

Ajuntar tesouros com língua falsa é uma vaidade fugitiva; aqueles que os buscam, buscam a morte.

The robbery of the wicked shall destroy them; because they refuse to do judgment.

A violência dos ímpios arrebatá-los-á, porquanto recusam praticar a justiça.

The way of man is froward and strange: but as for the pure, his work is right.

O caminho do homem perverso é tortuoso; mas o proceder do puro é reto.

It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

Melhor é morar num canto do eirado, do que com a mulher rixosa numa casa ampla.

The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

A alma do ímpio deseja o mal; o seu próximo não agrada aos seus olhos.

When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

Quando o escarnecedor é castigado, o simples torna-se sábio; e, quando o sábio é instruído, recebe o conhecimento.

The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

O justo observa a casa do ímpio; precipitam-se os ímpios na ruína.

Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

Quem tapa o seu ouvido ao clamor do pobre, também clamará e não será ouvido.

A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

O presente que se dá em segredo aplaca a ira; e a dádiva às escondidas, a forte indignação.

It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

A execução da justiça é motivo de alegria para o justo; mas é espanto para os que praticam a iniqüidade.

The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

O homem que anda desviado do caminho do entendimento repousará na congregação dos mortos.

He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

Quem ama os prazeres empobrecerá; quem ama o vinho e o azeite nunca enriquecera.

The wicked shall be a ransom for the righteous, and the transgressor for the upright.

Resgate para o justo é o ímpio; e em lugar do reto ficará o prevaricador.

It is better to dwell in the wilderness, than with a contentious and an angry woman.

Melhor é morar numa terra deserta do que com a mulher rixosa e iracunda.

There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

Há tesouro precioso e azeite na casa do sábio; mas o homem insensato os devora.

He that followeth after righteousness and mercy findeth life, righteousness, and honour.

Aquele que segue a justiça e a bondade achará a vida, a justiça e a honra.

A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

O sábio escala a cidade dos valentes, e derriba a fortaleza em que ela confia.

Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

O que guarda a sua boca e a sua língua, guarda das angústias a sua alma.

Proud and haughty scorner is his name, who dealeth in proud wrath.

Quanto ao soberbo e presumido, zombador é seu nome; ele procede com insolente orgulho.

The desire of the slothful killeth him; for his hands refuse to labour.

O desejo do preguiçoso o mata; porque as suas mãos recusam-se a trabalhar.

He coveteth greedily all the day long: but the righteous giveth and spareth not.

Todo o dia o ímpio cobiça; mas o justo dá, e não retém.

The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

O sacrifício dos ímpios é abominaçao; quanto mais oferecendo-o com intenção maligna!

A false witness shall perish: but the man that heareth speaketh constantly.

A testemunha mentirosa perecerá; mas o homem que ouve falará sem ser contestado.

A wicked man hardeneth his face: but as for the upright, he directeth his way.

O homem ímpio endurece o seu rosto; mas o reto considera os seus caminhos.

There is no wisdom nor understanding nor counsel against the LORD.

Não há sabedoria, nem entendimento, nem conselho contra o Senhor.

The horse is prepared against the day of battle: but safety is of the LORD.

O cavalo prepara-se para o dia da batalha; mas do Senhor vem a vitória.

Proverbs 22 - Provérbios 22


Proverbs Chapter 22 King James Bible - Provérbios Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 21
Provérbios 21

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 22

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

Mais digno de ser escolhido é o bom nome do que as muitas riquezas; e o favor é melhor do que a prata e o ouro.

The rich and poor meet together: the LORD is the maker of them all.

O rico e o pobre se encontram; quem os faz a ambos é o Senhor.

A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

O prudente vê o perigo e esconde-se; mas os simples passam adiante e sofrem a pena.

By humility and the fear of the LORD are riches, and honour, and life.

O galardão da humildade e do temor do Senhor é riquezas, e honra e vida.

Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

Espinhos e laços há no caminho do perverso; o que guarda a sua alma retira-se para longe deles.

Train up a child in the way he should go: and when he is old, he will not depart from it.

Instrui o menino no caminho em que deve andar, e até quando envelhecer não se desviará dele.

The rich ruleth over the poor, and the borrower is servant to the lender.

O rico domina sobre os pobres; e o que toma emprestado é servo do que empresta.

He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

O que semear a perversidade segará males; e a vara da sua indignação falhará.

He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

Quem vê com olhos bondosos será abençoado; porque dá do seu pão ao pobre.

Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

Lança fora ao escarnecedor, e a contenda se irá; cessarao a rixa e a injúria.

He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

O que ama a pureza do coração, e que tem graça nos seus lábios, terá por seu amigo o rei.

The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

Os olhos do Senhor preservam o que tem conhecimento; mas ele transtorna as palavras do prevaricador.

The slothful man saith, There is a lion without, I shall be slain in the streets.

Diz o preguiçoso: um leão está lá fora; serei morto no meio das ruas.

The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

Cova profunda é a boca da adúltera; aquele contra quem o Senhor está irado cairá nela.

Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

A estultícia está ligada ao coração do menino; mas a vara da correção a afugentará dele.

He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

O que para aumentar o seu lucro oprime o pobre, e dá ao rico, certamente chegará à: penuria.

Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

Inclina o teu ouvido e ouve as palavras dos sábios, e aplica o teu coração ao meu conhecimento.

For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

Porque será coisa suave, se os guardares no teu peito, se estiverem todos eles prontos nos teus lábios.

That thy trust may be in the LORD, I have made known to thee this day, even to thee.

Para que a tua confiança esteja no senhor, a ti tos fiz saber hoje, sim, a ti mesmo.

Have not I written to thee excellent things in counsels and knowledge,

Porventura não te escrevi excelentes coisas acerca dos conselhos e do conhecimento,

That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

para te fazer saber a certeza das palavras de verdade, para que possas responder com palavras de verdade aos que te enviarem?

Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

Não roubes ao pobre, porque é pobre; nem oprimas ao aflito na porta;

For the LORD will plead their cause, and spoil the soul of those that spoiled them.

porque o Senhor defenderá a sua causa em juízo, e aos que os roubam lhes tirará a vida.

Make no friendship with an angry man; and with a furious man thou shalt not go:

Não faças amizade com o iracundo; nem andes com o homem colérico;

Lest thou learn his ways, and get a snare to thy soul.

para que não aprendas as suas veredas, e tomes um laço para a tua alma.

Be not thou one of them that strike hands, or of them that are sureties for debts.

Não estejas entre os que se comprometem, que ficam por fiadores de dívidas.

If thou hast nothing to pay, why should he take away thy bed from under thee?

Se não tens com que pagar, por que tirariam a tua cama de debaixo de ti?

Remove not the ancient landmark, which thy fathers have set.

Não removas os limites antigos que teus pais fixaram.

Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Vês um homem hábil na sua obrar? esse perante reis assistirá; e não assistirá perante homens obscuros.

Proverbs 23 - Provérbios 23


Proverbs Chapter 23 King James Bible - Provérbios Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 22
Provérbios 22

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 23

When thou sittest to eat with a ruler, consider diligently what is before thee:

Quando te assentares a comer com um governador, atenta bem para aquele que está diante de ti;

And put a knife to thy throat, if thou be a man given to appetite.

e põe uma faca à tua garganta, se fores homem de grande apetite.

Be not desirous of his dainties: for they are deceitful meat.

Não cobices os seus manjares gostosos, porque é comida enganadora.

Labour not to be rich: cease from thine own wisdom.

Não te fatigues para seres rico; dá de mão à tua própria sabedoria:

Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

Fitando tu os olhos nas riquezas, elas se vão; pois fazem para si asas, como a águia, voam para o céu.

Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

Não comas o pão do avarento, nem cobices os seus manjares gostosos.

For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

Porque, como ele pensa consigo mesmo, assim é; ele te diz: Come e bebe; mas o seu coração não está contigo.

The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

Vomitarás o bocado que comeste, e perderás as tuas suaves palavras.

Speak not in the ears of a fool: for he will despise the wisdom of thy words.

Não fales aos ouvidos do tolo; porque desprezará a sabedoria das tuas palavras.

Remove not the old landmark; and enter not into the fields of the fatherless:

Não removas os limites antigos; nem entres nos campos dos órfãos,

For their redeemer is mighty; he shall plead their cause with thee.

porque o seu redentor é forte; ele lhes pleiteará a causa contra ti.

Apply thine heart unto instruction, and thine ears to the words of knowledge.

Aplica o teu coração à instrução, e os teus ouvidos às palavras do conhecimento.

Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

Não retires da criança a disciplina; porque, fustigando-a tu com a vara, nem por isso morrerá.

Thou shalt beat him with the rod, and shalt deliver his soul from hell.

Tu a fustigarás com a vara e livrarás a sua alma do Seol.

My son, if thine heart be wise, my heart shall rejoice, even mine.

Filho meu, se o teu coração for sábio, alegrar-se-á o meu coração, sim, ó, meu próprio;

Yea, my reins shall rejoice, when thy lips speak right things.

e exultará o meu coração, quando os teus lábios falarem coisas retas.

Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

Não tenhas inveja dos pecadores; antes conserva-te no temor do Senhor todo o dia.

For surely there is an end; and thine expectation shall not be cut off.

Porque deveras terás uma recompensa; não será malograda a tua esperança.

Hear thou, my son, and be wise, and guide thine heart in the way.

Ouve tu, filho meu, e sê sábio; e dirige no caminho o teu coração.

Be not among winebibbers; among riotous eaters of flesh:

Não estejas entre os beberrões de vinho, nem entre os comilões de carne.

For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

Porque o beberrão e o comilão caem em pobreza; e a sonolência cobrirá de trapos o homem.

Hearken unto thy father that begat thee, and despise not thy mother when she is old.

Ouve a teu pai, que te gerou; e não desprezes a tua mãe, quando ela envelhecer.

Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

Compra a verdade, e não a vendas; sim, a sabedoria, a disciplina, e o entendimento.

The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

Grandemente se regozijará o pai do justo; e quem gerar um filho sábio, nele se alegrará.

Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

Alegrem-se teu pai e tua mãe, e regozije-se aquela que te deu à luz.

My son, give me thine heart, and let thine eyes observe my ways.

Filho meu, dá-me o teu coração; e deleitem-se os teus olhos nos meus caminhos.

For a whore is a deep ditch; and a strange woman is a narrow pit.

Porque cova profunda é a prostituta; e poço estreito é a aventureira.

She also lieth in wait as for a prey, and increaseth the transgressors among men.

Também ela, como o salteador, se põe a espreitar; e multiplica entre os homens os prevaricadores.

Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

Para quem são os ais? para quem os pesares? para quem as pelejas, para quem as queixas? para quem as feridas sem causa? e para quem os olhos vermelhos?

They that tarry long at the wine; they that go to seek mixed wine.

Para os que se demoram perto do vinho, para os que andam buscando bebida misturada.

Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

Não olhes para o vinho quando se mostra vermelho, quando resplandece no copo e se escoa suavemente.

At the last it biteth like a serpent, and stingeth like an adder.

No seu fim morderá como a cobra, e como o basilisco picará.

Thine eyes shall behold strange women, and thine heart shall utter perverse things.

Os teus olhos verão coisas estranhas, e tu falarás perversidades.

Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

o serás como o que se deita no meio do mar, e como o que dorme no topo do mastro.

They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

E diràs: Espancaram-me, e não me doeu; bateram-me, e não o senti; quando virei a despertar? ainda tornarei a buscá-lo outra vez.

Proverbs 24 - Provérbios 24


Proverbs Chapter 24 King James Bible - Provérbios Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 23
Provérbios 23

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 24

Be not thou envious against evil men, neither desire to be with them.

Não tenhas inveja dos homens malignos; nem desejes estar com eles;

For their heart studieth destruction, and their lips talk of mischief.

porque o seu coração medita a violência; e os seus lábios falam maliciosamente.

Through wisdom is an house builded; and by understanding it is established:

Com a sabedoria se edifica a casa, e com o entendimento ela se estabelece;

And by knowledge shall the chambers be filled with all precious and pleasant riches.

e pelo conhecimento se encherão as câmaras de todas as riquezas preciosas e deleitáveis.

A wise man is strong; yea, a man of knowledge increaseth strength.

O sábio é mais poderoso do que o forte; e o inteligente do que o que possui a força.

For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

Porque com conselhos prudentes tu podes fazer a guerra; e há vitória na multidão dos conselheiros.

Wisdom is too high for a fool: he openeth not his mouth in the gate.

A sabedoria é alta demais para o insensato; ele não abre a sua boca na porta.

He that deviseth to do evil shall be called a mischievous person.

Aquele que cuida em fazer o mal, mestre de maus intentos o chamarão.

The thought of foolishness is sin: and the scorner is an abomination to men.

O desígnio do insensato é pecado; e abominável aos homens é o escarnecedor.

If thou faint in the day of adversity, thy strength is small.

Se enfraqueces no dia da angústia, a tua força é pequena.

If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

Livra os que estão sendo levados à morte, detém os que vão tropeçando para a matança.

If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

Se disseres: Eis que não o sabemos; porventura aquele que pesa os corações não o percebe? e aquele que guarda a tua vida não o sabe? e não retribuirá a cada um conforme a sua obra?

My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

Come mel, filho meu, porque é bom, e do favo de mel, que é doce ao teu paladar.

So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

Sabe que é assim a sabedoria para a tua alma: se a achares, haverá para ti recompensa, e não será malograda a tua esperança.

Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

Não te ponhas de emboscada, ó ímpio, contra a habitação do justo; nem assoles a sua pousada.

For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

Porque sete vezes cai o justo, e se levanta; mas os ímpios são derribados pela calamidade.

Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

Quando cair o teu inimigo, não te alegres, e quando tropeçar, não se regozije o teu coração;

Lest the LORD see it, and it displease him, and he turn away his wrath from him.

para que o Senhor não o veja, e isso seja mau aos seus olhos, e desvie dele, a sua ira.

Fret not thyself because of evil men, neither be thou envious at the wicked;

Não te aflijas por causa dos malfeitores; nem tenhas inveja dos ímpios;

For there shall be no reward to the evil man; the candle of the wicked shall be put out.

porque o maligno não tem futuro; e a lâmpada dos ímpios se apagará.

My son, fear thou the LORD and the king: and meddle not with them that are given to change:

Filho meu, teme ao Senhor, e ao rei; e não te entremetas com os que gostam de mudanças.

For their calamity shall rise suddenly; and who knoweth the ruin of them both?

Porque de repente se levantará a sua calamidade; e a ruína deles, quem a conhecerá?

These things also belong to the wise. It is not good to have respect of persons in judgment.

Também estes são provérbios dos sábios: Fazer acepção de pessoas no juízo não é bom.

He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

Aquele que disser ao ímpio: Justo és; os povos o amaldiçoarão, as nações o detestarão;

But to them that rebuke him shall be delight, and a good blessing shall come upon them.

mas para os que julgam retamente haverá delícias, e sobre eles virá copiosa bênção.

Every man shall kiss his lips that giveth a right answer.

O que responde com palavras retas beija os lábios.

Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

Prepara os teus trabalhos de fora, apronta bem o teu campo; e depois edifica a tua casa.

Be not a witness against thy neighbour without cause; and deceive not with thy lips.

Não sejas testemunha sem causa contra o teu próximo; e não enganes com os teus lábios.

Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

Não digas: Como ele me fez a mim, assim lhe farei a ele; pagarei a cada um segundo a sua obra.

I went by the field of the slothful, and by the vineyard of the man void of understanding;

Passei junto ao campo do preguiçoso, e junto à vinha do homem falto de entendimento;

And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

e eis que tudo estava cheio de cardos, e a sua superfície coberta de urtigas, e o seu muro de pedra estava derrubado.

Then I saw, and considered it well: I looked upon it, and received instruction.

O que tendo eu visto, o considerei; e, vendo-o, recebi instrução.

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Um pouco para dormir, um pouco para toscanejar, um pouco para cruzar os braços em repouso;

So shall thy poverty come as one that travelleth; and thy want as an armed man.

assim sobrevirá a tua pobreza como um salteador, e a tua necessidade como um homem armado.

Proverbs 25 - Provérbios 25


Proverbs Chapter 25 King James Bible - Provérbios Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 24
Provérbios 24

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 25

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

Também estes são provérbios de Salomão, os quais transcreveram os homens de Ezequias, rei de Judá.

It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

A glória de Deus é encobrir as coisas; mas a glória dos reis é esquadrinhá-las.

The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

Como o céu na sua altura, e como a terra na sua profundidade, assim o coração dos reis é inescrutável.

Take away the dross from the silver, and there shall come forth a vessel for the finer.

Tira da prata a escória, e sairá um vaso para o fundidor.

Take away the wicked from before the king, and his throne shall be established in righteousness.

Tira o ímpio da presença do rei, e o seu trono se firmará na justiça.

Put not forth thyself in the presence of the king, and stand not in the place of great men:

Não reclames para ti honra na presença do rei, nem te ponhas no lugar dos grandes;

For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

porque melhor é que te digam: Sobe, para aqui; do que seres humilhado perante o príncipe.

Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

O que os teus olhos viram, não te apresses a revelar, para depois, ao fim, não saberes o que hás de fazer, podendo-te confundir o teu próximo.

Debate thy cause with thy neighbour himself; and discover not a secret to another:

Pleiteia a tua causa com o teu próximo mesmo; e não reveles o segredo de outrem;

Lest he that heareth it put thee to shame, and thine infamy turn not away.

para que não te desonre aquele que o ouvir, não se apartando de ti a infâmia.

A word fitly spoken is like apples of gold in pictures of silver.

Como maçãs de ouro em salvas de prata, assim é a palavra dita a seu tempo.

As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

Como pendentes de ouro e gargantilhas de ouro puro, assim é o sábio repreensor para o ouvido obediente.

As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

Como o frescor de neve no tempo da sega, assim é o mensageiro fiel para com os que o enviam, porque refrigera o espírito dos seus senhores.

Whoso boasteth himself of a false gift is like clouds and wind without rain.

como nuvens e ventos que não trazem chuva, assim é o homem que se gaba de dádivas que não fez.

By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

Pela longanimidade se persuade o príncipe, e a língua branda quebranta os ossos.

Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

Se achaste mel, come somente o que te basta, para que porventura não te fartes dele, e o venhas a vomitar.

Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

Põe raramente o teu pé na casa do teu próximo, para que não se enfade de ti, e te aborreça.

A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

Malho, e espada, e flecha aguda é o homem que levanta falso testemunho contra o seu próximo.

Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

Como dente quebrado, e pé deslocado, é a confiança no homem desleal, no dia da angústia.

As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

O que entoa canções ao coração aflito é como aquele que despe uma peça de roupa num dia de frio, e como vinagre sobre a chaga.

If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

Se o teu inimigo tiver fome, dá-lhe pão para comer, e se tiver sede, dá-lhe água para beber;

For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

porque assim lhe amontoarás brasas sobre a cabeça, e o Senhor te recompensará.

The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

O vento norte traz chuva, e a língua caluniadora, o rosto irado.

It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

Melhor é morar num canto do eirado, do que com a mulher rixosa numa casa ampla.

As cold waters to a thirsty soul, so is good news from a far country.

Como água fresca para o homem sedento, tais são as boas-novas de terra remota.

A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

Como fonte turva, e manancial poluído, assim é o justo que cede lugar diante do ímpio.

It is not good to eat much honey: so for men to search their own glory is not glory.

comer muito mel não é bom; não multipliques, pois, as palavras de lisonja.

He that hath no rule over his own spirit is like a city that is broken down, and without walls.

Como a cidade derribada, que não tem muros, assim é o homem que não pode conter o seu espírito.

Proverbs 26 - Provérbios 26


Proverbs Chapter 26 King James Bible - Provérbios Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 25
Provérbios 25

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 26

As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

Como a neve no verão, e como a chuva no tempo da ceifa, assim não convém ao tolo a honra.

As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

Como o pássaro no seu vaguear, como a andorinha no seu voar, assim a maldição sem causa não encontra pouso.

A whip for the horse, a bridle for the ass, and a rod for the fool's back.

O açoite é para o cavalo, o freio para o jumento, e a vara para as costas dos tolos.

Answer not a fool according to his folly, lest thou also be like unto him.

Não respondas ao tolo segundo a sua estultícia, para que também não te faças semelhante a ele.

Answer a fool according to his folly, lest he be wise in his own conceit.

Responde ao tolo segundo a sua estultícia, para que ele não seja sábio aos seus próprios olhos.

He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

Os pés decepa, e o dano bebe, quem manda mensagens pela mão dum tolo.

The legs of the lame are not equal: so is a parable in the mouth of fools.

As pernas do coxo pendem frouxas; assim é o provérbio na boca dos tolos.

As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

Como o que ata a pedra na funda, assim é aquele que dá honra ao tolo.

As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

Como o espinho que entra na mão do ébrio, assim é o provérbio na mão dos tolos.

The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

Como o flecheiro que fere a todos, assim é aquele que assalaria ao transeunte tolo, ou ao ébrio.

As a dog returneth to his vomit, so a fool returneth to his folly.

Como o cão que torna ao seu vômito, assim é o tolo que reitera a sua estultícia.

Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

Vês um homem que é sábio a seus próprios olhos? Maior esperança há para o tolo do que para ele.

The slothful man saith, There is a lion in the way; a lion is in the streets.

Diz o preguiçoso: Um leão está no caminho; um leão está nas ruas.

As the door turneth upon his hinges, so doth the slothful upon his bed.

Como a porta se revolve nos seus gonzos, assim o faz o preguiçoso na sua cama.

The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

O preguiçoso esconde a sua mão no prato, e nem ao menos quer levá-la de novo à boca.

The sluggard is wiser in his own conceit than seven men that can render a reason.

Mais sábio é o preguiçoso a seus olhos do que sete homens que sabem responder bem.

He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

O que, passando, se mete em questão alheia é como aquele que toma um cão pelas orelhas.

As a mad man who casteth firebrands, arrows, and death,

Como o louco que atira tições, flechas, e morte,

So is the man that deceiveth his neighbour, and saith, Am not I in sport?

assim é o homem que engana o seu próximo, e diz: Fiz isso por brincadeira.

Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

Faltando lenha, apaga-se o fogo; e não havendo difamador, cessa a contenda.

As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

Como o carvão para as brasas, e a lenha para o fogo, assim é o homem contencioso para acender rixas.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

As palavras do difamador são como bocados deliciosos, que descem ao íntimo do ventre.

Burning lips and a wicked heart are like a potsherd covered with silver dross.

Como o vaso de barro coberto de escória de prata, assim são os lábios ardentes e o coração maligno.

He that hateth dissembleth with his lips, and layeth up deceit within him;

Aquele que odeia dissimula com os seus lábios; mas no seu interior entesoura o engano.

When he speaketh fair, believe him not: for there are seven abominations in his heart.

Quando te suplicar com voz suave, não o creias; porque sete abominações há no teu coração.

Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

Ainda que o seu ódio se encubra com dissimulação, na congregação será revelada a sua malícia.

Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

O que faz uma cova cairá nela; e a pedra voltará sobre aquele que a revolve.

A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

A língua falsa odeia aqueles a quem ela tenha ferido; e a boca lisonjeira opera a ruína.

Proverbs 27 - Provérbios 27


Proverbs Chapter 27 King James Bible - Provérbios Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 26
Provérbios 26

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 27

Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

Não te glories do dia de amanhã; porque não sabes o que produzirá o dia.

Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

Seja outro o que te louve, e não a tua boca; o estranho, e não os teus lábios.

A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

Pesada é a pedra, e a areia também; mas a ira do insensato é mais pesada do que elas ambas.

Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

Cruel é o furor, e impetuosa é a ira; mas quem pode resistir à inveja?

Open rebuke is better than secret love.

Melhor é a repreensão aberta do que o amor encoberto.

Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

Fiéis são as feridas dum amigo; mas os beijos dum inimigo são enganosos.

The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

O que está farto despreza o favo de mel; mas para o faminto todo amargo é doce.

As a bird that wandereth from her nest, so is a man that wandereth from his place.

Qual a ave que vagueia longe do seu ninho, tal é o homem que anda vagueando longe do seu lugar.

Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

O óleo e o perfume alegram o coração; assim é o doce conselho do homem para o seu amigo.

Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

Não abandones o teu amigo, nem o amigo de teu pai; nem entres na casa de teu irmão no dia de tua adversidade. Mais vale um vizinho que está perto do que um irmão que está longe.

My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

Sê sábio, filho meu, e alegra o meu coração, para que eu tenha o que responder àquele que me vituperar.

A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

O prudente vê o mal e se esconde; mas os insensatos passam adiante e sofrem a pena.

Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

Tira a roupa àquele que fica por fiador do estranho, e toma penhor daquele que se obriga por uma estrangeira.

He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

O que bendiz ao seu amigo em alta voz, levantando-se de madrugada, isso lhe será contado como maldição.

A continual dropping in a very rainy day and a contentious woman are alike.

A goteira contínua num dia chuvoso e a mulher rixosa são semelhantes;

Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

retê-la é reter o vento, ou segurar o óleo com a destra.

Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

Afia-se o ferro com o ferro; assim o homem afia o rosto do seu amigo.

Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

O que cuida da figueira comerá do fruto dela; e o que vela pelo seu senhor será honrado.

As in water face answereth to face, so the heart of man to man.

Como na água o rosto corresponde ao rosto, assim o coração do homem ao homem.

Hell and destruction are never full; so the eyes of man are never satisfied.

O Seol e o Abadom nunca se fartam, e os olhos do homem nunca se satisfazem.

As the fining pot for silver, and the furnace for gold; so is a man to his praise.

O crisol é para a prata, e o forno para o ouro, e o homem é provado pelos louvores que recebe.

Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

Ainda que pisasses o insensato no gral entre grãos pilados, contudo não se apartaria dele a sua estultícia.

Be thou diligent to know the state of thy flocks, and look well to thy herds.

Procura conhecer o estado das tuas ovelhas; cuida bem dos teus rebanhos;

For riches are not for ever: and doth the crown endure to every generation?

porque as riquezas não duram para sempre; e duraria a coroa de geração em geração?

The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

Quando o feno é removido, e aparece a erva verde, e recolhem-se as ervas dos montes,

The lambs are for thy clothing, and the goats are the price of the field.

os cordeiros te proverão de vestes, e os bodes, do preço do campo.

And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

E haverá bastante leite de cabras para o teu sustento, para o sustento da tua casa e das tuas criadas.

Proverbs 28 - Provérbios 28


Proverbs Chapter 28 King James Bible - Provérbios Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 27
Provérbios 27

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 28

The wicked flee when no man pursueth: but the righteous are bold as a lion.

Fogem os ímpios, sem que ninguém os persiga; mas os justos são ousados como o leão.

For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

Por causa da transgressão duma terra são muitos os seus príncipes; mas por virtude de homens prudentes e entendidos, ela subsistirá por longo tempo.

A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

O homem pobre que oprime os pobres, é como chuva impetuosa, que não deixa trigo nenhum.

They that forsake the law praise the wicked: but such as keep the law contend with them.

Os que abandonam a lei louvam os ímpios; mas os que guardam a lei pelejam contra eles.

Evil men understand not judgment: but they that seek the LORD understand all things.

Os homens maus não entendem a justiça; mas os que buscam ao Senhor a entendem plenamente.

Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

Melhor é o pobre que anda na sua integridade, do que o rico perverso nos seus caminhos.

Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

O que guarda a lei é filho sábio; mas o companheiro dos comilões envergonha a seu pai.

He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

O que aumenta a sua riqueza com juros e usura, ajunta-a para o que se compadece do pobre.

He that turneth away his ear from hearing the law, even his prayer shall be abomination.

O que desvia os seus ouvidos de ouvir a lei, até a sua oração é abominável.

Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

O que faz com que os retos se desviem para um mau caminho, ele mesmo cairá na cova que abriu; mas os inocentes herdarão o bem.

The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

O homem rico é sábio aos seus próprios olhos; mas o pobre que tem entendimento o esquadrinha.

When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

Quando os justos triunfam há grande, glória; mas quando os ímpios sobem, escondem-se os homens.

He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

O que encobre as suas transgressões nunca prosperará; mas o que as confessa e deixa, alcançará misericórdia.

Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

Feliz é o homem que teme ao Senhor continuamente; mas o que endurece o seu coração virá a cair no mal.

As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

Como leão bramidor, e urso faminto, assim é o ímpio que domina sobre um povo pobre.

The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

O príncipe falto de entendimento é também opressor cruel; mas o que aborrece a avareza prolongará os seus dias.

A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

O homem culpado do sangue de qualquer pessoa será fugitivo até a morte; ninguém o ajude.

Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

O que anda retamente salvar-se-á; mas o perverso em seus caminhos cairá de repente.

He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

O que lavra a sua terra se fartará de pão; mas o que segue os ociosos se encherá de pobreza.

A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

O homem fiel gozará de abundantes bênçãos; mas o que se apressa a enriquecer não ficará impune.

To have respect of persons is not good: for for a piece of bread that man will transgress.

Fazer acepção de pessoas não é bom; mas até por um bocado de pão prevaricará o homem.

He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

Aquele que é cobiçoso corre atrás das riquezas; e não sabe que há de vir sobre ele a penúria.

He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

O que repreende a um homem achará depois mais favor do que aquele que lisonjeia com a língua.

Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

O que rouba a seu pai, ou a sua mãe, e diz: Isso não é transgressão; esse é companheiro do destruidor.

He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

O cobiçoso levanta contendas; mas o que confia no senhor prosperará.

He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

O que confia no seu próprio coração é insensato; mas o que anda sabiamente será livre.

He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

O que dá ao pobre não terá falta; mas o que esconde os seus olhos terá muitas maldições.

When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Quando os ímpios sobem, escondem-se os homens; mas quando eles perecem, multiplicam-se os justos.

Proverbs 29 - Provérbios 29


Proverbs Chapter 29 King James Bible - Provérbios Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 28
Provérbios 28

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 29

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

Aquele que, sendo muitas vezes repreendido, endurece a cerviz, será quebrantado de repente sem que haja cura.

When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

Quando os justos governam, alegra-se o povo; mas quando o ímpio domina, o povo geme.

Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

O que ama a sabedoria alegra a seu pai; mas o companheiro de prostitutas desperdiça a sua riqueza.

The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

O rei pela justiça estabelece a terra; mas o que exige presentes a transtorna.

A man that flattereth his neighbour spreadeth a net for his feet.

O homem que lisonjeia a seu próximo arma-lhe uma rede aos passos.

In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

Na transgressão do homem mau há laço; mas o justo canta e se regozija.

The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

O justo toma conhecimento da causa dos pobres; mas o ímpio não tem entendimento para a conhecer.

Scornful men bring a city into a snare: but wise men turn away wrath.

Os escarnecedores abrasam a cidade; mas os sábios desviam a ira.

If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

O sábio que pleiteia com o insensato, quer este se agaste quer se ria, não terá descanso.

The bloodthirsty hate the upright: but the just seek his soul.

Os homens sanguinários odeiam o íntegro; mas os retos procuram o seu bem.

A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

O tolo derrama toda a sua ira; mas o sábio a reprime e aplaca.

If a ruler hearken to lies, all his servants are wicked.

O governador que dá atenção às palavras mentirosas achará que todos os seus servos são ímpios.

The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

O pobre e o opressor se encontram; o Senhor alumia os olhos de ambos.

The king that faithfully judgeth the poor, his throne shall be established for ever.

Se o rei julgar os pobres com eqüidade, o seu trono será estabelecido para sempre.

The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

A vara e a repreensão dão sabedoria; mas a criança entregue a si mesma envergonha a sua mãe.

When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

Quando os ímpios se multiplicam, multiplicam-se as transgressões; mas os justos verão a queda deles.

Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

Corrige a teu filho, e ele te dará descanso; sim, deleitará o teu coração.

Where there is no vision, the people perish: but he that keepeth the law, happy is he.

Onde não há profecia, o povo se corrompe; mas o que guarda a lei esse é bem-aventurado.

A servant will not be corrected by words: for though he understand he will not answer.

O servo não se emendará com palavras; porque, ainda que entenda, não atenderá.

Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

Vês um homem precipitado nas suas palavras? Maior esperança há para o tolo do que para ele.

He that delicately bringeth up his servant from a child shall have him become his son at the length.

Aquele que cria delicadamente o seu servo desde a meninice, no fim tê-lo-á por herdeiro.

An angry man stirreth up strife, and a furious man aboundeth in transgression.

O homem iracundo levanta contendas, e o furioso multiplica as transgressões.

A man's pride shall bring him low: but honour shall uphold the humble in spirit.

A soberba do homem o abaterá; mas o humilde de espírito obterá honra.

Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

O que é sócio do ladrão odeia a sua própria alma; sendo ajuramentado, nada denuncia.

The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

O receio do homem lhe arma laços; mas o que confia no Senhor está seguro.

Many seek the ruler's favour; but every man's judgment cometh from the LORD.

Muitos buscam o favor do príncipe; mas é do Senhor que o homem recebe a justiça.

An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

O ímpio é abominação para os justos; e o que é reto no seu caminho é abominação para o ímpio.

Proverbs 30 - Provérbios 30


Proverbs Chapter 30 King James Bible - Provérbios Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 29
Provérbios 29

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 30

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

Palavras de Agur, filho de Jaqué de Massá. Diz o homem a Itiel, e a Ucal:

Surely I am more brutish than any man, and have not the understanding of a man.

Na verdade que eu sou mais estúpido do que ninguém; não tenho o entendimento do homem;

I neither learned wisdom, nor have the knowledge of the holy.

não aprendi a sabedoria, nem tenho o conhecimento do Santo.

Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

Quem subiu ao céu e desceu? quem encerrou os ventos nos seus punhos? mas amarrou as águas no seu manto? quem estabeleceu todas as extremidades da terra? qual é o seu nome, e qual é o nome de seu filho? Certamente o sabes!

Every word of God is pure: he is a shield unto them that put their trust in him.

Toda palavra de Deus é pura; ele é um escudo para os que nele confiam.

Add thou not unto his words, lest he reprove thee, and thou be found a liar.

Nada acrescentes às suas palavras, para que ele não te repreenda e tu sejas achado mentiroso.

Two things have I required of thee; deny me them not before I die:

Duas coisas te peço; não mas negues, antes que morra:

Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

Alonga de mim a falsidade e a mentira; não me dês nem a pobreza nem a riqueza: dá-me só o pão que me é necessário;

Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

para que eu de farto não te negue, e diga: Quem é o Senhor? ou, empobrecendo, não venha a furtar, e profane o nome de Deus.

Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

Não calunies o servo diante de seu senhor, para que ele não te amaldiçoe e fiques tu culpado.

There is a generation that curseth their father, and doth not bless their mother.

Há gente que amaldiçoa a seu pai, e que não bendiz a sua mãe.

There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

Há gente que é pura aos seus olhos, e contudo nunca foi lavada da sua imundícia.

There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

Há gente cujos olhos são altivos, e cujas pálpebras são levantadas para cima.

There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

Há gente cujos dentes são como espadas; e cujos queixais sao como facas, para devorarem da terra os aflitos, e os necessitados dentre os homens.

The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

A sanguessuga tem duas filhas, a saber: Dá, Dá. Há três coisas que nunca se fartam; sim, quatro que nunca dizem: Basta;

The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

o Seol, a madre estéril, a terra que não se farta d`água, e o fogo que nunca diz: Basta.

The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

Os olhos que zombam do pai, ou desprezam a obediência à mãe, serão arrancados pelos corvos do vale e devorados pelos filhos da águia.

There be three things which are too wonderful for me, yea, four which I know not:

Há três coisas que são maravilhosas demais para mim, sim, há quatro que não conheço:

The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

o caminho da águia no ar, o caminho da cobra na penha, o caminho do navio no meio do mar, e o caminho do homem com uma virgem.

Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

Tal é o caminho da mulher adúltera: ela come, e limpa a sua boca, e diz: não pratiquei iniqüidade.

For three things the earth is disquieted, and for four which it cannot bear:

Por três coisas estremece a terra, sim, há quatro que não pode suportar:

For a servant when he reigneth; and a fool when he is filled with meat;

o escravo quando reina; o tolo quando se farta de comer;

For an odious woman when she is married; and an handmaid that is heir to her mistress.

a mulher desdenhada quando se casa; e a serva quando fica herdeira da sua senhora.

There be four things which are little upon the earth, but they are exceeding wise:

Quatro coisas há na terra que são pequenas, entretanto são extremamente sábias;

The ants are a people not strong, yet they prepare their meat in the summer;

as formigas são um povo sem força, todavia no verão preparam a sua comida;

The conies are but a feeble folk, yet make they their houses in the rocks;

os querogrilos são um povo débil, contudo fazem a sua casa nas rochas;

The locusts have no king, yet go they forth all of them by bands;

os gafanhotos não têm rei, contudo marcham todos enfileirados;

The spider taketh hold with her hands, and is in kings' palaces.

a lagartixa apanha-se com as mãos, contudo anda nos palácios dos reis.

There be three things which go well, yea, four are comely in going:

Há três que andam com elegância, sim, quatro que se movem airosamente:

A lion which is strongest among beasts, and turneth not away for any;

o leão, que é o mais forte entre os animais, e que não se desvia diante de ninguém;

A greyhound; an he goat also; and a king, against whom there is no rising up.

o galo emproado, o bode, e o rei à frente do seu povo.

If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

Se procedeste loucamente em te elevares, ou se maquinaste o mal, põe a mão sobre a boca.

Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

Como o espremer do leite produz queijo verde, e o espremer do nariz produz sangue, assim o espremer da ira produz contenda.

Proverbs 31 - Provérbios 31


Proverbs Chapter 31 King James Bible - Provérbios Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 30
Provérbios 30

The Proverbs
Provérbios

Return to Index
Retorne a índice

Chapter 31

The words of king Lemuel, the prophecy that his mother taught him.

As palavras do rei Lemuel, rei de Massá, que lhe ensinou sua mãe.

What, my son? and what, the son of my womb? and what, the son of my vows?

Que te direi, filho meu? e que te direi, ó filho do meu ventre? e que te direi, ó filho dos meus votos?

Give not thy strength unto women, nor thy ways to that which destroyeth kings.

Não dês às mulheres a tua força, nem os teus caminhos às que destroem os reis.

It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

Não é dos reis, ó Lemuel, não é dos reis beber vinho, nem dos príncipes desejar bebida forte;

Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

para que não bebam, e se esqueçam da lei, e pervertam o direito de quem anda aflito.

Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

Dai bebida forte ao que está para perecer, e o vinho ao que está em amargura de espírito.

Let him drink, and forget his poverty, and remember his misery no more.

Bebam e se esqueçam da sua pobreza, e da sua miséria não se lembrem mais.

Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

Abre a tua boca a favor do mudo, a favor do direito de todos os desamparados.

Open thy mouth, judge righteously, and plead the cause of the poor and needy.

Abre a tua boca; julga retamente, e faze justiça aos pobres e aos necessitados.

Who can find a virtuous woman? for her price is far above rubies.

Álefe. Mulher virtuosa, quem a pode achar? Pois o seu valor muito excede ao de jóias preciosas.

The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

Bete. O coração do seu marido confia nela, e não lhe haverá falta de lucro.

She will do him good and not evil all the days of her life.

Guímel. Ela lhe faz bem, e não mal, todos os dias da sua vida.

She seeketh wool, and flax, and worketh willingly with her hands.

Dálete. Ela busca lã e linho, e trabalha de boa vontade com as mãos.

She is like the merchants' ships; she bringeth her food from afar.

Hê. É como os navios do negociante; de longe traz o seu pão.

She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

Vave. E quando ainda está escuro, ela se levanta, e dá mantimento à sua casa, e a tarefa às suas servas.

She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

Zaine. Considera um campo, e compra-o; planta uma vinha com o fruto de suas maos.

She girdeth her loins with strength, and strengtheneth her arms.

Hete. Cinge os seus lombos de força, e fortalece os seus braços.

She perceiveth that her merchandise is good: her candle goeth not out by night.

Tete. Prova e vê que é boa a sua mercadoria; e a sua lâmpada não se apaga de noite.

She layeth her hands to the spindle, and her hands hold the distaff.

Iode. Estende as mãos ao fuso, e as suas mãos pegam na roca.

She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

Cafe. Abre a mão para o pobre; sim, ao necessitado estende as suas mãos.

She is not afraid of the snow for her household: for all her household are clothed with scarlet.

Lâmede. Não tem medo da neve pela sua família; pois todos os da sua casa estão vestidos de escarlate.

She maketh herself coverings of tapestry; her clothing is silk and purple.

Meme. Faz para si cobertas; de linho fino e de púrpura é o seu vestido.

Her husband is known in the gates, when he sitteth among the elders of the land.

Nune. Conhece-se o seu marido nas portas, quando se assenta entre os anciãos da terra.

She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

Sâmerue. Faz vestidos de linho, e vende-os, e entrega cintas aos mercadores.

Strength and honour are her clothing; and she shall rejoice in time to come.

Aine. A força e a dignidade são os seus vestidos; e ri-se do tempo vindouro.

She openeth her mouth with wisdom; and in her tongue is the law of kindness.

Pê. Abre a sua boca com sabedoria, e o ensino da benevolência está na sua língua.

She looketh well to the ways of her household, and eateth not the bread of idleness.

Tsadê. Olha pelo governo de sua casa, e não come o pão da preguiça.

Her children arise up, and call her blessed; her husband also, and he praiseth her.

Côfe. Levantam-se seus filhos, e lhe chamam bem-aventurada, como também seu marido, que a louva, dizendo:

Many daughters have done virtuously, but thou excellest them all.

Reche. Muitas mulheres têm procedido virtuosamente, mas tu a todas sobrepujas.

Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

Chine. Enganosa é a graça, e vã é a formosura; mas a mulher que teme ao Senhor, essa será louvada.

Give her of the fruit of her hands; and let her own works praise her in the gates.

Tau. Dai-lhe do fruto das suas mãos, e louvem-na nas portas as suas obras.

Ecclesiastes 1 - Eclesiastes 1


Ecclesiastes Chapter 1 King James Bible - Eclesiastes Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 31
Provérbios 31

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 1

The words of the Preacher, the son of David, king in Jerusalem.

Palavras do pregador, filho de Davi, rei em Jerusalém.

Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

Vaidade de vaidades, diz o pregador; vaidade de vaidades, tudo é vaidade.

What profit hath a man of all his labour which he taketh under the sun?

Que proveito tem o homem, de todo o seu trabalho, com que se afadiga debaixo do sol?

One generation passeth away, and another generation cometh: but the earth abideth for ever.

Uma geração vai-se, e outra geração vem, mas a terra permanece para sempre.

The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

O sol nasce, e o sol se põe, e corre de volta ao seu lugar donde nasce.

The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

O vento vai para o sul, e faz o seu giro vai para o norte; volve-se e revolve-se na sua carreira, e retoma os seus circuitos.

All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

Todos os ribeiros vão para o mar, e contudo o mar não se enche; ao lugar para onde os rios correm, para ali continuam a correr.

All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

Todas as coisas estão cheias de cansaço; ninguém o pode exprimir: os olhos não se fartam de ver, nem os ouvidos se enchem de ouvir.

The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

O que tem sido, isso é o que há de ser; e o que se tem feito, isso se tornará a fazer; nada há que seja novo debaixo do sol.

Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

Há alguma coisa de que se possa dizer: Voê, isto é novo? ela já existiu nos séculos que foram antes de nós.

There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

Já não há lembrança das gerações passadas; nem das gerações futuras haverá lembrança entre os que virão depois delas.

I the Preacher was king over Israel in Jerusalem.

Eu, o pregador, fui rei sobre Israel em Jerusalém.

And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

E apliquei o meu coração a inquirir e a investigar com sabedoria a respeito de tudo quanto se faz debaixo do céu; essa enfadonha ocupação deu Deus aos filhos dos homens para nela se exercitarem.

I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

Atentei para todas as obras que se e fazem debaixo do sol; e eis que tudo era vaidade e desejo vão.

That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

O que é torto não se pode endireitar; o que falta não se pode enumerar.

I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

Falei comigo mesmo, dizendo: Eis que eu me engrandeci, e sobrepujei em sabedoria a todos os que houve antes de mim em Jerusalém; na verdade, tenho tido larga experiência da sabedoria e do conhecimento.

And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

E apliquei o coração a conhecer a sabedoria e a conhecer os desvarios e as loucuras; e vim a saber que também isso era desejo vao.

For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

Porque na muita sabedoria há muito enfado; e o que aumenta o conhecimento aumenta a tristeza.

Ecclesiastes 2 - Eclesiastes 2


Ecclesiastes Chapter 2 King James Bible - Eclesiastes Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 1
Eclesiastes 1

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 2

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

Disse eu a mim mesmo: Ora vem, eu te provarei com a alegria; portanto goza o prazer; mas eis que também isso era vaidade.

I said of laughter, It is mad: and of mirth, What doeth it?

Do riso disse: Está doido; e da alegria: De que serve estar.

I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

Busquei no meu coração como estimular com vinho a minha carne, sem deixar de me guiar pela sabedoria, e como me apoderar da estultícia, até ver o que era bom que os filhos dos homens fizessem debaixo do céu, durante o número dos dias de sua vida.

I made me great works; I builded me houses; I planted me vineyards:

Fiz para mim obras magníficas: edifiquei casas, plantei vinhas;

I made me gardens and orchards, and I planted trees in them of all kind of fruits:

fiz hortas e jardins, e plantei neles árvores frutíferas de todas as espécies.

I made me pools of water, to water therewith the wood that bringeth forth trees:

Fiz tanques de águas, para deles regar o bosque em que reverdeciam as árvores.

I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

Comprei servos e servas, e tive servos nascidos em casa; também tive grandes possessões de gados e de rebanhos, mais do que todos os que houve antes de mim em Jerusalém.

I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

Ajuntei também para mim prata e ouro, e tesouros dos reis e das províncias; provi-me de cantores e cantoras, e das delícias dos filhos dos homens, concubinas em grande número.

So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

Assim me engrandeci, e me tornei mais rico do que todos os que houve antes de mim em Jerusalém; perseverou também comigo a minha sabedoria.

And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

E tudo quanto desejaram os meus olhos não lho neguei, nem privei o meu coração de alegria alguma; pois o meu coração se alegrou por todo o meu trabalho, e isso foi o meu proveito de todo o meu trabalho.

Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

Então olhei eu para todas as obras que as minhas mãos haviam feito, como também para o trabalho que eu aplicara em fazê-las; e eis que tudo era vaidade e desejo vão, e proveito nenhum havia debaixo do sol.

And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

Virei-me para contemplar a sabedoria, e a loucura, e a estultícia; pois que fará o homem que seguir ao rei? O mesmo que já se fez!

Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

Então vi eu que a sabedoria é mais excelente do que a estultícia, quanto a luz é mais excelente do que as trevas.

The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

Os olhos do sábio estão na sua cabeça, mas o louco anda em trevas; contudo percebi que a mesma coisa lhes sucede a ambos.

Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

Pelo que eu disse no meu coração: Como acontece ao estulto, assim me sucederá a mim; por que então busquei eu mais a sabedoria; Então respondi a mim mesmo que também isso era vaidade.

For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

Pois do sábio, bem como do estulto, a memória não durará para sempre; porquanto de tudo, nos dias futuros, total esquecimento haverá. E como morre o sábio, assim morre o estulto!

Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

Pelo que aborreci a vida, porque a obra que se faz debaixo do sol me era penosa; sim, tudo é vaidade e desejo vão.

Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

Também eu aborreci todo o meu trabalho em que me afadigara debaixo do sol, visto que tenho de deixá-lo ao homem que virá depois de mim.

And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

E quem sabe se será sábio ou estulto? Contudo, ele se assenhoreará de todo o meu trabalho em que me afadiguei, e em que me houve sabiamente debaixo do sol; também isso é vaidade.

Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

Pelo que eu me volvi e entreguei o meu coração ao desespero no tocante a todo o trabalho em que me afadigara debaixo do sol.

For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

Porque há homem cujo trabalho é feito com sabedoria, e ciência, e destreza; contudo, deixará o fruto do seu labor para ser porção de quem não trabalhou nele; também isso é vaidade e um grande mal.

For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

Pois, que alcança o homem com todo o seu trabalho e com a fadiga em que ele anda trabalhando debaixo do sol?

For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

Porque todos os seus dias são dores, e o seu trabalho é vexação; nem de noite o seu coração descansa. Também isso é vaidade.

There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

Não há nada melhor para o homem do que comer e beber, e fazer que a sua alma goze do bem do seu trabalho. Vi que também isso vem da mão de Deus.

For who can eat, or who else can hasten hereunto, more than I?

Pois quem pode comer, ou quem pode gozar. melhor do que eu?

For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Porque ao homem que lhe agrada, Deus dá sabedoria, e conhecimento, e alegria; mas ao pecador dá trabalho, para que ele ajunte e amontoe, a fim de dá-lo àquele que agrada a Deus: Também isso é vaidade e desejo vão.

Ecclesiastes 3 - Eclesiastes 3


Ecclesiastes Chapter 3 King James Bible - Eclesiastes Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 2
Eclesiastes 2

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 3

To every thing there is a season, and a time to every purpose under the heaven:

Tudo tem a sua ocasião própria, e há tempo para todo propósito debaixo do céu.

A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

Há tempo de nascer, e tempo de morrer; tempo de plantar, e tempo de arrancar o que se plantou;

A time to kill, and a time to heal; a time to break down, and a time to build up;

tempo de matar, e tempo de curar; tempo de derribar, e tempo de edificar;

A time to weep, and a time to laugh; a time to mourn, and a time to dance;

tempo de chorar, e tempo de rir; tempo de prantear, e tempo de dançar;

A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

tempo de espalhar pedras, e tempo de ajuntar pedras; tempo de abraçar, e tempo de abster-se de abraçar;

A time to get, and a time to lose; a time to keep, and a time to cast away;

tempo de buscar, e tempo de perder; tempo de guardar, e tempo de deitar fora;

A time to rend, and a time to sew; a time to keep silence, and a time to speak;

tempo de rasgar, e tempo de coser; tempo de estar calado, e tempo de falar;

A time to love, and a time to hate; a time of war, and a time of peace.

tempo de amar, e tempo de odiar; tempo de guerra, e tempo de paz.

What profit hath he that worketh in that wherein he laboureth?

Que proveito tem o trabalhador naquilo em que trabalha?

I have seen the travail, which God hath given to the sons of men to be exercised in it.

Tenho visto o trabalho penoso que Deus deu aos filhos dos homens para nele se exercitarem.

He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

Tudo fez formoso em seu tempo; também pôs na mente do homem a idéia da eternidade, se bem que este não possa descobrir a obra que Deus fez desde o princípio até o fim.

I know that there is no good in them, but for a man to rejoice, and to do good in his life.

Sei que não há coisa melhor para eles do que se regozijarem e fazerem o bem enquanto viverem;

And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

e também que todo homem coma e beba, e goze do bem de todo o seu trabalho é dom de Deus.

I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

Eu sei que tudo quanto Deus faz durará eternamente; nada se lhe pode acrescentar, e nada se lhe pode tirar; e isso Deus faz para que os homens temam diante dele:

That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

O que é, já existiu; e o que há de ser, também já existiu; e Deus procura de novo o que ja se passou.

And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

Vi ainda debaixo do sol que no lugar da retidão estava a impiedade; e que no lugar da justiça estava a impiedade ainda.

I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

Eu disse no meu coração: Deus julgará o justo e o ímpio; porque há um tempo para todo propósito e para toda obra.

I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

Disse eu no meu coração: Isso é por causa dos filhos dos homens, para que Deus possa prová-los, e eles possam ver que são em si mesmos como os brutos.

For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

Pois o que sucede aos filhos dos homens, isso mesmo também sucede aos brutos; uma e a mesma coisa lhes sucede; como morre um, assim morre o outro; todos têm o mesmo fôlego; e o homem não tem vantagem sobre os brutos; porque tudo é vaidade.

All go unto one place; all are of the dust, and all turn to dust again.

Todos vão para um lugar; todos são pó, e todos ao pó tornarão.

Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

Quem sabe se o espírito dos filhos dos homens vai para cima, e se o espírito dos brutos desce para a terra?

Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Pelo que tenho visto que não há coisa melhor do que alegrar-se o homem nas suas obras; porque esse é o seu quinhão; pois quem o fará voltar para ver o que será depois dele?

Ecclesiastes 4 - Eclesiastes 4


Ecclesiastes Chapter 4 King James Bible - Eclesiastes Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 3
Eclesiastes 3

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 4

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

Depois volvi-me, e atentei para todas as opressões que se fazem debaixo do sol; e eis as lágrimas dos oprimidos, e eles não tinham consolador; do lado dos seus opressores havia poder; mas eles não tinham consolador.

Wherefore I praised the dead which are already dead more than the living which are yet alive.

Pelo que julguei mais felizes os que já morreram, do que os que vivem ainda.

Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

E melhor do que uns e outros é aquele que ainda não é, e que não viu as más obras que se fazem debaixo do sol.

Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

Também vi eu que todo trabalho e toda destreza em obras provêm da inveja que o homem tem do seu próximo. Também isso é e vaidade e desejo vão.

The fool foldeth his hands together, and eateth his own flesh.

O tolo cruza as mãos, e come a sua; própria carne.

Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

Melhor é um punhado com tranqüilidade do que ambas as mãos cheias com trabalho e vão desejo.

Then I returned, and I saw vanity under the sun.

Outra vez me volvi, e vi vaidade debaixo do sol.

There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

Há um que é só, não tendo parente; não tem filho nem irmão e, contudo, de todo o seu trabalho não há fim, nem os seus olhos se fartam de riquezas. E ele não pergunta: Para quem estou trabalhando e privando do bem a minha alma? Também isso é vaidade a e enfadonha ocupação.

Two are better than one; because they have a good reward for their labour.

Melhor é serem dois do que um, porque têm melhor paga do seu trabalho.

For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

Pois se caírem, um levantará o seu companheiro; mas ai do que estiver só, pois, caindo, não haverá outro que o levante.

Again, if two lie together, then they have heat: but how can one be warm alone?

Também, se dois dormirem juntos, eles se aquentarão; mas um só como se aquentará?

And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

E, se alguém quiser prevalecer contra um, os dois lhe resistirão; e o cordão de três dobras não se quebra tão depressa.

Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

Melhor é o mancebo pobre e sábio do que o rei velho e insensato, que não se deixa mais admoestar,

For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

embora tenha saído do cárcere para reinar, ou tenha nascido pobre no seu próprio reino.

I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

Vi a todos os viventes que andavam debaixo do sol, e eles estavam com o mancebo, o sucessor, que havia de ficar no lugar do rei.

There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Todo o povo, à testa do qual se achava, era inumerável; contudo os que lhe sucederam não se regozijarão a respeito dele. Na verdade também isso é vaidade e desejo vão.

Ecclesiastes 5 - Eclesiastes 5


Ecclesiastes Chapter 5 King James Bible - Eclesiastes Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 4
Eclesiastes 4

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 5

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

Guarda o teu pé, quando fores à casa de Deus; porque chegar-se para ouvir é melhor do que oferecer sacrifícios de tolos; pois não sabem que fazem mal.

Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

Não te precipites com a tua boca, nem o teu coração se apresse a pronunciar palavra alguma na presença de Deus; porque Deus está no céu, e tu estás sobre a terra; portanto sejam poucas as tuas palavras.

For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

Porque, da multidão de trabalhos vêm os sonhos, e da multidão de palavras, a voz do tolo.

When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

Quando a Deus fizeres algum voto, não tardes em cumpri-lo; porque não se agrada de tolos. O que votares, paga-o.

Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

Melhor é que não votes do que votares e nao pagares.

Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

Não consintas que a tua boca faça pecar a tua carne, nem digas na presença do anjo que foi erro; por que razão se iraria Deus contra a tua voz, e destruiria a obra das tuas mãos?

For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

Porque na multidão dos sonhos há vaidades e muitas palavras; mas tu teme a Deus.

If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

Se vires em alguma província opressão de pobres, e a perversão violenta do direito e da justiça, não te maravilhes de semelhante caso. Pois quem está altamente colocado tem superior que o vigia; e há mais altos ainda sobre eles.

Moreover the profit of the earth is for all: the king himself is served by the field.

O proveito da terra é para todos; até o rei se serve do campo.

He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

Quem ama o dinheiro não se fartará de dinheiro; nem o que ama a riqueza se fartará do ganho; também isso é vaidade.

When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

Quando se multiplicam os bens, multiplicam-se também os que comem; e que proveito tem o seu dono senão o de vê-los com os seus olhos?

The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

Doce é o sono do trabalhador, quer coma pouco quer muito; mas a saciedade do rico não o deixa dormir.

There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

Há um grave mal que vi debaixo do sol: riquezas foram guardadas por seu donó para o seu próprio dano;

But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

e as mesmas riquezas se perderam por qualquer má aventura; e havendo algum filho nada fica na sua mão.

As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

Como saiu do ventre de sua mãe, assim também se irá, nu como veio; e nada tomará do seu trabalho, que possa levar na mão.

And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

Ora isso é um grave mal; porque justamente como veio, assim há de ir; e que proveito lhe vem de ter trabalhado para o vento,

All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

e de haver passado todos os seus dias nas trevas, e de haver padecido muito enfado, enfermidades e aborrecimento?

Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

Eis aqui o que eu vi, uma boa e bela coisa: alguém comer e beber, e gozar cada um do bem de todo o seu trabalho, com que se afadiga debaixo do sol, todos os dias da vida que Deus lhe deu; pois esse é o seu quinhão.

Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

E quanto ao homem a quem Deus deu riquezas e bens, e poder para desfrutá-los, receber o seu quinhão, e se regozijar no seu trabalho, isso é dom de Deus.

For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

Pois não se lembrará muito dos dias da sua vida; porque Deus lhe enche de alegria o coração.

Ecclesiastes 6 - Eclesiastes 6


Ecclesiastes Chapter 6 King James Bible - Eclesiastes Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 5
Eclesiastes 5

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 6

There is an evil which I have seen under the sun, and it is common among men:

Há um mal que tenho visto debaixo do sol, e que pesa muito sobre o homem:

A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

um homem a quem Deus deu riquezas, bens e honra, de maneira que nada lhe falta de tudo quanto ele deseja, contudo Deus não lhe dá poder para daí comer, antes o estranho lho come; também isso é vaidade e grande mal.

If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

Se o homem gerar cem filhos, e viver muitos anos, de modo que os dias da sua vida sejam muitos, porém se a sua alma não se fartar do bem, e além disso não tiver sepultura, digo que um aborto é melhor do que ele;

For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

porquanto debalde veio, e em trevas se vai, e de trevas se cobre o seu nome;

Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

e ainda que nunca viu o sol, nem o conheceu, mais descanso tem do que o tal;

Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

e embora vivesse duas vezes mil anos, mas não gozasse o bem, - não vão todos para um mesmo lugar?

All the labour of man is for his mouth, and yet the appetite is not filled.

Todo o trabalho do homem é para a sua boca, e contudo não se satisfaz o seu apetite.

For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

Pois, que vantagem tem o sábio sobre o tolo? e que tem o pobre que sabe andar perante os vivos?

Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

Melhor é a vista dos olhos do que o vaguear da cobiça; também isso é vaidade, e desejo vão.

That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

Seja qualquer o que for, já há muito foi chamado pelo seu nome; e sabe-se que é homem; e ele não pode contender com o que é mais forte do que ele.

Seeing there be many things that increase vanity, what is man the better?

Visto que as muitas palavras aumentam a vaidade, que vantagem tira delas o homem?

For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

Porque, quem sabe o que é bom nesta vida para o homem, durante os poucos dias da sua vida vã, os quais gasta como sombra? pois quem declarará ao homem o que será depois dele debaixo do sol?

Ecclesiastes 7 - Eclesiastes 7


Ecclesiastes Chapter 7 King James Bible - Eclesiastes Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 6
Eclesiastes 6

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 7

A good name is better than precious ointment; and the day of death than the day of one's birth.

Melhor é o bom nome do que o melhor ungüento, e o dia da morte do que o dia do nascimento.

It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

Melhor é ir à casa onde há luto do que ir a casa onde há banquete; porque naquela se vê o fim de todos os homens, e os vivos o aplicam ao seu coração.

Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

Melhor é a mágoa do que o riso, porque a tristeza do rosto torna melhor o coração.

The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

O coração dos sábios está na casa do luto, mas o coração dos tolos na casa da alegria.

It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

Melhor é ouvir a repreensão do sábio do que ouvir alguém a canção dos tolos.

For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

Pois qual o crepitar dos espinhos debaixo da panela, tal é o riso do tolo; também isso é vaidade.

Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

Verdadeiramente a opressão faz endoidecer até o sábio, e a peita corrompe o coração.

Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

Melhor é o fim duma coisa do que o princípio; melhor é o paciente do que o arrogante.

Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

Não te apresses no teu espírito a irar-te, porque a ira abriga-se no seio dos tolos.

Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

Não digas: Por que razão foram os dias passados melhores do que estes; porque não provém da sabedoria esta pergunta.

Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

Tão boa é a sabedoria como a herança, e mesmo de mais proveito para os que vêem o sol.

For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

Porque a sabedoria serve de defesa, como de defesa serve o dinheiro; mas a excelência da sabedoria é que ela preserva a vida de quem a possui.

Consider the work of God: for who can make that straight, which he hath made crooked?

Considera as obras de Deus; porque quem poderá endireitar o que ele fez torto?

In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

No dia da prosperidade regozija-te, mas no dia da adversidade considera; porque Deus fez tanto este como aquele, para que o homem nada descubra do que há de vir depois dele.

All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

Tudo isto vi nos dias da minha vaidade: há justo que perece na sua justiça, e há ímpio que prolonga os seus dias na sua maldade.

Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

Não sejas demasiadamente justo, nem demasiadamente sábio; por que te destruirias a ti mesmo?

Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

Não sejas demasiadamente ímpio, nem sejas tolo; por que morrerias antes do teu tempo?

It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

Bom é que retenhas isso, e que também daquilo não retires a tua mão; porque quem teme a Deus escapa de tudo isso.

Wisdom strengtheneth the wise more than ten mighty men which are in the city.

A sabedoria fortalece ao sábio mais do que dez governadores que haja na cidade.

For there is not a just man upon earth, that doeth good, and sinneth not.

Pois não há homem justo sobre a terra, que faça o bem, e nunca peque.

Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

Não escutes a todas as palavras que se disserem, para que não venhas a ouvir o teu servo amaldiçoar-te;

For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

pois tu sabes também que muitas vezes tu amaldiçoaste a outros.

All this have I proved by wisdom: I said, I will be wise; but it was far from me.

Tudo isto provei-o pela sabedoria; e disse: Far-me-ei sábio; porém a sabedoria ainda ficou longe de mim.

That which is far off, and exceeding deep, who can find it out?

Longe está o que já se foi, e profundíssimo; quem o poderá achar?

I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

Eu me volvi, e apliquei o meu coração para saber, e inquirir, e buscar a sabedoria e a razão de tudo, e para conhecer que a impiedade é insensatez e que a estultícia é loucura.

And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

E eu achei uma coisa mais amarga do que a morte, a mulher cujo coração são laços e redes, e cujas mãos são grilhões; quem agradar a Deus escapará dela; mas o pecador virá a ser preso por ela.

Behold, this have I found, saith the preacher, counting one by one, to find out the account:

Vedes aqui, isto achei, diz o pregador, conferindo uma coisa com a outra para achar a causa;

Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

causa que ainda busco, mas não a achei; um homem entre mil achei eu, mas uma mulher entre todas, essa não achei.

Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

Eis que isto tão-somente achei: que Deus fez o homem reto, mas os homens buscaram muitos artifícios.

Ecclesiastes 8 - Eclesiastes 8


Ecclesiastes Chapter 8 King James Bible - Eclesiastes Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 7
Eclesiastes 7

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 8

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

Quem é como o sábio? e quem sabe a interpretação das coisas? A sabedoria do homem faz brilhar o seu rosto, e com ela a dureza do seu rosto se transforma.

I counsel thee to keep the king's commandment, and that in regard of the oath of God.

Eu digo: Observa o mandamento do rei, e isso por causa do juramento a Deus.

Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

Não te apresses a sair da presença dele; nem persistas em alguma coisa má; porque ele faz tudo o que lhe agrada.

Where the word of a king is, there is power: and who may say unto him, What doest thou?

Porque a palavra do rei é suprema; e quem lhe dirá: que fazes?

Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

Quem guardar o mandamento não experimentará nenhum mal; e o coração do sábio discernirá o tempo e o juízo.

Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

Porque para todo propósito há tempo e juízo; porquanto a miséria do homem pesa sobre ele.

For he knoweth not that which shall be: for who can tell him when it shall be?

Porque não sabe o que há de suceder; pois quem lho dará a entender como há de ser?

There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

Nenhum homem há que tenha domínio sobre o espírito, para o reter; nem que tenha poder sobre o dia da morte; nem há licença em tempo de guerra; nem tampouco a impiedade livrará aquele que a ela está entregue.

All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

Tudo isto tenho observado enquanto aplicava o meu coração a toda obra que se faz debaixo do sol; tempo há em que um homem tem domínio sobre outro homem para o seu próprio dano.

And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

Vi também os ímpios sepultados, os que antes entravam e saíam do lugar santo; e foram esquecidos na cidade onde haviam assim procedido; também isso é vaidade.

Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

Porquanto não se executa logo o juízo sobre a má obra, o coração dos filhos dos homens está inteiramente disposto para praticar o mal.

Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

Ainda que o pecador faça o mal cem vezes, e os dias se lhe prolonguem, contudo eu sei com certeza que bem sucede aos que temem a Deus, porque temem diante dele;

But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

ao ímpio, porém, não irá bem, e ele não prolongará os seus dias, que são como a sombra; porque ele não teme diante de Deus.

There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

Ainda há outra vaidade que se faz sobre a terra: há justos a quem sucede segundo as obras dos ímpios, e há ímpios a quem sucede segundo as obras dos justos. Eu disse que também isso é vaidade.

Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

Exalto, pois, a alegria, porquanto o homem nenhuma coisa melhor tem debaixo do sol do que comer, beber e alegrar-se; porque isso o acompanhará no seu trabalho nos dias da sua vida que Deus lhe dá debaixo do sol.

When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

Quando apliquei o meu coração a conhecer a sabedoria, e a ver o trabalho que se faz sobre a terra (pois homens há que nem de dia nem de noite conseguem dar sono aos seus olhos),

Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

então contemplei toda obra de Deus, e vi que o homem não pode compreender a obra que se faz debaixo do sol; pois por mais que o homem trabalhe para a descobrir, não a achará; embora o sábio queira conhecê-la, nem por isso a poderá compreender.

Ecclesiastes 9 - Eclesiastes 9


Ecclesiastes Chapter 9 King James Bible - Eclesiastes Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 8
Eclesiastes 8

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 9

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

Deveras a tudo isto apliquei o meu coração, para claramente entender tudo isto: que os justos, e os sábios, e as suas obras, estão nas mãos de Deus; se é amor ou se é ódio, não o sabe o homem; tudo passa perante a sua face.

All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

Tudo sucede igualmente a todos: o mesmo sucede ao justo e ao ímpio, ao bom e ao mau, ao puro e ao impuro; assim ao que sacrifica como ao que não sacrifica; assim ao bom como ao pecador; ao que jura como ao que teme o juramento.

This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

Este é o mal que há em tudo quanto se faz debaixo do sol: que a todos sucede o mesmo. Também o coração dos filhos dos homens está cheio de maldade; há desvarios no seu coração durante a sua vida, e depois se vão aos mortos.

For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

Ora, para aquele que está na companhia dos vivos há esperança; porque melhor é o cão vivo do que o leão morto.

For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

Pois os vivos sabem que morrerão, mas os mortos não sabem coisa nenhuma, nem tampouco têm eles daí em diante recompensa; porque a sua memória ficou entregue ao esquecimento.

Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

Tanto o seu amor como o seu ódio e a sua inveja já pereceram; nem têm eles daí em diante parte para sempre em coisa alguma do que se faz debaixo do sol.

Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

Vai, pois, come com alegria o teu pão .e bebe o teu vinho com coração contente; pois há muito que Deus se agrada das tuas obras.

Let thy garments be always white; and let thy head lack no ointment.

Sejam sempre alvas as tuas vestes, e nunca falte o óleo sobre a tua cabeça.

Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

Goza a vida com a mulher que amas, todos os dias da tua vida vã, os quais Deus te deu debaixo do sol, todos os dias da tua vida vã; porque este é o teu quinhão nesta vida, e do teu trabalho, que tu fazes debaixo do sol.

Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

Tudo quanto te vier à mão para fazer, faze-o conforme as tuas forças; porque no Seol, para onde tu vais, não há obra, nem projeto, nem conhecimento, nem sabedoria alguma.

I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

Observei ainda e vi que debaixo do sol não é dos ligeiros a carreira, nem dos fortes a peleja, nem tampouco dos sábios o pão, nem ainda dos prudentes a riqueza, nem dos entendidos o favor; mas que a ocasião e a sorte ocorrem a todos.

For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

Pois o homem não conhece a sua hora. Como os peixes que se apanham com a rede maligna, e como os passarinhos que se prendem com o laço, assim se enlaçam também os filhos dos homens no mau tempo, quando este lhes sobrevém de repente.

This wisdom have I seen also under the sun, and it seemed great unto me:

Também vi este exemplo de sabedoria debaixo do sol, que me pareceu grande:

There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

Houve uma pequena cidade em que havia poucos homens; e veio contra ela um grande rei, e a cercou e levantou contra ela grandes tranqueiras.

Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

Ora, achou-se nela um sábio pobre, que livrou a cidade pela sua sabedoria; contudo ninguém se lembrou mais daquele homem pobre.

Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

Então disse eu: Melhor é a sabedoria do que a força; todavia a sabedoria do pobre é desprezada, e as suas palavras não são ouvidas.

The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

As palavras dos sábios ouvidas em silêncio valem mais do que o clamor de quem governa entre os tolos.

Wisdom is better than weapons of war: but one sinner destroyeth much good.

Melhor é a sabedoria do que as armas de guerra; mas um só pecador faz grande dano ao bem.

Ecclesiastes 10 - Eclesiastes 10


Ecclesiastes Chapter 10 King James Bible - Eclesiastes Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 9
Eclesiastes 9

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 10

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

As moscas mortas fazem com que o ungüento do perfumista emita mau cheiro; assim um pouco de estultícia pesa mais do que a sabedoria e a honra.

A wise man's heart is at his right hand; but a fool's heart at his left.

O coração do sábio o inclina para a direita, mas o coração do tolo o inclina para a esquerda.

Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

E, até quando o tolo vai pelo caminho, falta-lhe o entendimento, e ele diz a todos que é tolo.

If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

Se se levantar contra ti o espírito do governador, não deixes o teu lugar; porque a deferência desfaz grandes ofensas.

There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

Há um mal que vi debaixo do sol, semelhante a um erro que procede do governador:

Folly is set in great dignity, and the rich sit in low place.

a estultícia está posta em grande dignidade, e os ricos estão assentados em lugar humilde.

I have seen servants upon horses, and princes walking as servants upon the earth.

Tenho visto servos montados a cavalo, e príncipes andando a pé como servos.

He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

Aquele que abrir uma cova, nela cairá; e quem romper um muro, uma cobra o morderá.

Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

Aquele que tira pedras é maltratado por elas, e o que racha lenha corre perigo nisso.

If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

Se estiver embotado o ferro, e não se afiar o corte, então se deve pôr mais força; mas a sabedoria é proveitosa para dar prosperidade.

Surely the serpent will bite without enchantment; and a babbler is no better.

Se a cobra morder antes de estar encantada, não há vantagem no encantador.

The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

As palavras da boca do sábio são cheias de graça, mas os lábios do tolo o devoram.

The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

O princípio das palavras da sua boca é estultícia, e o fim do seu discurso é loucura perversa.

A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

O tolo multiplica as palavras, todavia nenhum homem sabe o que há de ser; e quem lhe poderá declarar o que será depois dele?

The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

O trabalho do tolo o fatiga, de sorte que não sabe ir à cidade.

Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

Ai de ti, ó terra, quando o teu rei é criança, e quando os teus príncipes banqueteiam de manhã!

Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

Bem-aventurada tu, ó terra, quando o teu rei é filho de nobres, e quando os teus príncipes comem a tempo, para refazerem as forças, e não para bebedice!

By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

Pela preguiça se enfraquece o teto, e pela frouxidão das mãos a casa tem goteiras.

A feast is made for laughter, and wine maketh merry: but money answereth all things.

Para rir é que se dá banquete, e o vinho alegra a vida; e por tudo o dinheiro responde.

Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Nem ainda no teu pensamento amaldições o rei; nem tampouco na tua recâmara amaldiçoes o rico; porque as aves dos céus levarão a voz, e uma criatura alada dará notícia da palavra.

Ecclesiastes 11 - Eclesiastes 11


Ecclesiastes Chapter 11 King James Bible - Eclesiastes Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 10
Eclesiastes 10

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 11

Cast thy bread upon the waters: for thou shalt find it after many days.

Lança o teu pão sobre as águas, porque depois de muitos dias o acharás.

Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

Reparte com sete, e ainda até com oito; porque não sabes que mal haverá sobre a terra.

If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

Estando as nuvens cheias de chuva, derramam-na sobre a terra. Caindo a árvore para o sul, ou para o norte, no lugar em que a árvore cair, ali ficará.

He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

Quem observa o vento, não semeará, e o que atenta para as nuvens não segará.

As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

Assim como tu não sabes qual o caminho do vento, nem como se formam os ossos no ventre da que está grávida, assim também não sabes as obras de Deus, que faz todas as coisas.

In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

Pela manhã semeia a tua semente, e à tarde não retenhas a tua mão; pois tu não sabes qual das duas prosperará, se esta, se aquela, ou se ambas serão, igualmente boas.

Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

Doce é a luz, e agradável é aos olhos ver o sol.

But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

Se, pois, o homem viver muitos anos, regozije-se em todos eles; contudo lembre-se dos dias das trevas, porque hão de ser muitos. Tudo quanto sucede é vaidade.

Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

Alegra-te, mancebo, na tua mocidade, e anime-te o teu coração nos dias da tua mocidade, e anda pelos caminhos do teu coração, e pela vista dos teus olhos; sabe, porém, que por todas estas coisas Deus te trará a juízo.

Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

Afasta, pois, do teu coração o desgosto, remove da tua carne o mal; porque a mocidade e a aurora da vida são vaidade.

Ecclesiastes 12 - Eclesiastes 12


Ecclesiastes Chapter 12 King James Bible - Eclesiastes Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 11
Eclesiastes 11

Ecclesiastes or, The Preacher
Eclesiastes

Return to Index
Retorne a índice

Chapter 12

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

Lembra-te também do teu Criador nos dias da tua mocidade, antes que venham os maus dias, e cheguem os anos em que dirás: Não tenho prazer neles;

While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

antes que se escureçam o sol e a luz, e a lua, e as estrelas, e tornem a vir as nuvens depois da chuva;

In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

no dia em que tremerem os guardas da casa, e se curvarem os homens fortes, e cessarem os moedores, por já serem poucos, e se escurecerem os que olham pelas janelas,

And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

e as portas da rua se fecharem; quando for baixo o ruído da moedura, e nos levantarmos à voz das aves, e todas as filhas da música ficarem abatidas;

Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

como também quando temerem o que é alto, e houver espantos no caminho; e florescer a amendoeira, e o gafanhoto for um peso, e falhar o desejo; porque o homem se vai à sua casa eterna, e os pranteadores andarão rodeando pela praça;

Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

antes que se rompa a cadeia de prata, ou se quebre o copo de ouro, ou se despedace o cântaro junto à fonte, ou se desfaça a roda junto à cisterna,

Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

e o pó volte para a terra como o era, e o espírito volte a Deus que o deu.

Vanity of vanities, saith the preacher; all is vanity.

Vaidade de vaidades, diz o pregador, tudo é vaidade.

And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

Além de ser sábio, o pregador também ensinou ao povo o conhecimento, meditando, e estudando, e pondo em ordem muitos provérbios.

The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

Procurou o pregador achar palavras agradáveis, e escreveu com acerto discursos plenos de verdade.

The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

As palavras dos sábios são como aguilhões; e como pregos bem fixados são as palavras coligidas dos mestres, as quais foram dadas pelo único pastor.

And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

Além disso, filho meu, sê avisado. De fazer muitos livros não há fim; e o muito estudar é enfado da carne.

Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

Este é o fim do discurso; tudo já foi ouvido: Teme a Deus, e guarda os seus mandamentos; porque isto é todo o dever do homem.

For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

Porque Deus há de trazer a juízo toda obra, e até tudo o que está encoberto, quer seja bom, quer seja mau.

Song of Solomon 1 - Cantares 1


Song of Solomon Chapter 1 King James Bible - Cantares Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 12
Eclesiastes 12

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 1

The song of songs, which is Solomon's.

O cântico dos cânticos, que é de Salomão.

Let him kiss me with the kisses of his mouth: for thy love is better than wine.

Beije-me ele com os beijos da sua boca; porque melhor é o seu amor do que o vinho.

Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

Suave é o cheiro dos teus perfumes; como perfume derramado é o teu nome; por isso as donzelas te amam.

Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

Leva-me tu; correremos após ti. O rei me introduziu nas suas recâmaras; em ti nos alegraremos e nos regozijaremos; faremos menção do teu amor mais do que do vinho; com razão te amam.

I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

Eu sou morena, mas formosa, ó filhas de Jerusalém, como as tendas de Quedar, como as cortinas de Salomão.

Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

Não repareis em eu ser morena, porque o sol crestou-me a tez; os filhos de minha mãe indignaram-se contra mim, e me puseram por guarda de vinhas; a minha vinha, porém, não guardei.

Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

Dize-me, ó tu, a quem ama a minha alma: Onde apascentas o teu rebanho, onde o fazes deitar pelo meio-dia; pois, por que razão seria eu como a que anda errante pelos rebanhos de teus companheiros?

If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

Se não o sabes, ó tu, a mais formosa entre as mulheres, vai seguindo as pisadas das ovelhas, e apascenta os teus cabritos junto às tendas dos pastores.

I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

A uma égua dos carros de Faraó eu te comparo, ó amada minha.

Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

Formosas são as tuas faces entre as tuas tranças, e formoso o teu pescoço com os colares.

We will make thee borders of gold with studs of silver.

Nós te faremos umas tranças de ouro, marchetadas de pontinhos de prata.

While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

Enquanto o rei se assentava à sua mesa, dava o meu nardo o seu cheiro.

A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

O meu amado é para mim como um saquitel de mirra, que repousa entre os meus seios.

My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

O meu amado é para mim como um ramalhete de hena nas vinhas de En-Gedi.

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

Eis que és formosa, ó amada minha, eis que és formosa; os teus olhos são como pombas.

Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

Eis que és formoso, ó amado meu, como amável és também; o nosso leito é viçoso.

The beams of our house are cedar, and our rafters of fir.

As traves da nossa casa são de cedro, e os caibros de cipreste.

Song of Solomon 2 - Cantares 2


Song of Solomon Chapter 2 King James Bible - Cantares Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 1
Cantares 1

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 2

I am the rose of Sharon, and the lily of the valleys.

Eu sou a rosa de Sarom, o lírio dos vales.

As the lily among thorns, so is my love among the daughters.

Qual o lírio entre os espinhos, tal é a minha amada entre as filhas.

As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

Qual a macieira entre as árvores do bosque, tal é o meu amado entre os filhos; com grande gozo sentei-me à sua sombra; e o seu fruto era doce ao meu paladar.

He brought me to the banqueting house, and his banner over me was love.

Levou-me à sala do banquete, e o seu estandarte sobre mim era o amor.

Stay me with flagons, comfort me with apples: for I am sick of love.

Sustentai-me com passas, confortai-me com maçãs, porque desfaleço de amor.

His left hand is under my head, and his right hand doth embrace me.

A sua mão esquerda esteja debaixo da minha cabeça, e a sua mão direita me abrace.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Conjuro-vos, ó filhas de Jerusalém, pelas gazelas e cervas do campo, que não acordeis nem desperteis o amor, até que ele o queira.

The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

A voz do meu amado! eis que vem aí, saltando sobre os montes, pulando sobre os outeiros.

My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

O meu amado é semelhante ao gamo, ou ao filho do veado; eis que está detrás da nossa parede, olhando pelas janelas, lançando os olhos pelas grades.

My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

Fala o meu amado e me diz: Levanta-te, amada minha, formosa minha, e vem.

For, lo, the winter is past, the rain is over and gone;

Pois eis que já passou o inverno; a chuva cessou, e se foi;

The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

aparecem as flores na terra; já chegou o tempo de cantarem as aves, e a voz da rola ouve-se em nossa terra.

The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

A figueira começa a dar os seus primeiros figos; as vides estão em flor e exalam o seu aroma. Levanta-te, amada minha, formosa minha, e vem.

O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

Pomba minha, que andas pelas fendas das penhas, no oculto das ladeiras, mostra-me o teu semblante faze-me ouvir a tua voz; porque a tua voz é doce, e o teu semblante formoso.

Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

Apanhai-nos as raposas, as raposinhas, que fazem mal às vinhas; pois as nossas vinhas estão em flor.

My beloved is mine, and I am his: he feedeth among the lilies.

O meu amado é meu, e eu sou dele; ele apascenta o seu rebanho entre os lírios.

Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

Antes que refresque o dia, e fujam as sombras, volta, amado meu, e faze-te semelhante ao gamo ou ao filho dos veados sobre os montes de Beter.

Song of Solomon 3 - Cantares 3


Song of Solomon Chapter 3 King James Bible - Cantares Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 2
Cantares 2

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 3

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

De noite, em meu leito, busquei aquele a quem ama a minha alma; busquei-o, porém não o achei.

I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

Levantar-me-ei, pois, e rodearei a cidade; pelas ruas e pelas praças buscarei aquele a quem ama a minha alma. Busquei-o, porém não o achei.

The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

Encontraram-me os guardas que rondavam pela cidade; eu lhes perguntei: Vistes, porventura, aquele a quem ama a minha alma?

It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

Apenas me tinha apartado deles, quando achei aquele a quem ama a minha alma; detive-o, e não o deixei ir embora, até que o introduzi na casa de minha mãe, na câmara daquela que me concebeu:

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Conjuro-vos, ó filhos de Jerusalém, pelas gazelas e cervas do campo, que não acordeis, nem desperteis o amor, até que ele o queira.

Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

Que é isso que sobe do deserto, como colunas de fumaça, perfumado de mirra, de incenso, e de toda sorte de pós aromáticos do mercador?

Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

Eis que é a liteira de Salomão; estão ao redor dela sessenta valentes, dos valentes de Israel,

They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

todos armados de espadas, destros na guerra, cada um com a sua espada a cinta, por causa dos temores noturnos.

King Solomon made himself a chariot of the wood of Lebanon.

O rei Salomão fez para si um palanquim de madeira do Líbano.

He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

Fez-lhe as colunas de prata, o estrado de ouro, o assento de púrpura, o interior carinhosamente revestido pelas filhas de Jerusalém.

Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Saí, ó filhas de Sião, e contemplai o rei Salomão com a coroa de que sua mãe o coroou no dia do seu desposório, no dia do júbilo do seu coração.

Song of Solomon 4 - Cantares 4


Song of Solomon Chapter 4 King James Bible - Cantares Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 3
Cantares 3

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 4

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

Como és formosa, amada minha, eis que és formosa! os teus olhos são como pombas por detrás do teu véu; o teu cabelo é como o rebanho de cabras que descem pelas colinas de Gileade.

Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

Os teus dentes são como o rebanho das ovelhas tosquiadas, que sobem do lavadouro, e das quais cada uma tem gêmeos, e nenhuma delas é desfilhada.

Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

Os teus lábios são como um fio de escarlate, e a tua boca e formosa; as tuas faces são como as metades de uma roma por detrás do teu véu.

Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

O teu pescoço é como a torre de Davi, edificada para sala de armas; no qual pendem mil broquéis, todos escudos de guerreiros valentes.

Thy two breasts are like two young roes that are twins, which feed among the lilies.

Os teus seios são como dois filhos gêmeos da gazela, que se apascentam entre os lírios.

Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

Antes que refresque o dia e fujam as sombras, irei ao monte da mirra e ao outeiro do incenso.

Thou art all fair, my love; there is no spot in thee.

Tu és toda formosa, amada minha, e em ti não há mancha.

Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

Vem comigo do Líbano, noiva minha, vem comigo do Líbano. Olha desde o cume de Amana, desde o cume de Senir e de Hermom, desde os covis dos leões, desde os montes dos leopardos.

Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

Enlevaste-me o coração, minha irmã, noiva minha; enlevaste- me o coração com um dos teus olhares, com um dos colares do teu pescoço.

How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

Quão doce é o teu amor, minha irmã, noiva minha! quanto melhor é o teu amor do que o vinho! e o aroma dos teus ungüentos do que o de toda sorte de especiarias!

Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

Os teus lábios destilam o mel, noiva minha; mel e leite estão debaixo da tua língua, e o cheiro dos teus vestidos é como o cheiro do Líbano.

A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

Jardim fechado é minha irmã, minha noiva, sim, jardim fechado, fonte selada.

Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

Os teus renovos são um pomar de romãs, com frutos excelentes; a hena juntamente com nardo,

Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

o nardo, e o açafrão, o cálamo, e o cinamomo, com toda sorte de árvores de incenso; a mirra e o aloés, com todas as principais especiarias.

A fountain of gardens, a well of living waters, and streams from Lebanon.

És fonte de jardim, poço de águas vivas, correntes que manam do Líbano!

Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Levanta-te, vento norte, e vem tu, vento sul; assopra no meu jardim, espalha os seus aromas. Entre o meu amado no seu jardim, e coma os seus frutos excelentes!

Song of Solomon 5 - Cantares 5


Song of Solomon Chapter 5 King James Bible - Cantares Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 4
Cantares 4

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

Venho ao meu jardim, minha irmã, noiva minha, para colher a minha mirra com o meu bálsamo, para comer o meu favo com o meu mel, e beber o meu vinho com o meu leite. Comei, amigos, bebei abundantemente, ó amados.

I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

Eu dormia, mas o meu coração velava. Eis a voz do meu amado! Está batendo: Abre-me, minha irmã, amada minha, pomba minha, minha imaculada; porque a minha cabeça está cheia de orvalho, os meus cabelos das gotas da noite.

I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

Já despi a minha túnica; como a tornarei a vestir? já lavei os meus pés; como os tornarei a sujar?

My beloved put in his hand by the hole of the door, and my bowels were moved for him.

O meu amado meteu a sua mão pela fresta da porta, e o meu coração estremeceu por amor dele.

I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

Eu me levantei para abrir ao meu amado; e as minhas mãos destilavam mirra, e os meus dedos gotejavam mirra sobre as aldravas da fechadura.

I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

Eu abri ao meu amado, mas ele já se tinha retirado e ido embora. A minha alma tinha desfalecido quando ele falara. Busquei-o, mas não o pude encontrar; chamei-o, porém ele não me respondeu.

The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

Encontraram-me os guardas que rondavam pela cidade; espancaram-me, feriram-me; tiraram-me o manto os guardas dos muros.

I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

Conjuro-vos, ó filhas de Jerusalém, se encontrardes o meu amado, que lhe digais que estou enferma de amor.

What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

Que é o teu amado mais do que outro amado, ó tu, a mais formosa entre as mulheres? Que é o teu amado mais do que outro amado, para que assim nos conjures?

My beloved is white and ruddy, the chiefest among ten thousand.

O meu amado é cândido e rubicundo, o primeiro entre dez mil.

His head is as the most fine gold, his locks are bushy, and black as a raven.

A sua cabeça é como o ouro mais refinado, os seus cabelos são crespos, pretos como o corvo.

His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

Os seus olhos são como pombas junto às correntes das águas, lavados em leite, postos em engaste.

His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

As suas faces são como um canteiro de bálsamo, os montões de ervas aromáticas; e os seus lábios são como lírios que gotejam mirra.

His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

Os seus braços são como cilindros de ouro, guarnecidos de crisólitas; e o seu corpo é como obra de marfim, coberta de safiras.

His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

As suas pernas como colunas de mármore, colocadas sobre bases de ouro refinado; o seu semblante como o líbano, excelente como os cedros.

His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

O seu falar é muitíssimo suave; sim, ele é totalmente desejável. Tal é o meu amado, e tal o meu amigo, ó filhas de Jerusalém.

Song of Solomon 6 - Cantares 6


Song of Solomon Chapter 6 King James Bible - Cantares Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 5
Cantares 5

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 6

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

Para onde foi o teu amado, ó tu, a mais formosa entre as mulheres? para onde se retirou o teu amado, a fim de que o busquemos juntamente contigo?

My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

O meu amado desceu ao seu jardim, aos canteiros de bálsamo, para apascentar o rebanho nos jardins e para colher os lírios.

I am my beloved's, and my beloved is mine: he feedeth among the lilies.

Eu sou do meu amado, e o meu amado é meu; ele apascenta o rebanho entre os lírios.

Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

Formosa és, amada minha, como Tirza, aprazível como Jerusalém, imponente como um exército com bandeiras.

Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

Desvia de mim os teus olhos, porque eles me perturbam. O teu cabelo é como o rebanho de cabras que descem pelas colinas de Gileade.

Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

Os teus dentes são como o rebanho de ovelhas que sobem do lavadouro, e das quais cada uma tem gêmeos, e nenhuma delas é desfilhada.

As a piece of a pomegranate are thy temples within thy locks.

As tuas faces são como as metades de uma romã, por detrás do teu véu.

There are threescore queens, and fourscore concubines, and virgins without number.

Há sessenta rainhas, oitenta concubinas, e virgens sem número.

My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

Mas uma só é a minha pomba, a minha imaculada; ela e a única de sua mãe, a escolhida da que a deu à luz. As filhas viram-na e lhe chamaram bem-aventurada; viram-na as rainhas e as concubinas, e louvaram-na.

Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

Quem é esta que aparece como a alva do dia, formosa como a lua, brilhante como o sol, imponente como um exército com bandeiras?

I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

Desci ao jardim das nogueiras, para ver os renovos do vale, para ver se floresciam as vides e se as romanzeiras estavam em flor.

Or ever I was aware, my soul made me like the chariots of Amminadib.

Antes de eu o sentir, pôs-me a minha alma nos carros do meu nobre povo.

Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

Volta, volta, ó Sulamita; volta, volta, para que nós te vejamos. Por que quereis olhar para a Sulamita como para a dança de Maanaim?

Song of Solomon 7 - Cantares 7


Song of Solomon Chapter 7 King James Bible - Cantares Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 6
Cantares 6

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 7

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

Quão formosos são os teus pés nas sandálias, ó filha de príncipe! Os contornos das tuas coxas são como jóias, obra das mãos de artista.

Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

O teu umbigo como uma taça redonda, a que não falta bebida; o teu ventre como montão de trigo, cercado de lírios.

Thy two breasts are like two young roes that are twins.

Os teus seios são como dois filhos gêmeos da gazela.

Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

O teu pescoço como a torre de marfim; os teus olhos como as piscinas de Hesbom, junto à porta de Bate-Rabim; o teu nariz é como torre do Líbano, que olha para Damasco.

Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

A tua cabeça sobre ti é como o monte Carmelo, e os cabelos da tua cabeça como a púrpura; o rei está preso pelas tuas tranças.

How fair and how pleasant art thou, O love, for delights!

Quão formosa, e quão aprazível és, ó amor em delícias!

This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

Essa tua estatura é semelhante à palmeira, e os teus seios aos cachos de uvas.

I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

Disse eu: Subirei à palmeira, pegarei em seus ramos; então sejam os teus seios como os cachos da vide, e o cheiro do teu fôlego como o das maçãs,

And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

e os teus beijos como o bom vinho para o meu amado, que se bebe suavemente, e se escoa pelos lábios e dentes.

I am my beloved's, and his desire is toward me.

Eu sou do meu amado, e o seu amor é por mim.

Come, my beloved, let us go forth into the field; let us lodge in the villages.

Vem, ó amado meu, saiamos ao campo, passemos as noites nas aldeias.

Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

Levantemo-nos de manhã para ir às vinhas, vejamos se florescem as vides, se estão abertas as suas flores, e se as romanzeiras já estão em flor; ali te darei o meu amor.

The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

As mandrágoras exalam perfume, e às nossas portas há toda sorte de excelentes frutos, novos e velhos; eu os guardei para ti, ó meu amado.

Song of Solomon 8 - Cantares 8


Song of Solomon Chapter 8 King James Bible - Cantares Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 7
Cantares 7

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Retorne a índice

Chapter 8

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

Ah! quem me dera que foras como meu irmão, que mamou os seios de minha mãe! quando eu te encontrasse lá fora, eu te beijaria; e não me desprezariam!

I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

Eu te levaria e te introduziria na casa de minha mãe, e tu me instruirias; eu te daria a beber vinho aromático, o mosto das minhas romãs.

His left hand should be under my head, and his right hand should embrace me.

A sua mão esquerda estaria debaixo da minha cabeça, e a sua direita me abraçaria.

I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

Conjuro-vos, ó filhas de Jerusalém, que não acordeis nem desperteis o amor, até que ele o queira.

Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

Quem é esta que sobe do deserto, e vem encostada ao seu amado? Debaixo da macieira te despertei; ali esteve tua mãe com dores; ali esteve com dores aquela que te deu à luz.

Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

Põe-me como selo sobre o teu coração, como selo sobre o teu braço; porque o amor é forte como a morte; o ciúme é cruel como o Seol; a sua chama é chama de fogo, verdadeira labareda do Senhor.

Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

As muitas águas não podem apagar o amor, nem os rios afogá- lo. Se alguém oferecesse todos os bens de sua casa pelo amor, seria de todo desprezado.

We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

Temos uma irmã pequena, que ainda não tem seios; que faremos por nossa irmã, no dia em que ela for pedida em casamento?

If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

Se ela for um muro, edificaremos sobre ela uma torrezinha de prata; e, se ela for uma porta, cercá-la-emos com tábuas de cedro.

I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

Eu era um muro, e os meus seios eram como as suas torres; então eu era aos seus olhos como aquela que acha paz.

Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

Teve Salomão uma vinha em Baal-Hamom; arrendou essa vinha a uns guardas; e cada um lhe devia trazer pelo seu fruto mil peças de prata.

My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

A minha vinha que me pertence está diante de mim; tu, ó Salomão, terás as mil peças de prata, e os que guardam o fruto terão duzentas.

Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

ç tu, que habitas nos jardins, os companheiros estão atentos para ouvir a tua voz; faze-me, pois, também ouvi-la:

Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

Vem depressa, amado meu, e faze-te semelhante ao gamo ou ao filho da gazela sobre os montes dos aromas.

Isaiah 1 - Isaías 1


Isaiah Chapter 1 King James Bible - Isaías Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 8
Cantares 8

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 1

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

A visão de Isaías, filho de Amoz, que ele teve a respeito de Judá e Jerusalém, nos dias de Uzias, Jotão, Acaz, e Ezequias, reis de Judá.

Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

Ouvi, ó céus, e dá ouvidos, ó terra, porque falou o Senhor: Criei filhos, e os engrandeci, mas eles se rebelaram contra mim.

The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

O boi conhece o seu possuidor, e o jumento a manjedoura do seu dono; mas Israel não tem conhecimento, o meu povo não entende.

Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

Ah, nação pecadora, povo carregado de iniqüidade, descendência de malfeitores, filhos que praticam a corrupção! Deixaram o Senhor, desprezaram o Santo de Israel, voltaram para trás.

Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

Por que seríeis ainda castigados, que persistis na rebeldia? Toda a cabeça está enferma e todo o coração fraco.

From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

Desde a planta do pé até a cabeça não há nele coisa sã; há só feridas, contusões e chagas vivas; não foram espremidas, nem atadas, nem amolecidas com óleo.

Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

O vosso país está assolado; as vossas cidades abrasadas pelo fogo; a vossa terra os estranhos a devoram em vossa presença, e está devastada, como por uma pilhagem de estrangeiros.

And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

E a filha de Sião é deixada como a cabana na vinha, como a choupana no pepinal, como cidade sitiada.

Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

Se o Senhor dos exércitos não nos deixara alguns sobreviventes, já como Sodoma seríamos, e semelhantes a Gomorra.

Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

Ouvi a palavra do Senhor, governadores de Sodoma; dai ouvidos à lei do nosso Deus, ó povo de Gomorra.

To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

De que me serve a mim a multidão de vossos sacrifícios? diz o Senhor. Estou farto dos holocaustos de carneiros, e da gordura de animais cevados; e não me agrado do sangue de novilhos, nem de cordeiros, nem de bodes.

When ye come to appear before me, who hath required this at your hand, to tread my courts?

Quando vindes para comparecerdes perante mim, quem requereu de vós isto, que viésseis pisar os meus átrios?

Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

Não continueis a trazer ofertas vãs; o incenso é para mim abominação. As luas novas, os sábados, e a convocação de assembléias ... não posso suportar a iniqüidade e o ajuntamento solene!

Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

As vossas luas novas, e as vossas festas fixas, a minha alma as aborrece; já me são pesadas; estou cansado de as sofrer.

And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

Quando estenderdes as vossas mãos, esconderei de vós os meus olhos; e ainda que multipliqueis as vossas orações, não as ouvirei; porque as vossas mãos estão cheias de sangue.

Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

Lavai-vos, purificai-vos; tirai de diante dos meus olhos a maldade dos vossos atos; cessai de fazer o mal;

Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

aprendei a fazer o bem; buscai a justiça, acabai com a opressão, fazei justiça ao órfão, defendei a causa da viúva.

Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

Vinde, pois, e arrazoemos, diz o Senhor: ainda que os vossos pecados são como a escarlata, eles se tornarão brancos como a neve; ainda que são vermelhos como o carmesim, tornar-se-ão como a lã.

If ye be willing and obedient, ye shall eat the good of the land:

Se quiserdes, e me ouvirdes, comereis o bem desta terra;

But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

mas se recusardes, e fordes rebeldes, sereis devorados à espada; pois a boca do Senhor o disse.

How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

Como se fez prostituta a cidade fiel! ela que estava cheia de retidão! A justiça habitava nela, mas agora homicidas.

Thy silver is become dross, thy wine mixed with water:

A tua prata tornou-se em escória, o teu vinho se misturou com água.

Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

Os teus príncipes são rebeldes, e companheiros de ladrões; cada um deles ama as peitas, e anda atrás de presentes; não fazem justiça ao órfão, e não chega perante eles a causa da viúva.

Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

portanto diz o Senhor Deus dos exércitos, o Poderoso de Israel: Ah! livrar-me-ei dos meus adversários, e vingar-me-ei dos meus inimigos.

And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

Voltarei contra ti a minha mão, e purificarei como com potassa a tua escória; e tirar-te-ei toda impureza;

And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

e te restituirei os teus juízes, como eram dantes, e os teus conselheiros, como no princípio, então serás chamada cidade de justiça, cidade fiel.

Zion shall be redeemed with judgment, and her converts with righteousness.

Sião será resgatada pela justiça, e os seus convertidos, pela retidão.

And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

Mas os transgressores e os pecadores serão juntamente destruídos; e os que deixarem o Senhor serão consumidos.

For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

Porque vos envergonhareis por causa dos terebintos de que vos agradastes, e sereis confundidos por causa dos jardins que escolhestes.

For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

Pois sereis como um carvalho cujas folhas são murchas, e como um jardim que não tem água.

And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

E o forte se tornará em estopa, e a sua obra em faísca; e ambos arderão juntamente, e não haverá quem os apague.

Isaiah 2 - Isaías 2


Isaiah Chapter 2 King James Bible - Isaías Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 1
Isaías 1

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 2

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

A visão que teve Isaías, filho de Amoz, a respeito de Judá e de Jerusalém.

And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

Acontecerá nos últimos dias que se firmará o monte da casa do Senhor, será estabelecido como o mais alto dos montes e se elevará por cima dos outeiros; e concorrerão a ele todas as nações.

And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

Irão muitos povos, e dirão: Vinde, e subamos ao monte do Senhor, à casa do Deus de Jacó, para que nos ensine os seus caminhos, e andemos nas suas veredas; porque de Sião sairá a lei, e de Jerusalém a palavra do Senhor.

And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

E ele julgará entre as nações, e repreenderá a muitos povos; e estes converterão as suas espadas em relhas de arado, e as suas lanças em foices; uma nação não levantará espada contra outra nação, nem aprenderão mais a guerra.

O house of Jacob, come ye, and let us walk in the light of the LORD.

Vinde, ó casa de Jacó, e andemos na luz do Senhor.

Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

Mas tu rejeitaste o teu povo, a casa de Jacó; porque estão cheios de adivinhadores do Oriente, e de agoureiros, como os filisteus, e fazem alianças com os filhos dos estrangeiros.

Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

A sua terra está cheia de prata e ouro, e são sem limite os seus tesouros; a sua terra está cheia de cavalos, e os seus carros não tem fim.

Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

Também a sua terra está cheia de ídolos; inclinam-se perante a obra das suas mãos, diante daquilo que os seus dedos fabricaram.

And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

Assim, pois, o homem é abatido, e o varão é humilhado; não lhes perdoes!

Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

Entra nas rochas, e esconde-te no pó, de diante da espantosa presença do Senhor e da glória da sua majestade.

The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

Os olhos altivos do homem serão abatidos, e a altivez dos varões será humilhada, e só o Senhor será exaltado naquele dia.

For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

Pois o Senhor dos exércitos tem um dia contra todo soberbo e altivo, e contra todo o que se exalta, para que seja abatido;

And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

contra todos os cedros do Líbano, altos e sublimes; e contra todos os carvalhos de Basã;

And upon all the high mountains, and upon all the hills that are lifted up,

contra todos os montes altos, e contra todos os outeiros elevados;

And upon every high tower, and upon every fenced wall,

contra toda torre alta, e contra todo muro fortificado;

And upon all the ships of Tarshish, and upon all pleasant pictures.

e contra todos os navios de Társis, e contra toda a nau vistosa.

And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

E a altivez do homem será humilhada, e o orgulho dos varões se abaterá, e só o Senhor será exaltado naquele dia.

And the idols he shall utterly abolish.

E os ídolos desaparecerão completamente.

And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Então os homens se meterão nas cavernas das rochas, e nas covas da terra, por causa da presença espantosa do Senhor, e da glória da sua majestade, quando ele se levantar para assombrar a terra.

In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

Naquele dia o homem lançará às toupeiras e aos morcegos os seus ídolos de prata, e os seus ídolos de ouro, que fizeram para ante eles se prostrarem,

To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

para se meter nas fendas das rochas, e nas cavernas das penhas, por causa da presença espantosa do Senhor e da glória da sua majestade, quando ele se levantar para assombrar a terra.

Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Deixai-vos pois do homem cujo fôlego está no seu nariz; porque em que se deve ele estimar?

Isaiah 3 - Isaías 3


Isaiah Chapter 3 King James Bible - Isaías Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 2
Isaías 2

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 3

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

Porque eis que o Senhor Deus dos exércitos está tirando de Jerusalém e de Judá o bordão e o cajado, isto é, todo o recurso de pão, e todo o recurso de água;

The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

o valente e o soldado, o juiz e o profeta, o adivinho e o ancião;

The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

o capitão de cinqüenta e o respeitável, o conselheiro, o artífice hábil e o encantador perito;

And I will give children to be their princes, and babes shall rule over them.

e dar-lhes-ei meninos por príncipes, e crianças governarão sobre eles.

And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

O povo será oprimido; um será contra o outro, e cada um contra o seu próximo; o menino se atreverá contra o ancião, e o vil contra o nobre.

When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

Quando alguém pegar de seu irmão na casa de seu pai, dizendo: Tu tens roupa, tu serás o nosso príncipe, e tomarás sob a tua mão esta ruína.

In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

Naquele dia levantará este a sua voz, dizendo: Não quero ser médico; pois em minha casa não há pão nem roupa; não me haveis de constituir governador sobre o povo.

For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

Pois Jerusalém tropeçou, e Judá caiu; porque a sua língua e as suas obras são contra o Senhor, para afrontarem a sua gloriosa presença.

The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

O aspecto do semblante dá testemunho contra eles; e, como Sodoma, publicam os seus pecados sem os disfarçar. Ai da sua alma! porque eles fazem mal a si mesmos.

Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

Dizei aos justos que bem lhes irá; porque comerão do fruto das suas obras.

Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

Ai do ímpio! mal lhe irá; pois se lhe fará o que as suas mãos fizeram.

As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

Quanto ao meu povo, crianças são os seus opressores, e mulheres dominam sobre eles. Ah, povo meu! os que te guiam te enganam, e destroem o caminho das tuas veredas.

The LORD standeth up to plead, and standeth to judge the people.

O Senhor levanta-se para pleitear, e põe-se de pé para julgar os povos.

The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

O Senhor entra em juízo contra os anciãos do seu povo, e contra os seus príncipes; sois vós que consumistes a vinha; o espólio do pobre está em vossas casas.

What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

Que quereis vós, que esmagais o meu povo e moeis o rosto do pobre? diz o Senhor Deus dos exércitos.

Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

Diz ainda mais o Senhor: Porquanto as filhas de Sião são altivas, e andam de pescoço emproado, lançando olhares impudentes; e, ao andarem, vão de passos curtos, fazendo tinir os ornamentos dos seus pés;

Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

o Senhor fará tinhosa a cabeça das filhas de Sião, e o Senhor porá a descoberto a sua nudez.

In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

Naquele dia lhes trará o Senhor o ornamento dos pés, e as coifas, e as luetas;

The chains, and the bracelets, and the mufflers,

os pendentes, e os braceletes, e os véus;

The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

os diademas, as cadeias dos artelhos, os cintos, as caixinhas de perfumes e os amuletos;

The rings, and nose jewels,

os anéis, e as jóias pendentes do nariz;

The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

os vestidos de festa, e os mantos, e os xales, e os bolsos;

The glasses, and the fine linen, and the hoods, and the vails.

os vestidos diáfanos, e as capinhas de linho, e os turbantes, e os véus.

And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

E será que em lugar de perfume haverá mau cheiro, e por cinto, uma corda; em lugar de encrespadura de cabelos, calvície; e em lugar de veste luxuosa, cinto de cilício; e queimadura em lugar de formosura.

Thy men shall fall by the sword, and thy mighty in the war.

Teus varões cairão à espada, e teus valentes na guerra.

And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

E as portas da cidade gemerão e se carpirão e, desolada, ela se sentará no pó.

Isaiah 4 - Isaías 4


Isaiah Chapter 4 King James Bible - Isaías Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 3
Isaías 3

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

Sete mulheres naquele dia lançarão mão dum só homem, dizendo: Nós comeremos do nosso pão, e nos vestiremos de nossos vestidos; tão somente queremos ser chamadas pelo teu nome; tira o nosso opróbrio.

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

Naquele dia o renovo do Senhor será cheio de beleza e de glória, e o fruto da terra excelente e formoso para os que escaparem de Israel.

And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

E será que aquele que ficar em Sião e permanecer em Jerusalém, será chamado santo, isto é, todo aquele que estiver inscrito entre os vivos em Jerusalém;

When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

Quando o Senhor tiver lavado a imundícia das filhas de Sião, e tiver limpado o sangue de Jerusalém do meio dela com o espírito de justiça, e com o espírito de ardor.

And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

E criará o Senhor sobre toda a extensão do monte Sião, e sobre as assembléias dela, uma nuvem de dia, e uma fumaça, e um resplendor de fogo flamejante de noite; porque sobre toda a glória se estenderá um dossel.

And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

Também haverá de dia um pavilhão para sombra contra o calor, e para refúgio e esconderijo contra a tempestade e a chuva.

Isaiah 5 - Isaías 5


Isaiah Chapter 5 King James Bible - Isaías Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 4
Isaías 4

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 5

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

Ora, seja-me permitido cantar para o meu bem amado uma canção de amor a respeito da sua vinha. O meu amado possuía uma vinha num outeiro fertilíssimo.

And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

E, revolvendo-a com enxada e limpando-a das pedras, plantou- a de excelentes vides, e edificou no meio dela uma torre, e também construiu nela um lagar; e esperava que desse uvas, mas deu uvas bravas.

And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

Agora, pois, ó moradores de Jerusalém, e homens de Judá, julgai, vos peço, entre mim e a minha vinha.

What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

Que mais se podia fazer à minha vinha, que eu lhe não tenha feito? e por que, esperando eu que desse uvas, veio a produzir uvas bravas?

And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

Agora, pois, vos farei saber o que eu hei de fazer à minha vinha: tirarei a sua sebe, e será devorada; derrubarei a sua parede, e sera pisada;

And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

e a tornarei em deserto; não será podada nem cavada, mas crescerão nela sarças e espinheiro; e às nuvens darei ordem que não derramem chuva sobre ela.

For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

Pois a vinha do Senhor dos exércitos é a casa de Israel, e os homens de Judá são a planta das suas delícias; e esperou que exercessem juízo, mas eis aqui derramamento de sangue; justiça, e eis aqui clamor.

Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

Ai dos que ajuntam casa a casa, dos que acrescentam campo a campo, até que não haja mais lugar, de modo que habitem sós no meio da terra!

In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

A meus ouvidos disse o Senhor dos exércitos: Em verdade que muitas casas ficarão desertas, e até casas grandes e lindas sem moradores.

Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

E dez jeiras de vinha darão apenas um bato, e um hômer de semente não dará mais do que uma efa.

Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

Ai dos que se levantam cedo para correrem atrás da bebida forte e continuam até a noite, até que o vinho os esquente!

And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

Têm harpas e alaúdes, tamboris e pífanos, e vinho nos seus banquetes; porém não olham para a obra do Senhor, nem consideram as obras das mãos dele.

Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

Portanto o meu povo é levado cativo, por falta de entendimento; e os seus nobres estão morrendo de fome, e a sua multidão está seca de sede.

Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

Por isso o Seol aumentou o seu apetite, e abriu a sua boca desmesuradamente; e para lá descem a glória deles, a sua multidão, a sua pompa, e os que entre eles se exultam.

And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

O homem se abate, e o varão se humilha, e os olhos dos altivos se abaixam.

But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

Mas o Senhor dos exércitos é exaltado pelo juízo, e Deus, o Santo, é santificado em justiça.

Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

Então os cordeiros pastarão como em seus pastos; e nos campos desertos se apascentarão cevados e cabritos.

Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

Ai dos que puxam a iniqüidade com cordas de falsidade, e o pecado como com tirantes de carros!

That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

E dizem: Apresse-se Deus, avie a sua obra, para que a vejamos; e aproxime-se e venha o propósito do Santo de Israel, para que o conheçamos.

Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

Ai dos que ao mal chamam bem, e ao bem mal; que põem as trevas por luz, e a luz por trevas, e o amargo por doce, e o doce por amargo!

Woe unto them that are wise in their own eyes, and prudent in their own sight!

Ai dos que são sábios a seus próprios olhos, e astutos em seu próprio conceito!

Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

Ai dos que são poderosos para beber vinho, e valentes para misturar bebida forte;

Which justify the wicked for reward, and take away the righteousness of the righteous from him!

dos que justificam o ímpio por peitas, e ao inocente lhe tiram o seu direito!

Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

Pelo que, como a língua de fogo consome o restolho, e a palha se desfaz na chama assim a raiz deles será como podridão, e a sua flor se esvaecerá como pó; porque rejeitaram a lei do Senhor dos exércitos, e desprezaram a palavra do santo de Israel,

Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

Por isso se acendeu a ira do Senhor contra o seu povo, e o Senhor estendeu a sua mão contra ele, e o feriu; e as montanhas tremeram, e os seus cadáveres eram como lixo no meio das ruas; com tudo isto não tornou atrás a sua ira, mas ainda está estendida a sua mão.

And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

E ele arvorará um estandarte para as nações de longe, e lhes assobiará desde a extremidade da terra; e eis que virão muito apressadamente.

None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

Não há entre eles cansado algum nem quem tropece; ninguém cochila nem dorme; não se lhe desata o cinto dos lombos, nem se lhe quebra a correia dos sapatos.

Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

As suas flechas são agudas, e todos os seus arcos retesados; os cascos dos seus cavalos são reputados como pederneira, e as rodas dos seus carros qual redemoinho.

Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

O seu rugido é como o do leão; rugem como filhos de leão; sim, rugem e agarram a presa, e a levam, e não há quem a livre.

And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

E bramarão contra eles naquele dia, como o bramido do mar; e se alguém olhar para a terra, eis que só verá trevas e angústia, e a luz se escurecerá nas nuvens sobre ela.

Isaiah 6 - Isaías 6


Isaiah Chapter 6 King James Bible - Isaías Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 5
Isaías 5

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 6

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

No ano em que morreu o rei Uzias, eu vi o Senhor assentado sobre um alto e sublime trono, e as orlas do seu manto enchiam o templo.

Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

Ao seu redor havia serafins; cada um tinha seis asas; com duas cobria o rosto, e com duas cobria os pés e com duas voava.

And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

E clamavam uns para os outros, dizendo: Santo, santo, santo é o Senhor dos exércitos; a terra toda está cheia da sua glória.

And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

E as bases dos limiares moveram-se à voz do que clamava, e a casa se enchia de fumaça.

Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

Então disse eu: Ai de mim! pois estou perdido; porque sou homem de lábios impuros, e habito no meio dum povo de impuros lábios; e os meus olhos viram o rei, o Senhor dos exércitos!

Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

Então voou para mim um dos serafins, trazendo na mão uma brasa viva, que tirara do altar com uma tenaz;

And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

e com a brasa tocou-me a boca, e disse: Eis que isto tocou os teus lábios; e a tua iniqüidade foi tirada, e perdoado o teu pecado.

Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

Depois disto ouvi a voz do Senhor, que dizia: A quem enviarei, e quem irá por nós? Então disse eu: Eis-me aqui, envia-me a mim.

And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

Disse, pois, ele: Vai, e dize a este povo: Ouvis, de fato, e não entendeis, e vedes, em verdade, mas não percebeis.

Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

Engorda o coração deste povo, e endurece-lhe os ouvidos, e fecha-lhe os olhos; para que ele não veja com os olhos, e ouça com os ouvidos, e entenda com o coração, e se converta, e seja sarado.

Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

Então disse eu: Até quando, Senhor? E respondeu: Até que sejam assoladas as cidades, e fiquem sem habitantes, e as casas sem moradores, e a terra seja de todo assolada,

And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

e o Senhor tenha removido para longe dela os homens, e sejam muitos os lugares abandonados no meio da terra.

But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Mas se ainda ficar nela a décima parte, tornará a ser consumida, como o terebinto, e como o carvalho, dos quais, depois de derrubados, ainda fica o toco. A santa semente é o seu toco.

Isaiah 7 - Isaías 7


Isaiah Chapter 7 King James Bible - Isaías Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 6
Isaías 6

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 7

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

Sucedeu, pois, nos dias de Acaz, filho de Jotão, filho de Uzias, rei de Judá, que Rezim, rei da Síria, e Peca, filho de Remalias, rei de Israel, subiram a Jerusalém, para pelejarem contra ela, mas não a puderam conquistar.

And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

Quando deram aviso à casa de Davi, dizendo: A Síria fez aliança com Efraim; ficou agitado o coração de Acaz, e o coração do seu povo, como se agitam as árvores do bosque à força do vento.

Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

Então disse o Senhor a Isaías: saí agora, tu e teu filho Sear-Jasube, ao encontro de Acaz, ao fim do aqueduto da piscina superior, na estrada do campo do lavandeiro,

And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

e dize-lhe: Acautela-te e aquieta-te; não temas, nem te desfaleça o coração por causa destes dois pedaços de tições fumegantes; por causa do ardor da ira de Rezim e da Síria, e do filho de Remalias.

Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

Porquanto a Síria maquinou o mal contra ti, com Efraim e com o filho de Remalias, dizendo:

Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

Subamos contra Judá, e amedrontemo-lo, e demos sobre ele, tomando-o para nós, e façamos reinar no meio dele o filho de Tabeel.

Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

Assim diz o Senhor Deus: Isto não subsistirá, nem tampouco acontecerá.

For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

Pois a cabeça da Síria é Damasco, e o cabeça de Damasco é Rezim; e dentro de sessenta e cinco anos Efraim será quebrantado, e deixará de ser povo.

And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

Entretanto a cabeça de Efraim será Samária, e o cabeça de Samária o filho de Remalias; se não o crerdes, certamente não haveis de permanecer.

Moreover the LORD spake again unto Ahaz, saying,

De novo falou o Senhor com Acaz, dizendo:

Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

Pede para ti ao Senhor teu Deus um sinal; pede-o ou em baixo nas profundezas ou em cima nas alturas.

But Ahaz said, I will not ask, neither will I tempt the LORD.

Acaz, porém, respondeu: Não o pedirei nem porei à prova o Senhor.

And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

Então disse Isaías: Ouvi agora, ó casa de Davi: Pouco vos é afadigardes os homens, que ainda afadigareis também ao meu Deus?

Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

Portanto o Senhor mesmo vos dará um sinal: eis que uma virgem conceberá, e dará à luz um filho, e será o seu nome Emanuel.

Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

Manteiga e mel comerá, quando ele souber rejeitar o mal e escolher o bem.

For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

Pois antes que o menino saiba rejeitar o mal e escolher o bem, será desolada a terra dos dois reis perante os quais tu tremes de medo.

The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

Mas o Senhor fará vir sobre ti, e sobre o teu povo e sobre a casa de teu pai, dias tais, quais nunca vieram, desde o dia em que Efraim se separou de Judá, isto é, fará vir o rei da Assíria.

And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

Naquele dia assobiará o Senhor às moscas que há no extremo dos rios do Egito, e às abelhas que estão na terra da Assíria.

And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

E elas virão, e pousarão todas nos vales desertos e nas fendas das rochas, e sobre todos os espinheirais, e sobre todos os prados.

In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

Naquele dia rapará o Senhor com uma navalha alugada, que está além do Rio, isto é, com o rei da Assíria, a cabeça e os cabelos dos pés; e até a barba arrancará.

And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

Sucederá naquele dia que um homem criará uma vaca e duas ovelhas;

And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

e por causa da abundância do leite que elas hão de dar, comerá manteiga; pois manteiga e mel comerá todo aquele que ficar de resto no meio da terra.

And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

Sucederá também naquele dia que todo lugar, em que antes havia mil vides, do valor de mil siclos de prata, será para sarças e para espinheiros.

With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

Com arco e flechas entrarão ali; porque as sarças e os espinheiros cobrirão toda a terra.

And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

Quanto a todos os outeiros que costumavam cavar com enxadas, para ali não chegarás, por medo das sarças e dos espinheiros; mas servirão de pasto para os bois, e serão pisados pelas ovelhas.

Isaiah 8 - Isaías 8


Isaiah Chapter 8 King James Bible - Isaías Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 7
Isaías 7

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 8

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

Disse-me também o Senhor: Toma uma tábua grande e escreve nela em caracteres legíveis: Maer-Salal-Has-Baz;

And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

tomei pois, comigo fiéis testemunhas, a Urias sacerdote, e a Zacarias, filho de Jeberequias.

And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

E fui ter com a profetisa; e ela concebeu, e deu à luz um filho; e o Senhor me disse: Põe-lhe o nome de Maer-Salal-Has-Baz.

For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

Pois antes que o menino saiba dizer meu pai ou minha mãe, se levarão as riquezas de Damasco, e os despojos de Samária, diante do rei da Assíria.

The LORD spake also unto me again, saying,

E continuou o Senhor a falar ainda comigo, dizendo:

Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

Porquanto este povo rejeitou as águas de Siloa, que correm brandamente, e se alegrou com Rezim e com o filho de Remalias,

Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

eis que o Senhor fará vir sobre eles as águas do Rio, fortes e impetuosas, isto é, o rei da Assíria, com toda a sua glória; e subirá sobre todos os seus leitos, e transbordará por todas as suas ribanceiras;

And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

e passará a Judá, inundando-o, e irá passando por ele e chegará até o pescoço; e a extensão de suas asas encherá a largura da tua terra, ó Emanuel.

Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

Exasperai-vos, ó povos, e sereis quebrantados; dai ouvidos, todos os que sois de terras longínquas; cingi-vos e sereis feitos em pedaços, cingi-vos e sereis feitos em pedaços;

Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

Tomai juntamente conselho, e ele será frustrado; dizei uma palavra, e ela não subsistirá; porque Deus é conosco.

For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

Pois assim o Senhor me falou, com sua forte mão deitada em mim, e me admoestou a que não andasse pelo caminho deste povo, dizendo:

Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

Não chameis conspiração a tudo quanto este povo chama conspiração; e não temais aquilo que ele teme, nem por isso vos assombreis.

Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

Ao Senhor dos exércitos, a ele santificai; e seja ele o vosso temor e seja ele o vosso assombro.

And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

Então ele vos será por santuário; mas servirá de pedra de tropeço, e de rocha de escândalo, às duas casas de Israel; de armadilha e de laço aos moradores de Jerusalém.

And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

E muitos dentre eles tropeçarão, e cairão, e serão quebrantados, e enlaçados, e presos.

Bind up the testimony, seal the law among my disciples.

Ata o testemunho, sela a lei entre os meus discípulos.

And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

Esperarei no Senhor, que esconde o seu rosto da casa de Jacó, e a ele aguardarei.

Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

Eis-me aqui, com os filhos que me deu o Senhor; são como sinais e portentos em Israel da parte do Senhor dos exércitos, que habita no monte Sião.

And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

Quando vos disserem: Consultai os que têm espíritos familiares e os feiticeiros, que chilreiam e murmuram, respondei: Acaso não consultará um povo a seu Deus? acaso a favor dos vivos consultará os mortos?

To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

A Lei e ao Testemunho! se eles não falarem segundo esta palavra, nunca lhes raiará a alva.

And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

E passarão pela terra duramente oprimidos e famintos; e, tendo fome, se agastarão, e amaldiçoarão o seu rei e o seu Deus, olhando para o céu em cima;

And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

e para a terra em baixo, e eis aí angústia e escuridão, tristeza da aflição; e para as trevas serão empurrados.

Isaiah 9 - Isaías 9


Isaiah Chapter 9 King James Bible - Isaías Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 8
Isaías 8

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 9

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

Mas para a que estava aflita não haverá escuridão. Nos primeiros tempos, ele envileceu a terra de Zebulom, e a terra de Naftali; mas nos últimos tempos fará glorioso o caminho do mar, além do Jordão, a Galiléia dos gentios.

The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

O povo que andava em trevas viu uma grande luz; e sobre os que habitavam na terra de profunda escuridão resplandeceu a luz.

Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

Tu multiplicaste este povo, a alegria lhe aumentaste; todos se alegrarão perante ti, como se alegram na ceifa e como exultam quando se repartem os despojos.

For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

Porque tu quebraste o jugo da sua carga e o bordão do seu ombro, que é o cetro do seu opressor, como no dia de Midiã.

For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

Porque todo calçado daqueles que andavam no tumulto, e toda capa revolvida em sangue serão queimados, servindo de pasto ao fogo.

For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

Porque um menino nos nasceu, um filho se nos deu; e o governo estará sobre os seus ombros; e o seu nome será: Maravilhoso Conselheiro, Deus Forte, Pai Eterno, Príncipe da Paz.

Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

Do aumento do seu governo e da paz não haverá fim, sobre o trono de Davi e no seu reino, para o estabelecer e o fortificar em retidão e em justiça, desde agora e para sempre; o zelo do Senhor dos exércitos fará isso.

The Lord sent a word into Jacob, and it hath lighted upon Israel.

O Senhor enviou uma palavra a Jacó, e ela caiu em Israel.

And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

E todo o povo o saberá, Efraim e os moradores de Samária, os quais em soberba e altivez de coração dizem:

The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

Os tijolos caíram, mas com cantaria tornaremos a edificar; cortaram-se os sicômoros, mas por cedros os substituiremos.

Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

Pelo que o Senhor suscita contra eles os adversários de Rezim, e instiga os seus inimigos,

The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

os sírios do Oriente, e os filisteus do Ocidente; e eles devoram a Israel à boca escancarada. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

Todavia o povo não se voltou para quem o feriu, nem buscou ao Senhor dos exércitos.

Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

Pelo que o Senhor cortou de Israel a cabeça e a cauda, o ramo e o junco, num mesmo dia.

The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

O ancião e o varão de respeito, esse é a cabeça; e o profeta que ensina mentiras, esse e a cauda.

For the leaders of this people cause them to err; and they that are led of them are destroyed.

Porque os que guiam este povo o desencaminham; e os que por eles são guiados são devorados.

Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

Pelo que o Senhor não se regozija nos seus jovens, e não se compadece dos seus órfãos e das suas viúvas; porque todos eles são profanos e malfeitores, e toda boca profere doidices. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

Pois a impiedade lavra como um fogo que devora espinhos e abrolhos, e se ateia no emaranhado da floresta; e eles sobem ao alto em espessas nuvens de fumaça.

Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

Por causa da ira do Senhor dos exércitos a terra se queima, e o povo é como pasto do fogo; ninguém poupa ao seu irmão.

And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

Se colher da banda direita, ainda terá fome, e se comer da banda esquerda, ainda não se fartará; cada um comerá a carne de seu braço.

Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Manassés será contra Efraim, e Efraim contra Manassés, e ambos eles serão contra Judá. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

Isaiah 10 - Isaías 10


Isaiah Chapter 10 King James Bible - Isaías Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 9
Isaías 9

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

Ai dos que decretam leis injustas, e dos escrivães que escrevem perversidades;

To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

para privarem da justiça os necessitados, e arrebatarem o direito aos aflitos do meu povo; para despojarem as viúvas e roubarem os órfãos!

And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

Mas que fareis vós no dia da visitação, e na desolação, que há de vir de longe? a quem recorrereis para obter socorro, e onde deixareis a vossa riqueza?

Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

Nada mais resta senão curvar-vos entre os presos, ou cair entre os mortos. Com tudo isso não se apartou a sua ira, mas ainda está estendida a sua mão.

O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

Ai da Assíria, a vara da minha ira, porque a minha indignação é como bordão nas suas mãos.

I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

Eu a envio contra uma nação ímpia; e contra o povo do meu furor lhe dou ordem, para tomar o despojo, para arrebatar a presa, e para os pisar aos pés, como a lama das ruas.

Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

Todavia ela não entende assim, nem o seu coração assim o imagina; antes no seu coração intenta destruir e desarraigar não poucas nações.

For he saith, Are not my princes altogether kings?

Pois diz: Não são meus príncipes todos eles reis?

Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

Não é Calnó como Carquêmis? não é Hamate como Arpade? e Samária como Damasco?

As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

Do mesmo modo que a minha mão alcançou os reinos dos ídolos, ainda que as suas imagens esculpidas eram melhores do que as de Jerusalém e de Samária.

Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

como fiz a Samária e aos seus ídolos, não o farei igualmente a Jerusalém e aos seus ídolos?

Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

Por isso acontecerá que, havendo o Senhor acabado toda a sua obra no monte Sião e em Jerusalém, então castigará o rei da Assíria pela arrogância do seu coração e a pomba da altivez dos seus olhos.

For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

Porquanto diz ele: Com a força da minha mão o fiz, e com a minha sabedoria, porque sou entendido; eu removi os limites dos povos, e roubei os seus tesouros, e como valente abati os que se sentavam sobre tronos.

And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

E achou a minha mão as riquezas dos povos como a um ninho; e como se ajuntam os ovos abandonados, assim eu ajuntei toda a terra; e não houve quem movesse a asa, ou abrisse a boca, ou chilreasse.

Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

Porventura gloriar-se-á o machado contra o que corta com ele? ou se engrandecerá a serra contra o que a maneja? como se a vara movesse o que a levanta, ou o bordão levantasse aquele que não é pau!

Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

Pelo que o Senhor Deus dos exércitos fará definhar os que entre eles são gordos, e debaixo da sua glória ateará um incêndio, como incêndio de fogo.

And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

A Luz de Israel virá a ser um fogo e o seu Santo uma labareda, que num só dia abrasará e consumirá os seus espinheiros e as suas sarças.

And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

Também consumirá a glória da sua floresta, e do seu campo fértil, desde a alma até o corpo; e será como quando um doente vai definhando.

And the rest of the trees of his forest shall be few, that a child may write them.

E o resto das árvores da sua floresta será tão pouco que um menino as poderá contar.

And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

E acontecerá naquele dia que o resto de Israel, e os que tiverem escapado da casa de Jacó, nunca mais se estribarão sobre aquele que os feriu; antes se estribarão lealmente sobre o Senhor, o Santo de Israel.

The remnant shall return, even the remnant of Jacob, unto the mighty God.

Um resto voltará; sim, o resto de Jacó voltará para o Deus forte.

For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

Porque ainda que o teu povo, ó Israel, seja como a areia do mar, só um resto dele voltará. Uma destruição está determinada, trasbordando de justiça.

For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

Pois uma destruição, e essa já determinada, o Senhor Deus dos exércitos executará no meio de toda esta terra.

Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

Pelo que assim diz o Senhor Deus dos exércitos: Ó povo meu, que habitas em Sião, não temas a Assíria, quando te ferir com a vara, e contra ti levantar o seu bordão a maneira dos egípcios;

For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

porque daqui a bem pouco se cumprirá a minha indignação, e a minha ira servirá para os consumir.

And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

E o Senhor dos exércitos suscitará contra ela um flagelo, como a matança de Midiã junto à rocha de Orebe; e a sua vara se estenderá sobre o mar, e ele a levantará como no Egito.

And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

E naquele dia a sua carga será tirada do teu ombro, e o seu jugo do teu pescoço; e o jugo será quebrado por causa da gordura.

He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

Os assírios já chegaram a Aiate, passaram por Migrom; em Micmás deixam depositada a sua bagagem;

They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

já atravessaram o desfiladeiro, já se alojam em Geba; Ramá treme, Gibeá de Saul já fugiu.

Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

Clama com alta voz, ó filha de Galim! Ouve, ó Laís! Responde-lhe, ó Anatote!

Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

Já se foi Madmena; os moradores de Gebim procuram refúgio.

As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

Hoje mesmo parará em Nobe; sacudirá o punho contra o monte da filha de Sião, o outeiro de Jerusalém.

Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

Eis que o Senhor Deus dos exércitos cortará os ramos com violência; e os de alta estatura serão cortados, e os elevados serão abatidos.

And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

E cortará com o ferro o emaranhado da floresta, e o Líbano cairá pela mão de um poderoso.

Isaiah 11 - Isaías 11


Isaiah Chapter 11 King James Bible - Isaías Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 10
Isaías 10

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 11

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

Então brotará um rebento do toco de Jessé, e das suas raízes um renovo frutificará.

And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

E repousará sobre ele o Espírito do Senhor, o espírito de sabedoria e de entendimento, o espírito de conselho e de fortaleza, o espírito de conhecimento e de temor do Senhor.

And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

E deleitar-se-á no temor do Senhor; e não julgará segundo a vista dos seus olhos, nem decidirá segundo o ouvir dos seus ouvidos;

But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

mas julgará com justiça os pobres, e decidirá com eqüidade em defesa dos mansos da terra; e ferirá a terra com a vara de sua boca, e com o sopro dos seus lábios matará o ímpio.

And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

A justiça será o cinto dos seus lombos, e a fidelidade o cinto dos seus rins.

The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

Morará o lobo com o cordeiro, e o leopardo com o cabrito se deitará; e o bezerro, e o leão novo e o animal cevado viverão juntos; e um menino pequeno os conduzirá.

And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

A vaca e a ursa pastarão juntas, e as suas crias juntas se deitarão; e o leão comerá palha como o boi.

And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

A criança de peito brincará sobre a toca da áspide, e a desmamada meterá a sua mão na cova do basilisco.

They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

Não se fará mal nem dano algum em todo o meu santo monte; porque a terra se encherá do conhecimento do Senhor, como as águas cobrem o mar.

And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

Naquele dia a raiz de Jessé será posta por estandarte dos povos, à qual recorrerão as nações; gloriosas lhe serão as suas moradas.

And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

Naquele dia o Senhor tornará a estender a sua mão para adquirir outra vez e resto do seu povo, que for deixado, da Assíria, do Egito, de Patros, da Etiópia, de Elão, de Sinar, de Hamate, e das ilhas de mar.

And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

Levantará um pendão entre as nações e ajuntará os desterrados de Israel, e es dispersos de Judá congregará desde os quatro confins da terra.

The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

Também se esvaecerá a inveja de Efraim, e os vexadores de Judá serão desarraigados; Efraim não invejará a Judá e Judá não vexará a Efraim.

But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

Antes voarão sobre os ombros des filisteus ao Ocidente; juntos despojarão aos filhos do Oriente; em Edom e Moabe porão as suas mãos, e os filhos de Amom lhes obedecerão.

And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

E o Senhor destruirá totalmente a língua do mar do Egito; e vibrará a sua mão contra o Rio com o seu vento abrasador, e, ferindo- o, dividi-lo-á em sete correntes, e fará que por ele passem a pé enxuto.

And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

Assim haverá caminho plano para e restante do seu povo, que voltar da Assíria, como houve para Israel no dia em que subiu da terra do Egito.

Isaiah 12 - Isaías 12


Isaiah Chapter 12 King James Bible - Isaías Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 11
Isaías 11

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 12

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

Dirás, pois, naquele dia: Graças te dou, ó Senhor; porque, ainda que te iraste contra mim, a tua ira se retirou, e tu me confortaste.

Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

Eis que Deus é a minha salvação; eu confiarei e não temerei porque o Senhor, sim o Senhor é a minha força e o meu cântico; e se tornou a minha salvação.

Therefore with joy shall ye draw water out of the wells of salvation.

Portanto com alegria tirareis águas das fontes da salvação.

And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

E direis naquele dia: Dai graças ao Senhor, invocai o seu nome, fazei notórios os seus feitos entre os povos, proclamai quão excelso é o seu nome.

Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

Cantai ao Senhor; porque fez coisas grandiosas; saiba-se isso em toda a terra.

Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

Exulta e canta de gozo, ó habitante de Sião; porque grande é o Santo de Israel no meio de ti.

Isaiah 13 - Isaías 13


Isaiah Chapter 13 King James Bible - Isaías Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 12
Isaías 12

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 13

The burden of Babylon, which Isaiah the son of Amoz did see.

Oráculo acerca de Babilônia, que Isaías, filho de Amoz, recebeu numa visão.

Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

Alçai uma bandeira sobre o monte escalvado; levantai a voz para eles; acenai-lhes com a mão, para que entrem pelas portas dos príncipes.

I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

Eu dei ordens aos meus consagrados; sim, já chamei os meus valentes para executarem a minha ira, os que exultam arrogantemente.

The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

Eis um tumulto sobre os montes, como o de grande multidão! Eis um tumulto de reinos, de nações congregadas! O Senhor dos exércitos passa em revista o exército para a guerra.

They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

Vêm duma terra de longe, desde a extremidade do céu, o Senhor e os instrumentos da sua indignação, para destruir toda aquela terra.

Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

Uivai, porque o dia do Senhor está perto; virá do Todo-Poderoso como assolação.

Therefore shall all hands be faint, and every man's heart shall melt:

Pelo que todas as mãos se debilitarão, e se derreterá o coração de todos os homens.

And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

E ficarão desanimados; e deles se apoderarão dores e ais; e se angustiarão, como a mulher que está de parto; olharão atônitos uns para os outros; os seus rostos serão rostos flamejantes.

Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

Eis que o dia do Senhor vem, horrendo, com furor e ira ardente; para pôr a terra em assolação e para destruir do meio dela os seus pecadores.

For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

Pois as estrelas do céu e as suas constelações não deixarão brilhar a sua luz; o sol se escurecerá ao nascer, e a lua não fará resplandecer a sua luz.

And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

E visitarei sobre o mundo a sua maldade, e sobre os ímpios a sua iniqüidade; e farei cessar a arrogância dos atrevidos, e abaterei a soberba dos cruéis.

I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

Farei que os homens sejam mais raros do que o ouro puro, sim mais raros do que o ouro fino de Ofir.

Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

Pelo que farei estremecer o céu, e a terra se movera do seu lugar, por causa do furor do Senhor dos exércitos, e por causa do dia da sua ardente ira.

And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

E como a corça quando é perseguida, e como a ovelha que ninguém recolhe, assim cada um voltará para o seu povo, e cada um fugirá para a sua terra.

Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

Todo o que for achado será traspassado; e todo o que for apanhado, cairá à espada.

Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

E suas crianças serão despedaçadas perante os seus olhos; as suas casas serão saqueadas, e as suas mulheres violadas.

Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

Eis que suscitarei contra eles os medos, que não farão caso da prata, nem tampouco no ouro terão prazer.

Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

E os seus arcos despedaçarão aos mancebos; e não se compadecerão do fruto do ventre; os seus olhos não pouparão as crianças.

And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

E Babilônia, a glória dos reinos, o esplendor e o orgulho dos caldeus, será como Sodoma e Gomorra, quando Deus as transtornou.

It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

Nunca mais será habitada, nem nela morará alguém de geração em geração; nem o árabe armará ali a sua tenda; nem tampouco os pastores ali farão deitar os seus rebanhos.

But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

Mas as feras do deserto repousarão ali, e as suas casas se encherão de horríveis animais; e ali habitarão as avestruzes, e os sátiros pularão ali.

And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

As hienas uivarão nos seus castelos, e os chacais nos seus palácios de prazer; bem perto está o seu tempo, e os seus dias não se prolongarão.

Isaiah 14 - Isaías 14


Isaiah Chapter 14 King James Bible - Isaías Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 13
Isaías 13

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 14

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

Pois o Senhor se compadecerá de Jacó, e ainda escolherá a Israel e os porá na sua própria terra; e ajuntar-se-ão com eles os estrangeiros, e se apegarão à casa de Jacó.

And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

E os povos os receberão, e os levarão aos seus lugares; e a casa de Israel os possuirá por servos e por servas, na terra do Senhor e cativarão aqueles que os cativaram, e dominarão os seus opressores.

And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

No dia em que Deus vier a dar-te descanso do teu trabalho, e do teu tremor, e da dura servidão com que te fizeram servir,

That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

proferirás esta parábola contra o rei de Babilônia, e dirás: Como cessou o opressor! como cessou a tirania!

The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

Já quebrantou o Senhor o bastão dos ímpios e o cetro dos dominadores;

He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

cetro que feria os povos com furor, com açoites incessantes, e que em ira dominava as nações com uma perseguição irresistível.

The whole earth is at rest, and is quiet: they break forth into singing.

Toda a terra descansa, e está sossegada! Rompem em brados de júbilo.

Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

Até as faias se alegram sobre ti, e os cedros do Líbano, dizendo: Desde que tu caiste ninguém sobe contra nós para nos cortar.

Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

O Seol desde o profundo se turbou por ti, para sair ao teu encontro na tua vinda; ele despertou por ti os mortos, todos os que eram príncipes da terra, e fez levantar dos seus tronos todos os que eram reis das nações.

All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

Estes todos responderão, e te dirão: Tu também estás fraco como nós, e te tornaste semelhante a nós.

Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

Está derrubada até o Seol a tua pompa, o som dos teus alaúdes; os bichinhos debaixo de ti se estendem e os bichos te cobrem.

How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

Como caíste do céu, ó estrela da manhã, filha da alva! como foste lançado por terra tu que prostravas as nações!

For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

E tu dizias no teu coração: Eu subirei ao céu; acima das estrelas de Deus exaltarei o meu trono; e no monte da congregação me assentarei, nas extremidades do norte;

I will ascend above the heights of the clouds; I will be like the most High.

subirei acima das alturas das nuvens, e serei semelhante ao Altíssimo.

Yet thou shalt be brought down to hell, to the sides of the pit.

Contudo levado serás ao Seol, ao mais profundo do abismo.

They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

Os que te virem te contemplarão, considerar-te-ão, e dirão: É este o varão que fazia estremecer a terra, e que fazia tremer os reinos?

That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

Que punha o mundo como um deserto, e assolava as suas cidades? que a seus cativos não deixava ir soltos para suas casas?

All the kings of the nations, even all of them, lie in glory, every one in his own house.

Todos os reis das nações, todos eles, dormem com glória, cada um no seu túmulo.

But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

Mas tu és lançado da tua sepultura, como um renovo abominável, coberto de mortos atravessados a espada, como os que descem às pedras da cova, como cadáver pisado aos pés.

Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

Com eles não te reunirás na sepultura; porque destruíste a tua terra e mataste o teu povo. Que a descendência dos malignos não seja nomeada para sempre!

Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

Preparai a matança para os filhos por causa da maldade de seus pais, para que não se levantem, e possuam a terra, e encham o mundo de cidades.

For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

Levantar-me-ei contra eles, diz o Senhor dos exércitos, e exterminarei de Babilônia o nome, e os sobreviventes, o filho, e o neto, diz o Senhor.

I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

E reduzi-la-ei a uma possessão do ouriço, e a lagoas de águas; e varrê-la-ei com a vassoura da destruição, diz o Senhor dos exércitos.

The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

O Senhor dos exércitos jurou, dizendo: Como pensei, assim sucederá, e como determinei, assim se efetuará.

That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

Quebrantarei o assírio na minha terra e nas minhas montanhas o pisarei; então o seu jugo se apartará deles e a sua carga se desviará dos seus ombros.

This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

Este é o conselho que foi determinado sobre toda a terra; e esta é a mão que está estendida sobre todas as nações.

For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

Pois o Senhor dos exércitos o determinou, e quem o invalidará? A sua mão estendida está, e quem a fará voltar atrás?

In the year that king Ahaz died was this burden.

No ano em que morreu o rei Acaz, veio este oráculo.

Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

Não te alegres, ó Filístia toda, por ser quebrada a vara que te feria; porque da raiz da cobra sairá um basilisco, e o seu fruto será uma serpente voadora.

And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

E os primogênitos dos pobres serão apascentados, e os necessitados se deitarão seguros; mas farei morrer de fome a tua raiz, e será destruído o teu restante.

Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

Uiva, ó porta; grita, ó cidade; tu, ó Filístia, estás toda derretida; porque do norte vem fumaça; e não há vacilante nas suas fileiras.

What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

Que se responderá pois aos mensageiros do povo? Que o Senhor fundou a Sião, e que nela acharão refúgio os aflitos do seu povo.

Isaiah 15 - Isaías 15


Isaiah Chapter 15 King James Bible - Isaías Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 14
Isaías 14

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 15

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

Oráculo acerca de Moabe. Porque Ar foi destruída numa noite, Moabe está desfeita; porque Quir foi destruída numa noite, Moabe está desfeita.

He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

Subiu a filha de Dibom aos altos para chorar; por Nebo e por Medeba pranteia Moabe; em todas as cabeças há calva, e toda barba é rapada.

In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

Nas suas ruas cingem-se de saco; nos seus terraços e nas suas praças todos andam pranteando, e choram abundantemente.

And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

Assim Hesbom como Eleale andam gritando; até Jaaz se ouve a sua voz; por isso os armados de Moabe clamam; estremece-lhes a alma.

My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

O meu coração clama por causa de Moabe; fogem os seus nobres para Zoar, qual uma novilha de três anos; pois vão chorando pela encosta de Luíte; no caminho de Horonaim levantam um grito de destruição.

For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

As águas de Ninrim são desoladas; secou-se a relva, definhou a erva verde, e não há verdura alguma.

Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

Pelo que a abundância que ajuntaram, e o que guardaram, para além do ribeiro dos salgueiros o levam.

For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

Pois o pranto já rodeou os limites de Moabe; até Eglaim chegou o seu clamor, e ainda até Beer-Elim o seu rugido.

For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Pois as águas de Dimom estão cheias de sangue; pelo que ainda acrescentarei mais a Dimom, um leão contra aqueles que escaparem de Moabe, e contra o restante que ficou na terra.

Isaiah 16 - Isaías 16


Isaiah Chapter 16 King James Bible - Isaías Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 15
Isaías 15

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 16

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

Enviaram cordeiros ao governador da terra, desde Sela, pelo deserto, até o monte da filha de Sião.

For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

Pois como pássaros que vagueiam, como ninhada dispersa, assim são as filhas de Moabe junto aos vaus do Arnom.

Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

Dá conselhos, executa juízo; põe a tua sombra como a noite ao pino do meio-dia; esconde os desterrados, e não traias o fugitivo.

Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

Habitem entre vós os desterrados de Moabe; serve-lhes de refúgio perante a face do destruidor. Quando o homem violento tiver fim, e a destruição tiver cessado, havendo os opressores desaparecido de sobre a terra,

And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

então um trono será estabelecido em benignidade, e sobre ele no tabernáculo de Davi se assentará em verdade um que julgue, e que procure a justiça e se apresse a praticar a retidão.

We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

Ouvimos da soberba de Moabe, a soberbíssima; da sua arrogância, da sua soberba, e da sua insolência; de nada valem as suas jactâncias.

Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

portanto Moabe pranteará; prantearão todos por Moabe; pelos bolos de passas de Quir-Haresete suspirareis, inteiramente desanimados.

For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

porque os campos de Hesbom enfraqueceram, e a vinha de Sibma; os senhores des nações derrubaram os seus ramos, que chegaram a Jazer e penetraram no deserto; os seus rebentos se estenderam e passaram além do mar.

Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

Pelo que prantearei, com o pranto de Jazer, a vinha de Sibma; regar-te-ei com as minhas lágrimas, ó Hesbom e Eleale; porque sobre os teus frutos de verão e sobre a tua sega caiu o grito da batalha.

And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

A alegria e o regozijo são tirados do fértil campo, e nas vinhas não se canta, nem há júbilo algum; já não se pisam as uvas nos lagares. Eu fiz cessar os gritos da vindima.

Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

Pelo que minha alma lamenta por Moabe como harpa, e o meu íntimo por Quir-Heres.

And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

E será que, quando Moabe se apresentar, quando se cansar nos altos, e entrar no seu santuário a orar, nada alcançará.

This is the word that the LORD hath spoken concerning Moab since that time.

Essa é a palavra que o Senhor falou no passado acerca de Moabe.

But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Mas agora diz o Senhor: Dentro de três anos, tais como os anos do jornaleiro, será envilecida a glória de Moabe, juntamente com toda a sua grande multidão; e os que lhe restarem serão poucos e débeis.

Isaiah 17 - Isaías 17


Isaiah Chapter 17 King James Bible - Isaías Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 16
Isaías 16

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 17

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

Oráculo acerca de Damasco. Eis que Damasco será tirada, para não mais ser cidade, e se tornará um montão de ruínas.

The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

As cidades de Aroer serão abandonadas; hão de ser para os rebanhos, que se deitarão sem haver quem os espante.

The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

E a fortaleza de Efraim cessará, como também o reino de Damasco e o resto da Síria; serão como a glória dos filhos de Israel, diz o Senhor dos exércitos.

And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

E será diminuída naquele dia a glória de Jacó, e a gordura da sua carne desaparecerá.

And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

E será como o segador que colhe o trigo, e que com o seu braço sega as espigas; sim, será como quando alguém colhe espigas no vale de Refaim.

Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

Mas ainda ficarão nele alguns rabiscos, como no sacudir da oliveira: duas ou três azeitonas na mais alta ponta dos ramos, e quatro ou cinco nos ramos mais exteriores de uma árvore frutífera, diz o Senhor Deus de Israel.

At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

Naquele dia atentará o homem para o seu Criador, e os seus olhos olharão para o Santo de Israel.

And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

E não atentará para os altares, obra das suas mãos; nem olhará para o que fizeram seus dedos, para os aserins e para os altares do incenso.

In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

Naquele dia as suas cidades fortificadas serão como os lugares abandonados no bosque ou sobre o cume das montanhas, os quais foram abandonados ante os filhos de Israel; e haverá assolação.

Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

Porquanto te esqueceste do Deus da tua salvação, e não te lembraste da rocha da tua fortaleza; por isso, ainda que faças plantações deleitosas e ponhas nelas sarmentos de uma vide estranha,

In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

e as faças crescer no dia em que as plantares, e florescer na manhã desse dia, a colheita voará no dia da tribulação e das dores insofríveis.

Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

Ai do bramido de muitos povos que bramam como o bramido dos mares; e do rugido das nações que rugem como o rugido de impetuosas águas.

The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

Rugem as nações, como rugem as muitas águas; mas Deus as repreenderá, e elas fugirão para longe; e serão afugentadas como a pragana dos montes diante do vento e como a poeira num redemoinho diante do tufão.

And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Ao anoitecer, eis o terror! e antes que amanheça eles já não existem. Esse é o quinhão daqueles que nos despojam, e a sorte daqueles que nos saqueiam.

Isaiah 18 - Isaías 18


Isaiah Chapter 18 King James Bible - Isaías Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 17
Isaías 17

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 18

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

Ai da terra do roçar das asas, que está além dos rios da Etiópia;

That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

que envia embaixadores por mar em navios de junco sobre as águas, dizendo: Ide, mensageiros velozes, a um povo de alta estatura e de tez luzidia, a um povo terrível desde o seu princípio, a uma nação forte e vitoriosa, cuja terra os rios dividem!

All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

Vede, todos vós, habitantes do mundo, e vós os moradores da terra, quando se arvorar a bandeira nos montes; e ouvi, quando se tocar a trombeta.

For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

Pois assim me disse o Senhor: estarei quieto, olhando desde a minha morada, como o ardor do sol resplandecente, como a nuvem do orvalho no calor da sega.

For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

Pois antes da sega, quando acaba a flor e o gomo se torna uva prestes a amadurecer, ele cortará com foices os sarmentos e tirará os ramos, e os lançará fora.

They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

Serão deixados juntos para as aves dos montes e os animais da terra; e sobre eles veranearão as aves de rapina, e todos os animais da terra invernarão sobre eles.

In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

Naquele tempo será levado um presente ao Senhor dos exércitos da parte dum povo alto e de tez luzidia, e dum povo terrível desde o seu princípio, uma nação forte e vitoriosa, cuja terra os rios dividem; um presente, sim, será levado ao lugar do nome do Senhor dos exércitos, ao monte Sião.

Isaiah 19 - Isaías 19


Isaiah Chapter 19 King James Bible - Isaías Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 18
Isaías 18

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 19

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

Profecia acerca do Egito. Eis que o Senhor vem cavalgando numa nuvem ligeira, e entra no Egito; e os ídolos do Egito estremecerão diante dele, e o coração dos egípcios se derreterá dentro de si.

And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

Incitarei egípcios contra egípcios; e cada um pelejará contra o seu irmão, e cada um contra o seu próximo, cidade contra cidade, reino contra reino.

And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

E o espírito dos egípcios se esvaecerá dentro deles; eu destruirei o seu conselho; e eles consultarão os seus ídolos, e encantadores, e necromantes e feiticeiros.

And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

Pelo que entregarei os egípcios nas mãos de um senhor duro; e um rei rigoroso os dominará, diz o Senhor Deus dos exércitos.

And the waters shall fail from the sea, and the river shall be wasted and dried up.

e as águas do Nilo minguarão, e o rio se esgotará e secará.

And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

Também os rios exalarão um fedor; diminuirão e secarão os canais do Egito; as canas e os juncos murcharão.

The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

Os prados junto ao Nilo, ao longo das suas margens, sim, tudo o que foi semeado junto dele secará, será arrancado, e deixará de existir.

The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

E os pescadores gemerão, e lamentarão todos os que lançam anzol ao Nilo, e desfalecerão os que estendem rede sobre as águas.

Moreover they that work in fine flax, and they that weave networks, shall be confounded.

Envergonhar-se-ão os que trabalham em linho fino, e os que tecem pano branco.

And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

E os que são as colunas do Egito serão esmagados, e todos os que trabalham, por salário serão entristecidos.

Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

Na verdade estultos são os príncipes de Zoã; o conselho dos mais sábios conselheiros de Faraó se embruteceu. Como pois a Faraó direis: Sou filho de sábios, filho de reis antigos?

Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

Onde estão agora os teus sábios? anunciem-te agora, e te façam saber o que o Senhor dos exércitos determinou contra o Egito.

The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

Estultos tornaram-se os príncipes de Zoã, enganados estão os príncipes de Mênfis; fizeram errar o Egito, os que são a pedra de esquina das suas tribos.

The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

O Senhor derramou no meio deles um espírito de confusão; e eles fizeram errar o Egito em todas as suas obras, como o bêbedo vai cambaleando no seu vômito.

Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

E não haverá para o Egito coisa alguma que possa fazer cabeça ou cauda, ramo ou junco.

In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

Naquele dia os egípcios serão como mulheres, e tremerão e temerão por vibrar o Senhor dos exércitos a sua mão contra eles.

And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

E a terra de Judá será um espanto para o Egito; todo aquele a quem isso se anunciar se assombrará, por causa do propósito que o Senhor dos exércitos determinou contra eles.

In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

Naquele dia haverá cinco cidades na terra do Egito que falem a língua de Canaã e façam juramento ao Senhor dos exércitos. Uma destas se chamará Cidade de destruição.

In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

Naquele dia haverá um altar dedicado ao Senhor no meio da terra do Egito, e uma coluna se erigirá ao Senhor, na sua fronteira.

And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

E servirá isso de sinal e de testemunho ao Senhor dos exércitos na terra do Egito; quando clamarem ao Senhor por causa dos opressores, ele lhes enviará um salvador, que os defenderá e os livrará.

And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

E o Senhor se dará a conhecer ao Egito e os egípcios conhecerão ao Senhor naquele dia, e o adorarão com sacrifícios e ofertas, e farão votos ao Senhor, e os cumprirão.

And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

E ferirá o Senhor aos egípcios; feri-los-á, mas também os curará; e eles se voltarão para o Senhor, que ouvirá as súplicas deles e os curará.

In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

Naquele dia haverá estrada do Egito até a Assíria, e os assírios virão ao Egito, e os egípcios irão à Assíria; e os egípcios adorarão com os assírios.

In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

Naquele dia Israel será o terceiro com os egipcios e os assirios, uma benção no meio da terra;

Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

porquanto o Senhor dos exércitos os tem abençoado, dizendo: Bem-aventurado seja o Egito, meu povo, e a Assíria, obra de minhas mãos, e Israel, minha herança.

Isaiah 20 - Isaías 20


Isaiah Chapter 20 King James Bible - Isaías Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 19
Isaías 19

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 20

In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

No ano em que Tartã, enviado por Sargão, rei da Assíria, veio a Asdode, e guerreou contra Asdode, e a tomou;

At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

falou o Senhor, naquele tempo, por intermédio de Isaías, filho de Amoz, dizendo: Vai, solta o cilício de teus lombos, e descalça os sapatos dos teus pés. E ele assim o fez, andando nu e descalço.

And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

Então disse o Senhor: Assim como o meu servo Isaías andou três anos nu e descalço, por sinal e portento contra o Egito e contra a Etiópia,

So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

assim o rei da Assíria levará em cativeiro os presos do Egito, e os exilados da Etiópia, tanto moços como velhos, nus e descalços, e com as nádegas descobertas, para vergonha do Egito.

And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

E assombrar-se-ão, e envergonhar-se-ão por causa da Etiopia, sua esperança, e do Egito, sua glória.

And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

Então os moradores desta região litorânea dirão naquele dia: Vede que tal é a nossa esperança, aquilo que buscamos por socorro, para nos livrarmos do rei da Assíria! Como pois escaparemos nós?

Isaiah 21 - Isaías 21


Isaiah Chapter 21 King James Bible - Isaías Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 20
Isaías 20

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 21

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

Oráculo acerca do deserto do mar. Como os tufões de vento do sul, que tudo assolam, aí vem do deserto, duma terra horrível.

A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

Dura visão me foi manifesta: o pérfido trata perfidamente, e o destruidor anda destruindo. Sobe, ó Elão, sitia, ó Média; já fiz cessar todo o seu gemido.

Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

Pelo que os meus lombos estão cheios de angústia; dores apoderaram-se de mim como as dores de mulher na hora do parto; estou tão atribulado que não posso ouvir, e tão desfalecido que não posso ver.

My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

O meu coração se agita, o horror apavora-me; o crepúsculo, que desejava, tem-se-me tornado em tremores.

Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

Eles põem a mesa, estendem os tapetes, comem, bebem. Levantai-vos, príncipes, e ungi o escudo.

For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

Porque assim me disse o Senhor: Vai, põe uma sentinela; e ela que diga o que vir.

And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

Quando vir uma tropa de cavaleiros de dois a dois, uma tropa de jumentos, ou uma tropa de camelos, escute a sentinela atentamente com grande cuidado.

And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

Então clamou aquele que viu: Senhor, sobre a torre de vigia estou em pé continuamente de dia, e de guarda me ponho todas as noites.

And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

E eis aqui agora vem uma tropa de homens, cavaleiros de dois a dois. Então ele respondeu e disse: Caiu, caiu Babilônia; e todas as imagens esculpidas de seus deuses são despedaçadas até o chão.

O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

Ah, malhada minha, e trigo da minha eira! o que ouvi do Senhor dos exércitos, Deus de Israel, isso vos tenho anunciado.

The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

Oráculo acerca de Dumá. Alguém clama a mim de Seir: Guarda, que horas são da noite? guarda, que horas são da noite?

The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

Respondeu o guarda: Vem a manhã, e também a noite; se quereis perguntar, perguntai; voltai, vinde.

The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

Oráculo contra a Arábia. Nos bosques da Arábia passareis a noite, ó caravanas de dedanitas.

The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

Saí com água ao encontro dos sedentos; ó moradores da terra de Tema, saí com pão ao encontro dos fugitivos.

For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

pois fogem diante das espadas, diante da espada desembainhada, e diante do arco armado, e diante da pressão da guerra.

For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

porque assim me disse o Senhor: Dentro de um ano, tal como os anos de jornaleiro, toda a glória de Quedar esvaecerá.

And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

e os restantes do número dos flecheiros, os valentes dos filhos de Quedar, serão diminuídos; porque assim o disse o Senhor, Deus de Israel.

Isaiah 22 - Isaías 22


Isaiah Chapter 22 King James Bible - Isaías Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 21
Isaías 21

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 22

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

Oráculo acerca do vale da visão. Que tens agora, pois que com todos os teus subiste aos telhados?

Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

e tu que estás cheia de clamor, cidade turbulenta, cidade alegre; os teus mortos não são mortos à espada, nem mortos em guerra.

All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

Todos os teus homens principais juntamente fugiram, sem o arco foram presos; todos os que em ti se acharam, foram presos juntamente, embora tivessem fugido para longe.

Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

Portanto digo: Desviai de mim a vista, e chorarei amargamente; não vos canseis mais em consolar-me pela destruição da filha do meu povo.

For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

Porque dia de destroço, de atropelamento, e de confusão é este da parte do Senhor Deus dos exércitos, no vale da visão; um derrubar de muros, e um clamor até as montanhas.

And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

Elão tomou a aljava, juntamente com carros e cavaleiros, e Quir descobriu os escudos.

And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

Os teus mais formosos vales ficaram cheios de carros, e os cavaleiros postaram-se contra as portas.

And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

Tirou-se a cobertura de Judá; e naquele dia olhaste para as armas da casa do bosque.

Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

E vistes que as brechas da cidade de Davi eram muitas; e ajuntastes as águas da piscina de baixo;

And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

e contastes as casas de Jerusalém, e derrubastes as casas, para fortalecer os muros;

Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

fizestes também um reservatório entre os dois muros para as águas da piscina velha; mas não olhastes para aquele que o tinha feito, nem considerastes o que o formou desde a antiguidade.

And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

O Senhor Deus dos exércitos vos convidou naquele dia para chorar e prantear, para rapar a cabeça e cingir o cilício;

And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

mas eis aqui gozo e alegria; matam-se bois, degolam-se ovelhas, come-se carne, bebe-se vinho, e se diz: Comamos e bebamos, porque amanhã morreremos.

And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

Mas o Senhor dos exércitos revelou-se aos meus ouvidos, dizendo: Certamente esta maldade não se vos perdoará até que morrais, diz o Senhor Deus dos exércitos.

Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

Assim diz o Senhor Deus dos exércitos: Anda, vai ter com esse administrador, Sebna, o mordomo, e pergunta-lhe:

What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

Que fazes aqui? ou que parente tens tu aqui, para que cavasses aqui uma sepultura? Cavando em lugar alto a tua sepultura, cinzelando na rocha morada para ti mesmo!

Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

Eis que o Senhor te arrojará violentamente, ó homem forte, e seguramente te prenderá.

He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

Certamente te enrolará como uma bola, e te lançará para um país espaçoso. Ali morrerás, e ali irão os teus magníficos carros, ó tu, opróbrio da casa do teu senhor.

And I will drive thee from thy station, and from thy state shall he pull thee down.

E demitir-te-ei do teu posto; e da tua categoria serás derrubado.

And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

Naquele dia chamarei a meu servo Eliaquim, filho de Hilquias,

And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

e vesti-lo-ei da tua túnica, e cingi-lo-ei com o teu cinto, e entregarei nas suas mãos o teu governo; e ele será como pai para os moradores de Jerusalém, e para a casa de Judá.

And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

Porei a chave da casa de Davi sobre o seu ombro; ele abrirá, e ninguém fechará; fechará, e ninguém abrirá.

And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

E fixá-lo-ei como a um prego num lugar firme; e será como um trono de honra para a casa de seu pai.

And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

Nele, pois, pendurarão toda a glória da casa de seu pai, a prole e a progênie, todos os vasos menores, desde as taças até os jarros.

In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

Naquele dia, diz o Senhor dos exércitos, cederá o prego fincado em lugar firme; será cortado, e cairá; e a carga que nele estava se desprenderá, porque o Senhor o disse.

Isaiah 23 - Isaías 23


Isaiah Chapter 23 King James Bible - Isaías Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 22
Isaías 22

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 23

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

Oráculo acerca de Tiro. Uivai, navios de Társis, porque ela está desolada, a ponto de não haver nela casa nem abrigo; desde a terra de Quitim lhes foi isso revelado.

Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

Calai-vos, moradores do litoral, vós a quem encheram os mercadores de Sidom, navegando pelo mar.

And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

Por sobre grandes águas foi-lhe trazida a sua provisão, a semente de Sior, a ceifa do Nilo; e ela se tornou a feira das nações.

Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

Envergonha-te, ó Sidom; porque o mar falou, a fortaleza do mar disse: Eu não tive dores de parto, nem dei à luz, nem ainda criei mancebos, nem eduquei donzelas.

As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

Quando a notícia chegar ao Egito, assim haverá dores quando se ouvirem as notícias de Tiro.

Pass ye over to Tarshish; howl, ye inhabitants of the isle.

Passai a Társis; uivai, moradores do litoral.

Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

É esta, porventura, a vossa cidade alegre, cuja origem é dos dias antigos, cujos pés a levavam para longe a peregrinar?

Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

Quem formou este desígnio contra Tiro, distribuidora de coroas, cujos mercadores eram príncipes e cujos negociantes eram os mais nobres da terra?

The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

O Senhor dos exércitos formou este desígnio para denegrir a soberba de toda a glória, e para reduzir à ignomínia os ilustres da terra.

Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

Inunda como o Nilo a tua terra, ó filha de Társis; já não há mais o que te refreie.

He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

Ele estendeu a sua mão sobre o mar, e abalou os reinos; o Senhor deu mandado contra Canaã, para destruir as suas fortalezas.

And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

E disse: Não continuarás mais a te regozijar, ó oprimida donzela, filha de Sidom; levanta-te, passa a Chipre, e ainda ali não terás descanso.

Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

Eis a terra dos caldeus! este é o povo, não foi a Assíria. Destinou a Tiro para as feras do deserto; levantaram as suas torres de sítio; derrubaram os palácios dela; a ruínas a reduziu.

Howl, ye ships of Tarshish: for your strength is laid waste.

Uivai, navios de Társis; porque está desolada a vossa fortaleza.

And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

Naquele dia Tiro será posta em esquecimento por setenta anos, conforme os dias dum rei; mas depois de findos os setenta anos, sucederá a Tiro como se diz na canção da prostituta.

Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

Toma a harpa, rodeia a cidade, ó prostituta, entregue ao esquecimento; toca bem, canta muitos cânticos, para que haja memória de ti.

And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

No fim de setenta anos o Senhor visitará a Tiro, e ela tornará à sua ganância de prostituta, e fornicará com todos os reinos que há sobre a face da terra.

And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

E será consagrado ao Senhor o seu comércio e a sua ganância de prostituta; não se entesourará, nem se guardará; mas o seu comércio será para os que habitam perante o Senhor, para que comam suficientemente; e tenham vestimenta esplêndida.

Isaiah 24 - Isaías 24


Isaiah Chapter 24 King James Bible - Isaías Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 23
Isaías 23

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 24

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

Eis que o Senhor esvazia a terra e a desola, transtorna a sua superfície e dispersa os seus moradores.

And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

E o que suceder ao povo, sucederá ao sacerdote; ao servo, como ao seu senhor; à serva, como à sua senhora; ao comprador, como ao vendedor; ao que empresta, como ao que toma emprestado; ao que recebe usura, como ao que paga usura.

The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

De todo se esvaziará a terra, e de todo será saqueada, porque o Senhor pronunciou esta palavra.

The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

A terra pranteia e se murcha; o mundo enfraquece e se murcha; enfraquecem os mais altos do povo da terra.

The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

Na verdade a terra está contaminada debaixo dos seus habitantes; porquanto transgridem as leis, mudam os estatutos, e quebram o pacto eterno.

Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

Por isso a maldição devora a terra, e os que habitam nela sofrem por serem culpados; por isso são queimados os seus habitantes, e poucos homens restam.

The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

Pranteia o mosto, enfraquece a vide, e suspiram todos os que eram alegres de coração.

The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

Cessa o folguedo dos tamboris, acaba a algazarra dos jubilantes, cessa a alegria da harpa.

They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

Já não bebem vinho ao som das canções; a bebida forte é amarga para os que a bebem.

The city of confusion is broken down: every house is shut up, that no man may come in.

Demolida está a cidade desordeira; todas as casas estão fechadas, de modo que ninguém pode entrar.

There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

Há lastimoso clamor nas ruas por falta do vinho; toda a alegria se escureceu, já se foi o prazer da terra.

In the city is left desolation, and the gate is smitten with destruction.

Na cidade só resta a desolação, e a porta está reduzida a ruínas.

When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

Pois será no meio da terra, entre os povos, como a sacudidura da oliveira, e como os rabiscos, quando está acabada a vindima.

They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

Estes alçarão a sua voz, bradando de alegria; por causa da majestade do Senhor clamarão desde o mar.

Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

Por isso glorificai ao Senhor no Oriente, e na região litorânea do mar ao nome do Senhor Deus de Israel.

From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

Dos confins da terra ouvimos cantar: Glória ao Justo. Mas eu digo: Emagreço, emagreço, ai de mim! os pérfidos tratam perfidamente; sim, os pérfidos tratam muito perfidamente.

Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

O pavor, e a cova, e o laço vêm sobre ti, ó morador da terra.

And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

Aquele que fugir da voz do pavor cairá na cova, e o que subir da cova o laço o prenderá; porque as janelas do alto se abriram, e os fundamentos da terra tremem.

The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

A terra está de todo quebrantada, a terra está de todo fendida, a terra está de todo abalada.

The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

A terra cambaleia como o ébrio, e balanceia como a rede de dormir; e a sua transgressão se torna pesada sobre ela, e ela cai, e nunca mais se levantará.

And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

Naquele dia o Senhor castigará os exércitos do alto nas alturas, e os reis da terra sobre a terra.

And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

E serão ajuntados como presos numa cova, e serão encerrados num cárcere; e serão punidos depois de muitos dias.

Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

Então a lua se confundirá, e o sol se envergonhará, pois o Senhor dos exércitos reinará no monte Sião e em Jerusalém; e perante os seus anciãos manifestará a sua glória.

Isaiah 25 - Isaías 25


Isaiah Chapter 25 King James Bible - Isaías Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 24
Isaías 24

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 25

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

ç Senhor, tu és o meu Deus; exaltarte-ei a ti, e louvarei o teu nome; porque fizeste maravilhas, os teus conselhos antigos, em fidelidade e em verdade.

For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

Porque da cidade fizeste um montão, e da cidade fortificada uma ruína, e do paço dos estranhos, que não seja mais cidade; e ela jamais se tornará a edificar.

Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

Pelo que te glorificará um povo poderoso; e a cidade das nações formidáveis te temerá:

For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

Porque tens sido a fortaleza do pobre, a fortaleza do necessitado na sua angústia, refúgio contra a tempestade, e sombra contra o calor, pois o assopro dos violentos é como a tempestade contra o muro.

Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

Como o calor em lugar seco, tu abaterás o tumulto dos estranhos; como se abranda o calor pela sombra da espessa nuvem, assim acabará o cântico dos violentos.

And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

E o Senhor dos exércitos dará neste monte a todos os povos um banquete de coisas gordurosas, banquete de vinhos puros, de coisas gordurosas feitas de tutanos, e de vinhos puros, bem purificados.

And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

E destruirá neste monte a coberta que cobre todos os povos, e o véu que está posto sobre todas as nações.

He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

Aniquilará a morte para sempre, e assim enxugará o Senhor Deus as lágrimas de todos os rostos, e tirará de toda a terra o opróbrio do seu povo; porque o Senhor o disse.

And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

E naquele dia se dirá: Eis que este é o nosso Deus; por ele temos esperado, para que nos salve. Este é o Senhor; por ele temos esperado; na sua salvação gozaremos e nos alegraremos.

For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

Porque a mão do Senhor repousará neste monte; e Moabe será trilhado no seu lugar, assim como se trilha a palha na água do monturo.

And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

E estenderá as suas mãos no meio disso, assim como as estende o nadador para nadar; mas o Senhor abaterá a sua altivez juntamente com a perícia das suas mãos.

And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

E abaixará as altas fortalezas dos teus muros; abatê-las-á e derrubá-las-á por terra até o pó.

Isaiah 26 - Isaías 26


Isaiah Chapter 26 King James Bible - Isaías Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 25
Isaías 25

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 26

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

Naquele dia se entoará este cântico na terra de Judá: uma cidade forte temos, a que Deus pôs a salvação por muros e antemuros.

Open ye the gates, that the righteous nation which keepeth the truth may enter in.

Abri as portas, para que entre nela a nação justa, que observa a verdade.

Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

Tu conservarás em paz aquele cuja mente está firme em ti; porque ele confia em ti.

Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

Confiai sempre no Senhor; porque o Senhor Deus é uma rocha eterna.

For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

porque ele tem derrubado os que habitam no alto, na cidade elevada; abate-a, abate-a até o chão; e a reduz até o pó.

The foot shall tread it down, even the feet of the poor, and the steps of the needy.

Pisam-na os pés, os pés dos pobres, e os passos dos necessitados.

The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

O caminho do justo é plano; tu, que és reto, nivelas a sua vereda.

Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

No caminho dos teus juízos, Senhor, temos esperado por ti; no teu nome e na tua memória está o desejo da nossa alma.

With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

Minha alma te deseja de noite; sim, o meu espírito, dentro de mim, diligentemente te busca; porque, quando os teus juízos estão na terra, os moradores do mundo aprendem justiça.

Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

Ainda que se mostre favor ao ímpio, ele não aprende a justiça; até na terra da retidão ele pratica a iniqüidade, e não atenta para a majestade do Senhor.

LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

Senhor, a tua mão está levantada, contudo eles não a vêem; vê-la-ão, porém, e confundir-se-ão por causa do zelo que tens do teu povo; e o fogo reservado para os teus adversários os devorará.

LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

Senhor, tu hás de estabelecer para nós a paz; pois tu fizeste para nós todas as nossas obras.

O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

ç Senhor Deus nosso, outros senhores além de ti têm tido o domínio sobre nós; mas, por ti só, nos lembramos do teu nome.

They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

Os falecidos não tornarão a viver; os mortos não ressuscitarão; por isso os visitaste e destruíste, e fizeste perecer toda a sua memória.

Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

Tu, Senhor, aumentaste a nação; aumentaste a nação e te fizeste glorioso; alargaste todos os confins da terra.

LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

Senhor, na angústia te buscaram; quando lhes sobreveio a tua correção, derramaram-se em oração.

Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

Como a mulher grávida, quando está próxima a sua hora, tem dores de parto e dá gritos nas suas dores, assim fomos nós diante de ti, ó Senhor!

We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

Concebemos nós, e tivemos dores de parto, mas isso foi como se tivéssemos dado à luz o vento; livramento não trouxemos à terra; nem nasceram moradores do mundo.

Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

Os teus mortos viverão, os seus corpos ressuscitarão; despertai e exultai, vós que habitais no pó; porque o teu orvalho é orvalho de luz, e sobre a terra das sombras fá-lo-ás cair.

Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

Vem, povo meu, entra nas tuas câmaras, e fecha as tuas portas sobre ti; esconde-te só por um momento, até que passe a indignação.

For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Pois eis que o Senhor está saindo do seu lugar para castigar os moradores da terra por causa da sua iniqüidade; e a terra descobrirá o seu sangue, e não encobrirá mais os seus mortos.

Isaiah 27 - Isaías 27


Isaiah Chapter 27 King James Bible - Isaías Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 26
Isaías 26

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 27

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

Naquele dia o Senhor castigará com a sua dura espada, grande e forte, o leviatã, a serpente fugitiva, e o leviatã, a serpente tortuosa; e matará o dragão, que está no mar.

In that day sing ye unto her, A vineyard of red wine.

Naquele dia haverá uma vinha deliciosa; cantai a seu respeito.

I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

Eu, o Senhor, a guardo, e a cada momento a regarei; para que ninguém lhe faça dano, de noite e de dia a guardarei.

Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

Não há indignação em mim; oxalá que fossem ordenados diante de mim em guerra sarças e espinheiros! eu marcharia contra eles e juntamente os queimaria.

Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

Ou, então, busquem o meu refúgio, e façai, paz comigo; sim, façam paz comigo.

He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

Dias virão em que Jacó lançará raízes; Israel florescerá e brotará; e eles encherão de fruto a face do mundo.

Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

Porventura feriu-os o Senhor como feriu aos que os feriram? ou matou-os ele assim como matou aos que por eles foram mortos?

In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

Com medida contendeste com eles, quando os rejeitaste; ele a removeu com o seu vento forte, no tempo do vento leste.

By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

Por isso se expiará a iniqüidade de Jacó; e este será todo o fruto da remoção do seu pecado: ele fará todas as pedras do altar como pedras de cal feitas em pedaços, de modo que os aserins e as imagens do sol não poderão ser mais levantados.

Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

porque a cidade fortificada está solitária, uma habitação rejeitada e abandonada como um deserto; ali pastarão os bezerros, ali também se deitarão e devorarão os seus ramos.

When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

Quando os seus ramos se secam, são quebrados; vêm as mulheres e lhes ateiam fogo; porque este povo não é povo de entendimento; por isso aquele que o fez não se compadecerá dele, e aquele que o formou não lhe mostrará nenhum favor.

And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

Naquele dia o Senhor padejará o seu trigo desde as correntes do Rio, até o ribeiro do Egito; e vós, ó filhos de Israel, sereis colhidos um a um.

And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

E naquele dia se tocará uma grande trombeta; e os que andavam perdidos pela terra da Assíria, e os que foram desterrados para a terra do Egito tornarão a vir; e adorarão ao Senhor no monte santo em Jerusalém.

Isaiah 28 - Isaías 28


Isaiah Chapter 28 King James Bible - Isaías Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 27
Isaías 27

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 28

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

Ai da vaidosa coroa dos bêbedos de Efraim, e da flor murchada do seu glorioso ornamento, que está sobre a cabeça do fértil vale dos vencidos do vinho.

Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

Eis que o Senhor tem um valente e poderoso; como tempestade de saraiva, tormenta destruidora, como tempestade de impetuosas águas que transbordam, ele a derrubará violentamente por terra.

The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

A vaidosa coroa dos bêbedos de Efraim será pisada aos pés;

And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

e a flor murchada do seu glorioso ornamento, que está sobre a cabeça do fértil vale, será como figo que amadurece antes do verão, que, vendo-o alguém, e mal tomando-o na mão, o engole.

In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

Naquele dia o Senhor dos exércitos será por coroa de glória e diadema de formosura para o restante de seu povo;

And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

e por espírito de juízo para o que se assenta a julgar, e por fortaleza para os que fazem recuar a peleja até a porta.

But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

Mas também estes cambaleiam por causa do vinho, e com a bebida forte se desencaminham; até o sacerdote e o profeta cambaleiam por causa da bebida forte, estão tontos do vinho, desencaminham-se por causa da bebida forte; erram na visão, e tropeçam no juizo.

For all tables are full of vomit and filthiness, so that there is no place clean.

Pois todas as suas mesas estão cheias de vômitos e de sujidade, e não há lugar que esteja limpo.

Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

Ora, a quem ensinará ele o conhecimento? e a quem fará entender a mensagem? aos desmamados, e aos arrancados dos seios?

For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

Pois é preceito sobre preceito, preceito sobre preceito; regra sobre regra, regra sobre regra; um pouco aqui, um pouco ali.

For with stammering lips and another tongue will he speak to this people.

Na verdade por lábios estranhos e por outra língua falará a este povo;

To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

ao qual disse: Este é o descanso, dai descanso ao cansado; e este é o refrigério; mas não quiseram ouvir.

But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

Assim pois a palavra do Senhor lhes será preceito sobre preceito, preceito sobre preceito; regra sobre regra, regra sobre regra; um pouco aqui, um pouco ali; para que vão, e caiam para trás, e fiquem quebrantados, enlaçados, e presos.

Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

Ouvi, pois, a palavra do Senhor, homens escarnecedores, que dominais este povo que está em Jerusalém.

Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

Porquanto dizeis: Fizemos pacto com a morte, e com o Seol fizemos aliança; quando passar o flagelo trasbordante, não chegará a nós; porque fizemos da mentira o nosso refúgio, e debaixo da falsidade nos escondemos.

Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

Portanto assim diz o Senhor Deus: Eis que ponho em Sião como alicerce uma pedra, uma pedra provada, pedra preciosa de esquina, de firme fundamento; aquele que crer não se apressará.

Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

E farei o juízo a linha para medir, e a justiça o prumo; e a saraiva varrerá o refúgio da mentira, e as águas inundarão o esconderijo.

And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

E o vosso pacto com a morte será anulado; e a vossa aliança com o Seol não subsistirá; e, quando passar o flagelo trasbordante, sereis abatidos por ele.

From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

Todas as vezes que passar, vos arrebatará; porque de manhã em manhã passará, de dia e de noite; e será motivo de terror o só ouvir tal notícia.

For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

Pois a cama é tão curta que nela ninguém se pode estender; e o cobertor tão estreito que com ele ninguém se pode cobrir.

For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

Porque o Senhor se levantará como no monte Perazim, e se irará como no vale de Gibeão, para realizar a sua obra, a sua estranha obra, e para executar o seu ato, o seu estranho ato.

Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

Agora, pois, não sejais escarnecedores, para que os vossos grilhões não se façam mais fortes; porque da parte do Senhor Deus dos exércitos ouvi um decreto de destruição completa e decisiva, sobre toda terra.

Give ye ear, and hear my voice; hearken, and hear my speech.

Inclinai os ouvidos, e ouvi a minha voz; escutai, e ouvi o meu discurso.

Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

Porventura lavra continuamente o lavrador, para semear? ou está sempre abrindo e esterroando a sua terra?

When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

Não é antes assim: quando já tem nivelado a sua superfície, então espalha a nigela, semeia o cominho, lança o trigo a eito, a cevada no lugar determinado e a espelta na margem?

For his God doth instruct him to discretion, and doth teach him.

Pois o seu Deus o instrui devidamente e o ensina.

For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

Porque a nigela não se trilha com instrumento de trilhar, nem sobre o cominho passa a roda de carro; mas a nigela é debulhada com uma vara, e o cominho com um pau.

Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

Acaso é esmiuçado o trigo? não; não se trilha continuamente, nem se esmiúça com as rodas do seu carro e os seus cavalos; não se esmiúça.

This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Até isso procede do Senhor dos exércitos, que é maravilhoso em conselho e grande em obra.

Isaiah 29 - Isaías 29


Isaiah Chapter 29 King James Bible - Isaías Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 28
Isaías 28

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 29

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

Ah! Ariel, Ariel, cidade onde Davi acampou! Acrescentai ano a ano; completem as festas o seu ciclo.

Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

Então porei Ariel em aperto, e haverá pranto e lamentação; e ela será para mim como Ariel.

And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

Acamparei contra ti em redor, e te sitiarei com baluartes, e levantarei tranqueiras contra ti.

And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

Então serás abatida, falarás de debaixo da terra, e a tua fala desde o pó sairá fraca; e será a tua voz debaixo da terra, como a dum necromante, e a tua fala assobiará desde o pó.

Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

E a multidão dos teus inimigos será como o pó miúdo, e a multidão dos terríveis como a pragana que passa; e isso acontecerá num momento, repentinamente.

Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

Da parte do Senhor dos exércitos será ela visitada com trovões, e com terremotos, e grande ruído, como tufão, e tempestade, e labareda de fogo consumidor.

And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

E como o sonho e uma visão de noite será a multidão de todas as nações que hão de pelejar contra Ariel, sim a multidão de todos os que pelejarem contra ela e contra a sua fortaleza e a puserem em aperto.

It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

Será também como o faminto que sonha que está a comer, mas, acordando, sente-se vazio; ou como o sedento que sonha que está a beber, mas, acordando, desfalecido se acha, e ainda com sede; assim será a multidão de todas as nações que pelejarem contra o monte Sião.

Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

Pasmai, e maravilhai-vos; cegai-vos e ficai cegos; bêbedos estão, mas não de vinho, andam cambaleando, mas não de bebida forte.

For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

Porque o Senhor derramou sobre vós um espírito de profundo sono, e fechou os vossos olhos, os profetas; e vendou as vossas cabeças, os videntes.

And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

Pelo que toda visão vos é como as palavras dum livro selado que se dá ao que sabe ler, dizendo: Ora lê isto; e ele responde: Não posso, porque está selado.

And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

Ou dá-se o livro ao que não sabe ler, dizendo: Ora lê isto; e ele responde: Não sei ler.

Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

Por isso o Senhor disse: Pois que este povo se aproxima de mim, e com a sua boca e com os seus lábios me honra, mas tem afastado para longe de mim o seu coração, e o seu temor para comigo consiste em mandamentos de homens, aprendidos de cor;

Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

portanto eis que continuarei a fazer uma obra maravilhosa com este povo, sim uma obra maravilhosa e um assombro; e a sabedoria dos seus sábios perecerá, e o entendimento dos seus entendidos se esconderá.

Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

Ai dos que escondem profundamente o seu propósito do Senhor, e fazem as suas obras às escuras, e dizem: Quem nos vê? e quem nos conhece?

Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

Vós tudo perverteis! Acaso o oleiro há de ser reputado como barro, de modo que a obra diga do seu artífice: Ele não me fez; e o vaso formado diga de quem o formou: Ele não tem entendimento?

Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

Porventura dentro ainda de muito pouco tempo não se converterá o Líbano em campo fértil? e o campo fértil não se reputará por um bosque?

And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

Naquele dia os surdos ouvirão as palavras do livro, e dentre a escuridão e dentre as trevas os olhos dos cegos a verão.

The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

E os mansos terão cada vez mais gozo no Senhor, e os pobres dentre os homens se alegrarão no santo de Israel.

For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

Porque o opressor é reduzido a nada, e não existe mais o escarnecedor, e todos os que se dão à iniqüidade são desarraigados;

That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

os que fazem por culpado o homem numa causa, os que armam laços ao que repreende na porta, e os que por um nada desviam o justo.

Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

Portanto o Senhor, que remiu a Abraão, assim diz acerca da casa de Jacó: Jacó não será agora envergonhado, nem agora se descorará a sua face.

But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

Mas quando virem seus filhos a obra das minhas mãos no meio deles, santificarão o meu nome; sim santificarão ao Santo de Jacó, e temerão ao Deus de Israel.

They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

E os errados de espírito virão a ter entendimento, e os murmuradores aprenderão instrução.

Isaiah 30 - Isaías 30


Isaiah Chapter 30 King James Bible - Isaías Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 29
Isaías 29

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 30

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

Ai dos filhos rebeldes, diz o Senhor, que tomam conselho, mas não de mim; e que fazem aliança, mas não pelo meu espírito, para acrescentarem pecado a pecado;

That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

que se põem a caminho para descer ao Egito, sem pedirem o meu conselho; para se fortificarem com a força de Faraó, e para confiarem na sombra do Egito!

Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

Portanto, a força de Faraó se vos tornará em vergonha, e a confiança na sombra do Egito em confusão.

For his princes were at Zoan, and his ambassadors came to Hanes.

Pois embora os seus oficiais estejam em Zoã, e os seus embaixadores cheguem a Hanes,

They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

eles se envergonharão de um povo que de nada lhes servirá, nem de ajuda, nem de proveito, porém de vergonha como também de opróbrio.

The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

Oráculo contra a Besta do Sul. Através da terra de aflição e de angústia, de onde vem a leoa e o leão, o basilisco, a áspide e a serpente voadora, levam às costas de jumentinhos as suas riquezas, e sobre as corcovas de camelos os seus tesouros, a um povo que de nada lhes aproveitará.

For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

Pois o Egito os ajuda em vão, e para nenhum fim; pelo que lhe tenho chamado Raabe que não se move.

Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

Vai pois agora, escreve isso numa tábua perante eles, registra-o num livro; para que fique como testemunho para o tempo vindouro, para sempre.

That this is a rebellious people, lying children, children that will not hear the law of the LORD:

Pois este é um povo rebelde, filhos mentirosos, filhos que não querem ouvir a lei do Senhor;

Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

que dizem aos videntes: Não vejais; e aos profetas: Não profetizeis para nós o que é reto; dizei-nos coisas aprazíveis, e profetizai-nos ilusões;

Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

desviai-vos do caminho, apartai-vos da vereda; fazei que o Santo de Israel deixe de estar perante nós.

Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

Pelo que assim diz o Santo de Israel: Visto como rejeitais esta palavra, e confiais na opressão e na perversidade, e sobre elas vos estribais,

Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

por isso esta maldade vos será como brecha que, prestes a cair, já forma barriga num alto muro, cuja queda virá subitamente, num momento.

And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

E ele o quebrará como se quebra o vaso do oleiro, despedaçando-o por completo, de modo que não se achará entre os seus pedaços um caco que sirva para tomar fogo da lareira, ou tirar água da poça.

For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

Pois assim diz o Senhor Deus, o Santo de Israel: Voltando e descansando, sereis salvos; no sossego e na confiança estará a vossa força. Mas não quisestes;

But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

antes dissestes: Não; porém sobre cavalos fugiremos; portanto fugireis; e: Sobre cavalos ligeiros cavalgaremos; portanto hão de ser ligeiros os vossos perseguidores.

One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

Pela ameaça de um só fugirão mil; e pela ameaça de cinco vós fugireis; até que fiqueis como o mastro no cume do monte, e como o estandarte sobre o outeiro.

And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

Por isso o Senhor esperará, para ter misericórdia de vós; e por isso se levantará, para se compadecer de vós; porque o Senhor é um Deus de eqüidade; bem-aventurados todos os que por ele esperam.

For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

Na verdade o povo habitará em Sião, em Jerusalém; não chorarás mais; certamente se compadecerá de ti, à voz do teu clamor; e, ouvindo-a, te responderá.

And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

Embora vos dê o Senhor pão de angústia e água de aperto, contudo não se esconderão mais os teus mestres; antes os teus olhos os verão;

And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

e os teus ouvidos ouvirão a palavra do que está por detrás de ti, dizendo: Este é o caminho, andai nele; quando vos desviardes para a direita ou para a esquerda.

Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

E contaminareis a cobertura de prata das tuas imagens esculpidas, e o revestimento de ouro das tuas imagens fundidas; e as lançarás fora como coisa imunda; e lhes dirás: Fora daqui.

Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

Então ele te dará chuva para a tua semente, com que semeares a terra, e trigo como produto da terra, o qual será pingue e abundante. Naquele dia o teu gado pastará em largos pastos.

The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

Os bois e os jumentinhos que lavram a terra, comerão forragem com sal, que terá sido padejada com a pá e com o forcado,

And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

Sobre todo monte alto, e todo outeiro elevado haverá ribeiros e correntes de águas, no dia da grande matança, quando caírem as torres.

Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

E a luz da lua será como a luz do sol, e a luz do sol sete vezes maior, como a luz de sete dias, no dia em que o Senhor atar a contusão do seu povo, e curar a chaga da sua ferida.

Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

Eis que o nome do Senhor vem de longe ardendo na sua ira, e com densa nuvem de fumaça; os seus lábios estão cheios de indignação, e a sua língua é como um fogo consumidor;

And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

e a sua respiração é como o ribeiro transbordante, que chega até o pescoço, para peneirar as nações com peneira de destruição; e um freio de fazer errar estará nas queixadas dos povos.

Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

um cântico haverá entre vós, como na noite em que se celebra uma festa santa; e alegria de coração, como a daquele que sai ao som da flauta para vir ao monte do Senhor, à Rocha de Israel.

And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

O Senhor fará ouvir a sua voz majestosa, e mostrará a descida do seu braço, na indignação da sua ira, e a labareda dum fogo consumidor, e tempestade forte, e dilúvio e pedra de saraiva.

For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

Com a voz do Senhor será desfeita em pedaços a Assíria, quando ele a ferir com a vara.

And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

E a cada golpe do bordão de castigo, que o Senhor lhe der, haverá tamboris e harpas; e com combates de brandimento combaterá contra eles.

For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

Porque uma fogueira está, de há muito, preparada; sim, está preparada para o rei; fez-se profunda e larga; a sua pira é fogo, e tem muita lenha; o assopro do Senhor como torrente de enxofre a acende.

Isaiah 31 - Isaías 31


Isaiah Chapter 31 King James Bible - Isaías Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 30
Isaías 30

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 31

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

Ai dos que descem ao Egito a buscar socorro, e se estribam em cavalos, e têm confiança em carros, por serem muitos, e nos cavaleiros, por serem muito fortes; e não atentam para o Santo de Israel, e não buscam ao Senhor.

Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

Todavia também ele é sábio, e fará vir o mal, e não retirará as suas palavras; mas levantar-se-á contra a casa dos malfeitores, e contra a ajuda dos que praticam a iniqüidade.

Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

Ora os egípcios são homens, e não Deus; e os seus cavalos carne, e não espírito; e quando o Senhor estender a sua mão, tanto tropeçará quem dá auxílio, como cairá quem recebe auxílio, e todos juntamente serão consumidos.

For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

Pois assim me diz o Senhor: Como o leão e o cachorro do leão rugem sobre a sua presa, e quando se convoca contra eles uma multidão de pastores não se espantam das suas vozes, nem se abstem pelo seu alarido, assim o Senhor dos exércitos descerá, para pelejar sobre o monte Sião, e sobre o seu outeiro.

As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

Como aves quando adejam, assim o Senhor dos exércitos protegerá a Jerusalém; ele a protegerá e a livrará, e, passando, a salvará.

Turn ye unto him from whom the children of Israel have deeply revolted.

Voltai-vos, filhos de Israel, para aquele contra quem vos tendes profundamente rebelado.

For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

Pois naquele dia cada um lançará fora os seus ídolos de prata, e os seus ídolos de ouro, que vos fabricaram as vossas mãos para pecardes.

Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

E o assírio cairá pela espada, não de varão; e a espada, não de homem, o consumirá; e fugirá perante a espada, e os seus mancebos serão sujeitos a trabalhos forçados.

And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

A sua rocha passará de medo, e os seus oficiais em pânico desertarão da bandeira, diz o Senhor, cujo fogo está em Sião e em Jerusalém sua fornalha.

Isaiah 32 - Isaías 32


Isaiah Chapter 32 King James Bible - Isaías Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 31
Isaías 31

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 32

Behold, a king shall reign in righteousness, and princes shall rule in judgment.

Eis que reinará um rei com justiça, e com retidão governarão príncipes.

And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

um varão servirá de abrigo contra o vento, e um refúgio contra a tempestade, como ribeiros de águas em lugares secos, e como a sombra duma grande penha em terra sedenta.

And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

Os olhos dos que vêem não se ofuscarão, e os ouvidos dos que ouvem escutarão.

The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

O coração dos imprudentes entenderá o conhecimento, e a língua dos gagos estará pronta para falar distintamente.

The vile person shall be no more called liberal, nor the churl said to be bountiful.

Ao tolo nunca mais se chamará nobre, e do avarento nunca mais se dirá que é generoso.

For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

Pois o tolo fala tolices, e o seu coração trama iniqüidade, para cometer profanação e proferir mentiras contra o Senhor, para deixar com fome o faminto e fazer faltar a bebida ao sedento.

The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

Também as maquinações do fraudulento são más; ele maquina invenções malignas para destruir os mansos com palavras falsas, mesmo quando o pobre fala o que é reto.

But the liberal deviseth liberal things; and by liberal things shall he stand.

Mas o nobre projeta coisas nobres; e nas coisas nobres persistirá.

Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

Levantai-vos, mulheres que estais sossegadas e ouvi a minha voz; e vós, filhas, que estais , tão seguras, inclinai os ouvidos às minhas palavras.

Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

Num ano e dias vireis a ser perturbadas, ó mulheres que tão seguras estais; pois a vindima falhará, e a colheita não virá.

Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

Tremei, mulheres que estais sossegadas, e turbai-vos, vós que estais tão seguras; despi-vos e ponde-vos nuas, e cingi com saco os vossos lombos.

They shall lament for the teats, for the pleasant fields, for the fruitful vine.

Batei nos peitos pelos campos aprazíveis, e pela vinha frutífera;

Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

pela terra do meu povo, que produz espinheiros e sarças, e por todas as casas de alegria, na cidade jubilosa.

Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

Porque o palácio será abandonado, a cidade populosa ficará deserta; e o outeiro e a torre da guarda servirão de cavernas para sempre, para alegria dos asnos monteses, e para pasto dos rebanhos;

Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

até que se derrame sobre nós o espírito lá do alto, e o deserto se torne em campo fértil, e o campo fértil seja reputado por um bosque.

Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

Então o juízo habitará no deserto, e a justiça morará no campo fértil.

And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

E a obra da justiça será paz; e o efeito da justiça será sossego e segurança para sempre.

And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

O meu povo habitará em morada de paz, em moradas bem seguras, e em lugares quietos de descanso.

When it shall hail, coming down on the forest; and the city shall be low in a low place.

Mas haverá saraiva quando cair o bosque; e a cidade será inteiramente abatida.

Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Bem-aventurados sois vós os que semeais junto a todas as águas, que deixais livres os pés do boi e do jumento.

Isaiah 33 - Isaías 33


Isaiah Chapter 33 King James Bible - Isaías Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 32
Isaías 32

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 33

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

Ai de ti que despojas, e que não foste despojado; e que procedes perfidamente, e que não foste tratado perfidamente! quando acabares de destruir, serás destruído; e, quando acabares de tratar perfidamente, perfidamente te tratarão.

O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

ç Senhor, tem misericórdia de nós; por ti temos esperado. Sê tu o nosso braço cada manhã, como também a nossa salvação no tempo da tribulação.

At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

Ao ruído do tumulto fogem os povos; à tua exaltação as nações são dispersas.

And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

Então ajuntar-se-á o vosso despojo como ajunta a lagarta; como os gafanhotos saltam, assim sobre ele saltarão os homens.

The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

O Senhor é exalçado, pois habita nas alturas; encheu a Sião de retidão e justiça.

And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

Será ele a estabilidade dos teus tempos, abundância de salvação, sabedoria, e conhecimento; e o temor do Senhor é o seu tesouro.

Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

Eis que os valentes estão clamando de fora; e os embaixadores da paz estão chorando amargamente.

The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

As estradas estão desoladas, cessam os que passam pelas veredas; alianças se rompem, testemunhas se desprezam, e não se faz caso dos homens.

The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

A terra pranteia, desfalece; o Líbano se envergonha e se murcha; Sarom se tornou como um deserto; Basã e Carmelo ficam despidos de folhas.

Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

Agora me levantarei, diz o Senhor; agora me erguerei; agora serei exaltado.

Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

Concebeis palha, produzis restolho; e o vosso fôlego é um fogo que vos devorará.

And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

E os povos serão como as queimas de cal, como espinhos cortados que são queimados no fogo.

Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

Ouvi, vós os que estais longe, o que tenho feito; e vós, que estais vizinhos, reconhecei o meu poder.

The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

Os pecadores de Sião se assombraram; o tremor apoderou-se dos ímpios. Quem dentre nós pode habitar com o fogo consumidor? quem dentre nós pode habitar com as labaredas eternas?

He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

Aquele que anda em justiça, e fala com retidão; aquele que rejeita o ganho da opressão; que sacode as mãos para não receber peitas; o que tapa os ouvidos para não ouvir falar do derramamento de sangue, e fecha os olhos para não ver o mal;

He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

este habitará nas alturas; as fortalezas das rochas serão o seu alto refúgio; dar-se-lhe-á o seu pão; as suas águas serão certas.

Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

Os teus olhos verão o rei na sua formosura, e verão a terra que se estende em amplidão.

Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

O teu coração meditará no terror, dizendo: Onde está aquele que serviu de escrivão? onde está o que pesou o tributo? onde está o que contou as torres?

Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

Não verás mais aquele povo feroz, povo de fala obscura, que não se pode compreender, e de língua tão estranha que não se pode entender.

Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

Olha para Sião, a cidade das nossas festas solenes; os teus olhos verão a Jerusalém, habitação quieta, tenda que não será removida, cujas estacas nunca serão arrancadas, e das suas cordas nenhuma se quebrará.

But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

Mas o Senhor ali estará conosco em majestade, nesse lugar de largos rios e correntes, no qual não entrará barco de remo, nem por ele passará navio grande.

For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

Porque o Senhor é o nosso juiz; o Senhor é nosso legislador; o Senhor é o nosso rei; ele nos salvará.

Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

As tuas cordas ficaram frouxas; elas não puderam ter firme o seu mastro, nem servir para estender a vela; então a presa de abundantes despojos se repartirá; e ate os coxos participarão da presa.

And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

E morador nenhum dirá: Enfermo estou; o povo que nela habitar será perdoado da sua iniqüidade.

Isaiah 34 - Isaías 34


Isaiah Chapter 34 King James Bible - Isaías Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 33
Isaías 33

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 34

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

Chegai-vos, nações, para ouvir, e vós, povos, escutai; ouça a terra, e a sua plenitude, o mundo e tudo quanto ele produz.

For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

Porque a indignação do Senhor está sobre todas as nações, e o seu furor sobre todo o exército delas; ele determinou a sua destruição, entregou-as à matança.

Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

E os seus mortos serão arrojados, e dos seus cadáveres subirá o mau cheiro; e com o seu sangue os montes se derreterão.

And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

E todo o exército dos céus se dissolverá, e o céu se enrolará como um livro; e todo o seu exército desvanecerá, como desvanece a folha da vide e da figueira.

For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

Pois a minha espada se embriagou no céu; eis que sobre Edom descerá, e sobre o povo do meu anátema, para exercer juízo.

The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

A espada do Senhor está cheia de sangue, está cheia de gordura, de sangue de cordeiros e de bodes, da gordura dos rins de carneiros; porque o Senhor tem sacrifício em Bozra, e grande matança na terra de Edom.

And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

E os bois selvagens cairão com eles, e os novilhos com os touros; e a sua terra embriagar-se-á de sangue, e o seu pó se engrossará de gordura.

For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

Pois o Senhor tem um dia de vingança, um ano de retribuições pela causa de Sião.

And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

E os ribeiros de Edom transformarse-ão em pez, e o seu solo em enxofre, e a sua terra tornar-se-á em pez ardente.

It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

Nem de noite nem de dia se apagará; para sempre a sua fumaça subirá; de geração em geração será assolada; pelos séculos dos séculos ninguém passará por ela.

But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

Mas o pelicano e o ouriço a possuirão; a coruja e o corvo nela habitarão; e ele estenderá sobre ela o cordel de confusão e o prumo de vaidade.

They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

Eles chamarão ao reino os seus nobres, mas nenhum haverá; e todos os seus príncipes não serão coisa nenhuma.

And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

E crescerão espinhos nos seus palácios, urtigas e cardos nas suas fortalezas; e será uma habitação de chacais, um sítio para avestruzes.

The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

E as feras do deserto se encontrarão com hienas; e o sátiro clamará ao seu companheiro; e Lilite pousará ali, e achará lugar de repouso para si.

There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

Ali fará a coruja o seu ninho, e porá os seus ovos, e aninhará os seus filhotes, e os recolherá debaixo da sua sombra; também ali se ajuntarão os abutres, cada fêmea com o seu companheiro.

Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

Buscai no livro do Senhor, e lede: nenhuma destas criaturas faltará, nenhuma será privada do seu companheiro; porque é a boca dele que o ordenou, e é o seu espírito que os ajuntou.

And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

Ele mesmo lançou as sortes por eles, e a sua mão lhes repartiu a terra com o cordel; para sempre a possuirão; de geração em geração habitarão nela.

Isaiah 35 - Isaías 35


Isaiah Chapter 35 King James Bible - Isaías Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 34
Isaías 34

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 35

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

O deserto e a terra sedenta se regozijarão; e o ermo exultará e florescerá;

It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

como o narciso florescerá abundantemente, e também exultará de júbilo e romperá em cânticos; dar-se-lhe-á a glória do Líbano, a excelência do Carmelo e Sarom; eles verão a glória do Senhor, a majestade do nosso Deus.

Strengthen ye the weak hands, and confirm the feeble knees.

Fortalecei as mãos fracas, e firmai os joelhos trementes.

Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

Dizei aos turbados de coração: Sede fortes, não temais; eis o vosso Deus! com vingança virá, sim com a recompensa de Deus; ele virá, e vos salvará.

Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

Então os olhos dos cegos serão abertos, e os ouvidos dos surdos se desimpedirão.

Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

Então o coxo saltará como o cervo, e a língua do mudo cantará de alegria; porque águas arrebentarão no deserto e ribeiros no ermo.

And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

E a miragem tornar-se-á em lago, e a terra sedenta em mananciais de águas; e nas habitações em que jaziam os chacais haverá erva com canas e juncos.

And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

E ali haverá uma estrada, um caminho que se chamará o caminho santo; o imundo não passará por ele, mas será para os remidos. Os caminhantes, até mesmo os loucos, nele não errarão.

No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

Ali não haverá leão, nem animal feroz subirá por ele, nem se achará nele; mas os redimidos andarão por ele.

And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

E os resgatados do Senhor voltarão; e virão a Sião com júbilo, e alegria eterna haverá sobre as suas cabeças; gozo e alegria alcançarão, e deles fugirá a tristeza e o gemido.

Isaiah 36 - Isaías 36


Isaiah Chapter 36 King James Bible - Isaías Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 35
Isaías 35

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 36

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

No ano décimo quarto do rei Ezequias Senaqueribe, rei da Assíria, subiu contra todas as cidades fortificadas de Judá, e as tomou.

And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

Ora, o rei da Assíria enviou Rabsaqué, de Laquis a Jerusalém, ao rei Ezequias, com um grande exército; e ele parou junto ao aqueduto da piscina superior, que está junto ao caminho do campo do lavandeiro.

Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

Então saíram a ter com ele Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista.

And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

E Rabsaqué lhes disse: Ora, dizei a Ezequias: Assim diz o grande rei, o rei da Assíria: Que confiança é essa em que te estribas?

I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

Bem posso eu dizer: Teu conselho e poder para a guerra são apenas vãs palavras. Em quem pois agora confias, visto que contra mim te rebelas?

Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

Eis que confias no Egito, aquele bordão de cana quebrada que, se alguém se apoiar nele, lhe entrará pela mão, e a furará; assim é Faraó, rei do Egito, para com todos os que nele confiam.

But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

Mas se me disseres: No Senhor, nosso Deus, confiamos; porventura não é esse aquele cujos altos e cujos altares Ezequias tirou, e disse a Judá e a Jerusalém: Perante este altar adorareis?

Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

Ora, pois, faze uma aposta com o meu senhor, o rei da Assíria; dar-te-ei dois mil cavalos, se tu puderes dar cavaleiros para eles.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Como então poderás repelir um só príncipe dos menores servos do meu senhor, quando confias no Egito pelos carros e cavaleiros?

And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

Porventura subi eu agora sem o Senhor contra esta terra, para destruí-la? O Senhor mesmo me disse: Sobe contra esta terra, e destrói-a.

Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

Então disseram Eliaquim, Sebna, e Joá, a Rabsaqué: Pedimos- te que fales aos teus servos em aramaico, porque bem o entendemos; e não nos fales em judaico, aos ouvidos do povo que está sobre o muro.

But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

Rabsaqué, porém, disse: Porventura mandou-me o meu senhor só ao teu senhor e a ti, para dizer estas palavras e não aos homens que estão assentados sobre o muro, que juntamente convosco hão de comer o próprio excremento e beber a propria urina?

Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

Então Rabsaqué se pôs em pé, e clamou em alta voz na língua judaica, e disse: Ouvi as palavras do grande rei, do rei da Assíria.

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

Assim diz o rei: Não vos engane Ezequias; porque não vos poderá livrar.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

Nem tampouco Ezequias vos faça confiar no Senhor, dizendo: Infalivelmente nos livrará o Senhor, e esta cidade não será entregue nas mãos do rei da Assíria.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

Não deis ouvidos a Ezequias; porque assim diz o rei da Assíria: Fazei as vossas pazes comigo, e saí a mim; e coma cada um da sua vide, e da sua figueira, e beba cada um da água da sua cisterna;

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

até que eu venha, e vos leve para uma terra semelhante à vossa, terra de trigo e de mosto, terra de pão e de vinhas.

Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

Guardai-vos, para que não vos engane Ezequias, dizendo: O Senhor nos livrará. Porventura os deuses das nações livraram cada um a sua terra das mãos do rei da Assíria?

Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

Onde estão os deuses de Hamate e de Arpade? onde estão os deuses de Sefarvaim? porventura livraram eles a Samária da minha mão?

Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

Quais dentre todos os deuses destes países livraram a sua terra das minhas mãos, para que o Senhor possa livrar a Jerusalém das minhas mãos?

But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Eles, porém, se calaram e não lhe responderam palavra; porque havia mandado do rei, dizendo: Não lhe respondais.

Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Então Eliaquim, filho de Hilquias, o mordomo, e Sebna, o escrivão, e Joá, filho de Asafe, o cronista, vieram a Ezequias, com as vestiduras rasgadas, e lhe referiram as palavras de Rabsaqué.

Isaiah 37 - Isaías 37


Isaiah Chapter 37 King James Bible - Isaías Capítulo 37 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 36
Isaías 36

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 37

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Tendo ouvido isso o rei Ezequias, rasgou as suas vestes, e se cobriu de saco, e entrou na casa do Senhor.

And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

Também enviou Eliaquim, o mordomo, Sebna, o escrivão, e os anciãos dos sacerdotes, cobertos de saco, a Isaías, filho de Amoz, o profeta,

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

para lhe dizerem: Assim diz Ezequias: Este dia é dia de angústia e de vitupérios, e de blasfêmias, porque chegados são os filhos ao parto, e força não há para os dar à luz.

It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

Porventura o Senhor teu Deus terá ouvido as palavras de Rabsaqué, a quem enviou o rei da Assíria, seu amo, para afrontar o Deus vivo, e para o vituperar com as palavras que o Senhor teu Deus tem ouvido; faze oração pelo resto que ficou.

So the servants of king Hezekiah came to Isaiah.

Foram, pois, os servos do rei Ezequias ter com Isaías,

And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

e Isaías lhes disse: Dizei a vosso amo: Assim diz o Senhor: Não temas à vista das palavras que ouviste, com as quais os servos do rei da Assíria me blasfemaram.

Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

Eis que meterei nele um espírito, e ele ouvirá uma nova, e voltará para a sua terra; e fá-lo-ei cair morto à espada na sua própria terra.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Voltou pois Rabsaqué, e achou o rei da Assíria pelejando contra Libna; porque ouvira que se havia retirado de Laquis.

And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

Então ouviu ele dizer a respeito de Tiraca, rei da Etiópia: Saiu para te fazer guerra. Assim que ouviu isto, enviou mensageiros a Ezequias, dizendo:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

Assim falareis a Ezequias, rei de Judá: Não te engane o teu Deus, em quem confias, dizendo: Jerusalém não será entregue na mão do rei da Assíria.

Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

Eis que já tens ouvido o que fizeram os reis da Assíria a todas as terras, destruindo-as totalmente; e serás tu livrado?

Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

Porventura as livraram os deuses das nações que meus pais destruíram: Gozã, e Harã, e Rezefe, e os filhos de Edem que estavam em Telassar?

Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

Onde está o rei de Hamate, e o rei de Arpade, e o rei da cidade de Sefarvaim, Hena e Iva?

And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

Recebendo pois Ezequias as cartas das mãos dos mensageiros, e lendo-as, subiu à casa do Senhor; e Ezequias as estendeu perante o Senhor.

And Hezekiah prayed unto the LORD, saying,

E orou Ezequias ao Senhor, dizendo:

O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

O Senhor dos exércitos, Deus de Israel, tu que estás sentado sobre os querubins; tu, só tu, és o Deus de todos os reinos da terra; tu fizeste o céu e a terra.

Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

Inclina, ó Senhor, o teu ouvido, e ouve; abre, Senhor, os teus olhos, e vê; e ouve todas as palavras de Senaqueribe, as quais ele mandou para afrontar o Deus vivo.

Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

Verdade é, Senhor, que os reis da Assíria têm assolado todos os países, e suas terras,

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

e lançado no fogo os seus deuses; porque deuses não eram, mas obra de mãos de homens, madeira e pedra; por isso os destruíram.

Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

Agora, pois, ó Senhor nosso Deus, livra-nos da sua mão, para que todos os reinos da terra saibam que só tu és o Senhor.

Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

Então Isaías, filho de Amoz, mandou dizer a Ezequias: Assim diz o Senhor, o Deus de Israel: Portanto me fizeste a tua súplica contra Senaqueribe, rei de Assíria,

This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

esta é a palavra que o Senhor falou a respeito dele: A virgem, a filha de Sião, te despreza, e de ti zomba; a filha de Jerusalém meneia a cabeça por detrás de ti.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

A quem afrontaste e de quem blasfemaste? contra quem alçaste a voz e ergueste os teus olhos ao alto? Contra o Santo de Israel.

By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

Por meio de teus servos afrontaste o Senhor, e disseste: Com a multidão dos meus carros subi eu aos cumes dos montes, aos últimos recessos do Líbano; e cortei os seus altos cedros e as suas faias escolhidas; e entrei no seu cume mais elevado, no bosque do seu campo fértil.

I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

Eu cavei, e bebi as águas; e com as plantas de meus pés sequei todos os rios do Egito.

Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

Não ouviste que já há muito tempo eu fiz isso, e que já desde os dias antigos o tinha determinado? Agora porém o executei, para que fosses tu o que reduzisses as cidades fortificadas a montões de ruínas.

Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Por isso os seus moradores, dispondo de pouca força, andaram atemorizados e envergonhados; tornaram-se como a erva do campo, e como a relva verde, e como o feno dos telhados ou dum campo, que se queimaram antes de amadurecer.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Mas eu conheço o teu sentar, o teu sair e o teu entrar, e o teu furor contra mim.

Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Por causa do teu furor contra mim, e porque a tua arrogância subiu até os meus ouvidos, portanto porei o meu anzol no teu nariz e o meu freio na tua boca, e te farei voltar pelo caminho por onde vieste.

And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

E isto te será por sinal: este ano comereis o que espontaneamente nascer, e no segundo ano o que daí proceder; e no terceiro ano semeai e colhei, plantai vinhas, e comei os frutos delas.

And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

Pois o restante da casa de Judá, que sobreviveu, tornará a lançar raízes para baixo, e dará fruto para cima.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Porque de Jerusalém sairá o restante, e do monte Sião os que escaparam; o zelo do Senhor dos exércitos fará isso.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

Portanto, assim diz o Senhor acerca do rei da Assíria: Não entrará nesta cidade, nem lançará nela flecha alguma; tampouco virá perante ela com escudo, ou levantará contra ela tranqueira.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Pelo caminho por onde veio, por esse voltará; mas nesta cidade não entrará, diz o Senhor.

For I will defend this city to save it for mine own sake, and for my servant David's sake.

Porque eu defenderei esta cidade, para a livrar, por amor de mim e, por amor do meu servo Davi.

Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Então saiu o anjo do Senhor, e feriu no arraial dos assírios a cento e oitenta e cinco mil; e quando se levantaram pela manhã cedo, eis que todos estes eram corpos mortos.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Assim Senaqueribe, rei da Assíria, se retirou, e se foi, e voltou, e habitou em Nínive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.

E sucedeu que, enquanto ele adorava na casa de Nisroque, seu deus, Adrameleb, que e Sarezer, seus filhos, o mataram à espada; e escaparam para a terra de Arará. E Ezar-Hadom, seu filho, reinou em seu lugar.

Isaiah 38 - Isaías 38


Isaiah Chapter 38 King James Bible - Isaías Capítulo 38 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 37
Isaías 37

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 38

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

Naqueles dias Ezequias adoeceu e esteve à morte. E veio ter com ele o profeta Isaías, filho de Amoz, e lhe disse: Assim diz o Senhor: Põe em ordem a tua casa, porque morrerás, e não viverás.

Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

Então virou Ezequias o seu rosto para a parede, e orou ao Senhor,

And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

e disse: Lembra-te agora, ó Senhor, peço-te, de que modo tenho andado diante de ti em verdade, e com coração perfeito, e tenho feito o que era reto aos teus olhos. E chorou Ezequias amargamente.

Then came the word of the LORD to Isaiah, saying,

Então veio a palavra do Senhor a Isaías, dizendo:

Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

Vai e dize a Ezequias: Assim diz o Senhor, o Deus de Davi teu pai: Ouvi a tua oração, e vi as tuas lágrimas; eis que acrescentarei aos teus dias quinze anos.

And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

Livrar-te-ei das mãos do rei da Assíria, a ti, e a esta cidade; eu defenderei esta cidade.

And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

E isto te será da parte do Senhor como sinal de que o Senhor cumprirá esta palavra que falou:

Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

Eis que farei voltar atrás dez graus a sombra no relógio de Acaz, pelos quais já declinou com o sol. Assim recuou o sol dez graus pelos quais já tinha declinado.

The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

O escrito de Ezequias, rei de Judá, depois de ter estado doente, e de ter convalescido de sua enfermidade.

I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

Eu disse: Na tranqüilidade de meus dias hei de entrar nas portas do Seol; estou privado do resto de meus anos.

I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

Eu disse: Já não verei mais ao Senhor na terra dos viventes; jamais verei o homem com os moradores do mundo.

Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

A minha habitação já foi arrancada e arrebatada de mim, qual tenda de pastor; enrolei como tecelão a minha vida; ele me corta do tear; do dia para a noite tu darás cabo de mim.

I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

Clamei por socorro até a madrugada; como um leão, assim ele quebrou todos os meus ossos; do dia para a noite tu darás cabo de mim.

Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

Como a andorinha, ou o grou, assim eu chilreava; e gemia como a pomba; os meus olhos se cansavam de olhar para cima; ó Senhor, ando oprimido! fica por meu fiador.

What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

Que direi? como mo prometeu, assim ele mesmo o cumpriu; assim passarei mansamente por todos os meus anos, por causa da amargura da minha alma.

O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

ç Senhor por estas coisas vivem os homens, e inteiramente nelas está a vida do meu espírito; portanto restabelece-me, e faze-me viver.

Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

Eis que foi para minha paz que eu estive em grande amargura; tu, porém, amando a minha alma, a livraste da cova da corrupção; porque lançaste para trás das tuas costas todos os meus pecados.

For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

Pois não pode louvar-te o Seol, nem a morte cantar-te os louvores; os que descem para a cova não podem esperar na tua verdade.

The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

O vivente, o vivente é que te louva, como eu hoje faço; o pai aos filhos faz notória a tua verdade.

The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

O Senhor está prestes a salvar-me; pelo que, tangendo eu meus instrumentos, nós o louvaremos todos os dias de nossa vida na casa do Senhor.

For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

Ora Isaías dissera: Tomem uma pasta de figos, e a ponham como cataplasma sobre a úlcera; e Ezequias sarará.

Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Também dissera Ezequias: Qual será o sinal de que hei de subir à casa do Senhor?

Isaiah 39 - Isaías 39


Isaiah Chapter 39 King James Bible - Isaías Capítulo 39 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 38
Isaías 38

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 39

At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

Naquele tempo enviou Merodaque-Baladã, filho de Baladã, rei de Babilônia, cartas e um presente a Ezequias; porque tinha ouvido dizer que havia estado doente e que já tinha convalescido.

And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

E Ezequias se alegrou com eles, e lhes mostrou a casa do seu tesouro, a prata, e o ouro, e as especiarias, e os melhores ungüentos, e toda a sua casa de armas, e tudo quanto se achava nos seus tesouros; coisa nenhuma houve, nem em sua casa, nem em todo o seu domínio, que Ezequias lhes não mostrasse.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

Então o profeta Isaías veio ao rei Ezequias, e lhe perguntou: Que foi que aqueles homens disseram, e donde vieram ter contigo? Respondeu Ezequias: Duma terra remota vieram ter comigo, de Babilônia.

Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Ele ainda perguntou: Que foi que viram em tua casa? Respondeu Ezequias: Viram tudo quanto há em minha casa; coisa nenhuma há nos meus tesouros que eu deixasse de lhes mostrar.

Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

Então disse Isaías a Ezequias: Ouve a palavra do Senhor dos exércitos:

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

Eis que virão dias em que tudo quanto houver em tua casa, juntamente com o que entesouraram teus pais até o dia de hoje, será levado para Babilônia; não ficará coisa alguma, disse o Senhor.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

E dos teus filhos, que de ti procederem, e que tu gerares, alguns serão levados cativos, para que sejam eunucos no palácio do rei de Babilônia.

Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Então disse Ezequias a Isaías: Tua é a palavra do Senhor que disseste. Disse mais: Porque haverá paz e verdade em meus dias.

Isaiah 40 - Isaías 40


Isaiah Chapter 40 King James Bible - Isaías Capítulo 40 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 39
Isaías 39

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 40

Comfort ye, comfort ye my people, saith your God.

Consolai, consolai o meu povo, diz o vosso Deus.

Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

Falai benignamente a Jerusalém, e bradai-lhe que já a sua malícia é acabada, que a sua iniqüidade está expiada e que já recebeu em dobro da mão do Senhor, por todos os seus pecados.

The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

Eis a voz do que clama: Preparai no deserto o caminho do Senhor; endireitai no ermo uma estrada para o nosso Deus.

Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

Todo vale será levantado, e será abatido todo monte e todo outeiro; e o terreno acidentado será nivelado, e o que é escabroso, aplanado.

And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

A glória do Senhor se revelará; e toda a carne juntamente a verá; pois a boca do Senhor o disse.

The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

Uma voz diz: Clama. Respondi eu: Que hei de clamar? Toda a carne é erva, e toda a sua beleza como a flor do campo.

The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

Seca-se a erva, e murcha a flor, soprando nelas o hálito do Senhor. Na verdade o povo é erva.

The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

Seca-se a erva, e murcha a flor; mas a palavra de nosso Deus subsiste eternamente.

O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

Tu, anunciador de boas-novas a Sião, sobe a um monte alto. Tu, anunciador de boas-novas a Jerusalém, levanta a tua voz fortemente; levanta-a, não temas, e dize às cidades de Judá: Eis aqui está o vosso Deus.

Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

Eis que o Senhor Deus virá com poder, e o seu braço dominará por ele; eis que o seu galardão está com ele, e a sua recompensa diante dele.

He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

Como pastor ele apascentará o seu rebanho; entre os seus braços recolherá os cordeirinhos, e os levará no seu regaço; as que amamentam, ele as guiará mansamente.

Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

Quem mediu com o seu punho as águas, e tomou a medida dos céus aos palmos, e recolheu numa medida o pó da terra e pesou os montes com pesos e os outeiros em balanças,

Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

Quem guiou o Espírito do Senhor, ou, como seu conselheiro o ensinou?

With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

Com quem tomou ele conselho, para que lhe desse entendimento, e quem lhe mostrou a vereda do juízo? quem lhe ensinou conhecimento, e lhe mostrou o caminho de entendimento?

Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

Eis que as nações são consideradas por ele como a gota dum balde, e como o pó miúdo das balanças; eis que ele levanta as ilhas como a uma coisa pequeníssima.

And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

Nem todo o Líbano basta para o fogo, nem os seus animais bastam para um holocausto.

All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

Todas as nações são como nada perante ele; são por ele reputadas menos do que nada, e como coisa vã.

To whom then will ye liken God? or what likeness will ye compare unto him?

A quem, pois, podeis assemelhar a Deus? ou que figura podeis comparar a ele?

The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

Quanto ao ídolo, o artífice o funde, e o ourives o cobre de ouro, e forja cadeias de prata para ele.

He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

O empobrecido, que não pode oferecer tanto, escolhe madeira que não apodrece; procura para si um artífice perito, para gravar uma imagem que não se pode mover.

Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

Porventura não sabeis? porventura não ouvis? ou desde o princípio não se vos notificou isso mesmo? ou não tendes entendido desde a fundação da terra?

It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

E ele o que está assentado sobre o círculo da terra, cujos moradores são para ele como gafanhotos; é ele o que estende os céus como cortina, e o desenrola como tenda para nela habitar.

That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

E ele o que reduz a nada os príncipes, e torna em coisa vã os juízes da terra.

Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

Na verdade, mal se tem plantado, mal se tem semeado e mal se tem arraigado na terra o seu tronco, quando ele sopra sobre eles, e secam-se, e a tempestade os leva como à pragana.

To whom then will ye liken me, or shall I be equal? saith the Holy One.

A quem, pois, me comparareis, para que eu lhe seja semelhante? diz o Santo.

Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

Levantai ao alto os vossos olhos, e vede: quem criou estas coisas? Foi aquele que faz sair o exército delas segundo o seu número; ele as chama a todas pelos seus nomes; por ser ele grande em força, e forte em poder, nenhuma faltará.

Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

Por que dizes, ó Jacó, e falas, ó Israel: O meu caminho está escondido ao Senhor, e o meu juízo passa despercebido ao meu Deus?

Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

Não sabes, não ouviste que o eterno Deus, o Senhor, o Criador dos confins da terra, não se cansa nem se fatiga? E inescrutável o seu entendimento.

He giveth power to the faint; and to them that have no might he increaseth strength.

Ele dá força ao cansado, e aumenta as forças ao que não tem nenhum vigor.

Even the youths shall faint and be weary, and the young men shall utterly fall:

Os jovens se cansarão e se fatigarão, e os mancebos cairão,

But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

mas os que esperam no Senhor renovarão as suas forças; subirão com asas como águias; correrão, e não se cansarão; andarão, e não se fatigarão.

Isaiah 41 - Isaías 41


Isaiah Chapter 41 King James Bible - Isaías Capítulo 41 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 40
Isaías 40

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 41

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

Calai-vos diante de mim, ó ilhas; e renovem os povos as forças; cheguem-se, e então falem; cheguemo-nos juntos a juizo.

Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

Quem suscitou do Oriente aquele cujos passos a vitória acompanha? Quem faz que as nações se lhe submetam e que ele domine sobre reis? Ele os entrega à sua espada como o pó, e ao seu arco como pragana arrebatada pelo vento.

He pursued them, and passed safely; even by the way that he had not gone with his feet.

Ele os persegue, e passa adiante em segurança, até por uma vereda em que com os seus pés nunca tinha trilhado.

Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

Quem operou e fez isto, chamando as gerações desde o princípio? Eu, o Senhor, que sou o primeiro, e que com os últimos sou o mesmo.

The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

As ilhas o viram, e temeram; os confins da terra tremeram; aproximaram-se, e vieram.

They helped every one his neighbour; and every one said to his brother, Be of good courage.

um ao outro ajudou, e ao seu companheiro disse: Esforça-te.

So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

Assim o artífice animou ao ourives, e o que alisa com o martelo ao que bate na bigorna, dizendo da coisa soldada: Boa é. Então com pregos a segurou, para que não viesse a mover-se.

But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

Mas tu, ó Israel, servo meu, tu Jacó, a quem escolhi, descendência de Abraão,

Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

tomei desde os confins da terra, e te chamei desde os seus cantos, e te disse: Tu és o meu servo, a ti te escolhi e não te rejeitei;

Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

não temas, porque eu sou contigo; não te assombres, porque eu sou teu Deus; eu te fortaleço, e te ajudo, e te sustento com a destra da minha justiça.

Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

Eis que envergonhados e confundidos serão todos os que se irritam contra ti; tornar-se-ão em nada; e os que contenderem contigo perecerão.

Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

Quanto aos que pelejam contigo, buscá-los-ás, mas não os acharás; e os que guerreiam contigo tornar-se-ão em nada e perecerão.

For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

Porque eu, o Senhor teu Deus, te seguro pela tua mão direita, e te digo: Não temas; eu te ajudarei.

Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

Não temas, ó bichinho de Jacó, nem vós, povozinho de Israel; eu te ajudo, diz o Senhor, e o teu redentor é o Santo de Israel.

Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

Eis que farei de ti um trilho novo, que tem dentes agudos; os montes trilharás e os moerás, e os outeiros tornarás como a pragana.

Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

Tu os padejarás e o vento os levará, e o redemoinho os espalhará; e tu te alegrarás no Senhor e te gloriarás no Santo de Israel.

When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

Os pobres e necessitados buscam água, e não há, e a sua língua se seca de sede; mas eu o Senhor os ouvirei, eu o Deus de Israel não os desampararei.

I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

Abrirei rios nos altos desnudados, e fontes no meio dos vales; tornarei o deserto num lago d`água, e a terra seca em mananciais.

I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

Plantarei no deserto o cedro, a acácia, a murta, e a oliveira; e porei no ermo juntamente a faia, o olmeiro e o buxo;

That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

para que todos vejam, e saibam, e considerem, e juntamente entendam que a mão do Senhor fez isso, e o Santo de Israel o criou.

Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

Apresentai a vossa demanda, diz o Senhor; trazei as vossas firmes razões, diz o Rei de Jacó.

Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

Tragam-nas, e assim nos anunciem o que há de acontecer; anunciai-nos as coisas passadas, quais são, para que as consideremos, e saibamos o fim delas; ou mostrai-nos coisas vindouras.

Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

Anunciai-nos as coisas que ainda hão de vir, para que saibamos que sois deuses; fazei bem, ou fazei mal, para que nos assombremos, e fiquemos atemorizados.

Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

Eis que vindes do nada, e a vossa obra do que nada é; abominação é quem vos escolhe.

I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

Do norte suscitei a um que já é chegado; do nascente do sol a um que invoca o meu nome; e virá sobre os magistrados como sobre o lodo, e como o oleiro pisa o barro.

Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

Quem anunciou isso desde o princípio, para que o possamos saber? ou dantes, para que digamos: Ele é justo? Mas não há quem anuncie, nem tampouco quem manifeste, nem tampouco quem ouça as vossas palavras.

The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

Eu sou o que primeiro direi a Sião: Ei-los, ei-los; e a Jerusalém darei um mensageiro que traz boas-novas.

For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

E quando eu olho, não há ninguém; nem mesmo entre eles há conselheiro que possa responder palavra, quando eu lhes perguntar.

Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Eis que todos são vaidade. As suas obras não são coisa alguma; as suas imagens de fundição são vento e coisa vã.

Isaiah 42 - Isaías 42


Isaiah Chapter 42 King James Bible - Isaías Capítulo 42 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 41
Isaías 41

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 42

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

Eis aqui o meu servo, a quem sustenho; o meu escolhido, em quem se compraz a minha alma; pus o meu espírito sobre ele. ele trará justiça às nações.

He shall not cry, nor lift up, nor cause his voice to be heard in the street.

Não clamará, não se exaltará, nem fará ouvir a sua voz na rua.

A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

A cana trilhada, não a quebrará, nem apagará o pavio que fumega; em verdade trará a justiça;

He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

não faltará nem será quebrantado, até que ponha na terra a justiça; e as ilhas aguardarão a sua lei.

Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

Assim diz Deus, o Senhor, que criou os céus e os desenrolou, e estendeu a terra e o que dela procede; que dá a respiração ao povo que nela está, e o espírito aos que andam nela.

I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

Eu o Senhor te chamei em justiça; tomei-te pela mão, e te guardei; e te dei por pacto ao povo, e para luz das nações;

To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

para abrir os olhos dos cegos, para tirar da prisão os presos, e do cárcere os que jazem em trevas.

I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

Eu sou o Senhor; este é o meu nome; a minha glória, pois, a outrem não a darei, nem o meu louvor às imagens esculpidas.

Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

Eis que as primeiras coisas já se realizaram, e novas coisas eu vos anuncio; antes que venham à luz, vo-las faço ouvir.

Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

Cantai ao Senhor um cântico novo, e o seu louvor desde a extremidade da terra, vós, os que navegais pelo mar, e tudo quanto há nele, vós ilhas, e os vossos habitantes.

Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

Alcem a voz o deserto e as suas cidades, com as aldeias que Quedar habita; exultem os que habitam nos penhascos, e clamem do cume dos montes.

Let them give glory unto the LORD, and declare his praise in the islands.

Dêem glória ao Senhor, e anunciem nas ilhas o seu louvor.

The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

O Senhor sai como um valente, como homem de guerra desperta o zelo; clamará, e fará grande ruído, e mostrar-se-á valente contra os seus inimigos.

I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

Por muito tempo me calei; estive em silêncio, e me contive; mas agora darei gritos como a que está de parto, arfando e arquejando.

I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

Os montes e outeiros tornarei em deserto, e toda a sua erva farei secar; e tornarei os rios em ilhas, e secarei as lagoas.

And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

E guiarei os cegos por um caminho que não conhecem; fá-los- ei caminhar por veredas que não têm conhecido; tornarei as trevas em luz perante eles, e aplanados os caminhos escabrosos. Estas coisas lhes farei; e não os desampararei.

They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

Tornados para trás e cobertos de vergonha serão os que confiam em imagens esculpidas, que dizem às imagens de fundição: Vós sois nossos deuses.

Hear, ye deaf; and look, ye blind, that ye may see.

Surdos, ouvi; e vós, cegos, olhai, para que possais ver.

Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

Quem é cego, senão o meu servo, ou surdo como o meu mensageiro, que envio? e quem é cego como o meu dedicado, e cego como o servo do Senhor?

Seeing many things, but thou observest not; opening the ears, but he heareth not.

Tu vês muitas coisas, mas não as guardas; ainda que ele tenha os ouvidos abertos, nada ouve.

The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

Foi do agrado do Senhor, por amor da sua justiça, engrandecer a lei e torná-la gloriosa.

But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

Mas este é um povo roubado e saqueado; todos estão enlaçados em cavernas, e escondidos nas casas dos cárceres; são postos por presa, e ninguém há que os livre; por despojo, e ninguém diz: Restitui.

Who among you will give ear to this? who will hearken and hear for the time to come?

Quem há entre vós que a isso dará ouvidos? que atenderá e ouvirá doravante?

Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

Quem entregou Jacó por despojo, e Israel aos roubadores? porventura não foi o Senhor, aquele contra quem pecamos, e em cujos caminhos eles não queriam andar, e cuja lei não queriam observar?

Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Pelo que o Senhor derramou sobre Israel a indignação da sua ira, e a violência da guerra; isso lhe ateou fogo ao redor; contudo ele não o percebeu; e o queimou; contudo ele não se compenetrou disso.

Isaiah 43 - Isaías 43


Isaiah Chapter 43 King James Bible - Isaías Capítulo 43 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 42
Isaías 42

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 43

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

Mas agora, assim diz o Senhor que te criou, ó Jacó, e que te formou, ó Israel: Não temas, porque eu te remi; chamei-te pelo teu nome, tu és meu.

When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

Quando passares pelas águas, eu serei contigo; quando pelos rios, eles não te submergirão; quando passares pelo fogo, não te queimarás, nem a chama arderá em ti.

For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

Porque eu sou o Senhor teu Deus, o Santo de Israel, o teu Salvador; por teu resgate dei o Egito, e em teu lugar a Etiópia e Seba.

Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

Visto que foste precioso aos meus olhos, e és digno de honra e eu te amo, portanto darei homens por ti, e es povos pela tua vida.

Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

Não temas, pois, porque eu sou contigo; trarei a tua descendência desde o Oriente, e te ajuntarei desde o Ocidente.

I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

Direi ao Norte: Dá; e ao Sul: Não retenhas; trazei meus filhos de longe, e minhas filhas das extremidades da terra;

Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

a todo aquele que é chamado pelo meu nome, e que criei para minha glória, e que formei e fiz.

Bring forth the blind people that have eyes, and the deaf that have ears.

Fazei sair o povo que é cego e tem olhos; e os surdos que têm ouvidos.

Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

Todas as nações se congreguem, e os povos se reúnam; quem dentre eles pode anunciar isso, e mostrar-nos coisas já passadas? apresentem as suas testemunhas, para que se justifiquem; e para que se ouça, e se diga: Verdade é.

Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

Vós sois as minhas testemunhas, do Senhor, e o meu servo, a quem escolhi; para que o saibais, e me creiais e entendais que eu sou o mesmo; antes de mim Deus nenhum se formou, e depois de mim nenhum haverá.

I, even I, am the LORD; and beside me there is no saviour.

Eu, eu sou o Senhor, e fora de mim não há salvador.

I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

Eu anunciei, e eu salvei, e eu o mostrei; e deus estranho não houve entre vós; portanto vós sois as minhas testemunhas, diz o Senhor.

Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

Eu sou Deus; também de hoje em diante, eu o sou; e ninguém há que possa fazer escapar das minhas mãos; operando eu, quem impedirá?

Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

Assim diz o Senhor, vosso Redentor, o Santo de Israel: Por amor de vós enviarei a Babilônia, e a todos os fugitivos farei embarcar até os caldeus, nos navios com que se vangloriavam.

I am the LORD, your Holy One, the creator of Israel, your King.

Eu sou o Senhor, vosso Santo, o Criador de Israel, vosso Rei.

Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

Assim diz o Senhor, o que preparou no mar um caminho, e nas águas impetuosas uma vereda;

Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

o que faz sair o carro e o cavalo, o exército e a força; eles juntamente se deitam, e jamais se levantarão; estão extintos, apagados como uma torcida.

Remember ye not the former things, neither consider the things of old.

Não vos lembreis das coisas passadas, nem considereis as antigas.

Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

Eis que faço uma coisa nova; agora está saindo à luz; porventura não a percebeis? eis que porei um caminho no deserto, e rios no ermo.

The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

Os animais do campo me honrarão, os chacais e os avestruzes; porque porei águas no deserto, e rios no ermo, para dar de beber ao meu povo, ao meu escolhido,

This people have I formed for myself; they shall shew forth my praise.

esse povo que formei para mim, para que publicasse o meu louvor.

But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

Contudo tu não me invocaste a mim, ó Jacó; mas te cansaste de mim, ó Israel.

Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

Não me trouxeste o gado miúdo dos teus holocaustos, nem me honraste com os teus sacrifícios; não te fiz servir com ofertas, nem te fatiguei com incenso.

Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

Não me compraste por dinheiro cana aromática, nem com a gordura dos teus sacrifícios me satisfizeste; mas me deste trabalho com os teus pecados, e me cansaste com as tuas iniqüidades.

I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

Eu, eu mesmo, sou o que apago as tuas transgressões por amor de mim, e dos teus pecados não me lembro.

Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

Procura lembrar-me; entremos juntos em juizo; apresenta as tuas razães, para que te possas justificar!

Thy first father hath sinned, and thy teachers have transgressed against me.

Teu primeiro pai pecou, e os teus intérpretes prevaricaram contra mim.

Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Pelo que profanei os príncipes do santuário; e entreguei Jacó ao anátema, e Israel ao opróbrio.

Isaiah 44 - Isaías 44


Isaiah Chapter 44 King James Bible - Isaías Capítulo 44 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 43
Isaías 43

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 44

Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

Agora, pois, ouve, ó Jacó, servo meu, ó Israel, a quem escolhi.

Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

Assim diz o Senhor que te criou e te formou desde o ventre, e que te ajudará: Não temas, ó Jacó, servo meu, e tu, Jesurum, a quem escolhi.

For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

Porque derramarei água sobre o sedento, e correntes sobre a terra seca; derramarei o meu Espírito sobre a tua posteridade, e a minha bênção sobre a tua descendência;

And they shall spring up as among the grass, as willows by the water courses.

e brotarão como a erva, como salgueiros junto às correntes de águas.

One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

Este dirá: Eu sou do Senhor; e aquele se chamará do nome de Jacó; e aquele outro escreverá na própria mão: Eu sou do Senhor; e por sobrenome tomará o nome de Israel.

Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

Assim diz o Senhor, Rei de Israel, seu Redentor, o Senhor dos exércitos: Eu sou o primeiro, e eu sou o último, e fora de mim não há Deus.

And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

Quem há como eu? Que o proclame e o exponha perante mim! Quem tem anunciado desde os tempos antigos as coisas vindouras? Que nos anuncie as que ainda hão de vir.

Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

Não vos assombreis, nem temais; porventura não vo-lo declarei há muito tempo, e não vo-lo anunciei? Vós sois as minhas testemunhas! Acaso há outro Deus além de mim? Não, não há Rocha; não conheço nenhuma.

They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

Todos os artífices de imagens esculpidas são nada; e as suas coisas mais desejáveis são de nenhum préstimo; e suas próprias testemunhas nada vêem nem entendem, para que eles sejam confundidos.

Who hath formed a god, or molten a graven image that is profitable for nothing?

Quem forma um deus, e funde uma imagem de escultura, que é de nenhum préstimo?

Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

Eis que todos os seus seguidores ficarão confundidos; e os artífices são apenas homens; ajuntem-se todos, e se apresentem; assombrar-se-ão, e serão juntamente confundidos.

The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

O ferreiro faz o machado, e trabalha nas brasas, e o forja com martelos, e o forja com o seu forte braço; ademais ele tem fome, e a sua força falta; não bebe água, e desfalece.

The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

O carpinteiro estende a régua sobre um pau, e com lápis esboça um deus; dá-lhe forma com o cepilho; torna a esboçá-lo com o compasso; finalmente dá-lhe forma à semelhança dum homem, segundo a beleza dum homem, para habitar numa casa.

He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

Um homem corta para si cedros, ou toma um cipreste, ou um carvalho; assim escolhe dentre as árvores do bosque; planta uma faia, e a chuva a faz crescer.

Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

Então ela serve ao homem para queimar: da madeira toma uma parte e com isso se aquenta; acende um fogo e assa o pão; também faz um deus e se prostra diante dele; fabrica uma imagem de escultura, e se ajoelha diante dela.

He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

Ele queima a metade no fogo, e com isso prepara a carne para comer; faz um assado, e dele se farta; também se aquenta, e diz: Ah! já me aquentei, já vi o fogo.

And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

Então do resto faz para si um deus, uma imagem de escultura; ajoelha-se diante dela, prostra-se, e lhe dirige a sua súplica dizendo: Livra-me porquanto tu és o meu deus.

They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

Nada sabem, nem entendem; porque se lhe untaram os olhos, para que não vejam, e o coração, para que não entendam.

And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

E nenhum deles reflete; e não têm conhecimento nem entendimento para dizer: Metade queimei no fogo, e assei pão sobre as suas brasas; fiz um assado e dele comi; e faria eu do resto uma abominação? ajoelhar-me-ei ao que saiu duma árvore?

He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

Apascenta-se de cinza. O seu coração enganado o desviou, de maneira que não pode livrar a sua alma, nem dizer: Porventura não há uma mentira na minha mão direita?

Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

Lembra-te destas coisas, ó Jacó, sim, tu ó Israel; porque tu és meu servo! Eu te formei, meu servo és tu; ó Israel não te esquecerei de ti.

I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

Apagai as tuas transgressões como a névoa, e os teus pecados como a nuvem; torna-te para mim, porque eu te remi.

Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

Cantai alegres, vós, ó céus, porque o Senhor fez isso; exultai vós, as partes mais baixas da terra; vós, montes, retumbai com júbilo; também vós, bosques, e todas as árvores em vós; porque o Senhor remiu a Jacó, e se glorificará em Israel.

Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

Assim diz o Senhor, teu Redentor, e que te formou desde o ventre: Eu sou o Senhor que faço todas as coisas, que sozinho estendi os céus, e espraiei a terra (quem estava comigo?);

That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

que desfaço os sinais dos profetas falsos, e torno loucos os adivinhos, que faço voltar para trás os sábios, e converto em loucura a sua ciência;

That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

sou eu que confirmo a palavra do meu servo, e cumpro o conselho dos meus mensageiros; que digo de Jerusalém: Ela será habitada; e das cidades de Judá: Elas serão edificadas, e eu levantarei as suas ruínas;

That saith to the deep, Be dry, and I will dry up thy rivers:

que digo ao abismo: Seca-te, eu secarei os teus rios;

That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

que digo de Ciro: Ele é meu pastor, e cumprira tudo o que me apraz; de modo que ele também diga de Jerusalém: Ela será edificada, e o fundamento do templo será lançado.

Isaiah 45 - Isaías 45


Isaiah Chapter 45 King James Bible - Isaías Capítulo 45 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 44
Isaías 44

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 45

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

Assim diz o Senhor ao seu ungido, a Ciro, a quem tomo pela mão direita, para abater nações diante de sua face, e descingir os lombos dos reis; para abrir diante dele as portas, e as portas não se fecharão;

I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

eu irei adiante de ti, e tornarei planos os lugares escabrosos; quebrarei as portas de bronze, e despedaçarei os ferrolhos de ferro.

And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

Dar-te-ei os tesouros das trevas, e as riquezas encobertas, para que saibas que eu sou o Senhor, o Deus de Israel, que te chamo pelo teu nome.

For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

Por amor de meu servo Jacó, e de Israel, meu escolhido, eu te chamo pelo teu nome; ponho-te o teu sobrenome, ainda que não me conheças.

I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

Eu sou o Senhor, e não há outro; fora de mim não há Deus; eu te cinjo, ainda que tu não me conheças.

That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

Para que se saiba desde o nascente do sol, e desde o poente, que fora de mim não há outro; eu sou o Senhor, e não há outro.

I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

Eu formo a luz, e crio as trevas; eu faço a paz, e crio o mal; eu sou o Senhor, que faço todas estas coisas.

Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

Destilai vós, céus, dessas alturas a justiça, e chovam-na as nuvens; abra-se a terra, e produza a salvação e ao mesmo tempo faça nascer a justiça; eu, o Senhor, as criei:

Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

Ai daquele que contende com o seu Criador! o caco entre outros cacos de barro! Porventura dirá o barro ao que o formou: Que fazes? ou dirá a tua obra: Não tens mãos?

Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

Ai daquele que diz ao pai: Que é o que geras? e à mulher: Que dás tu à luz?

Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

Assim diz o Senhor, o Santo de Israel, aquele que o formou: Perguntai-me as coisas futuras; demandai-me acerca de meus filhos, e acerca da obra das minhas mãos.

I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

Eu é que fiz a terra, e nela criei o homem; as minhas mãos estenderam os céus, e a todo o seu exército dei as minhas ordens.

I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

Eu o despertei em justiça, e todos os seus caminhos endireitarei; ele edificará a minha cidade, e libertará os meus cativos, não por preço nem por presentes, diz o Senhor dos exércitos.

Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

Assim diz o Senhor: A riqueza do Egito, e as mercadorias da Etiópia, e os sabeus, homens de alta estatura, passarão para ti, e serão teus; irão atrás de ti; em grilhões virão; e, prostrando-se diante de ti, far-te-ão as suas súplicas, dizendo: Deus está contigo somente; e não há nenhum outro Deus.

Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

Verdadeiramente tu és um Deus que te ocultas, ó Deus de Israel, o Salvador.

They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

Envergonhar-se-ão, e também se confundirão todos; cairão juntos em ignomínia os que fabricam ídolos.

But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

Mas Israel será salvo pelo Senhor, com uma salvação eterna; pelo que não sereis jamais envergonhados nem confundidos em toda a eternidade.

For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

Porque assim diz o Senhor, que criou os céus, o Deus que formou a terra, que a fez e a estabeleceu, não a criando para ser um caos, mas para ser habitada: Eu sou o Senhor e não há outro.

I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

Não falei em segredo, nalgum lugar tenebroso da terra; não disse à descendência de Jacó: Buscai-me no caos; eu, o Senhor, falo a justiça, e proclamo o que é reto.

Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

Congregai-vos, e vinde; chegai-vos juntos, os que escapastes das nações; nada sabem os que conduzem em procissão as suas imagens de escultura, feitas de madeira, e rogam a um deus que não pode salvar.

Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

Anunciai e apresentai as razões: tomai conselho todos juntos. Quem mostrou isso desde a antigüidade? quem de há muito o anunciou? Porventura não sou eu, o Senhor? Pois não há outro Deus senão eu; Deus justo e Salvador não há além de mim.

Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

Olhai para mim, e sereis salvos, vós, todos os confins da terra; porque eu sou Deus, e não há outro.

I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

Por mim mesmo jurei; já saiu da minha boca a palavra de justiça, e não tornará atrás. Diante de mim se dobrará todo joelho, e jurará toda língua.

Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

De mim se dirá: Tão somente no senhor há justiça e força. A ele virão, envergonhados, todos os que se irritarem contra ele.

In the LORD shall all the seed of Israel be justified, and shall glory.

Mas no Senhor será justificada e se gloriará toda a descendência de Israel.

Isaiah 46 - Isaías 46


Isaiah Chapter 46 King James Bible - Isaías Capítulo 46 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 45
Isaías 45

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 46

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

Bel se encurva, Nebo se abaixa; os seus ídolos são postos sobre os animais, sobre as bestas; essas cargas que costumáveis levar são pesadas para as bestas já cansadas.

They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

Eles juntamente se abaixam e se encurvam; não podem salvar a carga, mas eles mesmos vão para o cativeiro.

Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

Ouvi-me, ó casa de Jacó, e todo o resto da casa de Israel, vós que por mim tendes sido carregados desde o ventre, que tendes sido levados desde a madre.

And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

Até a vossa velhice eu sou o mesmo, e ainda até as cãs eu vos carregarei; eu vos criei, e vos levarei; sim, eu vos carregarei e vos livrarei.

To whom will ye liken me, and make me equal, and compare me, that we may be like?

A quem me assemelhareis, e com quem me igualareis e me comparareis, para que sejamos semelhantes?

They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

Os que prodigalizam o ouro da bolsa, e pesam a prata nas balanças, assalariam o ourives, e ele faz um deus; e diante dele se prostram e adora,

They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

Eles o tomam sobre os ombros, o levam, e o colocam no seu lugar, e ali permanece; do seu lugar não se pode mover; e, se recorrem a ele, resposta nenhuma dá, nem livra alguém da sua tribulação.

Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

Lembrai-vos, disto, e considerai; trazei-o à memória, ó transgressores.

Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

Lembrai-vos das coisas passadas desde a antigüidade; que eu sou Deus, e não há outro; eu sou Deus, e não há outro semelhante a mim;

Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

que anuncio o fim desde o princípio, e desde a antigüidade as coisas que ainda não sucederam; que digo: O meu conselho subsistirá, e farei toda a minha vontade;

Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

chamando do oriente uma ave de rapina, e dum país remoto o homem do meu conselho; sim, eu o disse, e eu o cumprirei; formei esse propósito, e também o executarei.

Hearken unto me, ye stouthearted, that are far from righteousness:

Ouvi-me, ó duros de coração, os que estais longe da justiça.

I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Faço chegar a minha justiça; e ela não está longe, e a minha salvação não tardará; mas estabelecerei a salvação em Sião, e em Israel a minha glória.

Isaiah 47 - Isaías 47


Isaiah Chapter 47 King James Bible - Isaías Capítulo 47 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 46
Isaías 46

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 47

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

Desce, e assenta-te no pó, ó virgem filha de Babilônia; assenta-te no chão sem trono, ó filha dos caldeus, porque nunca mais seras chamada a mimosa nem a delicada.

Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

Toma a mó, e mói a farinha; remove o teu véu, suspende a cauda da tua vestidura, descobre as pernas e passa os rios.

Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

A tua nudez será descoberta, e ver-se-á o teu opróbrio; tomarei vingança, e não pouparei a homem algum.

As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

Quanto ao nosso Redentor, o Senhor dos exércitos é o seu nome, o Santo de Israel.

Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

Assenta-te calada, e entra nas trevas, ó filha dos caldeus; porque não serás chamada mais a senhora de reinos.

I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

Muito me agastei contra o meu povo, profanei a minha herança, e os entreguei na tua mão; não usaste de misericórdia para com eles, e até sobre os velhos fizeste muito pesado o teu jugo.

And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

E disseste: Eu serei senhora para sempre; de sorte que até agora não tomaste a peito estas coisas, nem te lembraste do fim delas.

Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

Agora pois ouve isto, tu que és dada a prazeres, que habitas descuidada, que dizes no teu coração: Eu sou, e fora de mim não há outra; não ficarei viúva, nem conhecerei a perda de filhos.

But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

Mas ambas estas coisas virão sobre ti num momento, no mesmo dia, perda de filhos e viuvez; em toda a sua plenitude virão sobre ti, apesar da multidão das tuas feitiçarias, e da grande abundância dos teus encantamentos.

For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

Porque confiaste na tua maldade e disseste: Ninguém me vê; a tua sabedoria e o teu conhecimento, essas coisas te perverteram; e disseste no teu coração: Eu sou, e fora de mim não há outra.

Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

Pelo que sobre ti virá o mal de que por encantamentos não saberás livrar-te; e tal destruição cairá sobre ti, que não a poderás afastar; e virá sobre ti de repente tão tempestuosa desolação, que não a poderás conhecer.

Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

Deixa-te estar com os teus encantamentos, e com a multidão das tuas feitiçarias em que te hás fatigado desde a tua mocidade, a ver se podes tirar proveito, ou se porventura podes inspirar terror.

Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

Cansaste-te na multidão dos teus conselhos; levantem-se pois agora e te salvem os astrólogos, que contemplam os astros, e os que nas luas novas prognosticam o que há de vir sobre ti.

Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

Eis que são como restolho; o logo os queimará; não poderão livrar-se do poder das chamas; pois não é um braseiro com que se aquentar, nem fogo para se sentar junto dele.

Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Assim serão para contigo aqueles com quem te hás fatigado, os que tiveram negócios contigo desde a tua mocidade; andarão vagueando, cada um pelo seu caminho; não haverá quem te salve.

Isaiah 48 - Isaías 48


Isaiah Chapter 48 King James Bible - Isaías Capítulo 48 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 47
Isaías 47

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 48

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

Ouvi isto, casa de Jacó, que vos chamais do nome de Israel, e saístes dos lombos de Judá, que jurais pelo nome do Senhor, e fazeis menção do Deus de Israel, mas não em verdade nem em justiça.

For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

E até da santa cidade tomam o nome, e se firmam sobre o Deus de Israel; o Senhor dos exércitos é o seu nome.

I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

Desde a antigüidade anunciei as coisas que haviam de ser; da minha boca é que saíram, e eu as fiz ouvir; de repente as pus por obra, e elas aconteceram.

Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

Porque eu sabia que és obstinado, que a tua cerviz é um nervo de ferro, e a tua testa de bronze.

I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

Há muito tas anunciei, e as manifestei antes que acontecessem, para que não dissesses: O meu ídolo fez estas coisas, ou a minha imagem de escultura, ou a minha imagem de fundição as ordenou.

Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

Já o tens ouvido; olha bem para tudo isto; porventura não o anunciarás? Desde agora te mostro coisas novas e ocultas, que não sabias.

They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

São criadas agora, e não de há muito, e antes deste dia não as ouviste, para que não digas: Eis que já eu as sabia.

Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

Tu nem as ouviste, nem as conheceste, nem tampouco há muito foi aberto o teu ouvido; porque eu sabia que procedeste muito perfidamente, e que eras chamado transgressor desde o ventre.

For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

Por amor do meu nome retardo a minha ira, e por causa do meu louvor me contenho para contigo, para que eu não te extermine.

Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

Eis que te purifiquei, mas não como a prata; provei-te na fornalha da aflição,

For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

Por amor de mim, por amor de mim o faço; porque como seria profanado o meu nome? A minha glória não a darei a outrem,

Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

Escuta-me, ó Jacó, e tu, ó Israel, a quem chamei; eu sou o mesmo, eu o primeiro, eu também o último.

Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

Também a minha mão fundou a terra, e a minha destra estendeu os céus; quando eu os chamo, eles aparecem juntos.

All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

Ajuntai-vos todos vós, e ouvi: Quem, dentre eles, tem anunciado estas coisas? Aquele a quem o Senhor amou executará a sua vontade contra Babilônia, e o seu braço será contra os caldeus.

I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

Eu, eu o tenho dito; também já o chamei; eu o trouxe, e o seu caminho será próspero.

Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

Chegai-vos a mim, ouvi isto: Não falei em segredo desde o princípio; desde o tempo em que aquilo se fez, eu estava ali; e agora o Senhor Deus me enviou juntamente com o seu Espírito.

Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

Assim diz o Senhor, o teu Redentor, o Santo de Israel: Eu sou o Senhor, o teu Deus, que te ensina o que é útil, e te guia pelo caminho em que deves andar.

O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

Ah! se tivesses dado ouvidos aos meus mandamentos! então seria a tua paz como um rio, e a tua justiça como as ondas do mar;

Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

também a tua descendência teria sido como a areia, e os que procedem das tuas entranhas como os seus grãos; o seu nome nunca seria cortado nem destruído de diante de mim.

Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

Saí de Babilônia, fugi de entre os caldeus. E anunciai com voz de júbilo, fazei ouvir isto, e levai-o até o fim da terra; dizei: O Senhor remiu a seu servo Jacó;

And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

e não tinham sede, quando os levava pelos desertos; fez-lhes correr água da rocha; fendeu a rocha, e as águas jorraram.

There is no peace, saith the LORD, unto the wicked.

Não há paz para os ímpios, diz o Senhor.

Isaiah 49 - Isaías 49


Isaiah Chapter 49 King James Bible - Isaías Capítulo 49 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 48
Isaías 48

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 49

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

Ouvi-me, ilhas, e escutai vós, povos de longe: O Senhor chamou-me desde o ventre, desde as entranhas de minha mãe fez menção do meu nome

And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

e fez a minha boca qual espada aguda; na sombra da sua mão me escondeu; fez-me qual uma flecha polida, e me encobriu na sua aljava;

And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

e me disse: Tu és meu servo; és Israel, por quem hei de ser glorificado.

Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

Mas eu disse: Debalde tenho trabalhado, inútil e vãmente gastei as minhas forças; todavia o meu direito está perante o Senhor, e o meu galardão perante o meu Deus.

And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

E agora diz o Senhor, que me formou desde o ventre para ser o seu servo, para tornar a trazer-lhe Jacó, e para reunir Israel a ele (pois aos olhos do Senhor sou glorificado, e o meu Deus se fez a minha força).

And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

Sim, diz ele: Pouco é que sejas o meu servo, para restaurares as tribos de Jacó, e tornares a trazer os preservados de Israel; também te porei para luz das nações, para seres a minha salvação até a extremidade da terra.

Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

Assim diz o Senhor, o Redentor de Israel, e o seu Santo, ao que é desprezado dos homens, ao que é aborrecido das nações, ao servo dos tiranos: Os reis o verão e se levantarão, como também os príncipes, e eles te adorarão, por amor do Senhor, que é fiel, e do Santo de Israel, que te escolheu.

Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

Assim diz o Senhor: No tempo aceitável te ouvi, e no dia da salvação te ajudei; e te guardarei, e te darei por pacto do povo, para restaurares a terra, e lhe dares em herança as herdades assoladas;

That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

para dizeres aos presos: Saí; e aos que estão em trevas: Aparecei; eles pastarão nos caminhos, e em todos os altos desnudados haverá o seu pasto.

They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

Nunca terão fome nem sede; não os afligirá nem a calma nem o sol; porque o que se compadece deles os guiará, e os conduzirá mansamente aos mananciais das águas.

And I will make all my mountains a way, and my highways shall be exalted.

Farei de todos os meus montes um caminho; e as minhas estradas serão exaltadas.

Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

Eis que estes virão de longe, e eis que aqueles do Norte e do Ocidente, e aqueles outros da terra de Sinim.

Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

Cantai, ó céus, e exulta, ó terra, e vós, montes, estalai de júbilo, porque o Senhor consolou o seu povo, e se compadeceu dos seus aflitos.

But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

Mas Sião diz: O Senhor me desamparou, o meu Senhor se esqueceu de mim.

Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

pode uma mulher esquecer-se de seu filho de peito, de maneira que não se compadeça do filho do seu ventre? Mas ainda que esta se esquecesse, eu, todavia, não me esquecerei de ti.

Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

Eis que nas palmas das minhas mãos eu te gravei; os teus muros estão continuamente diante de mim.

Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

Os teus filhos pressurosamente virão; mas os teus destruidores e os teus assoladores sairão do meio de ti.

Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

Levanta os teus olhos ao redor, e olha; todos estes que se ajuntam vêm ter contigo. Vivo eu, diz o Senhor, que de todos estes te vestirás, como dum ornamento, e te cingirás deles como a noiva.

For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

Pois quanto aos teus desertos, e lugares desolados, e à tua terra destruída, serás agora estreita demais para os moradores, e os que te devoravam se afastarão para longe de ti.

The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

Os filhos de que foste privada ainda dirão aos teus ouvidos: Muito estreito é para mim este lugar; dá-me espaço em que eu habite.

Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

Então no teu coração dirás: Quem me gerou estes, visto que eu era desfilhada e solitária, exilada e errante? quem, pois, me criou estes? Fui deixada sozinha; estes onde estavam?

Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

Assim diz o Senhor Deus: Eis que levantarei a minha mão para as nações, e ante os povos arvorarei a minha bandeira; então eles trarão os teus filhos nos braços, e as tuas filhas serão levadas sobre os ombros.

And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

Reis serão os teus aios, e as suas rainhas as tuas amas; diante de ti se inclinarão com o rosto em terra e lamberão o pó dos teus pés; e saberás que eu sou o Senhor, e que os que por mim esperam não serão confundidos.

Shall the prey be taken from the mighty, or the lawful captive delivered?

Acaso tirar-se-ia a presa ao valente? ou serão libertados os cativos de um tirano?

But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

Mas assim diz o Senhor: Certamente os cativos serão tirados ao valente, e a presa do tirano será libertada; porque eu contenderei com os que contendem contigo, e os teus filhos eu salvarei.

And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

E sustentarei os teus opressores com a sua propria carne, e com o seu proprio sangue se embriagarão, como com mosto; e toda a carne saberá que eu sou o Senhor, o teu Salvador e o teu Redentor, o Poderoso de Jacó.

Isaiah 50 - Isaías 50


Isaiah Chapter 50 King James Bible - Isaías Capítulo 50 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 49
Isaías 49

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 50

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

Assim diz o Senhor: Onde está a carta de divórcio de vossa mãe, pela qual eu a repudiei? ou quem é o meu credor, a quem eu vos tenha vendido? Eis que por vossas maldades fostes vendidos, e por vossas transgressões foi repudiada vossa mãe.

Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

Por que razão, quando eu vim, ninguém apareceu? quando chamei, não houve quem respondesse? Acaso tanto se encolheu a minha mão, que já não possa remir? ou não tenho poder para livrar? Eis que com a minha repreensão faço secar o mar, e torno os rios em deserto; cheiram mal os seus peixes, pois não há água, e morrem de sede:

I clothe the heavens with blackness, and I make sackcloth their covering.

Eu visto os céus de negridão, e lhes ponho cilício por sua cobertura.

The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

O Senhor Deus me deu a língua dos instruídos para que eu saiba sustentar com uma palavra o que está cansado; ele desperta-me todas as manhãs; desperta-me o ouvido para que eu ouça como discípulo.

The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

O Senhor Deus abriu-me os ouvidos, e eu não fui rebelde, nem me retirei para trás.

I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

Ofereci as minhas costas aos que me feriam, e as minhas faces aos que me arrancavam a barba; não escondi o meu rosto dos que me afrontavam e me cuspiam.

For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

Pois o Senhor Deus me ajuda; portanto não me sinto confundido; por isso pus o meu rosto como um seixo, e sei que não serei envergonhado.

He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

Perto está o que me justifica; quem contenderá comigo? apresentemo-nos juntos; quem é meu adversário? chegue-se para mim.

Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

Eis que o Senhor Deus me ajuda; quem há que me condene? Eis que todos eles se envelhecerão como um vestido, e a traça os comerá.

Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

Quem há entre vós que tema ao Senhor? ouça ele a voz do seu servo. Aquele que anda em trevas, e não tem luz, confie no nome do Senhor, e firme-se sobre o seu Deus.

Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

Eia! todos vós, que acendeis fogo, e vos cingis com tições acesos; andai entre as labaredas do vosso fogo, e entre os tições que ateastes! Isto vos sobrevirá da minha mão, e em tormentos jazereis.

Isaiah 51 - Isaías 51


Isaiah Chapter 51 King James Bible - Isaías Capítulo 51 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 50
Isaías 50

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 51

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

Ouvi-me vós, os que seguis a justiça, os que buscais ao Senhor; olhai para a rocha donde fostes cortados, e para a caverna do poço donde fostes cavados.

Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

Olhai para Abraão, vosso pai, e para Sara, que vos deu à luz; porque ainda quando ele era um só, eu o chamei, e o abençoei e o multipliquei.

For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

Porque o Senhor consolará a Sião; consolará a todos os seus lugares assolados, e fará o seu deserto como o Edem e a sua solidão como o jardim do Senhor; gozo e alegria se acharão nela, ação de graças, e voz de cântico.

Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

Atendei-me, povo meu, e nação minha, inclinai os ouvidos para mim; porque de mim sairá a lei, e estabelecerei a minha justiça como luz dos povos.

My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

Perto está a minha justiça, vem saindo a minha salvação, e os meus braços governarão os povos; as ilhas me aguardam, e no meu braço esperam.

Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

Levantai os vossos olhos para os céus e olhai para a terra em baixo; porque os céus desaparecerão como a fumaça, e a terra se envelhecerá como um vestido; e os seus moradores morrerão semelhantemente; a minha salvação, porém, durará para sempre, e a minha justiça não será abolida.

Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

Ouvi-me, vós que conheceis a justiça, vós, povo, em cujo coração está a minha lei; não temais o opróbrio dos homens, nem vos turbeis pelas suas injúrias.

For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

Pois a traça os roerá como a um vestido, e o bicho os comerá como à lã; a minha justiça, porém, durará para sempre, e a minha salvação para todas as gerações.

Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

Desperta, desperta, veste-te de força, ó braço do Senhor; desperta como nos dias da antigüidade, como nas gerações antigas. Porventura não és tu aquele que cortou em pedaços a Raabe, e traspassou ao dragão,

Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

Não és tu aquele que secou o mar, as águas do grande abismo? o que fez do fundo do mar um caminho, para que por ele passassem os remidos?

Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

Assim voltarão os resgatados do Senhor, e virão com júbilo a Sião; e haverá perpétua alegria sobre as suas cabeças; gozo e alegria alcançarão, a tristeza e o gemido fugirão.

I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

Eu, eu sou aquele que vos consola; quem, pois, és tu, para teres medo dum homem, que é mortal, ou do filho do homem que se tornará como feno;

And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

e te esqueces de Senhor, o teu Criador, que estendeu os céus, e fundou a terra, e temes continuamente o dia todo por causa do furor do opressor, quando se prepara para destruir? Onde está o furor do opressor?

The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

O exilado cativo depressa será solto, e não morrerá para ir à sepultura, nem lhe faltará o pão.

But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

Pois eu sou o Senhor teu Deus, que agita o mar, de modo que bramem as suas ondas. O Senhor dos exércitos é o seu nome.

And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

E pus as minhas palavras na tua boca, e te cubro com a sombra da minha mão; para plantar os céus, e para fundar a terra, e para dizer a Sião: Tu és o meu povo.

Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

Desperta, desperta, levanta-te, ó Jerusalém, que bebeste da mão do Senhor o cálice do seu furor; que bebeste da taça do atordoamento, e a esgotaste.

There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

De todos os filhos que ela teve, nenhum há que a guie; e de todos os filhos que criou, nenhum há que a tome pela mão.

These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

Estas duas coisas te aconteceram; quem terá compaixão de ti? a assolação e a ruína, a fome e a espada; quem te consolará?

Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

Os teus filhos já desmaiaram, jazem nas esquinas de todas as ruas, como o antílope tomado na rede; cheios estão do furor do Senhor, e da repreensão do teu Deus.

Therefore hear now this, thou afflicted, and drunken, but not with wine:

Pelo que agora ouve isto, ó aflita, e embriagada, mas não de vinho.

Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

Assim diz o Senhor Deus e o teu Deus, que pleiteia a causa do seu povo: Eis que eu tiro da tua mão a taça de atordoamento e o cálice do meu furor; nunca mais dele beberás;

But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

mas pô-lo-ei nas mãos dos que te afligem, os quais te diziam: Abaixa-te, para que passemos sobre ti; e tu puseste as tuas costas como o chão, e como a rua para os que passavam.

Isaiah 52 - Isaías 52


Isaiah Chapter 52 King James Bible - Isaías Capítulo 52 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 51
Isaías 51

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 52

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

Desperta, desperta, veste-te da tua fortaleza, Sião; veste-te dos teus vestidos formosos, ó Jerusalém, cidade santa; porque nunca mais entrará em ti nem incircunciso nem imundo.

Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

Sacode-te do pó; levanta-te, e assenta-te, ó Jerusalém; solta-te das ataduras de teu pescoço, ó cativa filha de Sião.

For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

Porque assim diz o Senhor: Por nada fostes vendidos; e sem dinheiro sereis resgatados.

For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

Pois assim diz o Senhor Deus: O meu povo desceu no princípio ao Egito, para peregrinar lá, e a Assíria sem razão o oprimiu.

Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

E agora, que acho eu aqui? diz o Senhor, pois que o meu povo foi tomado sem nenhuma razão, os seus dominadores dão uivos sobre ele, diz o Senhor; e o meu nome é blasfemado incessantemente o dia todo!

Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

Portanto o meu povo saberá o meu nome; portanto saberá naquele dia que sou eu o que falo; eis-me aqui.

How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

Quão formosos sobre os montes são os pés do que anuncia as boas-novas, que proclama a paz, que anuncia coisas boas, que proclama a salvação, que diz a Sião: O teu Deus reina!

Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

Eis a voz dos teus atalaias! eles levantam a voz, juntamente exultam; porque de perto contemplam a volta do Senhor a Sião.

Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

Clamai cantando, exultai juntamente, desertos de Jerusalém; porque o Senhor consolou o seu povo, remiu a Jerusalém.

The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

O Senhor desnudou o seu santo braço à vista de todas as nações; e todos os confins da terra verão a salvação do nosso Deus.

Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

Retirai-vos, retirai-vos, saí daí, não toqueis coisa imunda; saí do meio dela, purificai-vos, os que levais os vasos do Senhor.

For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

Pois não saireis apressadamente, nem ireis em fuga; porque o Senhor irá diante de vós, e o Deus de Israel será a vossa retaguarda.

Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

Eis que o meu servo procederá com prudência; será exaltado, e elevado, e mui sublime.

As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

Como pasmaram muitos à vista dele (pois o seu aspecto estava tão desfigurado que não era o de um homem, e a sua figura não era a dos filhos dos homens),

So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

assim ele espantará muitas nações; por causa dele reis taparão a boca; pois verão aquilo que não se lhes havia anunciado, e entenderão aquilo que não tinham ouvido.

Isaiah 53 - Isaías 53


Isaiah Chapter 53 King James Bible - Isaías Capítulo 53 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 52
Isaías 52

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 53

Who hath believed our report? and to whom is the arm of the LORD revealed?

Quem deu crédito à nossa pregação? e a quem se manifestou o braço do Senhor?

For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

Pois foi crescendo como renovo perante ele, e como raiz que sai duma terra seca; não tinha formosura nem beleza; e quando olhávamos para ele, nenhuma beleza víamos, para que o desejássemos.

He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

Era desprezado, e rejeitado dos homens; homem de dores, e experimentado nos sofrimentos; e, como um de quem os homens escondiam o rosto, era desprezado, e não fizemos dele caso algum.

Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

Verdadeiramente ele tomou sobre si as nossas enfermidades, e carregou com as nossas dores; e nós o reputávamos por aflito, ferido de Deus, e oprimido.

But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

Mas ele foi ferido por causa das nossas transgressões, e esmagado por causa das nossas iniqüidades; o castigo que nos traz a paz estava sobre ele, e pelas suas pisaduras fomos sarados.

All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

Todos nós andávamos desgarrados como ovelhas, cada um se desviava pelo seu caminho; mas o Senhor fez cair sobre ele a iniqüidade de todos nós.

He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

Ele foi oprimido e afligido, mas não abriu a boca; como um cordeiro que é levado ao matadouro, e como a ovelha que é muda perante os seus tosquiadores, assim ele não abriu a boca.

He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

Pela opressão e pelo juízo foi arrebatado; e quem dentre os da sua geração considerou que ele fora cortado da terra dos viventes, ferido por causa da transgressão do meu povo?

And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

E deram-lhe a sepultura com os ímpios, e com o rico na sua morte, embora nunca tivesse cometido injustiça, nem houvesse engano na sua boca.

Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

Todavia, foi da vontade do Senhor esmagá-lo, fazendo-o enfermar; quando ele se puser como oferta pelo pecado, verá a sua posteridade, prolongará os seus dias, e a vontade do Senhor prosperará nas suas mãos.

He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

Ele verá o fruto do trabalho da sua alma, e ficará satisfeito; com o seu conhecimento o meu servo justo justificará a muitos, e as iniqüidades deles levará sobre si.

Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Pelo que lhe darei o seu quinhão com os grandes, e com os poderosos repartirá ele o despojo; porquanto derramou a sua alma até a morte, e foi contado com os transgressores; mas ele levou sobre si o pecado de muitos, e pelos transgressores intercedeu.

Isaiah 54 - Isaías 54


Isaiah Chapter 54 King James Bible - Isaías Capítulo 54 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 53
Isaías 53

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 54

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

Canta, alegremente, ó estéril, que não deste à luz; exulta de prazer com alegre canto, e exclama, tu que não tiveste dores de parto; porque mais são os filhos da desolada, do que os filhos da casada, diz o Senhor.

Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

Amplia o lugar da tua tenda, e estendam-se as cortinas das tuas habitações; não o impeças; alonga as tuas cordas, e firma bem as tuas estacas.

For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

Porque trasbordarás para a direita e para a esquerda; e a tua posteridade possuirá as nações e fará que sejam habitadas as cidades assoladas.

Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

Não temas, porque não serás envergonhada; e não te envergonhes, porque não sofrerás afrontas; antes te esquecerás da vergonha da tua mocidade, e não te lembrarás mais do opróbrio da tua viuvez.

For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

Pois o teu Criador é o teu marido; o Senhor dos exércitos é o seu nome; e o Santo de Israel é o teu Redentor, que é chamado o Deus de toda a terra.

For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

Porque o Senhor te chamou como a mulher desamparada e triste de espírito; como a mulher da mocidade, que fora repudiada, diz o teu Deus:

For a small moment have I forsaken thee; but with great mercies will I gather thee.

Por um breve momento te deixei, mas com grande compaixão te recolherei;

In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

num ímpeto de indignação escondi de ti por um momento o meu rosto; mas com benignidade eterna me compadecerei de ti, diz o Senhor, o teu Redentor.

For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

Porque isso será para mim como as águas de Noé; como jurei que as águas de Noé não inundariam mais a terra, assim também jurei que não me irarei mais contra ti, nem te repreenderei.

For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

Pois as montanhas se retirarão, e os outeiros serão removidos; porém a minha benignidade não se apartará de ti, nem será removido ao pacto da minha paz, diz o Senhor, que se compadece de ti.

O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

e aflita arrojada com a tormenta e desconsolada eis que eu assentarei as tuas pedras com antimônio, e lançarei os teus alicerces com safiras.

And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

Farei os teus baluartes de rubis, e as tuas portas de carbúnculos, e toda a tua muralha de pedras preciosas.

And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

E todos os teus filhos serão ensinados do Senhor; e a paz de teus filhos será abundante.

In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

Com justiça serás estabelecida; estarás longe da opressão, porque já não temerás; e também do terror, porque a ti não chegará.

Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

Eis que embora se levantem contendas, isso não será por mim; todos os que contenderem contigo, por causa de ti cairão.

Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

Eis que eu criei o ferreiro, que assopra o fogo de brasas, e que produz a ferramenta para a sua obra; também criei o assolador, para destruir.

No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Não prosperará nenhuma arma forjada contra ti; e toda língua que se levantar contra ti em juízo, tu a condenarás; esta é a herança dos servos do Senhor, e a sua justificação que de mim procede, diz o Senhor.

Isaiah 55 - Isaías 55


Isaiah Chapter 55 King James Bible - Isaías Capítulo 55 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 54
Isaías 54

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 55

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

ç vós, todos os que tendes sede, vinde às águas, e os que não tendes dinheiro, vinde, comprai, e comei; sim, vinde e comprai, sem dinheiro e sem preço, vinho e leite.

Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

Por que gastais o dinheiro naquilo que não é pão! e o produto do vosso trabalho naquilo que não pode satisfazer? ouvi-me atentamente, e comei o que é bom, e deleitai-vos com a gordura.

Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

Inclinai os vossos ouvidos, e vinde a mim; ouvi, e a vossa alma viverá; porque convosco farei um pacto perpétuo, dando-vos as firmes beneficências prometidas a Davi.

Behold, I have given him for a witness to the people, a leader and commander to the people.

Eis que eu o dei como testemunha aos povos, como príncipe e governador dos povos.

Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

Eis que chamarás a uma nação que não conheces, e uma nação que nunca te conheceu a ti correrá, por amor do Senhor teu Deus, e do Santo de Israel; porque ele te glorificou.

Seek ye the LORD while he may be found, call ye upon him while he is near:

Buscai ao Senhor enquanto se pode achar, invocai-o enquanto está perto.

Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

Deixe o ímpio o seu caminho, e o homem maligno os seus pensamentos; volte-se ao Senhor, que se compadecerá dele; e para o nosso Deus, porque é generoso em perdoar.

For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

Porque os meus pensamentos não são os vossos pensamentos, nem os vossos caminhos os meus caminhos, diz o Senhor.

For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

Porque, assim como o céu é mais alto do que a terra, assim são os meus caminhos mais altos do que os vossos caminhos, e os meus pensamentos mais altos do que os vossos pensamentos.

For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

Porque, assim como a chuva e a neve descem dos céus e para lá não tornam, mas regam a terra, e a fazem produzir e brotar, para que dê semente ao semeador, e pão ao que come,

So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

assim será a palavra que sair da minha boca: ela não voltará para mim vazia, antes fará o que me apraz, e prosperará naquilo para que a enviei.

For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

Pois com alegria saireis, e em paz sereis guiados; os montes e os outeiros romperão em cânticos diante de vós, e todas as árvores de campo baterão palmas.

Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Em lugar do espinheiro crescerá a faia, e em lugar da sarça crescerá a murta; o que será para o Senhor por nome, por sinal eterno, que nunca se apagará.

Isaiah 56 - Isaías 56


Isaiah Chapter 56 King James Bible - Isaías Capítulo 56 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 55
Isaías 55

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 56

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

Assim diz o Senhor: Mantende a retidão, e fazei justiça; porque a minha salvação está prestes a vir, e a minha justiça a manifestar-se.

Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

Bem-aventurado o homem que fizer isto, e o filho do homem que lançar mão disto: que se abstém de profanar o sábado, e guarda a sua mão de cometer o mal.

Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

E não fale o estrangeiro, que se houver unido ao Senhor, dizendo: Certamente o Senhor me separará do seu povo; nem tampouco diga o eunuco: Eis que eu sou uma árvore seca.

For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

Pois assim diz o Senhor a respeito dos eunucos que guardam os meus sábados, e escolhem as coisas que me agradam, e abraçam o meu pacto:

Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

Dar-lhes-ei na minha casa e dentro dos meus muros um memorial e um nome melhor do que o de filhos e filhas; um nome eterno darei a cada um deles, que nunca se apagará.

Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

E aos estrangeiros, que se unirem ao Senhor, para o servirem, e para amarem o nome do Senhor, sendo deste modo servos seus, todos os que guardarem o sábado, não o profanando, e os que abraçarem o meu pacto,

Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

sim, a esses os levarei ao meu santo monte, e os alegrarei na minha casa de oração; os seus holocaustos e os seus sacrifícios serão aceitos no meu altar; porque a minha casa será chamada casa de oração para todos os povos.

The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

Assim diz o Senhor Deus, que ajunta os dispersos de Israel: Ainda outros ajuntarei a ele, além dos que já se lhe ajuntaram.

All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

Vós, todos os animais do campo, todos os animais do bosque, vinde comer.

His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

Todos os seus atalaias são cegos, nada sabem; todos são cães mudos, não podem ladrar; deitados, sonham e gostam de dormir.

Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

E estes cães são gulosos, nunca se podem fartar; e eles são pastores que nada compreendem; todos eles se tornam para o seu caminho, cada um para a sua ganância, todos sem exceção.

Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

Vinde, dizem, trarei vinho, e nos encheremos de bebida forte; e o dia de amanhã será como hoje, ou ainda mais festivo.

Isaiah 57 - Isaías 57


Isaiah Chapter 57 King James Bible - Isaías Capítulo 57 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 56
Isaías 56

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 57

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

Perece o justo, e não há quem se importe com isso; os homens compassivos são arrebatados, e não há ninguém que entenda. Pois o justo é arrebatado da calamidade,

He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

entra em paz; descansam nas suas camas todos os que andam na retidão.

But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

Mas chegai-vos aqui, vós os filhos da agoureira, linhagem do adúltero e da prostituta.

Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

De quem fazeis escárnio? Contra quem escancarais a boca, e deitais para fora a língua? Porventura não sois vós filhos da transgressão, estirpe da falsidade,

Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

que vos inflamais junto aos terebintos, debaixo de toda árvore verde, e sacrificais os filhos nos vales, debaixo das fendas dos penhascos?

Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

Por entre as pedras lisas do vale está o teu quinhão; estas, estas são a tua sorte; também a estas derramaste a tua libação e lhes ofereceste uma oblação. Contentar-me-ia com estas coisas?

Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

sobre um monte alto e levantado puseste a tua cama; e lá subiste para oferecer sacrifícios.

Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

Detrás das portas e dos umbrais colocaste o teu memorial; pois te descobriste a outro que não a mim, e subiste, e alargaste a tua cama; e fizeste para ti um pacto com eles; amaste a sua cama, onde quer que a viste.

And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

E foste ao rei com óleo, e multiplicaste os teus perfumes, e enviaste os teus embaixadores para longe, e te abateste até o Seol.

Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

Na tua comprida viagem te cansaste; contudo não disseste: Não há esperança; achaste com que renovar as tuas forças; por isso não enfraqueceste.

And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

Mas de quem tiveste receio ou medo, para que mentisses, e não te lembrasses de mim, nem te importasses? Não é porventura porque eu me calei, e isso há muito tempo, e não me temes?

I will declare thy righteousness, and thy works; for they shall not profit thee.

Eu publicarei essa justiça tua; e quanto às tuas obras, elas não te aproveitarão.

When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

Quando clamares, livrem-te os ídolos que ajuntaste; mas o vento a todos levará, e um assopro os arrebatará; mas o que confia em mim possuirá a terra, e herdarão o meu santo monte.

And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

E dir-se-á: Aplanai, aplanai, preparai e caminho, tirai os tropeços do caminho do meu povo.

For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

Porque assim diz o Alto e o Excelso, que habita na eternidade e cujo nome é santo: Num alto e santo lugar habito, e também com o contrito e humilde de espírito, para vivificar o espírito dos humildes, e para vivificar o coração dos contritos.

For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

Pois eu não contenderei para sempre, nem continuamente ficarei irado; porque de mim procede o espírito, bem como o fôlego da vida que eu criei.

For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

Por causa da iniqüidade da sua avareza me indignei e o feri; escondi-me, e indignei-me; mas, rebelando-se, ele seguiu o caminho do seu coração.

I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

Tenho visto os seus caminhos, mas eu o sararei; também o guiarei, e tornarei a dar-lhe consolação, a ele e aos que o pranteiam.

I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

Eu crio o fruto dos lábios; paz, paz, para o que está longe, e para o que está perto diz o Senhor; e eu o sararei.

But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

Mas os ímpios são como o mar agitado; pois não pode estar quieto, e as suas águas lançam de si lama e lodo.

There is no peace, saith my God, to the wicked.

Não há paz para os ímpios, diz o meu Deus.

Isaiah 58 - Isaías 58


Isaiah Chapter 58 King James Bible - Isaías Capítulo 58 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 57
Isaías 57

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 58

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

Clama em alta voz, não te detenhas, levanta a tua voz como a trombeta e anuncia ao meu povo a sua transgressão, e à casa de Jacó os seus pecados.

Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

Todavia me procuram cada dia, tomam prazer em saber os meus caminhos; como se fossem um povo que praticasse a justiça e não tivesse abandonado a ordenança do seu Deus, pedem-me juízos retos, têm prazer em se chegar a Deus!,

Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

Por que temos nós jejuado, dizem eles, e tu não atentas para isso? por que temos afligido as nossas almas, e tu não o sabes? Eis que no dia em que jejuais, prosseguis nas vossas empresas, e exigis que se façam todos os vossos trabalhos.

Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

Eis que para contendas e rixas jejuais, e para ferirdes com punho iníquo! Jejuando vós assim como hoje, a vossa voz não se fara ouvir no alto.

Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

Seria esse o jejum que eu escolhi? o dia em que o homem aflija a sua alma? Consiste porventura, em inclinar o homem a cabeça como junco e em estender debaixo de si saco e cinza? chamarias tu a isso jejum e dia aceitável ao Senhor?

Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

Acaso não é este o jejum que escolhi? que soltes as ligaduras da impiedade, que desfaças as ataduras do jugo? e que deixes ir livres os oprimidos, e despedaces todo jugo?

Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

Porventura não é também que repartas o teu pão com o faminto, e recolhas em casa os pobres desamparados? que vendo o nu, o cubras, e não te escondas da tua carne?

Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

Então romperá a tua luz como a alva, e a tua cura apressadamente brotará. e a tua justiça irá adiante de ti; e a glória do Senhor será a tua retaguarda.

Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

Então clamarás, e o Senhor te responderá; gritarás, e ele dirá: Eis-me aqui. Se tirares do meio de ti o jugo, o estender do dedo, e o falar iniquamente;

And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

e se abrires a tua alma ao faminto, e fartares o aflito; então a tua luz nascerá nas trevas, e a tua escuridão será como o meio dia.

And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

O Senhor te guiará continuamente, e te fartará até em lugares áridos, e fortificará os teus ossos; serás como um jardim regado, e como um manancial, cujas águas nunca falham.

And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

E os que de ti procederem edificarão as ruínas antigas; e tu levantarás os fundamentos de muitas gerações; e serás chamado reparador da brecha, e restaurador de veredas para morar.

If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

Se desviares do sábado o teu pé, e deixares de prosseguir nas tuas empresas no meu santo dia; se ao sábado chamares deleitoso, ao santo dia do Senhor, digno de honra; se o honrares, não seguindo os teus caminhos, nem te ocupando nas tuas empresas, nem falando palavras vãs;

Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

então te deleitarás no Senhor, e eu te farei cavalgar sobre as alturas da terra, e te sustentarei com a herança de teu pai Jacó; porque a boca do Senhor o disse.

Isaiah 59 - Isaías 59


Isaiah Chapter 59 King James Bible - Isaías Capítulo 59 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 58
Isaías 58

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 59

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

Eis que a mão do Senhor não está encolhida, para que não possa salvar; nem surdo o seu ouvido, para que não possa ouvir;

But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

mas as vossas iniqüidades fazem separação entre vós e o vosso Deus; e os vossos pecados esconderam o seu rosto de vós, de modo que não vos ouça.

For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

Porque as vossas mãos estão contaminadas de sangue, e os vossos dedos de iniqüidade; os vossos lábios falam a mentira, a vossa língua pronuncia perversidade.

None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

Ninguém há que invoque a justiça com retidão, nem há quem pleiteie com verdade; confiam na vaidade, e falam mentiras; concebem o mal, e dão à luz a iniqüidade.

They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

Chocam ovos de basiliscos, e tecem teias de aranha; o que comer dos ovos deles, morrerá; e do ovo que for pisado sairá uma víbora.

Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

As suas teias não prestam para vestidos; nem se poderão cobrir com o que fazem; as suas obras são obras de iniqüidade, e atos de violência há nas suas mãos.

Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

Os seus pés correm para o mal, e se apressam para derramarem o sangue inocente; os seus pensamentos são pensamentos de iniqüidade; a desolação e a destruiçao acham-se nas suas estradas.

The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

O caminho da paz eles não o conhecem, nem há justiça nos seus passos; fizeram para si veredas tortas; todo aquele que anda por elas não tem conhecimento da paz.

Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

Pelo que a justiça está longe de nós, e a retidão não nos alcança; esperamos pela luz, e eis que só há trevas; pelo resplendor, mas andamos em escuridão.

We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

Apalpamos as paredes como cegos; sim, como os que não têm olhos andamos apalpando; tropeçamos ao meio-dia como no crepúsculo, e entre os vivos somos como mortos.

We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

Todos nós bramamos como ursos, e andamos gemendo como pombas; esperamos a justiça, e ela não aparece; a salvação, e ela está longe de nós.

For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

Porque as nossas transgressões se multiplicaram perante ti, e os nossos pecados testificam contra nós; pois as nossas transgressões estão conosco, e conhecemos as nossas iniqüidades.

In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

transgredimos, e negamos o Senhor, e nos desviamos de seguir após o nosso Deus; falamos a opressão e a rebelião, concebemos e proferimos do coração palavras de falsidade.

And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

Pelo que o direito se tornou atrás, e a justiça se pôs longe; porque a verdade anda tropeçando pelas ruas, e a eqüidade não pode entrar.

Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

Sim, a verdade desfalece; e quem se desvia do mal arrisca-se a ser despojado; e o Senhor o viu, e desagradou-lhe o não haver justiça.

And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

E viu que ninguém havia, e maravilhou-se de que não houvesse um intercessor; pelo que o seu próprio braço lhe trouxe a salvação, e a sua própria justiça o susteve;

For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

vestiu-se de justiça, como de uma couraça, e pôs na cabeça o capacete da salvação; e por vestidura pôs sobre si vestes de vingança, e cobriu-se de zelo, como de um manto.

According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

Conforme forem as obras deles, assim será a sua retribuição, furor aos seus adversários, e recompensa aos seus inimigos; às ilhas dará ele a sua recompensa.

So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

Então temerão o nome do Senhor desde o poente, e a sua glória desde o nascente do sol; porque ele virá tal uma corrente impetuosa, que o assopro do Senhor impele.

And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

E virá um Redentor a Sião e aos que em Jacó se desviarem da transgressão, diz o Senhor.

As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Quanto a mim, este é o meu pacto com eles, diz o Senhor: o meu Espírito, que está sobre ti, e as minhas palavras, que pus na tua boca, não se desviarão da tua boca, nem da boca dos teus filhos, nem da boca dos filhos dos teus filhos, diz o Senhor, desde agora e para todo o sempre.

Isaiah 60 - Isaías 60


Isaiah Chapter 60 King James Bible - Isaías Capítulo 60 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 59
Isaías 59

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 60

Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

Levanta-te, resplandece, porque é chegada a tua luz, e é nascida sobre ti a glória do Senhor.

For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

Pois eis que as trevas cobrirão a terra, e a escuridão os povos; mas sobre ti o Senhor virá surgindo, e a sua glória se verá sobre ti.

And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

E nações caminharão para a tua luz, e reis para o resplendor da tua aurora.

Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

Levanta em redor os teus olhos, e vê; todos estes se ajuntam, e vêm ter contigo; teus filhos vêm de longe, e tuas filhas se criarão a teu lado.

Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

Então o verás, e estarás radiante, e o teu coração estremecerá e se alegrará; porque a abundância do mar se tornará a ti, e as riquezas das nações a ti virão.

The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

A multidão de camelos te cobrirá, os dromedários de Midiã e Efá; todos os de Sabá, virão; trarão ouro e incenso, e publicarão os louvores do Senhor.

All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

Todos os rebanhos de Quedar se congregarão em ti, os carneiros de Nebaoite te servirão; com aceitação subirão ao meu altar, e eu glorificarei a casa da minha glória.

Who are these that fly as a cloud, and as the doves to their windows?

Quem são estes que vêm voando como nuvens e como pombas para as suas janelas?

Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

Certamente as ilhas me aguardarão, e vêm primeiro os navios de Társis, para trazerem teus filhos de longe, e com eles a sua prata e o seu ouro, para o nome do Senhor teu Deus, e para o Santo de Israel, porquanto ele te glorificou.

And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

E estrangeiros edificarão os teus muros, e os seus reis te servirão; porque na minha ira te feri, mas na minha benignidade tive misericórdia de ti.

Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

As tuas portas estarão abertas de contínuo; nem de dia nem de noite se fecharão; para que te sejam trazidas as riquezas das nações, e conduzidos com elas os seus reis.

For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

Porque a nação e o reino que não te servirem perecerão; sim, essas nações serão de todo assoladas.

The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

A glória do Líbano virá a ti; a faia, o olmeiro, e o buxo conjuntamente, para ornarem o lugar do meu santuário; e farei glorioso o lugar em que assentam os meus pés.

The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

Também virão a ti, inclinando-se, os filhos dos que te oprimiram; e prostrar-se-ão junto às plantas dos teus pés todos os que te desprezaram; e chamar-te-ão a cidade do Senhor, a Sião do Santo de Israel.

Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

Ao invés de seres abandonada e odiada como eras, de sorte que ninguém por ti passava, far-te-ei uma excelência perpétua, uma alegria de geração em geração.

Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

E mamarás o leite das nações, e te alimentarás ao peito dos reis; assim saberás que eu sou o Senhor, o teu Salvador, e o teu Redentor, o Poderoso de Jacó.

For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

Por bronze trarei ouro, por ferro trarei prata, por madeira bronze, e por pedras ferro; farei pacíficos os teus oficiais e justos os teus exatores.

Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

Não se ouvirá mais de violência na tua terra, de desolação ou destruição nos teus termos; mas aos teus muros chamarás Salvação, e às tuas portas Louvor.

The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

Não te servirá mais o sol para luz do dia, nem com o seu resplendor a lua te alumiará; mas o Senhor será a tua luz perpétua, e o teu Deus a tua glória.

Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

Nunca mais se porá o teu sol, nem a tua lua minguará; porque o Senhor será a tua luz perpétua, e acabados serão os dias do teu luto.

Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

E todos os do teu povo serão justos; para sempre herdarão a terra; serão renovos por mim plantados, obra das minhas mãos, para que eu seja glorificado.

A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

O mais pequeno virá a ser mil, e o mínimo uma nação forte; eu, o Senhor, apressarei isso a seu tempo.

Isaiah 61 - Isaías 61


Isaiah Chapter 61 King James Bible - Isaías Capítulo 61 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 60
Isaías 60

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 61

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

O Espírito do Senhor Deus está sobre mim, porque o Senhor me ungiu para pregar boas-novas aos mansos; enviou-me a restaurar os contritos de coração, a proclamar liberdade aos cativos, e a abertura de prisão aos presos;

To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

a apregoar o ano aceitável do Senhor e o dia da vingança do nosso Deus; a consolar todos os tristes;

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

a ordenar acerca dos que choram em Sião que se lhes dê uma grinalda em vez de cinzas, óleo de gozo em vez de pranto, vestidos de louvor em vez de espírito angustiado; a fim de que se chamem árvores de justiça, plantação do Senhor, para que ele seja glorificado.

And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

E eles edificarão as antigas ruínas, levantarão as desolações de outrora, e restaurarão as cidades assoladas, as desolações de muitas gerações.

And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

E haverá estrangeiros, que apascentarão os vossos rebanhos; e estranhos serão os vossos lavradores e os vossos vinheiros.

But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

Mas vós sereis chamados sacerdotes do Senhor, e vos chamarão ministros de nosso Deus; comereis as riquezas das nações, e na sua glória vos gloriareis.

For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

Em lugar da vossa vergonha, haveis de ter dupla honra; e em lugar de opróbrio exultareis na vossa porção; por isso na sua terra possuirão o dobro, e terão perpétua alegria.

For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

Pois eu, o Senhor, amo o juízo, aborreço o roubo e toda injustiça; fielmente lhes darei sua recompensa, e farei com eles um pacto eterno.

And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

E a sua posteridade será conhecida entre as nações, e os seus descendentes no meio dos povos; todos quantos os virem os reconhecerão como descendência bendita do Senhor.

I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

Regozijar-me-ei muito no Senhor, a minha alma se alegrará no meu Deus, porque me vestiu de vestes de salvação, cobriu-me com o manto de justiça, como noivo que se adorna com uma grinalda, e como noiva que se enfeita com as suas jóias.

For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Porque, como a terra produz os seus renovos, e como o horto faz brotar o que nele se semeia, assim o Senhor Deus fará brotar a justiça e o louvor perante todas as nações.

Isaiah 62 - Isaías 62


Isaiah Chapter 62 King James Bible - Isaías Capítulo 62 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 61
Isaías 61

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 62

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

Por amor de Sião não me calarei, e por amor de Jerusalém não descansarei, até que saia a sua justiça como um resplendor, e a sua salvação como uma tocha acesa.

And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

E as nações verão a tua justiça, e todos os reis a tua glória; e chamar-te-ão por um nome novo, que a boca do Senhor designará.

Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

Também serás uma coroa de adorno na mão do Senhor, e um diadema real na mão do teu Deus.

Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

Nunca mais te chamarão: Desamparada, nem a tua terra se denominará Desolada; mas chamar-te-ão Hefzibá, e à tua terra Beulá; porque o Senhor se agrada de ti; e a tua terra se casará.

For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

Pois como o mancebo se casa com a donzela, assim teus filhos se casarão contigo; e, como o noivo se alegra da noiva, assim se alegrará de ti o teu Deus

I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

e Jerusalém, sobre os teus muros pus atalaias, que não se calarão nem de dia, nem de noite; ó vós, os que fazeis lembrar ao Senhor, não descanseis,

And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

e não lhe deis a ele descanso até que estabeleça Jerusalém e a ponha por objeto de louvor na terra.

The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

Jurou o Senhor pela sua mão direita, e pelo braço da sua força: Nunca mais darei de comer o teu trigo aos teus inimigos, nem os estrangeiros beberão o teu mosto, em que trabalhaste.

But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

Mas os que o ajuntarem o comerão, e louvarão ao Senhor; e os que o colherem o beberão nos átrios do meu santuário.

Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

Passai, passai pelas portas; preparai o caminho ao povo; aplanai, aplanai a estrada, limpai-a das pedras; arvorai a bandeira aos povos.

Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

Eis que o Senhor proclamou até as extremidades da terra: Dizei à filha de Sião: Eis que vem o teu Salvador; eis que com ele vem o seu galardão, e a sua recompensa diante dele.

And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

E chamar-lhes-ão: Povo santo, remidos do Senhor; e tu serás chamada Procurada, cidade não desamparada.

Isaiah 63 - Isaías 63


Isaiah Chapter 63 King James Bible - Isaías Capítulo 63 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 62
Isaías 62

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 63

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

Quem é este, que vem de Edom, de Bozra, com vestiduras tintas de escarlate? este que é glorioso no seu traje, que marcha na plenitude da sua força? Sou eu, que falo em justiça, poderoso para salvar.

Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

Por que está vermelha a tua vestidura, e as tuas vestes como as daquele que pisa no lagar?

I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

Eu sozinho pisei no lagar, e dos povos ninguém houve comigo; eu os pisei na minha ira, e os esmaguei no meu furor, e o seu sangue salpicou as minhas vestes, e manchei toda a minha vestidura.

For the day of vengeance is in mine heart, and the year of my redeemed is come.

Porque o dia da vingança estava no meu coração, e o ano dos meus remidos é chegado.

And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

Olhei, mas não havia quem me ajudasse; e admirei-me de não haver quem me sustivesse; pelo que o meu próprio braço me trouxe a vitória; e o meu furor é que me susteve.

And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

Pisei os povos na minha ira, e os embriaguei no meu furor; e derramei sobre a terra o seu sangue.

I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

Celebrarei as benignidades do Senhor, e os louvores do Senhor, consoante tudo o que o Senhor nos tem concedido, e a grande bondade para com a casa de Israel, bondade que ele lhes tem concedido segundo as suas misericórdias, e segundo a multidão das suas benignidades.

For he said, Surely they are my people, children that will not lie: so he was their Saviour.

Porque dizia: Certamente eles são meu povo, filhos que não procederão com falsidade; assim ele se fez o seu Salvador.

In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

Em toda a angústia deles foi ele angustiado, e o anjo da sua presença os salvou; no seu amor, e na sua compaixão ele os remiu; e os tomou, e os carregou todos os dias da antigüidade.

But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

Eles, porém, se rebelaram, e contristaram o seu santo Espírito; pelo que se lhes tornou em inimigo, e ele mesmo pelejou contra eles.

Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

Todavia se lembrou dos dias da antigüidade, de Moisés, e do seu povo, dizendo: Onde está aquele que os fez subir do mar com os pastores do seu rebanho? Onde está o que pôs no meio deles o seu santo Espírito?

That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

Aquele que fez o seu braço glorioso andar à mão direita de Moisés? que fendeu as águas diante deles, para fazer para si um nome eterno?

That led them through the deep, as an horse in the wilderness, that they should not stumble?

Aquele que os guiou pelos abismos, como a um cavalo no deserto, de modo que nunca tropeçaram?

As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

Como ao gado que desce ao vale, o Espírito do Senhor lhes deu descanso; assim guiaste o teu povo, para te fazeres um nome glorioso.

Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

Atenta lá dos céus e vê, lá da tua santa e gloriosa habitação; onde estão o teu zelo e as tuas obras poderosas? A ternura do teu coração e as tuas misericórdias para comigo estancaram.

Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

Mas tu és nosso Pai, ainda que Abraão não nos conhece, e Israel não nos reconhece; tu, ó Senhor, és nosso Pai; nosso Redentor desde a antigüidade é o teu nome.

O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

Por que, ó Senhor, nos fazes errar dos teus caminhos? Por que endureces o nosso coração, para te não temermos? Faze voltar, por amor dos teus servos, as tribos da tua herança.

The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

Só por um pouco de tempo o teu santo povo a possuiu; os nossos adversários pisaram o teu santuário.

We are thine: thou never barest rule over them; they were not called by thy name.

Somos feitos como aqueles sobre quem tu nunca dominaste, e como os que nunca se chamaram pelo teu nome.

Isaiah 64 - Isaías 64


Isaiah Chapter 64 King James Bible - Isaías Capítulo 64 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 63
Isaías 63

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 64

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

Oh! se fendesses os céus, e descesses, e os montes tremessem à tua presença,

As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

como quando o fogo pega em acendalhas, e o fogo faz ferver a água, para fazeres notório o teu nome aos teus adversários, de sorte que à tua presença tremam as nações!

When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

Quando fazias coisas terríveis, que não esperávamos, descias, e os montes tremiam à tua presença.

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

Porque desde a antigüidade não se ouviu, nem com ouvidos se percebeu, nem com os olhos se viu um Deus além de ti, que opera a favor daquele que por ele espera.

Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

Tu sais ao encontro daquele que, com alegria, pratica a justiça, daqueles que se lembram de ti nos teus caminhos. Eis que te iraste, porque pecamos; há muito tempo temos estado em pecados; acaso seremos salvos?

But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

Pois todos nós somos como o imundo, e todas as nossas justiças como trapo da imundícia; e todos nós murchamos como a folha, e as nossas iniqüidades, como o vento, nos arrebatam.

And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

E não há quem invoque o teu nome, que desperte, e te detenha; pois escondeste de nós o teu rosto e nos consumiste, por causa das nossas iniqüidades.

But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

Mas agora, ó Senhor, tu és nosso Pai; nós somos o barro, e tu o nosso oleiro; e todos nós obra das tuas mãos.

Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

Não te agastes tanto, ó Senhor, nem perpetuamente te lembres da iniqüidade; olha, pois, nós te pedimos, todos nós somos o teu povo.

Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

As tuas santas cidades se tornaram em deserto, Sião está feita um ermo, Jerusalém uma desolação.

Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

A nossa santa e gloriosa casa, em que te louvavam nossos pais, foi queimada a fogo; e todos os nossos lugares aprazíveis se tornaram em ruínas.

Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

Acaso conter-te-ás tu ainda sobre estas calamidades, ó Senhor? ficarás calado, e nos afligirás tanto?

Isaiah 65 - Isaías 65


Isaiah Chapter 65 King James Bible - Isaías Capítulo 65 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 64
Isaías 64

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 65

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

Tornei-me acessível aos que não perguntavam por mim; fui achado daqueles que não me buscavam. A uma nação que não se chamava do meu nome eu disse: Eis-me aqui, eis-me aqui.

I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

Estendi as minhas mãos o dia todo a um povo rebelde, que anda por um caminho que não é bom, após os seus próprios pensamentos;

A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

povo que de contínuo me provoca diante da minha face, sacrificando em jardins e queimando incenso sobre tijolos;

Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

que se assenta entre as sepulturas, e passa as noites junto aos lugares secretos; que come carne de porco, achando-se caldo de coisas abomináveis nas suas vasilhas;

Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

e que dizem: Retira-te, e não te chegues a mim, porque sou mais santo do que tu. Estes são fumaça no meu nariz, um fogo que arde o dia todo.

Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

Eis que está escrito diante de mim: Não me calarei, mas eu pagarei, sim, deitar-lhes-ei a recompensa no seu seio;

Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

as suas iniqüidades, e juntamente as iniqüidades de seus pais, diz o Senhor, os quais queimaram incenso nos montes, e me afrontaram nos outeiros; pelo que lhes tornarei a medir as suas obras antigas no seu seio.

Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

Assim diz o Senhor: Como quando se acha mosto num cacho de uvas, e se diz: Não o desperdices, pois há bênção nele; assim farei por amor de meus servos, para que eu não os destrua a todos.

And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

E produzirei descendência a Jacó, e a Judá um herdeiro dos meus montes; e os meus escolhidos herdarão a terra e os meus servos nela habitarão.

And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

E Sarom servirá de pasto de rebanhos, e o vale de Acor de repouso de gado, para o meu povo, que me buscou.

But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

Mas a vós, os que vos apartais do Senhor, os que vos esqueceis do meu santo monte, os que preparais uma mesa para a fortuna, e que misturais vinho para o Destino

Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

também vos destinarei à espada, e todos vos encurvareis à matança; porque quando chamei, não respondestes; quando falei, não ouvistes, mas fizestes o que era mau aos meus olhos, e escolhestes aquilo em que eu não tinha prazer.

Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

Pelo que assim diz o Senhor Deus: Eis que os meus servos comerão, mas vós padecereis fome; eis que os meus servos beberão, mas vós tereis sede; eis que os meus servos se alegrarão, mas vós vos envergonhareis;

Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

eis que os meus servos cantarão pela alegria de coração, mas vós chorareis pela tristeza de coração, e uivareis pela angústia de espírito.

And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

E deixareis o vosso nome para maldição aos meus escolhidos; e vos matará o Senhor Deus, mas a seus servos chamará por outro nome.

That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

De sorte que aquele que se bendisser na terra será bendito no Deus da verdade; e aquele que jurar na terra, jurará pelo Deus da verdade; porque já estão esquecidas as angústias passadas, e estão escondidas dos meus olhos.

For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

Pois eis que eu crio novos céus e nova terra; e não haverá lembrança das coisas passadas, nem mais se recordarão:

But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

Mas alegrai-vos e regozijai-vos perpetuamente no que eu crio; porque crio para Jerusalém motivo de exultação e para o seu povo motivo de gozo.

And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

E exultarei em Jerusalém, e folgarei no meu povo; e nunca mais se ouvirá nela voz de choro nem voz de clamor.

There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

Não haverá mais nela criança de poucos dias, nem velho que não tenha cumprido os seus dias; porque o menino morrerá de cem anos; mas o pecador de cem anos será amaldiçoado.

And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

E eles edificarão casas, e as habitarão; e plantarão vinhas, e comerão o fruto delas.

They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

Não edificarão para que outros habitem; não plantarão para que outros comam; porque os dias do meu povo serão como os dias da árvore, e os meus escolhidos gozarão por longo tempo das obras das suas mãos:

They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

Não trabalharão debalde, nem terão filhos para calamidade; porque serão a descendência dos benditos do Senhor, e os seus descendentes estarão com eles.

And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

E acontecerá que, antes de clamarem eles, eu responderei; e estando eles ainda falando, eu os ouvirei.

The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

O lobo e o cordeiro juntos se apascentarão, o leão comerá palha como o boi; e pó será a comida da serpente. Não farão mal nem dano algum em todo o meu santo monte, diz o Senhor.

Isaiah 66 - Isaías 66


Isaiah Chapter 66 King James Bible - Isaías Capítulo 66 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 65
Isaías 65

The Book of the Prophet Isaiah
Isaías

Return to Index
Retorne a índice

Chapter 66

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

Assim diz o Senhor: O céu é o meu trono, e a terra o escabelo dos meus pés. Que casa me edificaríeis vós? e que lugar seria o do meu descanso?

For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

A minha mão fez todas essas coisas, e assim todas elas vieram a existir, diz o Senhor; mas eis para quem olharei: para o humilde e contrito de espírito, que treme da minha palavra.

He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

Quem mata um boi é como o que tira a vida a um homem; quem sacrifica um cordeiro, como o que quebra o pescoço a um cão; quem oferece uma oblação, como o que oferece sangue de porco; quem queima incenso, como o que bendiz a um ídolo. Porquanto eles escolheram os seus próprios caminhos, e tomam prazer nas suas abominações,

I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

também eu escolherei as suas aflições, farei vir sobre eles aquilo que temiam; porque quando clamei, ninguém respondeu; quando falei, eles não escutaram, mas fizeram o que era mau aos meus olhos, e escolheram aquilo em que eu não tinha prazer.

Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

Ouvi a palavra do Senhor, os que tremeis da sua palavra: Vossos irmãos, que vos odeiam e que para longe vos lançam por causa do meu nome, disseram: Seja glorificado o Senhor, para que vejamos a vossa alegria; mas eles serão confundidos.

A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

uma voz de grande tumulto vem da cidade, uma voz do templo, ei-la, a voz do Senhor, que dá a recompensa aos seus inimigos.

Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

Antes que estivesse de parto, deu à luz; antes que lhe viessem as dores, deu à luz um filho.

Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

Quem jamais ouviu tal coisa? quem viu coisas semelhantes? Poder-se-ia fazer nascer uma terra num só dia? nasceria uma nação de uma só vez? Mas logo que Sião esteve de parto, deu à luz seus filhos.

Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

Acaso farei eu abrir a madre, e não farei nascer? diz o Senhor. Acaso eu que faço nascer, fecharei a madre? diz o teu Deus.

Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

Regozijai-vos com Jerusalém, e alegrai-vos por ela, vós todos os que a amais; enchei-vos por ela de alegria, todos os que por ela pranteastes;

That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

para que mameis e vos farteis dos peitos das suas consolações; para que sugueis, e vos deleiteis com a abundância da sua glória.

For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

Pois assim diz o Senhor: Eis que estenderei sobre ela a paz como um rio, e a glória das nações como um ribeiro que trasborda; então mamareis, ao colo vos trarão, e sobre os joelhos vos afagarão.

As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

Como alguém a quem consola sua mãe, assim eu vos consolarei; e em Jerusalém vós sereis consolados.

And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

Isso vereis e alegrar-se-á o vosso coração, e os vossos ossos reverdecerão como a erva tenra; então a mão do Senhor será notória aos seus servos, e ele se indignará contra os seus inimigos.

For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

Pois, eis que o Senhor virá com fogo, e os seus carros serão como o torvelinho, para retribuir a sua ira com furor, e a sua repreensão com chamas de fogo.

For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

Porque com fogo e com a sua espada entrará o Senhor em juízo com toda a carne; e os que forem mortos pelo Senhor serão muitos.

They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

Os que se santificam, e se purificam para entrar nos jardins após uma deusa que está no meio, os que comem da carne de porco, e da abominação, e do rato, esses todos serão consumidos, diz o Senhor.

For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

Pois eu conheço as suas obras e os seus pensamentos; vem o dia em que ajuntarei todas as nações e línguas; e elas virão, e verão a minha glória.

And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

Porei entre elas um sinal, e os que dali escaparem, eu os enviarei às nações, a Társis, Pul, e Lude, povos que atiram com o arco, a Tubal e Javã, até as ilhas de mais longe, que não ouviram a minba fama, nem viram a minha glória; e eles anunciarão entre as nações a minha glória.

And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

E trarão todos os vossos irmãos, dentre todas as nações, como oblação ao Senhor; sobre cavalos, e em carros, e em liteiras, e sobre mulas, e sobre dromedários, os trarão ao meu santo monte, a Jerusalém, diz o Senhor, como os filhos de Israel trazem as suas ofertas em vasos limpos à casa do Senhor.

And I will also take of them for priests and for Levites, saith the LORD.

E também deles tomarei alguns para sacerdotes e para levitas, diz o Senhor.

For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

Pois, como os novos céus e a nova terra, que hei de fazer, durarão diante de mim, diz o Senhor, assim durará a vossa posteridade e o vosso nome.

And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

E acontecerá que desde uma lua nova até a outra, e desde um sábado até o outro, virá toda a carne a adorar perante mim, diz o Senhor.

And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

E sairão, e verão os cadáveres dos homens que transgrediram contra mim; porque o seu verme nunca morrerá, nem o seu fogo se apagará; e eles serão um horror para toda a carne.

Jeremiah 1 - Jeremias 1


Jeremiah Chapter 1 King James Bible - Jeremias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 66
Isaías 66

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 1

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

As palavras de Jeremias, filho de Hilquias, um dos sacerdotes que estavam em Anatote, na terra de Benjamim;

To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

ao qual veio a palavra do Senhor, nos dias de Josias, filho de Amom, rei de Judá, no décimo terceiro ano do seu reinado;

It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

e lhe veio também nos dias de Jeoiaquim, filho de Josias, rei de Judá, até o fim do ano undécimo de Zedequias, filho de Josias, rei de Judá, até que Jerusalém foi levada em cativeiro no quinto mês.

Then the word of the LORD came unto me, saying,

Ora veio a mim a palavra do Senhor, dizendo:

Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

Antes que eu te formasse no ventre te conheci, e antes que saísses da madre te santifiquei; às nações te dei por profeta.

Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

Então disse eu: Ah, Senhor Deus! Eis que não sei falar; porque sou um menino.

But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

Mas o Senhor me respondeu: Não digas: Eu sou um menino; porque a todos a quem eu te enviar, irás; e tudo quanto te mandar dirás.

Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

Não temas diante deles; pois eu sou contigo para te livrar, diz o Senhor.

Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

Então estendeu o Senhor a mão, e tocou-me na boca; e disse- me o Senhor: Eis que ponho as minhas palavras na tua boca.

See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

Olha, ponho-te neste dia sobre as nações, e sobre os reinos, para arrancares e derribares, para destruíres e arruinares; e também para edificares e plantares.

Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

E veio a mim a palavra do Senhor, dizendo: Que é que vês, Jeremias? Eu respondi: Vejo uma vara de amendoeira.

Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

Então me disse o Senhor: Viste bem; porque eu velo sobre a minha palavra para a cumprir.

And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

Veio a mim a palavra do Senhor segunda vez, dizendo: Que é que vês? E eu disse: Vejo uma panela a ferver, que se apresenta da banda do norte.

Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

Ao que me disse o Senhor: Do norte se estenderá o mal sobre todos os habitantes da terra.

For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

Pois estou convocando todas as famílias dos reinos do norte, diz o Senhor; e, vindo, porá cada um o seu trono à entrada das portas de Jerusalém, e contra todos os seus muros em redor e contra todas as cidades de Judá.

And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

E pronunciarei contra eles os meus juizos, por causa de toda a sua malícia; pois me deixaram a mim, e queimaram incenso a deuses estranhos, e adoraram as obras das suas mãos.

Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

Tu, pois, cinge os teus lombos, e levanta-te, e dem-lhes tudo quanto eu te ordenar; não desanimes diante deles, para que eu não te desanime diante deles.

For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

Eis que hoje te ponho como cidade fortificada, e como coluna de ferro e muros de bronze contra toda a terra, contra os reis de Judá, contra os seus príncipes, contra os seus sacerdotes, e contra o povo da terra.

And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

E eles pelejarão contra ti, mas não prevalecerão; porque eu sou contigo, diz o Senhor, para te livrar.

Jeremiah 2 - Jeremias 2


Jeremiah Chapter 2 King James Bible - Jeremias Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 1
Jeremias 1

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 2

Moreover the word of the LORD came to me, saying,

Veio a mim a palavra do Senhor, dizendo:

Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

Vai, e clama aos ouvidos de Jerusalém, dizendo: Assim diz o Senhor: Lembro-me, a favor de ti, da devoção da tua mocidade, do amor dos teus desposórios, de como me seguiste no deserto, numa terra não semeada.

Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

Então Israel era santo para o Senhor, primícias da sua novidade; todos os que o devoravam eram tidos por culpados; o mal vinha sobre eles, diz o Senhor.

Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

Ouvi a palavra do Senhor, ó casa de Jacó, e todas as famílias da casa de Israel;

Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

assim diz o Senhor: Que injustiça acharam em mim vossos pais, para se afastarem de mim, indo após a vaidade, e tornando-se levianos?

Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

Eles não perguntaram: Onde está o Senhor, que nos fez subir da terra do Egito? que nos enviou através do deserto, por uma terra de charnecas e de covas, por uma terra de sequidão e densas trevas, por uma terra em que ninguém transitava, nem morava?

And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

E eu vos introduzi numa terra fértil, para comerdes o seu fruto e o seu bem; mas quando nela entrastes, contaminastes a minha terra, e da minha herança fizestes uma abominação.

The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

Os sacerdotes não disseram: Onde está o Senhor? E os que tratavam da lei não me conheceram, e os governadores prevaricaram contra mim, e os profetas profetizaram por Baal, e andaram após o que é de nenhum proveito.

Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

Portanto ainda contenderei convosco, diz o Senhor; e até com os filhos de vossos filhos contenderei.

For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

Pois passai às ilhas de Quitim, e vede; enviai a Quedar, e atentai bem; vede se jamais sucedeu coisa semelhante.

Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

Acaso trocou alguma nação os seus deuses, que contudo não são deuses? Mas o meu povo trocou a sua glória por aquilo que é de nenhum proveito.

Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

Espantai-vos disto, ó céus, e horrorizai-vos! ficai verdadeiramente desolados, diz o Senhor.

For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

Porque o meu povo fez duas maldades: a mim me deixaram, o manancial de águas vivas, e cavaram para si cisternas, cisternas rotas, que não retêm as águas.

Is Israel a servant? is he a homeborn slave? why is he spoiled?

Acaso é Israel um servo? E ele um escravo nascido em casa? Por que, pois, veio a ser presa?

The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

Os leões novos rugiram sobre ele, e levantaram a sua voz; e fizeram da terra dele uma desolação; as suas cidades se queimaram, e ninguém habita nelas.

Also the children of Noph and Tahapanes have broken the crown of thy head.

Até os filhos de Mênfis e de Tapanes te quebraram o alto da cabeça.

Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

Porventura não trouxeste isso sobre ti mesmo, deixando o Senhor teu Deus no tempo em que ele te guiava pelo caminho?

And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

Agora, pois, que te importa a ti o caminho do Egito, para beberes as águas do Nilo? e que te importa a ti o caminho da Assíria, para beberes as águas do Eufrates?

Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

A tua malícia te castigará, e as tuas apostasias te repreenderão; sabe, pois, e vê, que má e amarga coisa é o teres deixado o Senhor teu Deus, e o não haver em ti o temor de mim, diz o Senhor Deus dos exércitos.

For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

Já há muito quebraste o teu jugo, e rompeste as tuas ataduras, e disseste: Não servirei: Pois em todo outeiro alto e debaixo de toda árvore frondosa te deitaste, fazendo-te prostituta.

Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

Todavia eu mesmo te plantei como vide excelente, uma semente inteiramente fiel; como, pois, te tornaste para mim uma planta degenerada, de vida estranha?

For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

Pelo que, ainda que te laves com salitre, e uses muito sabão, a mancha da tua iniqüidade está diante de mim, diz o Senhor Deus.

How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

Como dizes logo: Não estou contaminada nem andei após Baal? Vê o teu caminho no vale, conhece o que fizeste; dromedária ligeira és, que anda torcendo os seus caminhos;

A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

asna selvagem acostumada ao deserto e que no ardor do cio sorve o vento; quem lhe pode impedir o desejo? Dos que a buscarem, nenhum precisa cansar-se; pois no mês dela, achá-la-ão.

Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

Evita que o teu pé ande descalço, e que a tua garganta tenha sede. Mas tu dizes: Não há esperança; porque tenho amado os estranhos, e após eles andarei.

As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

Como fica confundido o ladrão quando o apanham, assim se confundem os da casa de Israel; eles, os seus reis, os seus príncipes, e os seus sacerdotes, e os seus profetas,

Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

que dizem ao pau: Tu és meu pai; e à pedra: Tu me geraste. Porque me viraram as costas, e não o rosto; mas no tempo do seu aperto dir-me-ão: Levanta-te, e salvamos.

But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

Mas onde estão os teus deuses que fizeste para ti? Que se levantem eles, se te podem livrar no tempo da tua tribulação; porque os teus deuses, ó Judá, são tão numerosos como as tuas cidades.

Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

Por que disputais comigo? Todos vós transgredistes contra mim diz o Senhor.

In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

Em vão castiguei os vossos filhos; eles não aceitaram a correção; a vossa espada devorou os vossos profetas como um leão destruidor.

O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

ç geração, considerai vós a palavra do Senhor: Porventura tenho eu sido para Israel um deserto? ou uma terra de espessa escuridão? Por que pois diz o meu povo: Andamos à vontade; não tornaremos mais a ti?

Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

Porventura esquece-se a virgem dos seus enfeites, ou a esposa dos seus cendais? todavia o meu povo se esqueceu de mim por inumeráveis dias.

Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

Como ornamentas o teu caminho, para buscares o amor! de sorte que até às malignas ensinaste os teus caminhos.

Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

Até nas orlas dos teus vestidos se achou o sangue dos pobres inocentes; e não foi no lugar do arrombamento que os achaste; mas apesar de todas estas coisas,

Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

ainda dizes: Eu sou inocente; certamente a sua ira se desviou de mim. Eis que entrarei em juízo contigo, porquanto dizes: Não pequei.

Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

Por que te desvias tanto, mudando o teu caminho? Também pelo Egito serás envergonhada, como já foste envergonhada pela Assíria.

Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

Também daquele sairás com as mães sobre a tua cabeça; porque o Senhor rejeitou as tuas confianças, e não prosperarás com elas.

Jeremiah 3 - Jeremias 3


Jeremiah Chapter 3 King James Bible - Jeremias Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 2
Jeremias 2

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

Eles dizem: Se um homem despedir sua mulher, e ela se desligar dele, e se ajuntar a outro homem, porventura tornará ele mais para ela? Não se poluiria de todo aquela terra? Ora, tu te maculaste com muitos amantes; mas ainda assim, torna para mim, diz o Senbor.

Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

Levanta os teus olhos aos altos escalvados, e vê: onde é o lugar em que não te prostituíste? Nos caminhos te assentavas, esperando-os, como o árabe no deserto. Manchaste a terra com as tuas devassidões e com a tua malícia.

Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

Pelo que foram retidas as chuvas copiosas, e não houve chuva tardia; contudo tens a fronte de uma prostituta, e não queres ter vergonha.

Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

Não me invocaste há pouco, dizendo: Pai meu, tu és o guia da minha mocidade;

Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

Reterá ele para sempre a sua ira? ou indignar-se-á continuamente? Eis que assim tens dito; porém tens feito todo o mal que pudeste.

The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

Disse-me mais o Senhor nos dias do rei Josias: Viste, porventura, o que fez a apóstata Israel, como se foi a todo monte alto, e debaixo de toda árvore frondosa, e ali andou prostituindo-se?

And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

E eu disse: Depois que ela tiver feito tudo isso, voltará para mim. Mas não voltou; e viu isso a sua aleivosa irmã Judá.

And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

Sim viu que, por causa de tudo isso, por ter cometido adultério a pérfida Israel, a despedi, e lhe dei o seu libelo de divórcio, que a aleivosa Judá, sua irmã, não temeu; mas se foi e também ela mesma se prostituiu.

And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

E pela leviandade da sua prostituição contaminou a terra, porque adulterou com a pedra e com o pau.

And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

Contudo, apesar de tudo isso a sua aleivosa irmã Judá não voltou para mim de todo o seu coração, mas fingidamente, diz o Senhor.

And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

E o Senhor me disse: A pérfida Israel mostrou-se mais justa do que a aleivosa Judá.

Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

Vai, pois, e apregoa estas palavras para a banda do norte, e diz: Volta, ó pérfida Israel, diz o Senhor. Não olharei em era para ti; porque misericordioso sou, diz o Senhor, e não conservarei para sempre a minha ira.

Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

Somente reconhece a tua iniqüidade: que contra o Senhor teu Deus transgrediste, e estendeste os teus favores para os estranhos debaixo de toda árvore frondosa, e não deste ouvidos à minha voz, diz o Senhor.

Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

Voltai, ó filhos pérfidos, diz o Senhor; porque eu sou como esposo para vós; e vos tomarei, a um de uma cidade, e a dois de uma família; e vos levarei a Sião;

And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

e vos darei pastores segundo o meu coração, os quais vos apascentarão com ciência e com inteligência.

And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

E quando vos tiverdes multiplicado e frutificado na terra, naqueles dias, diz o Senhor, nunca mais se dirá: A arca do pacto do Senhor; nem lhes virá ela ao pensamento; nem dela se lembrarão; nem a visitarão; nem se fará mais.

At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

Naquele tempo chamarão a Jerusalém o trono do Senhor; e todas as nações se ajuntarão a ela, em nome do Senhor, a Jerusalém; e não mais andarão obstinadamente segundo o propósito do seu coração maligno.

In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

Naqueles dias andará a casa de Judá com a casa de Israel; e virão juntas da terra do norte, para a terra que dei em herança a vossos pais.

But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

Pensei como te poria entre os filhos, e te daria a terra desejável, a mais formosa herança das nações. Também pensei que me chamarias meu Pai, e que de mim não te desviarias.

Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

Deveras, como a mulher se aparta aleivosamente do seu marido, assim aleivosamente te houveste comigo, ó casa de Israel, diz o Senhor.

A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

Nos altos escalvados se ouve uma voz, o pranto e as súplicas dos filhos de Israel; porque perverteram o seu caminho, e se esqueceram do Senhor seu Deus.

Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

Voltai, ó filhos infiéis, eu curarei a vossa infidelidade. Responderam eles: Eis-nos aqui, vimos a ti, porque tu és o Senhor nosso Deus.

Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

Certamente em vão se confia nos outeiros e nas orgias nas montanhas; deveras no Senhor nosso Deus está a salvação de Israel.

For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

A coisa vergonhosa, porém, devorou o trabalho de nossos pais desde a nossa mocidade os seus rebanhos e os seus gados os seus filhos e as suas filhas.

We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Deitemo-nos em nossa vergonha, e cubra-nos a nossa confusão, porque temos pecado contra o Senhor nosso Deus, nós e nossos pais, desde a nossa mocidade até o dia de hoje; e não demos ouvidos à voz do Senhor nosso Deus.

Jeremiah 4 - Jeremias 4


Jeremiah Chapter 4 King James Bible - Jeremias Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 3
Jeremias 3

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 4

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

Se voltares, ó Israel, diz o Senhor, se voltares para mim e tirares as tuas abominações de diante de mim, e não andares mais vagueando;

And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

e se jurares: Como vive o Senhor, na verdade, na justiça e na retidão; então nele se bendirão as nações, e nele se gloriarão.

For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

Porque assim diz o Senhor aos homens de Judá e a Jerusalém: Lavrai o vosso terreno alqueivado, e não semeeis entre espinhos.

Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

Circuncidai-vos ao Senhor, e tirai os prepúcios do vosso coração, ó homens de Judá e habitadores de Jerusalém, para que a minha indignação não venha a sair como fogo, e arda de modo que ninguém o possa apagar, por causa da maldade das vossas obras.

Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

Anunciai em Judá, e publicai em Jerusalém; e dizei: Tocai a trombeta na terra; gritai em alta voz, dizendo: Ajuntai-vos, e entremos nas cidades fortificadas.

Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

Arvorai um estandarte no caminho para Sião; buscai refúgio, não demoreis; porque eu trago do norte um mal, sim, uma grande destruição.

The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

Subiu um leão da sua ramada, um destruidor de nações; ele já partiu, saiu do seu lugar para fazer da tua terra uma desolação, a fim de que as tuas cidades sejam assoladas, e ninguém habite nelas.

For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

Por isso cingi-vos de saco, lamentai, e uivai, porque o ardor da ira do Senhor não se desviou de nós.

And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

Naquele dia, diz o Senhor, desfalecerá o coração do rei e o coração dos príncipes; os sacerdotes pasmarão, e os profetas se maravilharão.

Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

Então disse eu: Ah, Senhor Deus! verdadeiramente trouxeste grande ilusão a este povo e a Jerusalém, dizendo: Tereis paz; entretanto a espada penetra-lhe até a alma.

At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

Naquele tempo se dirá a este povo e a Jerusalém: Um vento abrasador, vindo dos altos escalvados no deserto, aproxima-se da filha do meu povo, não para cirandar, nem para alimpar,

Even a full wind from those places shall come unto me: now also will I give sentence against them.

mas um vento forte demais para isto virá da minha parte; agora também pronunciarei eu juízos contra eles.

Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

Eis que vem subindo como nuvens, como o redemoinho são os seus carros; os seus cavalos são mais ligeiros do que as águias. Ai de nós! pois estamos arruinados!

O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

Lava o teu coração da maldade, ó Jerusalém, para que sejas salva; até quando permanecerão em ti os teus maus pensamentos?

For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

Porque uma voz anuncia desde Dã, e proclama a calamidade desde o monte de Efraim.

Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

Anunciai isto às nações; eis, proclamai contra Jerusalém que vigias vêm de uma terra remota; eles levantam a voz contra as cidades de Judá.

As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

Como guardas de campo estão contra ela ao redor; porquanto ela se rebelou contra mim, diz o Senhor.

Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

O teu caminho e as tuas obras te trouxeram essas coisas; essa e a tua iniquidade, e amargosa é, chegando até o coração.

My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

Ah, entranhas minhas, entranhas minhas! Eu me torço em dores! Paredes do meu coração! O meu coração se aflige em mim. Não posso calar; porque tu, ó minha alma, ouviste o som da trombeta e o alarido da guerra.

Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

Destruição sobre destruição se apregoa; porque já toda a terra está assolada; de repente são destruídas as minhas tendas, e as minhas cortinas num momento.

How long shall I see the standard, and hear the sound of the trumpet?

Até quando verei o estandarte, e ouvirei a voz da trombeta?

For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

Deveras o meu povo é insensato, já me não conhece; são filhos obtusos, e não entendidos; são sábios para fazerem o mal, mas não sabem fazer o bem.

I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

Observei a terra, e eis que era sem forma e vazia; também os céus, e não tinham a sua luz.

I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

Observei os montes, e eis que estavam tremendo; e todos os outeiros estremeciam.

I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

Observei e eis que não havia homem algum, e todas as aves do céu tinham fugido.

I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

Vi também que a terra fértil era um deserto, e todas as suas cidades estavam derrubadas diante do Senhor, diante do furor da sua ira.

For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

Pois assim diz o Senhor: Toda a terra ficará assolada; de todo, porém, não a consumirei.

For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

Por isso lamentará a terra, e os céus em cima se enegrecerão; porquanto assim o disse eu, assim o propus, e não me arrependi, nem me desviarei disso.

The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

Ao clamor dos cavaleiros e dos flecheiros fogem todas as cidades; entram pelas matas, e trepam pelos penhascos; todas as cidades ficam desamparadas, e já ninguém habita nelas.

And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

Agora, pois, ó assolada, que farás? Embora te vistas de escarlate, e te adornes com enfeites de ouro, embora te pintes em volta dos olhos com antimônio, debalde te farias bela; os teus amantes te desprezam, e procuram tirar-te a vida.

For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Pois ouvi uma voz, como a de mulher que está de parto, a angústia como a de quem dá à luz o seu primeiro filho; a voz da filha de Sião, ofegante, que estende as mãos, dizendo: Ai de mim agora! porque a minha alma desfalece por causa dos assassinos.

Jeremiah 5 - Jeremias 5


Jeremiah Chapter 5 King James Bible - Jeremias Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 4
Jeremias 4

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 5

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

Dai voltas às ruas de Jerusalém, e vede agora, e informai- vos, e buscai pelas suas praças a ver se podeis achar um homem, se há alguém que pratique a justiça, que busque a verdade; e eu lhe perdoarei a ela.

And though they say, The LORD liveth; surely they swear falsely.

E ainda que digam: Vive o Senhor; de certo falsamente juram.

O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

ç Senhor, acaso não atentam os teus olhos para a verdade? feriste-os, porém não lhes doeu; consumiste-os, porém recusaram receber a correção; endureceram as suas faces mais do que uma rocha; recusaram-se a voltar.

Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

Então disse eu: Deveras eles são uns pobres; são insensatos, pois não sabem o caminho do Senhor, nem a justiça do seu Deus.

I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

Irei aos grandes, e falarei com eles; porque eles sabem o caminho do Senhor, e a justiça do seu Deus; mas aqueles de comum acordo quebraram o jugo, e romperam as ataduras.

Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

Por isso um leão do bosque os matará, um lobo dos desertos os destruirá; um leopardo vigia contra as suas cidades; todo aquele que delas sair será despedaçado; porque são muitas as suas transgressões, e multiplicadas as suas apostasias.

How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

Como poderei perdoar-te? pois teus filhos me abandonaram a mim, e juraram pelos que não são deuses; quando eu os tinha fartado, adulteraram, e em casa de meretrizes se ajuntaram em bandos.

They were as fed horses in the morning: every one neighed after his neighbour's wife.

Como cavalos de lançamento bem nutridos, andavam rinchando cada um à mulher do seu próximo.

Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

Acaso não hei de castigá-los por causa destas coisas? diz o Senhor; ou não hei de vingar-me de uma nação como esta?

Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

Subi aos seus muros, e destruí-os; não façais, porém, uma destruição final; tirai os seus ramos; porque não são do Senhor.

For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

Porque aleivosissimamente se houveram contra mim a casa de Israel e a casa de Judá, diz o Senhor.

They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

Negaram ao Senhor, e disseram: Não é ele; nenhum mal nos sobrevirá; nem veremos espada nem fome.

And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

E até os profetas se farão como vento, e a palavra não está com eles; assim se lhes fará.

Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

Portanto assim diz o Senhor, o Deus dos exércitos: Porquanto proferis tal palavra, eis que converterei em fogo as minhas palavras na tua boca, e este povo em lenha, de modo que o fogo o consumirá.

Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

Eis que trago sobre vós uma nação de longe, ó casa de Israel, diz o Senhor; é uma nação durável, uma nação antiga, uma nação cuja língua ignoras, e não entenderás o que ela falar.

Their quiver is as an open sepulchre, they are all mighty men.

A sua aljava é como uma sepultura aberta; todos eles são valentes.

And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

E comerão a tua sega e o teu pão, que teus filhos e tuas filhas haviam de comer; comerão os teus rebanhos e o teu gado; comerão a tua vide e a tua figueira; as tuas cidades fortificadas, em que confias, abatê-las-ão à espada.

Nevertheless in those days, saith the LORD, I will not make a full end with you.

Contudo, ainda naqueles dias, diz o Senhor, não farei de vós uma destruição final.

And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

E quando disserdes: Por que nos fez o Senhor nosso Deus todas estas coisas? então lhes dirás: Como vós me deixastes, e servistes deuses estranhos na vossa terra, assim servireis estrangeiros, em terra que não e vossa.

Declare this in the house of Jacob, and publish it in Judah, saying,

Anunciai isto na casa de Jacó, e proclamai-o em Judá, dizendo:

Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

Ouvi agora isto, ó povo insensato e sem entendimento, que tendes olhos e não vedes, que tendes ouvidos e não ouvis:

Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

Não me temeis a mim? diz o Senhor; não tremeis diante de mim, que pus a areia por limite ao mar, por ordenança eterna, que ele não pode passar? Ainda que se levantem as suas ondas, não podem prevalecer; ainda que bramem, não a podem traspassar.

But this people hath a revolting and a rebellious heart; they are revolted and gone.

Mas este povo é de coração obstinado e rebelde; rebelaram-se e foram-se.

Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

E não dizem no seu coração: Temamos agora ao Senhor nosso Deus, que dá chuva, tanto a temporã como a tardia, a seu tempo, e nos conserva as semanas determinadas da sega.

Your iniquities have turned away these things, and your sins have withholden good things from you.

As vossas iniqüidades desviaram estas coisas, e os vossos pecados apartaram de vos o bem.

For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

Porque ímpios se acham entre o meu povo; andam espiando, como espreitam os passarinheiros. Armam laços, apanham os homens.

As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

Qual gaiola cheia de pássaros, assim as suas casas estão cheias de dolo; por isso se engrandeceram, e enriqueceram.

They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

Engordaram-se, estão nédios; também excedem o limite da maldade; não julgam com justiça a causa dos órfãos, para que prospere, nem defendem o direito dos necessitados.

Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Acaso não hei de trazer o castigo por causa destas coisas? diz o senhor; ou não hei de vingar-me de uma nação como esta?

A wonderful and horrible thing is committed in the land;

Coisa espantosa e horrenda tem-se feito na terra:

The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

os profetas profetizam falsamente, e os sacerdotes dominam por intermédio deles; e o meu povo assim o deseja. Mas que fareis no fim disso?

Jeremiah 6 - Jeremias 6


Jeremiah Chapter 6 King James Bible - Jeremias Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 5
Jeremias 5

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 6

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

Fugi para segurança vossa, filhos de Benjamim, do meio de Jerusalém! Tocai a buzina em Tecoa, e levantai o sinal sobre Bete- Haquerem; porque do norte vem surgindo um grande mal, sim, uma grande destruição.

I have likened the daughter of Zion to a comely and delicate woman.

A formosa e delicada, a filha de Sião, eu a exterminarei.

The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

Contra ela virão pastores com os seus rebanhos; levantarão contra ela as suas tendas em redor e apascentarão, cada um no seu lugar.

Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

Preparai a guerra contra ela; levantai-vos, e subamos ao meio-dia. Ai de nós! que ja declina o dia, que já se vão estendendo as sombras da tarde.

Arise, and let us go by night, and let us destroy her palaces.

Levantai-vos, e subamos de noite, e destruamos os seus palácios.

For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

Porque assim diz o Senhor dos exércitos: Cortai as suas árvores, e levantai uma tranqueira contra Jerusalém. Esta é a cidade que há de ser castigada; só opressão há no meio dela.

As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

Como o poço conserva frescas as suas águas, assim ela conserva fresca a sua maldade; violência e estrago se ouvem nela; enfermidade e feridas há diante de mim continuadamente.

Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

Sê avisada, ó Jerusalém, para que não me aparte de ti; para que eu não te faça uma assolação, uma terra não habitada.

Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

Assim diz o Senhor dos exércitos: Na verdade respigarão o resto de Israel como uma vinha; torna a tua mão, como o vindimador, aos ramos.

To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

A quem falarei e testemunharei, para que ouçam? eis que os seus ouvidos estão incircuncisos, e eles não podem ouvir; eis que a palavra do Senhor se lhes tornou em opróbrio; nela não têm prazer.

Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

Pelo que estou cheio de furor do Senhor; estou cansado de o conter; derrama-o sobre os meninos pelas ruas, e sobre a assembléia dos jovens também; porque até o marido com a mulher serão presos, e o velho com o que está cheio de dias.

And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

As suas casas passarão a outros, como também os seus campos e as suas mulheres; porque estenderei a minha mão contra os habitantes da terra, diz o Senhor.

For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

Porque desde o menor deles até o maior, cada um se dá à avareza; e desde o profeta até o sacerdote, cada um procede perfidamente.

They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

Também se ocupam em curar superficialmente a ferida do meu povo, dizendo: Paz, paz; quando não há paz.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

Porventura se envergonharam por terem cometido abominação? Não, de maneira alguma; nem tampouco sabem que coisa é envergonhar- se. Portanto cairão entre os que caem; quando eu os visitar serão derribados, diz o Senhor.

Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

Assim diz o Senhor: Ponde-vos nos caminhos, e vede, e perguntai pelas veredas antigas, qual é o bom caminho, e andai por ele; e achareis descanso para as vossas almas. Mas eles disseram: Não andaremos nele.

Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

Também pus atalaias sobre vós dizendo: Estai atentos à voz da buzina. Mas disseram: Não escutaremos.

Therefore hear, ye nations, and know, O congregation, what is among them.

Portanto ouvi, vós, nações, e informa-te tu, ó congregação, do que se faz entre eles!

Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

Ouve tu, ó terra! Eis que eu trarei o mal sobre este povo, o próprio fruto dos seus pensamentos; porque não estão atentos às minhas palavras; e quanto à minha lei, rejeitaram-na.

To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

Para que, pois, me vem o incenso de Sabá, ou a melhor cana aromática de terras remotas? Vossos holocaustos não são aceitáveis, nem me agradam os vossos sacrifícios.

Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

Portanto assim diz o Senhor: Eis que armarei tropeços a este povo, e tropeçarão neles pais e filhos juntamente; o vizinho e o seu amigo perecerão.

Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

Assim diz o Senhor: Eis que um povo vem da terra do norte, e uma grande nação se levanta das extremidades da terra.

They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

Arco e lança trarão; são cruéis, e não usam de misericórdia; a sua voz ruge como o mar, e em cavalos vêm montados, dispostos como homens para a batalha, contra ti, ó filha de Sião.

We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

Ao ouvirmos a notícia disso, afrouxam-se as nossas mãos; apoderam-se de nós angústia e dores, como as de parturiente.

Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

Não saiais ao campo, nem andeis pelo caminho; porque espada do inimigo e espanto há por todos os lados.

O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

ç filha do meu povo, cingi-te de saco, e revolve-te na cinza; pranteia como por um filho único, em pranto de grande amargura; porque de repente virá o destruidor sobre nós.

I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

Por acrisolador e examinador te pus entre o meu povo, para que proves e examines o seu caminho.

They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

Todos eles são os mais rebeldes, e andam espalhando calúnias; são bronze e ferro; todos eles andam corruptamente.

The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

Já o fole se queimou; o chumbo se consumiu com o fogo; debalde continuam a fundição, pois os maus não são arrancados.

Reprobate silver shall men call them, because the LORD hath rejected them.

Prata rejeitada lhes chamam, porque o Senhor os rejeitou.

Jeremiah 7 - Jeremias 7


Jeremiah Chapter 7 King James Bible - Jeremias Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 6
Jeremias 6

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 7

The word that came to Jeremiah from the LORD, saying,

A palavra que da parte do Senhor veio a Jeremias, dizendo:

Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

Põe-te à porta da casa do Senhor, e proclama ali esta palavra, e dize: Ouvi a palavra do Senhor, todos de Judá, os que entrais por estas portas, para adorardes ao Senhor.

Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

Assim diz o Senhor dos exércitos, o Deus de Israel: Emendai os vossos caminhos e as vossas obras, e vos farei habitar neste lugar.

Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

Não vos fieis em palavras falsas, dizendo: Templo do Senhor, templo do Senhor, templo do Senhor são estes.

For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

Mas, se deveras emendardes os vossos caminhos e as vossas obras; se deveras executardes a justiça entre um homem e o seu proximo;

If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

se não oprimirdes o estrangeiro, e o órfão, e a viúva, nem derramardes sangue inocente neste lugar, nem andardes após outros deuses para vosso próprio mal,

Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

então eu vos farei habitar neste lugar, na terra que dei a vossos pais desde os tempos antigos e para sempre.

Behold, ye trust in lying words, that cannot profit.

Eis que vós confiais em palavras falsas, que para nada são proveitosas.

Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

Furtareis vós, e matareis, e cometereis adultério, e jurareis falsamente, e queimareis incenso a Baal, e andareis após outros deuses que não conhecestes,

And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

e então vireis, e vos apresentareis diante de mim nesta casa, que se chama pelo meu nome, e direis: Somos livres para praticardes ainda todas essas abominações?

Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

Tornou-se, pois, esta casa, que se chama pelo meu nome, uma caverna de salteadores aos vossos olhos? Eis que eu, eu mesmo, vi isso, diz o Senhor.

But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

Mas ide agora ao meu lugar, que estava em Siló, onde, ao princípio, fiz habitar o meu nome, e vede o que lhe fiz, por causa da maldade do meu povo Israel.

And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

Agora, pois, porquanto fizestes todas estas obras, diz o Senhor, e quando eu vos falei insistentemente, vós não ouvistes, e quando vos chamei, não respondestes,

Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

farei também a esta casa, que se chama pelo meu nome, na qual confiais, e a este lugar, que vos dei a vós e a vossos pais, como fiz a Siló.

And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

E eu vos lançarei da minha presença, como lancei todos os vossos irmãos, toda a linhagem de Efraim.

Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

Tu, pois, não ores por este povo, nem levantes por ele clamor ou oração, nem me importunes; pois eu não te ouvirei.

Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

Não vês tu o que eles andam fazendo nas cidades de Judá, e nas ruas de Jerusalém?

The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

Os filhos apanham a lenha, e os pais acendem o fogo, e as mulheres amassam a farinha para fazerem bolos à rainha do céu, e oferecem libações a outros deuses, a fim de me provocarem à ira.

Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

Acaso é a mim que eles provocam à ira? diz o Senhor; não se provocam a si mesmos, para a sua própria confusão?

Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

Portanto assim diz o Senhor Deus: Eis que a minha ira e o meu furor se derramarão sobre este lugar, sobre os homens e sobre os animais, sobre as árvores do campo e sobre os frutos da terra; sim, acender-se-á, e não se apagará.

Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

Assim diz o Senhor dos exércitos, o Deus de Israel: Ajuntai os vossos holocaustos aos vossos sacrifícios, e comei a carne.

For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

Pois não falei a vossos pais no dia em que os tirei da terra do Egito, nem lhes ordenei coisa alguma acerca de holocaustos ou sacrifícios.

But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

Mas isto lhes ordenei: Dai ouvidos à minha voz, e eu serei o vosso Deus, e vós sereis o meu povo; andai em todo o caminho que eu vos mandar, para que vos vá bem.

But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

Mas não ouviram, nem inclinaram os seus ouvidos; porém andaram nos seus próprios conselhos, no propósito do seu coração malvado; e andaram para trás, e não para diante.

Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

Desde o dia em que vossos pais saíram da terra do Egito, até hoje, tenho-vos enviado insistentemente todos os meus servos, os profetas, dia após dia;

Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

contudo não me deram ouvidos, nem inclinaram os seus ouvidos, mas endureceram a sua cerviz. Fizeram pior do que seus pais.

Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

Dir-lhes-ás pois todas estas palavras, mas não te darão ouvidos; chamá-los-ás, mas não te responderão.

But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

E lhes dirás: Esta é a nação que não obedeceu a voz do Senhor seu Deus e não aceitou a correção; já pereceu a verdade, e está exterminada da sua boca.

Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

Corta os teus cabelos, Jerusalém, e lança-os fora, e levanta um pranto sobre os altos escalvados; porque o Senhor já rejeitou e desamparou esta geração, objeto do seu furor.

For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

Porque os filhos de Judá fizeram o que era mau aos meus olhos, diz o Senhor; puseram as suas abominações na casa que se chama pelo meu nome, para a contaminarem.

And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

E edificaram os altos de Tofete, que está no Vale do filho de Hinom, para queimarem no fogo a seus filhos e a suas filhas, o que nunca ordenei, nem me veio à mente.

Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

Portanto, eis que vêm os dias, diz o Senhor, em que não se chamará mais Tofete, nem Vale do filho de Hinom, mas o Vale da Matança; pois enterrarão em Tofete, por não haver mais outro lugar.

And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

E os cadáveres deste povo servirão de pasto às aves do céu e aos animais da terra; e ninguém os enxotará.

Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

E farei cessar nas cidades de Judá, e nas ruas de Jerusalém, a voz de gozo e a voz de alegria, a voz de noivo e a voz de noiva; porque a terra se tornará em desolação.

Jeremiah 8 - Jeremias 8


Jeremiah Chapter 8 King James Bible - Jeremias Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 7
Jeremias 7

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 8

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

Naquele tempo, diz o Senhor, tirarão para fora das suas sepulturas os ossos dos reis de Judá, e os ossos dos seus príncipes, e os ossos dos sacerdotes, e os ossos dos profetas, e os ossos dos habitantes de Jerusalém;

And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

e serão expostos ao sol, e à lua, e a todo o exército do céu, a quem eles amaram, e a quem serviram , e após quem andaram, e a quem buscaram, e a quem adoraram; não serão recolhidos nem sepultados; serão como esterco sobre a face da terra.

And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

E será escolhida antes a morte do que a vida por todos os que restarem desta raça maligna, que ficarem em todos os lugares onde os lancei, diz o senhor dos exércitos.

Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

Dize-lhes mais: Assim diz o Senhor: porventura cairão os homens, e não se levantarão? desviar-se-ão, e não voltarão?

Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

Por que, pois, se desvia este povo de Jerusalém com uma apostasia contínua? ele retém o engano, recusa-se a voltar.

I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

Eu escutei e ouvi; não falam o que é reto; ninguém há que se arrependa da sua maldade, dizendo: Que fiz eu? Cada um se desvia na sua carreira, como um cavalo que arremete com ímpeto na batalha.

Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

Até a cegonha no céu conhece os seus tempos determinados; e a rola, a andorinha, e o grou observam o tempo da sua arribação; mas o meu povo não conhece a ordenança do Senhor.

How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

Como pois dizeis: Nós somos sábios, e a lei do Senhor está conosco? Mas eis que a falsa pena dos escribas a converteu em mentira.

The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

Os sábios são envergonhados, espantados e presos; rejeitaram a palavra do Senhor; que sabedoria, pois, têm eles?

Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

Portanto darei suas mulheres a outros, e os seus campos aos conquistadores; porque desde o menor até o maior, cada um deles se dá à avareza; desde o profeta até o sacerdote, cada qual usa de falsidade.

For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

E curam a ferida da filha de meu povo le23

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

Porventura se envergonham de terem cometido abominação? Não; de maneira alguma se envergonham, nem sabem que coisa é envergonhar- se. Portanto cairão entre os que caem; e no tempo em que eu os visitar, serão derribados, diz o Senhor.

I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

Quando eu os colheria, diz o Senhor, já não há uvas na vide, nem figos na figueira; até a folha está caída; e aquilo mesmo que lhes dei se foi deles.

Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

Por que nos assentamos ainda? juntai-vos e entremos nas cidades fortes, e ali pereçamos; pois o Senhor nosso Deus nos destinou a perecer e nos deu a beber água de fel; porquanto pecamos contra o Senhor.

We looked for peace, but no good came; and for a time of health, and behold trouble!

Esperamos a paz, porém não chegou bem algum; e o tempo da cura, e eis o terror.

The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

Já desde Dã se ouve o resfolegar dos seus cavalos; a terra toda estremece à voz dos rinchos dos seus ginetes; porque vêm e devoram a terra e quanto nela há, a cidade e os que nela habitam.

For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

Pois eis que envio entre vós serpentes, basiliscos, contra os quais não há encantamento; e eles vos morderão, diz o Senhor.

When I would comfort myself against sorrow, my heart is faint in me.

Oxalá que eu pudesse consolar-me na minha tristeza! O meu coração desfalece dentro de mim.

Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

Eis o clamor da filha do meu povo, de toda a extensão da terra; Não está o Senhor em Sião? Não está nela o seu rei? Por que me provocaram a ira com as suas imagens esculpidas, com vaidades estranhas?

The harvest is past, the summer is ended, and we are not saved.

Passou a sega, findou o verão, e nós não estamos salvos.

For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

Estou quebrantado pela ferida da filha do meu povo; ando de luto; o espanto apoderou-se de mim.

Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Porventura não há bálsamo em Gileade? ou não se acha lá médico? Por que, pois, não se realizou a cura da filha do meu povo?

Jeremiah 9 - Jeremias 9


Jeremiah Chapter 9 King James Bible - Jeremias Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 8
Jeremias 8

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

Oxalá a minha cabeça se tornasse em águas, e os meus olhos numa fonte de lágrimas, para que eu chorasse de dia e de noite os mortos da filha do meu povo!

Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

Oxalá que eu tivesse no deserto uma estalagem de viandantes, para poder deixar o meu povo, e me apartar dele! porque todos eles são adúlteros, um bando de aleivosos.

And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

E encurvam a língua, como se fosse o seu arco, para a mentira; fortalecem-se na terra, mas não para a verdade; porque avançam de malícia em malícia, e a mim me não conhecem, diz o Senhor.

Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

Guardai-vos cada um do seu próximo, e de irmão nenhum vos fieis; porque todo irmão não faz mais do que enganar, e todo próximo anda caluniando.

And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

E engana cada um a seu próximo, e nunca fala a verdade; ensinaram a sua língua a falar a mentira; andam-se cansando em praticar a iniqüidade.

Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

A tua habitação está no meio do engano; pelo engano recusam-se a conhecer-me, diz o Senhor.

Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

Portanto assim diz o Senhor dos exércitos: Eis que eu os fundirei e os provarei; pois, de que outra maneira poderia proceder com a filha do meu povo?

Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

uma flecha mortífera é a língua deles; fala engano; com a sua boca fala cada um de paz com o seu próximo, mas no coração arma-lhe ciladas.

Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Não hei de castigá-los por estas coisas? diz o Senhor; ou não me vingarei de uma nação tal como esta?

For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

Pelos montes levantai choro e pranto, e pelas pastagens do deserto lamentação; porque já estão queimadas, de modo que ninguém passa por elas; nem se ouve mugido de gado; desde as aves dos céus até os animais, fugiram e se foram.

And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

E farei de Jerusalém montões de pedras, morada de chacais, e das cidades de Judá farei uma desolação, de sorte que fiquem sem habitantes.

Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

Quem é o homem sábio, que entenda isto? e a quem falou a boca do Senhor, para que o possa anunciar? Por que razão pereceu a terra, e se queimou como um deserto, de sorte que ninguém passa por ela?

And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

E diz o Senhor: porque deixaram a minha lei, que lhes pus diante, e não deram ouvidos à minha voz, nem andaram nela,

But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

antes andaram obstinadamente segundo o seu próprio coração, e após baalins, como lhes ensinaram os seus pais.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

Portanto assim diz o Senhor dos exércitos, Deus de Israel: Eis que darei de comer losna a este povo, e lhe darei a beber água de fel.

I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

Também os espalharei por entre nações que nem eles nem seus pais conheceram; e mandarei a espada após eles, até que venha a consumi-los.

Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

Assim diz o Senhor dos exércitos: Considerai, e chamai as carpideiras, para que venham; e mandai procurar mulheres hábeis, para que venham também;

And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

e se apressem, e levantem o seu lamento sobre nós, para que se desfaçam em lágrimas os nossos olhos, e as nossas pálpebras destilem águas.

For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

Porque uma voz de pranto se ouviu de Sião: Como estamos arruinados! Estamos mui envergonhados, por termos deixado a terra, e por terem eles transtornado as nossas moradas.

Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

Contudo ouvi, vós, mulheres, a palavra do Senhor, e recebam os vossos ouvidos a palavra da sua boca; e ensinai a vossas filhas o pranto, e cada uma à sua vizinha a lamentação.

For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

Pois a morte subiu pelas nossas janelas, e entrou em nossos palácios, para exterminar das ruas as crianças, e das praças os mancebos.

Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

Fala: Assim diz o Senhor: Até os cadáveres dos homens cairão como esterco sobre a face do campo, e como gavela atrás do segador, e não há quem a recolha.

Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

Assim diz o Senhor: Não se glorie o sábio na sua sabedoria, nem se glorie o forte na sua força; não se glorie o rico nas suas riquezas;

But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

mas o que se gloriar, glorie-se nisto: em entender, e em me conhecer, que eu sou o Senhor, que faço benevolência, juízo e justiça na terra; porque destas coisas me agrado, diz o Senhor.

Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

Eis que vêm dias, diz o Senhor, em que castigarei a todo circuncidado pela sua incircuncisão:

Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

ao Egito, a Judá e a Edom, aos filhos de Amom e a Moabe, e a todos os que cortam os cantos da sua cabeleira e habitam no deserto; pois todas as nações são incircuncisas, e toda a casa de Israel é incircuncisa de coração.

Jeremiah 10 - Jeremias 10


Jeremiah Chapter 10 King James Bible - Jeremias Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 9
Jeremias 9

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 10

Hear ye the word which the LORD speaketh unto you, O house of Israel:

Ouvi a palavra que o Senhor vos fala a vós, ó casa de Israel.

Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

Assim diz o Senhor: Não aprendais o caminho das nações, nem vos espanteis com os sinais do céu; porque deles se espantam as nações,

For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

pois os costumes dos povos são vaidade; corta-se do bosque um madeiro e se lavra com machado pelas mãos do artífice.

They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

Com prata e com ouro o enfeitam, com pregos e com martelos o firmam, para que não se mova.

They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

São como o espantalho num pepinal, e não podem falar; necessitam de quem os leve, porquanto não podem andar. Não tenhais receio deles, pois não podem fazer o mal, nem tampouco têm poder de fazer o bem.

Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

Ninguém há semelhante a ti, ó Senhor; és grande, e grande é o teu nome em poder.

Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

Quem te não temeria a ti, ó Rei das nações? pois a ti se deve o temor; porquanto entre todos os sábios das nações, e em todos os seus reinos ninguém há semelhante a ti.

But they are altogether brutish and foolish: the stock is a doctrine of vanities.

Mas eles todos são embrutecidos e loucos; a instrução dos ídolos é como o madeiro.

Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

Trazem de Társis prata em chapas, e ouro de Ufaz, trabalho do artífice, e das mãos do fundidor; seus vestidos são de azul e púrpura; obra de peritos são todos eles.

But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

Mas o Senhor é o verdadeiro Deus; ele é o Deus vivo e o Rei eterno, ao seu furor estremece a terra, e as nações não podem suportar a sua indignação.

Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

Assim lhes direis: Os deuses que não fizeram os céus e a terra, esses perecerão da terra e de debaixo dos céus.

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

Ele fez a terra pelo seu poder; ele estabeleceu o mundo por sua sabedoria e com a sua inteligência estendeu os céus.

When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Quando ele faz soar a sua voz, logo há tumulto de águas nos céus, e ele faz subir das extremidades da terra os vapores; faz os relâmpagos para a chuva, e dos seus tesouros faz sair o vento.

Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Todo homem se embruteceu e não tem conhecimento; da sua imagem esculpida envergonha-se todo fundidor; pois as suas imagens fundidas são falsas, e nelas não há fôlego.

They are vanity, and the work of errors: in the time of their visitation they shall perish.

Vaidade são, obra de enganos; no tempo da sua visitação virão a perecer.

The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

Não é semelhante a estes aquele que é a porção de Jacó; porque ele é o que forma todas as coisas, e Israel é a tribo da sua herança. Senhor dos exércitos é o seu nome.

Gather up thy wares out of the land, O inhabitant of the fortress.

Tira do chão a tua trouxa, ó tu que habitas em lugar sitiado.

For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

Pois assim diz o Senhor: Eis que desta vez arrojarei como se fora com uma funda os moradores da terra, e os angustiarei, para que venham a senti-lo.

Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

Ai de mim, por causa do meu quebrantamento! a minha chaga me causa grande dor; mas eu havia dito: Certamente isto é minha enfermidade, e eu devo suporta-la.

My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

A minha tenda está destruída, e todas as minhas cordas estão rompidas; os meus filhos foram-se de mim, e não existem; ninguém há mais que estire a minha tenda, e que levante as minhas cortinas.

For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

Pois os pastores se embruteceram, e não buscaram ao Senhor; por isso não prosperaram, e todos os seus rebanhos se acham dispersos.

Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

Eis que vem uma voz de rumor, um grande tumulto da terra do norte, para fazer das cidades de Judá uma assolação, uma morada de chacais.

O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

Eu sei, ó Senhor, que não é do homem o seu caminho; nem é do homem que caminha o dirigir os seus passos.

O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

Corrige-me, ó Senhor, mas com medida justa; não na tua ira, para que não me reduzas a nada.

Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Derrama a tua indignação sobre as nações que não te conhecem, e sobre as famílias que não invocam o teu nome; porque devoraram a Jacó; sim, devoraram-no e consumiram-no, e assolaram a sua morada.

Jeremiah 11 - Jeremias 11


Jeremiah Chapter 11 King James Bible - Jeremias Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 10
Jeremias 10

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 11

The word that came to Jeremiah from the LORD, saying,

A palavra que veio a Jeremias, da parte do Senhor, dizendo:

Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

Ouvi as palavras deste pacto, e falai aos homens de Judá, e aos habitantes de Jerusalém.

And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

Dize-lhes pois: Assim diz o Senhor, o Deus de Israel: Maldito o homem que não ouvir as palavras deste pacto,

Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

que ordenei a vossos pais no dia em que os tirei da terra do Egito, da fornalha de ferro, dizendo: Ouvi a minha voz, e fazei conforme a tudo que vos mando; assim vós sereis o meu povo, e eu serei o vosso Deus;

That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

para que eu confirme o juramento que fiz a vossos pais de dar-lhes uma terra que manasse leite e mel, como se vê neste dia. Então eu respondi, e disse: Amém, ó Senhor.

Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

Disse-me, pois, o Senhor: Proclama todas estas palavras nas cidades de Judá, e nas ruas de Jerusalém, dizendo: Ouvi as palavras deste pacto, e cumpri-as.

For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

Porque com instância admoestei a vossos pais, no dia em que os tirei da terra do Egito, até o dia de hoje, protestando persistentemente e dizendo: Ouvi a minha voz.

Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

Mas não ouviram, nem inclinaram os seus ouvidos; antes andaram cada um na obstinação do seu coração malvado; pelo que eu trouxe sobre eles todas as palavras deste pacto, as quais lhes ordenei que cumprissem, mas não o fizeram.

And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

Disse-me mais o Senhor: Uma conspiração se achou entre os homens de Judá, e entre os habitantes de Jerusalém.

They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

Tornaram às iniqüidades de seus primeiros pais, que recusaram ouvir as minhas palavras; até se foram após outros deuses para os servir; a casa de Israel e a casa de Judá quebrantaram o meu pacto, que fiz com seus pais.

Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

Portanto assim diz o Senhor: Eis que estou trazendo sobre eles uma calamidade de que não pederão escapar; clamarão a mim, mas eu não os ouvirei.

Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

Então irão as cidades de Judá e os habitantes de Jerusalém e clamarão aos deuses a que eles queimam incenso; estes, porém, de maneira alguma os livrarão no tempo da sua calamidade.

For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

Pois, segundo o número das tuas cidades, são os teus deuses, ó Judá; e, segundo o número das ruas de Jerusalém, tendes levantado altares à impudência, altares para queimardes incenso a Baal.

Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

Tu, pois, não ores por este povo, nem levantes por eles clamor nem oração; porque não os ouvirei no tempo em que eles clamarem a mim por causa da sua calamidade.

What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

Que direito tem a minha amada na minha casa, visto que com muitos tem cometido grande abominação, e as carnes santas se desviaram de ti? Quando tu fazes mal, então andas saltando de prazer.

The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

Denominou-te o Senhor oliveira verde, formosa por seus deliciosos frutos; mas agora, à voz dum grande tumulto, acendeu fogo nela, e se quebraram os seus ramos.

For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

Porque o Senhor dos exércitos, que te plantou, pronunciou contra ti uma calamidade, por causa do grande mal que a casa de Israel e a casa de Judá fizeram, pois me provocaram à ira, queimando icenso a Baal.

And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

E o Senhor mo fez saber, e eu o soube; então me fizeste ver as suas ações.

But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

Mas eu era como um manso cordeiro, que se leva à matança; não sabia que era contra mim que maquinavam, dizendo: Destruamos a árvore com o seu fruto, e cortemo-lo da terra dos viventes, para que não haja mais memória do seu nome.

But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

Mas, ó Senhor dos exércitos, justo Juiz, que provas o coração e a mente, permite que eu veja a tua vingança sobre eles; pois a ti descobri a minha causa.

Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

Portanto assim diz o Senhor acerca dos homens de Anatote, que procuram a tua vida, dizendo: Não profetizes no nome do Senhor, para que não morras às nossas mãos;

Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

por isso assim diz o Senhor dos exércitos: Eis que eu os punirei; os mancebos morrerão à espada, os seus filhos e as suas filhas morrerão de fome.

And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

E não ficará deles um resto; pois farei vir sobre os homens de Anatote uma calamidade, sim, o ano da sua punição.

Jeremiah 12 - Jeremias 12


Jeremiah Chapter 12 King James Bible - Jeremias Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 11
Jeremias 11

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 12

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

Justo és, ó Senhor, ainda quando eu pleiteio contigo; contudo pleitearei a minha causa diante de ti. Por que prospera o caminho dos ímpios? Por que vivem em paz todos os que procedem aleivosamente?

Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

Plantaste-os, e eles se arraigaram; medram, dão também fruto; chegado estás à sua boca, porém longe do seu coração.

But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

Mas tu, ó Senhor, me conheces, tu me vês, e provas o meu coração para contigo; tira-os como a ovelhas para o matadouro, e separa-os para o dia da matança.

How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

Até quando lamentará a terra, e se secará a erva de todo o campo? Por causa da maldade dos que nela habitam, perecem os animais e as aves; porquanto disseram: Ele nào vera o nosso fim.

If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

Se te fatigas correndo com homens que vão a pé, então como poderás competir com cavalos? Se foges numa terra de paz, como hás de fazer na soberba do Jordão?

For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

Pois até os teus irmãos, e a casa de teu pai, eles mesmos se houveram aleivosamente contigo; eles mesmos clamam após ti em altas vozes. Não te fies neles, ainda que te digam coisas boas.

I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

Desamparei a minha casa, abandonei a minha herança; entreguei a amada da minha alma na mão de seus inimigos.

Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

Tornou-se a minha herança para mim como leão numa floresta; levantou a sua voz contra mim, por isso eu a odeio.

Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

Acaso é para mim a minha herança como uma ave de rapina de varias cores? Andam as aves de rapina contra ela em redor? Ide, pois, ajuntai a todos os animais do campo, trazei-os para a devorarem.

Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

Muitos pastores destruíram a minha vinha, pisaram o meu quinhão; tornaram em desolado deserto o meu quinhão aprazível.

They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

Em assolação o tornaram; ele, desolado, clama a mim. Toda a terra está assolada, mas ninguém toma isso a peito.

The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

Sobre todos os altos escalvados do deserto vieram destruidores, porque a espada do Senhor devora desde uma até outra extremidade da terra; não há paz para nenhuma carne.

They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

Semearam trigo, mas segaram espinhos; cansaram-se, mas de nada se aproveitaram; haveis de ser envergonhados das vossas colheitas, por causa do ardor da ira do Senhor.

Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

Assim diz o Senhor acerca de todos os meus maus vizinhos, que tocam a minha herança que fiz herdar ao meu povo Israel: Eis que os arrancarei da sua terra, e a casa de Judá arrancarei do meio deles.

And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

E depois de os haver eu arrancado, tornarei, e me compadecerei deles, e os farei voltar cada um à sua herança, e cada um à sua terra.

And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

E será que, se diligentemente aprenderem os caminhos do meu povo, jurando pelo meu nome: Vive o Senhor; como ensinaram o meu povo a jurar por Baal; então edificar-se-ão no meio do meu povo.

But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Mas, se não quiserem ouvir, totalmente arrancarei a tal nação, e a farei perecer, diz o Senhor.

Jeremiah 13 - Jeremias 13


Jeremiah Chapter 13 King James Bible - Jeremias Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 12
Jeremias 12

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 13

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

Assim me disse o Senhor: Vai, e compra-te um cinto de linho, e põe-no sobre os teus lombos, mas não o metas na água.

So I got a girdle according to the word of the LORD, and put it on my loins.

E comprei o cinto, conforme a palavra do Senhor, e o pus sobre os meus lombos.

And the word of the LORD came unto me the second time, saying,

Então me veio a palavra do Senhor pela segunda vez, dizendo:

Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

Toma o cinto que compraste e que trazes sobre os teus lombos, e levanta-te, vai ao Eufrates, e esconde-o ali na fenda duma rocha.

So I went, and hid it by Euphrates, as the LORD commanded me.

Fui, pois, e escondi-o junto ao Eufrates, como o Senhor me havia ordenado.

And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

E passados muitos dias, me disse o Senhor: Levanta-te, vai ao Eufrates, e toma dali o cinto que te ordenei que escondesses ali.

Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

Então fui ao Eufrates, e cavei, e tomei o cinto do lugar onde e havia escondido; e eis que o cinto tinha apodrecido, e para nada prestava.

Then the word of the LORD came unto me, saying,

Então veio a mim a palavra do Senhor, dizendo:

Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

Assim diz o Senhor: Do mesmo modo farei apodrecer a soberba de Judá, e a grande soberba de Jerusalém.

This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

Este povo maligno, que se recusa a ouvir as minhas palavras, que caminha segundo a teimosia do seu coração, e que anda após deuses alheios, para os servir, e para os adorar, será tal como este cinto, que para nada presta.

For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

Pois, assim como se liga o cinto aos lombos do homem, assim eu liguei a mim toda a casa de Israel, e toda a casa de Judá, diz o Senhor, para me serem por povo, e por nome, e por louvor, e por glória; mas não quiseram ouvir:

Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

Pelo que lhes dirás esta palavra: Assim diz o Senhor Deus de Israel: Todo o odre se encherá de vinho. E dir-te-ão: Acaso não sabemos nós muito bem que todo o odre se encherá de vinho?

Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

Então lhes dirás: Assim diz o Senhor: Eis que eu encherei de embriaguez a todos os habitantes desta terra, mesmo aos reis que se assentam sobre o trono de Davi, e aos sacerdotes, e aos profetas, e a todos os habitantes de Jerusalém.

And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

E atirá-los-ei uns contra os outros, mesmo os pais juntamente com os filhos, diz o Senhor; não terei pena nem pouparei, nem terei deles compaixão para não os destruir.

Hear ye, and give ear; be not proud: for the LORD hath spoken.

Escutai, e inclinai os ouvidos; não vos ensoberbeçais, porque o Senhor falou.

Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

Dai glória ao Senhor vosso Deus, antes que venha a escuridão e antes que tropecem vossos pés nos montes tenebrosos; antes que, esperando vós luz, ele a mude em densas trevas, e a reduza a profunda escuridão.

But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

Mas, se não ouvirdes, a minha alma chorará em oculto, por causa da vossa soberba; e amargamente chorarão os meus olhos, e se desfarão em lágrimas, porque o rebanho do Senhor se vai levado cativo.

Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

Dize ao rei e à rainha-mãe: Humilhai-vos, sentai-vos no chão; porque de vossas cabeças já caiu a coroa de vossa glória.

The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

As cidades do Negebe estão fechadas, e não há quem as abra; todo o Judá é levado cativo, sim, inteiramente cativo.

Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

Levantai os vossos olhos, e vede os que vêm do norte; onde está o rebanho que se te deu, o teu lindo rebanho?

What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

Que dirás, quando ele puser sobre ti como cabeça os que ensinaste a serem teus amigos? Não te tomarão as dores, como as duma mulher que está de parto?

And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

Se disseres no teu coração: Por que me sobrevieram estas coisas? Pela multidão das tuas iniqüidades se descobriram as tuas fraldas, e os teus calcanhares sofrem violência.

Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

pode o etíope mudar a sua pele, ou o leopardo as suas malhas? então podereis também vós fazer o bem, habituados que estais a fazer o mal.

Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

Pelo que os espalharei como o restolho que passa arrebatado pelo vento do deserto.

This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

Esta é a tua sorte, a porção que te é medida por mim, diz o Senhor; porque te esqueceste de mim, e confiaste em mentiras.

Therefore will I discover thy skirts upon thy face, that thy shame may appear.

Assim também eu levantarei as tuas fraldas sobre o teu rosto, e aparecerá a tua ignominia.

I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

Os teus adultérios, e os teus rinchos, e a enormidade da tua prostituição, essas abominações tuas, eu as tenho visto sobre os outeiros no campo. Ai de ti, Jerusalém! até quando não te purificarás?

Jeremiah 14 - Jeremias 14


Jeremiah Chapter 14 King James Bible - Jeremias Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 13
Jeremias 13

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 14

The word of the LORD that came to Jeremiah concerning the dearth.

A palavra do Senhor, que veio a Jeremias, a respeito da seca.

Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

Judá chora, e as suas portas estão enfraquecidas; eles se sentam de luto no chão; e o clamor de Jerusalém já vai subindo.

And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

E os seus nobres mandam os seus inferiores buscar água; estes vão às cisternas, e não acham água; voltam com os seus cântaros vazios; ficam envergonhados e confundidos, e cobrem as suas cabeças.

Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

Por causa do solo ressecado, pois que não havia chuva sobre a terra, os lavradores ficam envergonhados e cobrem as suas cabeças.

Yea, the hind also calved in the field, and forsook it, because there was no grass.

Pois até a cerva no campo pare, e abandona sua cria, porquanto não há erva.

And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

E os asnos selvagens se põem nos altos escalvados e, ofegantes, sorvem o ar como os chacais; desfalecem os seus olhos, porquanto não ha erva.

O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

Posto que as nossas iniqüidades testifiquem contra nós, ó Senhor, opera tu por amor do teu nome; porque muitas são as nossas rebeldias; contra ti havemos pecado.

O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

ç esperança de Israel, e Redentor seu no tempo da angústia! por que serias como um estrangeiro na terra? e como o viandante que arma a sua tenda para passar a noite?

Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

Por que serias como homem surpreendido, como valoroso que não pode livrar? Mas tu estás no meio de nós, Senhor, e nós somos chamados pelo teu nome; não nos desampares.

Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

Assim diz o Senhor acerca deste povo: Pois que tanto gostaram de andar errantes, e não detiveram os seus pés, por isso o Senhor não os aceita, mas agora se lembrará da iniqüidade deles, e visitará os seus pecados.

Then said the LORD unto me, Pray not for this people for their good.

Disse-me ainda o Senhor: Não rogues por este povo para seu bem.

When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

Quando jejuarem, não ouvirei o seu clamor, e quando oferecerem holocaustos e oblações, não me agradarei deles; antes eu os consumirei pela espada, e pela fome e pela peste.

Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

Então disse eu: Ah! Senhor Deus, eis que os profetas lhes dizem: Não vereis espada, e não tereis fome; antes vos darei paz verdadeira neste lugar.

Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

E disse-me o Senhor: Os profetas profetizam mentiras em meu nome; não os enviei, nem lhes dei ordem, nem lhes falei. Visão falsa, adivinhação, vaidade e o engano do seu coração é o que eles vos profetizam.

Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

Portanto assim diz o Senhor acerca dos profetas que profetizam em meu nome, sem que eu os tenha mandado, e que dizem: Nem espada, nem fome haverá nesta terra: Â espada e à fome serão consumidos esses profetas.

And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

E o povo a quem eles profetizam será lançado nas ruas de Jerusalém, por causa da fome e da espada; e não haverá quem os sepulte a eles, a suas mulheres, a seus filhos e a suas filhas; porque derramarei sobre eles a sua maldade.

Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

Portanto lhes dirás esta palavra: Os meus olhos derramem lágrimas de noite e de dia, e não cessem; porque a virgem filha do meu povo está gravemente ferida, de mui dolorosa chaga.

If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

Se eu saio ao campo, eis os mortos à espada, e, se entro na cidade, eis os debilitados pela fome; o profeta e o sacerdote percorrem a terra, e nada sabem.

Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

Porventura já de todo rejeitaste a Judá? Aborrece a tua alma a Sião? Por que nos feriste, de modo que não há cura para nós? Aguardamos a paz, e não chegou bem algum; e o tempo da cura, e eis o pavor!

We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

Ah, Senhor! reconhecemos a nossa impiedade e a iniqüidade de nossos pais; pois contra ti havemos pecado.

Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

Não nos desprezes, por amor do teu nome; não tragas opróbrio sobre o trono da tua glória; lembra-te, e não anules o teu pacto conosco.

Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

Há, porventura, entre os deuses falsos das nações, algum que faça chover? Ou podem os céus dar chuvas? Não és tu, ó Senhor, nosso Deus? Portanto em ti esperaremos; pois tu tens feito todas estas coisas.

Jeremiah 15 - Jeremias 15


Jeremiah Chapter 15 King James Bible - Jeremias Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 14
Jeremias 14

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 15

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

Disse-me, porém, o Senhor: Ainda que Moisés e Samuel se pusessem diante de mim, não poderia estar a minha alma com este povo. Lança-os de diante da minha face, e saiam eles.

And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

E quando te perguntarem: Para onde iremos? dir-lhes-ás: Assim diz o Senhor: Os que para a morte, para a morte; e os que para a espada, para a espada; e os que para a fome, para a fome; e os que para o cativeiro, para o cativeiro.

And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

Pois os visitarei com quatro gêneros de destruidores, diz o Senhor: com espada para matar, e com cães, para os dilacerarem, e com as aves do céu e os animais da terra, para os devorarem e destruírem.

And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

Entregá-los-ei para serem um espetáculo horrendo perante todos os reinos da terra, por causa de Manassés, filho de Ezequias, rei de Judá, por tudo quanto fez em Jerusalém.

For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

Pois quem se compadecerá de ti, ó Jerusalém? ou quem se entristecerá por ti? Quem se desviará para perguntar pela tua paz?

Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

Tu me rejeitaste, diz o Senhor, voltaste para trás; por isso estenderei a minha mão contra ti, e te destruirei; estou cansado de me abrandar.

And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

E os padejei com a pá nas portas da terra; desfilhei, destruí o meu povo; não voltaram dos seus caminhos.

Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

As suas viúvas mais se me têm multiplicado do que a areia dos mares; trouxe ao meio-dia um destruidor sobre eles, até sobre a mãe de jovens; fiz que caísse de repente sobre ela angústia e terrores.

She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

A que dava à luz sete se enfraqueceu: expirou a sua alma; pôs-se-lhe o sol sendo ainda dia; ela se confundiu, e se envergonhou; e os que ficarem deles eu os entregarei à espada, diante dos seus inimigos, diz o Senhor.

Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

Ai de mim, minha mãe! porque me deste à luz, homem de rixas e homem de contendas para toda a terra. Nunca lhes emprestei com usura, nem eles me emprestaram a mim com usura, todavia cada um deles me amaldiçoa.

The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

Assim seja, ó Senhor, se jamais deixei de suplicar-te pelo bem deles, ou de rogar-te pelo inimigo no tempo da calamidade e no tempo da angústia.

Shall iron break the northern iron and the steel?

Pode alguém quebrar o ferro, o ferro do Norte, e o bronze?

Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

As tuas riquezas e os teus tesouros, eu os entregarei sem preço ao saque; e isso por todos os teus pecados, mesmo em todos os teus limites.

And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

E farei que sirvas os teus inimigos numa terra que não conheces; porque o fogo se acendeu em minha ira, e sobre vós arderá.

O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

Tu, ó Senhor, me conheces; lembra-te de mim, visita-me, e vinga-me dos meus perseguidores; não me arrebates, por tua longanimidade. Sabe que por amor de ti tenho sofrido afronta.

Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

Acharam-se as tuas palavras, e eu as comi; e as tuas palavras eram para mim o gozo e alegria do meu coração; pois levo o teu nome, ó Senhor Deus dos exércitos.

I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

Não me assentei na roda dos que se alegram, nem me regozijei. Sentei-me a sós sob a tua mão, pois me encheste de indignação.

Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

Por que é perpétua a minha dor, e incurável a minha ferida, que se recusa a ser curada? Serás tu para mim como ribeiro ilusório e como águas inconstantes?

Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

Portanto assim diz o Senhor: Se tu voltares, então te restaurarei, para estares diante de mim; e se apartares o precioso do vil, serás como a minha boca; tornem-se eles a ti, mas não voltes tu a eles.

And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

E eu te porei contra este povo como forte muro de bronze; eles pelejarão contra ti, mas não prevalecerão contra ti; porque eu sou contigo para te salvar, para te livrar, diz o Senhor.

And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

E arrebatar-te-ei da mão dos iníquos, e livrar-te-ei da mão dos cruéis.

Jeremiah 16 - Jeremias 16


Jeremiah Chapter 16 King James Bible - Jeremias Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 15
Jeremias 15

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 16

The word of the LORD came also unto me, saying,

E veio a mim a palavra do Senhor, dizendo:

Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

Não tomarás a ti mulher, nem terás filhos nem filhas neste lugar.

For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

Pois assim diz o Senhor acerca dos filhos e das filhas que nascerem neste lugar, acerca de suas mães, que os tiverem, e de seus pais que os gerarem nesta terra:

They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

Morrerão de enfermidades dolorosas, e não serão pranteados nem sepultados; serão como esterco sobre a face da terra; pela espada e pela fome serão consumidos, e os seus cadáveres servirão de pasto para as aves do céu e para os animais da terra.

For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

Pois assim diz o Senhor: Não entres na casa que está de luto, nem vás a lamentá-los, nem te compadeças deles; porque deste povo, diz o Senhor, retirei a minha paz, benignidade e misericórdia.

Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

E morrerão nesta terra tanto grandes como pequenos; não serão sepultados, e não os prantearão, nem se farão por eles incisões, nem por eles se raparão os cabelos;

Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

nem pão se dará aos que estiverem de luto, para os consolar sobre os mortos; nem se lhes dará a beber o copo da consolação pelo pai ou pela mãe.

Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

Não entres na casa do banquete, para te assentares com eles a comer e a beber.

For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

Pois assim diz o Senhor dos exércitos, o Deus de Israel: Eis que perante os vossos olhos, e em vossos dias, farei cessar deste lugar a voz de gozo e a voz de alegria, a voz do noivo e a voz da noiva.

And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

E quando anunciares a este povo todas estas palavras, e eles te disserem: Por que pronuncia o Senhor sobre :nós todo este grande mal? Qual é a nossa iniqüidade? Qual é o pecado que cometemos contra o Senhor nosso Deus?

Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

Então lhes dirás: Porquanto vossos pais me deixaram, diz o Senhor, e se foram após outros deuses, e os serviram e adoraram, e a mim me deixaram, e não guardaram a minha lei;

And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

e vós fizestes pior do que vossos pais; pois eis que andais, cada um de vós, após o pensamento obstinado do seu mau coração, recusando ouvir-me a mim;

Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

portanto eu vos lançarei fora desta terra, para uma terra que não conhecestes, nem vós nem vossos pais; e ali servireis a deuses estranhos de dia e de noite; pois não vos concederei favor algum.

Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

Portanto, eis que dias vêm, diz o Senhor, em que não se dirá mais: Vive o Senhor: que fez subir os filhos de Israel da terra do Egito;

But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

mas sim: Vive o Senhor, que fez subir os filhos de Israel da terra do norte, e de todas as terras para onde os tinha lançado; porque eu os farei voltar à sua terra, que dei a seus pais.

Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

Eis que mandarei vir muitos pescadores, diz o Senhor, os quais os pescarão; e depois mandarei vir muitos caçadores, os quais os caçarão de todo monte, e de todo outeiro, e até das fendas das rochas.

For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

Pois os meus olhos estão sobre todos os seus caminhos; não se acham eles escondidos da minha face, nem está a sua iniqüidade encoberta aos meus olhos.

And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

E eu retribuirei em dobro a sua iniqüidade e o seu pecado, porque contaminaram a minha terra com os vultos inertes dos seus ídolos detestáveis, e das suas abominações encheram a minha herança.

O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

ç Senhor, força minha e fortaleza minha, e refúgio meu no dia da angústia, a ti virão as nações desde as extremidades da terra, e dirão: Nossos pais herdaram só mentiras, e vaidade, em que não havia proveito.

Shall a man make gods unto himself, and they are no gods?

Pode um homem fazer para si deuses? Esses tais não são deuses!

Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Portanto, eis que lhes farei conhecer, sim desta vez lhes farei conhecer o meu poder e a minha força; e saberão que o meu nome é Jeová.

Jeremiah 17 - Jeremias 17


Jeremiah Chapter 17 King James Bible - Jeremias Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 16
Jeremias 16

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 17

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

O pecado de Judá está escrito com um ponteiro de ferro; com ponta de diamante está gravado na tábua do seu coração e nas pontas dos seus altares;

Whilst their children remember their altars and their groves by the green trees upon the high hills.

enquanto seus filhos se lembram dos seus altares, e dos seus aserins, junto às árvores frondosas, sobre os altos outeiros,

O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

nas montanhas no campo aberto, a tua riqueza e todos os teus tesouros dá-los-ei como despojo por causa do pecado, em todos os teus termos.

And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

Assim tu, por ti mesmo, te privarás da tua herança que te dei; e far-te-ei servir os teus inimigos, na terra que não conheces; porque acendeste um fogo na minha ira, o qual arderá para sempre.

Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

Assim diz o Senhor: Maldito o varão que confia no homem, e faz da carne o seu braço, e aparta o seu coração do Senhor!

For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

Pois é como o junípero no deserto, e não verá vir bem algum; antes morará nos lugares secos do deserto, em terra salgada e inabitada.

Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

Bendito o varão que confia no Senhor, e cuja esperança é o Senhor.

For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

Porque é como a árvore plantada junto às águas, que estende as suas raízes para o ribeiro, e não receia quando vem o calor, mas a sua folha fica verde; e no ano de sequidão não se afadiga, nem deixa de dar fruto.

The heart is deceitful above all things, and desperately wicked: who can know it?

Enganoso é o coração, mais do que todas as coisas, e perverso; quem o poderá conhecer?

I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

Eu, o Senhor, esquadrinho a mente, eu provo o coração; e isso para dar a cada um segundo os seus caminhos e segundo o fruto das suas ações.

As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

Como a perdiz que ajunta pintainhos que não são do seu ninho, assim é aquele que ajunta riquezas, mas não retamente; no meio de seus dias as deixará, e no seu fim se mostrará insensato.

A glorious high throne from the beginning is the place of our sanctuary.

Um trono glorioso, posto bem alto desde o princípio, é o lugar do nosso santuário.

O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

ç Senhor, esperança de Israel, todos aqueles que te abandonarem serão envergonhados. Os que se apartam de ti serão escritos sobre a terra; porque abandonam o Senhor, a fonte das águas vivas.

Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

Cura-me, ó Senhor, e serei curado; salva-me, e serei salvo; pois tu és o meu louvor.

Behold, they say unto me, Where is the word of the LORD? let it come now.

Eis que eles me dizem: Onde está a palavra do Senhor? venha agora.

As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

Quanto a mim, não instei contigo para enviares sobre eles o mal, nem tampouco desejei o dia calamitoso; tu o sabes; o que saiu dos meus lábios estava diante de tua face.

Be not a terror unto me: thou art my hope in the day of evil.

Não me sejas por espanto; meu refúgio és tu no dia da calamidade.

Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

Envergonhem-se os que me perseguem, mas não me envergonhe eu; assombrem-se eles, mas não me assombre eu; traze sobre eles o dia da calamidade, e destrói-os com dobrada destruição.

Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

Assim me disse o Senhor: Vai, e põe-te na porta de Benjamim, pela qual entram os reis de Judá, e pela qual saem, como também em todas as portas de Jerusalém.

And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

E dize-lhes: Ouvi a palavra do Senhor, vós, reis de Judá e todo o Judá, e todos os moradores de Jerusalém, que entrais por estas portas;

Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

assim diz o Senhor: Guardai-vos a vós mesmos, e não tragais cargas no dia de sábado, nem as introduzais pelas portas de Jerusalém;

Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

nem tireis cargas de vossas casas no dia de sábado, nem façais trabalho algum; antes santificai o dia de sábado, como eu ordenei a vossos pais.

But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

Mas eles não escutaram, nem inclinaram os seus ouvidos; antes endureceram a sua cerviz, para não ouvirem, e para não receberem instrução.

And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

Mas se vós diligentemente me ouvirdes, diz o Senhor, não introduzindo cargas pelas portas desta cidade no dia de sábado, e santificardes o dia de sábado, não fazendo nele trabalho algum,

Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

então entrarão pelas portas desta cidade reis e príncipes, que se assentem sobre o trono de Davi, andando em carros e montados em cavalos, eles e seus príncipes, os homens de Judá, e os moradores de Jerusalém; e esta cidade será para sempre habitada.

And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

E virão das cidades de Judá, e dos arredores de Jerusalém, e da terra de Benjamim, e da planície, e da região montanhosa, e do e sul, trazendo à casa do Senhor holocaustos, e sacrifícios, e ofertas de cereais, e incenso, trazendo também sacrifícios de ação de graças.

But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Mas, se não me ouvirdes, para santificardes o dia de sábado, e para não trazerdes carga alguma, quando entrardes pelas portas de Jerusalém no dia de sábado, então acenderei fogo nas suas portas, o qual consumirá os palácios de Jerusalém, e não se apagará.

Jeremiah 18 - Jeremias 18


Jeremiah Chapter 18 King James Bible - Jeremias Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 17
Jeremias 17

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 18

The word which came to Jeremiah from the LORD, saying,

A palavra que veio do Senhor a Jeremias, dizendo:

Arise, and go down to the potter's house, and there I will cause thee to hear my words.

Levanta-te, e desce à casa do oleiro, e lá te farei ouvir as minhas palavras.

Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

Desci, pois, à casa do oleiro, e eis que ele estava ocupado com a sua obra sobre as rodas.

And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

Como o vaso, que ele fazia de barro, se estragou na mão do oleiro, tornou a fazer dele outro vaso, conforme pareceu bem aos seus olhos fazer.

Then the word of the LORD came to me, saying,

Então veio a mim a palavra do Senhor, dizendo:

O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

Não poderei eu fazer de vós como fez este oleiro, ó casa de Israel? diz o Senhor. Eis que, como o barro na mão do oleiro, assim sois vós na minha mão, ó casa de Israel.

At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

Se em qualquer tempo eu falar acerca duma nação, e acerca dum reino, para arrancar, para derribar e para destruir,

If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

e se aquela nação, contra a qual falar, se converter da sua maldade, também eu me arrependerei do mal que intentava fazer-lhe.

And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

E se em qualquer tempo eu falar acerca duma nação e acerca dum reino, para edificar e para plantar,

If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

se ela fizer o mal diante dos meus olhos, não dando ouvidos à minha voz, então me arrependerei do bem que lhe intentava fazer.

Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

Ora pois, fala agora aos homens de Judá, e aos moradores de Jerusalém, dizendo: Assim diz o senhor: Eis que estou forjando mal contra vós, e projeto um plano contra vós; convertei-vos pois agora cada um do seu mau caminho, e emendai os vossos caminhos e as vossas ações.

And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

Mas eles dizem: Não há esperança; porque após os nossos projetos andaremos, e cada um fará segundo o propósito obstinado do seu mau coraçao.

Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

Portanto assim diz o Senhor: Perguntai agora entre as nações quem ouviu tais coisas? coisa mui horrenda fez a virgem de Israel!

Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

Acaso desaparece a neve do Líbano dos penhascos do Siriom? Serão esgotadas as águas frias que vêm dos montes?

Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

Contudo o meu povo se tem esquecido de mim, queimando incenso a deuses falsos; fizeram-se tropeçar nos seus caminhos, e nas veredas antigas, para que andassem por atalhos não aplainados;

To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

para fazerem da sua terra objeto de espanto e de perpétuos assobios; todo aquele que passa por ela se espanta, e meneia a cabeça.

I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

Com vento oriental os espalharei diante do inimigo; mostrar-lhes-ei as costas e não o rosto, no dia da sua calamidade.

Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

Então disseram: Vinde, e maquinemos projetos contra Jeremias; pois não perecerá a lei do sacerdote, nem o conselho do sábio, nem a palavra do profeta. Vinde, e firâmo-lo com a língua, e não atendamos a nenhuma das suas palavras.

Give heed to me, O LORD, and hearken to the voice of them that contend with me.

Atende-me, ó Senhor, e ouve a voz dos que contendem comigo.

Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

Porventura pagar-se-á mal por bem? Contudo cavaram uma cova para a minha vida. Lembra-te de que eu compareci na tua presença, para falar a favor deles, para desviar deles a tua indignação.

Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

Portanto entrega seus filhos à fome, e entrega-os ao poder da espada, e sejam suas mulheres roubadas dos filhos, e fiquem viúvas; e sejam seus maridos feridos de morte, e os seus jovens mortos à espada na peleja.

Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

Seja ouvido o clamor que vem de suas casas, quando de repente trouxeres tropas sobre eles; porque cavaram uma cova para prender-me e armaram laços aos meus pés.

Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Mas tu, ó Senhor, sabes todo o seu conselho contra mim para matar-me. Não perdoes a sua iniquidade, nem apagues o seu pecado de diante da tua face; mas sejam transtornados diante de ti; trata-os assim no tempo da tua ira.

Jeremiah 19 - Jeremias 19


Jeremiah Chapter 19 King James Bible - Jeremias Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 18
Jeremias 18

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 19

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

Assim disse o Senhor: Vai, e compra uma botija de oleiro, e leva contigo alguns anciãos do povo e alguns anciãos dos sacerdotes;

And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

e sai ao vale do filho de Hinom, que está à entrada da Porta Harsite, e apregoa ali as palavras que eu te disser;

And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

e dirás: Ouvi a palavra do Senhor, ó reis de Judá, e moradores de Jerusalém. Assim diz o Senhor dos exércitos, o Deus de Israel: Eis que trarei sobre este lugar uma calamidade tal que fará retinir os ouvidos de quem quer que dela ouvir.

Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

Porquanto me deixaram, e profanaram este lugar, queimando nele incenso a outros deuses, que nunca conheceram, nem eles nem seus pais, nem os reis de Judá; e encheram este lugar de sangue de inocentes.

They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

E edificaram os altos de Baal, para queimarem seus filhos no fogo em holocaustos a Baal; o que nunca lhes ordenei, nem falei, nem entrou no meu pensamento.

Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

Por isso eis que dias vêm, diz o Senhor, em que este lugar não se chamara mais Tofete, nem o vale do filho de Hinom, mas o vale da matança.

And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

E tornarei vão o conselho de Judá e de Jerusalém neste lugar, e os farei cair à espada diante de seus inimigos e pela mão dos que procuram tirar-lhes a vida. Darei os seus cadaveres por pasto as aves do céu e aos animais da terra.

And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

E farei esta cidade objeto de espanto e de assobios; todo aquele que passar por ela se espantará, e assobiará, por causa de todas as suas pragas.

And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

E lhes farei comer a carne de seus filhos, e a carne de suas filhas, e comerá cada um a carne do seu próximo, no cerco e no aperto em que os apertarão os seus inimigos, e os que procuram tirar-lhes a vida.

Then shalt thou break the bottle in the sight of the men that go with thee,

Então quebrarás a botija à vista dos homens que foram contigo,

And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

e lhes dirás: Assim diz o Senhor dos exércitos: Deste modo quebrarei eu a este povo, e a esta cidade, como se quebra o vaso do oleiro, de sorte que não pode mais refazer-se; e os enterrarão em Tofete, porque não haverá outro lugar para os enterrar.

Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

Assim farei a este lugar e aos seus moradores, diz o Senhor; sim, porei esta cidade como Tofete.

And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

E as casas de Jerusalém, e as casas dos reis de Judá, serão imundas como o lugar de Tofete, como também todas as casas, sobre cujos terraços queimaram incenso a todo o exército dos céus, e ofereceram libações a deuses estranhos.

Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

Então voltou Jeremias de Tofete, aonde o tinha enviado o Senhor a profetizar; e pôs-se em pé no átrio da casa do Senhor, e disse a todo o povo:

Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Assim diz o Senhor dos exércitos, o Deus de Israel: Eis que trarei sobre esta cidade, e sobre todas as suas cercanias, todo o mal que pronunciei contra ela, porquanto endureceram a sua cerviz, para não ouvirem as minhas palavras.

Jeremiah 20 - Jeremias 20


Jeremiah Chapter 20 King James Bible - Jeremias Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 19
Jeremias 19

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 20

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

Ora Pasur, filho de Imer, o sacerdote, que era superintendente da casa do Senhor, ouviu Jeremias profetizar estas coisas.

Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

Então feriu Pasur ao profeta Jeremias, e o meteu no cepo que está na porta superior de Benjamim, na casa do Senhor.

And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

No dia seguinte, quando Pasur o tirou do cepo Jeremias lhe disse: O Senhor não te chama Pasur, mas Magor-Missabibe.

For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

Porque assim diz o Senhor: Eis que farei de ti um terror para ti mesmo, e para todos os teus amigos. Eles cairão à espada de seus inimigos, e teus olhos o verão. Entregarei Judá todo na mão do rei de Babilônia; ele os levará cativos para Babilônia, e matá-los-á à espada.

Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

Também entregarei todas as riquezas desta cidade, todos os seus lucros, e todas as suas coisas preciosas, sim, todos os tesouros dos reis de Judá na mão de seus inimigos, que os saquearão e, tomando-os, os levarão a Babilônia.

And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

E tu, Pasur, e todos os moradores da tua casa ireis para o cativeiro; e virás para Babilônia, e ali morrerás, e ali serás sepultado, tu, e todos os teus amigos, aos quais profetizaste falsamente.

O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

Seduziste-me, ó Senhor, e deixei-me seduzir; mais forte foste do que eu, e prevaleceste; sirvo de escárnio o dia todo; cada um deles zomba de mim.

For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

Pois sempre que falo, grito, clamo: Violência e destruição; porque se tornou a palavra do Senhor um opróbrio para mim, e um ludíbrio o dia todo.

Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

Se eu disser: Não farei menção dele, e não falarei mais no seu nome, então há no meu coração um como fogo ardente, encerrado nos meus ossos, e estou fatigado de contê-lo, e não posso mais.

For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

Pois ouço a difamação de muitos, terror por todos os lados! Denunciai-o! Denunciemo-lo! dizem todos os meus íntimos amigos, aguardando o meu manquejar; bem pode ser que se deixe enganar; então prevaleceremos contra ele e nos vingaremos dele.

But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

Mas o Senhor está comigo como um guerreiro valente; por isso tropeçarão os meus perseguidores, e não prevalecerão; ficarão muito confundidos, porque não alcançarão êxito, sim, terão uma confusão perpétua que nunca será esquecida.

But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

Tu pois, ó Senhor dos exércitos, que provas o justo, e vês os pensamentos e o coração, permite que eu veja a tua vingança sobre eles; porque te confiei a minha causa.

Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

Cantai ao Senhor, louvai ao Senhor; pois livrou a alma do necessitado da mão dos malfeitores.

Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

Maldito o dia em que nasci; não seja bendito o dia em que minha mãe me deu à luz.

Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

Maldito o homem que deu as novas a meu pai, dizendo: Nasceu- te um filho, alegrando-o com isso grandemente.

And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

E seja esse homem como as cidades que o senhor destruiu sem piedade; e ouça ele um clamor pela manhã, e um alarido ao meio-dia.

Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

Por que não me matou na madre? assim minha mãe teria sido a minha sepultura, e teria ficado grávida perpetuamente!

Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

Por que saí da madre, para ver trabalho e tristeza, e para que se consumam na vergonha os meus dias?

Jeremiah 21 - Jeremias 21


Jeremiah Chapter 21 King James Bible - Jeremias Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 20
Jeremias 20

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 21

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

A palavra que veio a Jeremias da parte do Senhor, quando o rei Zedequias lhe enviou Pasur, filho de Malquias, e Sofonias, filho de Maaséias, o sacerdote, dizendo:

Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

Pergunta agora por nós ao Senhor, por que Nabucodonozor, rei de Babilônia, guerreia contra nós; porventura o Senhor nos tratará segundo todas as suas maravilhas, e fará que o rei se retire de nós.

Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

Então Jeremias lhes respondeu: Assim direis a Zedequias:

Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

Assim diz o Senhor, o Deus de Israel: Eis que virarei contra vos as armas de guerra, que estão nas vossas mãos, com que vós pelejais contra o rei de Babilônia e contra os caldeus, que vos estão sitiando ao redor dos muros, e ajuntá-los-ei no meio desta cidade.

And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

E eu mesmo pelejarei contra vós com mão estendida, e com braço forte, e em ira, e em furor, e em grande indignação.

And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

E ferirei os habitantes desta cidade, tanto os homens como os animais; de grande peste morrerão.

And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

E depois disso, diz o Senhor, entregarei Zedequias, rei de Judá, e seus servos, e o povo, e os que desta cidade restarem da peste, e da espada, e da fome, sim entregá-los-ei na mão de Nabucodonozor, rei de Babilônia, e na mão de seus inimigos, e na mão dos que procuram tirar-lhes a vida; e ele os passará ao fio da espada; não os poupará, nem se compadecerá, nem terá misericordia.

And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

E a este povo dirás: Assim diz o Senhor: Eis que ponho diante de vós o caminho da vida e o caminho da morte.

He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

O que ficar nesta cidade há de morrer à espada, ou de fome, ou de peste; mas o que sair, e se render aos caldeus, que vos cercam, viverá, e terá a sua vida por despojo.

For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

Porque pus o meu rosto contra esta cidade para mal, e não para bem, diz o Senhor; na mão do rei de Babilônia se entregará, e ele a queimará a fogo.

And touching the house of the king of Judah, say, Hear ye the word of the LORD;

E à casa do rei de Judá dirás: Ouvi a palavra do Senhor:

O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

O casa de Davi, assim diz o Senhor: Executai justiça pela manhã, e livrai o espoliado da mão do opressor, para que não saia o meu furor como fogo, e se acenda, sem que haja quem o apague, por causa da maldade de vossas ações.

Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

Eis que eu sou contra ti, ó moradora do vale, ó rocha da campina, diz o Senhor; contra vós que dizeis: Quem descerá contra nós? ou: Quem entrará nas nossas moradas?

But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

E eu vos castigarei segundo o fruto das vossas ações, diz o Senhor; e no seu bosque acenderei fogo que consumirá a tudo o que está em redor dela.

Jeremiah 22 - Jeremias 22


Jeremiah Chapter 22 King James Bible - Jeremias Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 21
Jeremias 21

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 22

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

Assim diz o Senhor: Desce à casa do rei de Judá, e anuncia ali esta palavra.

And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

E dize: Ouve a palavra do Senhor, ó rei de Judá, que te assentas no trono de Davi; ouvi, tu, e os teus servos, e o teu povo, que entrais por estas portas.

Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

Assim diz o Senhor: Exercei o juízo e a justiça, e livrai o espoliado da mão do opressor. Não façais nenhum mal ou violencia ao estrangeiro, nem ao orfão, nem a viúva; não derrameis sangue inocente neste lugar.

For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

Pois se deveras cumprirdes esta palavra, entrarão pelas portas desta casa reis que se assentem sobre o trono de Davi, andando em carros e montados em cavalos, eles, e os seus servos, e o seu povo.

But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

Mas se não derdes ouvidos a estas palavras, por mim mesmo tenho jurado, diz o Senhor, que esta casa se tornará em assolação.

For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

Pois assim diz o Senhor acerca da casa do rei de Judá: Tu és para mim Gileade, e a cabeça do Líbano; todavia certamente farei de ti um deserto e cidades desabitadas.

And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

E prepararei contra ti destruidores, cada um com as suas armas; os quais cortarão os teus cedros escolhidos, e os lançarão no fogo.

And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

E muitas nações passarão por esta cidade, e dirá cada um ao seu companheiro: Por que procedeu o Senhor assim com esta grande cidade?

Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

Então responderão: Porque deixaram o pacto do Senhor seu Deus, e adoraram a outros deuses, e os serviram.

Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

Não choreis o morto, nem o lastimeis; mas chorai amargamente aquele que sai; porque não voltará mais, nem verá a terra onde nasceu.

For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

Pois assim diz o Senhor acerca de Salum, filho de Josias, rei de Judá, que reinou em lugar de Josias seu pai, que saiu deste lugar: Nunca mais voltará para cá,

But he shall die in the place whither they have led him captive, and shall see this land no more.

mas no lugar para onde o levaram cativo morrerá, e nunca mais verá esta terra.

Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

Ai daquele que edifica a sua casa com iniqüidade, e os seus aposentos com injustiça; que se serve do trabalho do seu próximo sem remunerá-lo, e não lhe dá o salário;

That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

que diz: Edificarei para mim uma casa espaçosa, e aposentos largos; e que lhe abre janelas, forrando-a de cedro, e pintando-a de vermelhão.

Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

Acaso reinarás tu, porque procuras exceder no uso de cedro? O teu pai não comeu e bebeu, e não exercitou o juízo e a justiça? Por isso lhe sucedeu bem.

He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

Julgou a causa do pobre e necessitado; então lhe sucedeu bem. Porventura não é isso conhecer-me? diz o Senhor.

But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

Mas os teus olhos e o teu coração não atentam senão para a tua ganância, e para derramar sangue inocente, e para praticar a opressão e a violência.

Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

Portanto assim diz o Senhor acerca de Jeoiaquim, filho de Josias, rei de Judá: Não o lamentarão, dizendo: Ai, meu irmão! ou: Ai, minha irmã! nem o lamentarão, dizendo: Ai, Senhor! ou: Ai, sua majestade!

He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

Com a sepultura de jumento será sepultado, sendo arrastado e lançado fora das portas de Jerusalém.

Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

Sobe ao Líbano, e clama, e levanta a tua voz em Basã, e clama desde Abarim; porque são destruídos todos os teus namorados.

I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

Falei contigo no tempo da tua prosperidade; mas tu disseste: Não escutarei. Este tem sido o teu caminho, desde a tua mocidade, o não obedeceres à minha voz.

The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

O vento apascentará todos os teus pastores, e os teus namorados irão para o cativeiro; certamente então te confundirás,

O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

e tu, que habitas no Líbano, aninhada nos cedros, como hás de gemer, quando te vierem as dores, os ais como da que está de parto!

As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

Vivo eu, diz o Senhor, ainda que Conias, filho de Jeoiaquim, rei de Judá, fosse o anel do selo da minha mão direita, contudo eu dali te arrancaria;

And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

e te entregaria na mão dos que procuram tirar-te a vida, e na mão daqueles diante dos quais tu temes, a saber, na mão de Nabucodonozor, rei de Babilônia, e na mão dos caldeus.

And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

A ti e a tua mãe, que te deu à luz, lançar-vos-ei para uma terra estranha, em que não nascestes, e ali morrereis.

But to the land whereunto they desire to return, thither shall they not return.

Mas à terra para a qual eles almejam voltar, para lá não voltarão.

Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

E este homem Conias algum vaso desprezado e quebrado, um vaso de que ninguém se agrada? Por que razão foram ele e a sua linhagem arremessados e arrojados para uma terra que não conhecem?

O earth, earth, earth, hear the word of the LORD.

ç terra, terra, terra; ouve a palavra do Senhor.

Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Assim diz o Senhor: Escrevei que este homem fica sem filhos, homem que não prosperará nos seus dias; pois nenhum da sua linhagem prosperará para assentar-se sobre o trono de Davi e reinar daqui em diante em Judá.

Jeremiah 23 - Jeremias 23


Jeremiah Chapter 23 King James Bible - Jeremias Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 22
Jeremias 22

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 23

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

Ai dos pastores que destroem e dispersam as ovelhas do meu pasto, diz o Senhor.

Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

Portanto assim diz o Senhor, o Deus de Israel, acerca dos pastores que apascentam o meu povo: Vós dispersastes as minhas ovelhas, e as afugentastes, e não as visitastes. Eis que visitarei sobre vós a maldade das vossas ações, diz o Senhor.

And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

E eu mesmo recolherei o resto das minhas ovelhas de todas as terras para onde as tiver afugentado, e as farei voltar aos seus apriscos; e frutificarão, e se multiplicarão.

And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

E levantarei sobre elas pastores que as apascentem, e nunca mais temerão, nem se assombrarão, e nem uma delas faltará, diz o Senhor.

Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

Eis que vêm dias, diz o Senhor, em que levantarei a Davi um Renovo justo; e, sendo rei, reinará e procederá sabiamente, executando o juízo e a justiça na terra.

In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

Nos seus dias Judá será salvo, e Israel habitará seguro; e este é o nome de que será chamado: O SENHOR JUSTIÇA NOSSA.

Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

Portanto, eis que vêm dias, diz o Senhor, em que nunca mais dirão: Vive o Senhor, que tirou os filhos de Israel da terra do Egito;

But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

mas: Vive o Senhor, que tirou e que trouxe a linhagem da casa de Israel da terra do norte, e de todas as terras para onde os tinha arrojado; e eles habitarão na sua terra.

Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

Quanto aos profetas. O meu coração está quebrantado dentro de mim; todos os meus ossos estremecem; sou como um homem embriagado, e como um homem vencido do vinho, por causa do Senhor, e por causa das suas santas palavras.

For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

Pois a terra está cheia de adúlteros; por causa da maldição a terra chora, e os pastos do deserto se secam. A sua carreira é má, e a sua força não é reta.

For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

Porque tanto o profeta como o sacerdote são profanos; até na minha casa achei a sua maldade, diz o Senhor.

Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

Portanto o seu caminho lhes será como veredas escorregadias na escuridão; serão empurrados e cairão nele; porque trarei sobre eles mal, o ano mesmo da sua punição, diz o Senhor.

And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

Nos profetas de Samária bem vi eu insensatez; profetizavam da parte de Baal, e faziam errar o meu povo Israel.

I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

Mas nos profetas de Jerusalém vejo uma coisa horrenda: cometem adultérios, e andam com falsidade, e fortalecem as mãos dos malfeitores, de sorte que não se convertam da sua maldade; eles têm- se tornado para mim como Sodoma, e os moradores dela como Gomorra.

Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

Portanto assim diz o Senhor dos exércitos acerca dos profetas: Eis que lhes darei a comer losna, e lhes farei beber águas de fel; porque dos profetas de Jerusalém saiu a contaminação sobre toda a terra.

Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

Assim diz o Senhor dos exércitos: Não deis ouvidos as palavras dos profetas, que vos profetizam a vós, ensinando-vos vaidades; falam da visão do seu coração, não da boca do Senhor.

They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

Dizem continuamente aos que desprezam a palavra do Senhor: Paz tereis; e a todo o que anda na teimosia do seu coração, dizem: Não virá mal sobre vós.

For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

Pois quem dentre eles esteve no concílio do Senhor, para que percebesse e ouvisse a sua palavra, ou quem esteve atento e escutou a sua palavra?

Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

Eis a tempestade do Senhor! A sua indignação, qual tempestade devastadora, já saiu; descarregar-se-á sobre a cabeça dos impios.

The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

Não retrocederá a ira do Senhor, até que ele tenha executado e cumprido os seus desígnios. Nos últimos dias entendereis isso claramente.

I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

Não mandei esses profetas, contudo eles foram correndo; não lhes falei a eles, todavia eles profetizaram.

But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

Mas se tivessem assistido ao meu concílio, então teriam feito o meu povo ouvir as minhas palavras, e o teriam desviado do seu mau caminho, e da maldade das suas ações.

Am I a God at hand, saith the LORD, and not a God afar off?

Sou eu apenas Deus de perto, diz o Senhor, e não também Deus de longe?

Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

Esconder-se-ia alguém em esconderijos, de modo que eu não o veja? diz o Senhor. Porventura não encho eu o céu e a terra? diz o Senhor.

I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

Tenho ouvido o que dizem esses profetas que profetizam mentiras em meu nome, dizendo: Sonhei, sonhei.

How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

Até quando se achará isso no coração dos profetas que profetizam mentiras, e que profetizam do engano do seu próprio coração?

Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

Os quais cuidam fazer com que o meu povo se esqueça do meu nome pelos seus sonhos que cada um conta ao seu próximo, assim como seus pais se esqueceram do meu nome por causa de Baal.

The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

O profeta que tem um sonho conte o sonho; e aquele que tem a minha palavra, fale fielmente a minha palavra. Que tem a palha com o trigo? diz o Senhor.

Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

Não é a minha palavra como fogo, diz o Senhor, e como um martelo que esmiúça a pedra?

Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

Portanto, eis que eu sou contra os profetas, diz o Senhor, que furtam as minhas palavras, cada um ao seu próximo.

Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

Eis que eu sou contra os profetas, diz o Senhor, que usam de sua própria linguagem, e dizem: Ele disse.

Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

Eis que eu sou contra os que profetizam sonhos mentirosos, diz o Senhor, e os contam, e fazem errar o meu povo com as suas mentiras e com a sua vã jactância; pois eu não os enviei, nem lhes dei ordem; e eles não trazem proveito algum a este povo, diz o Senhor.

And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

Quando pois te perguntar este povo, ou um profeta, ou um sacerdote, dizendo: Qual é a profecia do Senhor? Então lhes dirás: Qual a profecia! que eu vos arrojarei, diz o Senhor.

And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

E, quanto ao profeta, e ao sacerdote, e ao povo, que disser: A profecia do Senhor; eu castigarei aquele homem e a sua casa.

Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

Assim direis, cada um ao seu próximo, e cada um ao seu irmão: Que respondeu o Senhor? e: Que falou o Senhor?

And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

Mas nunca mais fareis menção da profecia do Senhor, porque a cada um lhe servirá de profecia a sua própria palavra; pois torceis as palavras do Deus vivo, do Senhor dos exércitos, o nosso Deus.

Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

Assim dirás ao profeta: Que te respondeu o Senhor? e: Que falou o Senhor?

But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

Se, porém, disserdes: A profecia do Senhor; assim diz o Senhor: Porque dizeis esta palavra: A profecia do Senhor, quando eu mandei dizer-vos: Não direis: A profecia do Senhor;

Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

por isso, eis que certamente eu vos levantarei, e vos lançarei fora da minha presença, a vós e a cidade que vos dei a vós e a vossos pais;

And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

e porei sobre vós perpétuo opróbrio, e eterna vergonha, que não será esquecida.

Jeremiah 24 - Jeremias 24


Jeremiah Chapter 24 King James Bible - Jeremias Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 23
Jeremias 23

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 24

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

Fez-me o Senhor ver, e vi dois cestos de figos, postos diante do templo do Senhor. Sucedeu isso depois que Nabucodonozor, rei de Babilônia, levara em cativeiro a Jeconias, filho de Jeoiaquim, rei de Judá, e os príncipes de Judá, e os carpinteiros, e os ferreiros de Jerusalém, e os trouxera a Babilonia.

One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

Um cesto tinha figos muito bons, como os figos temporãos; mas o outro cesto tinha figos muito ruins, que não se podiam comer, de ruins que eram.

Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

E perguntou-me o Senhor: Que vês tu, Jeremias? E eu respondi: Figos; os figos bons, muito bons, e os ruins, muito ruins, que não se podem comer, de ruins que são.

Again the word of the LORD came unto me, saying,

Então veio a mim a palavra do Senhor, dizendo:

Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

Assim diz o Senhor, o Deus de Israel: Como a estes bons figos, assim atentarei com favor para os exilados de Judá, os quais eu enviei deste lugar para a terra dos caldeus.

For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

Porei os meus olhos sobre eles, para seu bem, e os farei voltar a esta terra. Edificá-los-ei, e não os demolirei; e plantá-los-ei, e não os arrancarei.

And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

E dar-lhes-ei coração para que me conheçam, que eu sou o Senhor; e eles serão o meu povo, e eu serei o seu Deus; pois se voltarão para mim de todo o seu coração.

And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

E como os figos ruins, que não se podem comer, de ruins que são, certamente assim diz o Senhor: Do mesmo modo entregarei Zedequias, rei de Judá, e os seus príncipes, e o resto de Jerusalém, que ficou de resto nesta terra, e os que habitam na terra do Egito;

And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

eu farei que sejam espetáculo horrendo, uma ofensa para todos os reinos da terra, um opróbrio e provérbio, um escárnio, e uma maldição em todos os lugares para onde os arrojarei.

And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

E enviarei entre eles a espada, a fome e a peste, até que sejam consumidos de sobre a terra que lhes dei a eles e a seus pais.

Jeremiah 25 - Jeremias 25


Jeremiah Chapter 25 King James Bible - Jeremias Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 24
Jeremias 24

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 25

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

A palavra que veio a Jeremias acerca de todo o povo de Judá, no ano quarto de Jeoiaquim, filho de Josias, rei de Judá (que era o primeiro ano de Nabucodonozor, rei de Babilônia,

The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

a qual anunciou o profeta Jeremias a todo o povo de Judá, e a todos os habitantes de Jerusalém, dizendo:

From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

Desde o ano treze de Josias, filho de Amom, rei de Judá, até o dia de hoje, período de vinte e três anos, tem vindo a mim a palavra do Senhor, e vo-la tenho anunciado, falando-vos insistentemente; mas vós não tendes escutado.

And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

Também o Senhor vos tem enviado com insistência todos os seus servos, os profetas mas vós não escutastes, nem inclinastes os vossos ouvidos para ouvir,

They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

quando vos diziam: Convertei-vos agora cada um do seu mau caminho, e da maldade das suas ações, e habitai na terra que o Senhor vos deu e a vossos pais, desde os tempos antigos e para sempre;

And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

e não andeis após deuses alheios para os servirdes, e para os adorardes, nem me provoqueis à ira com a obra de vossas mãos; e não vos farei mal algum.

Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

Todavia não me escutastes, diz o Senhor, mas me provocastes à ira com a obra de vossas mãos, para vosso mal.

Therefore thus saith the LORD of hosts; Because ye have not heard my words,

Portanto assim diz o Senhor dos exércitos: Visto que não escutastes as minhas palavras

Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

eis que eu enviarei, e tomarei a todas as famílias do Norte, diz o Senhor, como também a Nabucodonozor, rei de Babilônia, meu servo, e os trarei sobre esta terra, e sobre os seus moradores, e sobre todas estas nações em redor. e os destruirei totalmente, e farei que sejam objeto de espanto, e de assobio, e de perpétuo opróbrio.

Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

E farei cessar dentre eles a voz de gozo e a voz de alegria, a voz do noivo e a voz da noiva, o som das mós e a luz do candeeiro.

And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

E toda esta terra virá a ser uma desolação e um espanto; e estas nações servirão ao rei de Babilônia setenta anos.

And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

Acontecerá, porém, que quando se cumprirem os setenta anos, castigarei o rei de Babilônia, e esta nação, diz o Senhor, castigando a sua iniqüidade, e a terra dos caldeus; farei dela uma desolação perpetua.

And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

E trarei sobre aquela terra todas as minhas palavras, que tenho proferido contra ela, tudo quanto está escrito neste livro, que profetizou Jeremias contra todas as nações.

For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

Porque deles, sim, deles mesmos muitas nações e grandes reis farão escravos; assim lhes retribuirei segundo os seus feitos, e segundo as obras das suas mãos.

For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

Pois assim me disse o Senhor, o Deus de Israel: Toma da minha mão este cálice do vinho de furor, e faze que dele bebam todas as nações, às quais eu te enviar.

And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

Beberão, e cambalearão, e enlouquecerão, por causa da espada, que eu enviarei entre eles.

Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

Então tomei o cálice da mão do Senhor, e fiz que bebessem todas as nações, às quais o Senhor me enviou:

To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

a Jerusalém, e às cidades de Judá, e aos seus reis, e aos seus principes, para fazer deles uma desolação, um espanto, um assobio e uma maldição, como hoje se ve;

Pharaoh king of Egypt, and his servants, and his princes, and all his people;

a Faraó, rei do Egito, e a seus servos, e a seus príncipes, e a todo o seu povo;

And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

e a todo o povo misto, e a todos os reis da terra de Uz, e a todos os reis da terra dos filisteus, a Asquelom, a Gaza, a Ecrom, e ao que resta de Asdode;

Edom, and Moab, and the children of Ammon,

e a Edom, a Moabe, e aos filhos de Amom;

And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

e a todos os reis de Tiro, e a todos os reis de Sidom, e aos reis das terras dalém do mar;

Dedan, and Tema, and Buz, and all that are in the utmost corners,

a Dedã, a Tema, a Buz e a todos os que cortam os -cantos da cabeleira;

And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

a todos os reis da Arábia, e a todos os reis do povo misto que habita no deserto;

And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

a todos os reis de Zinri, a todos os reis de Elão, e a todos os reis da Média;

And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

a todos os reis do Norte, os de perto e os de longe, tanto um como o outro, e a todos os reinos da terra, que estão sobre a face da terra; e o rei de Sesaque beberá depois deles.

Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

Pois lhes dirás: Assim diz o Senhor dos exércitos, o Deus de Israel: Bebei, e embebedai-vos, e vomitai, e caí, e não torneis a levantar, por causa da espada que eu vos enviarei.

And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

Se recusarem tomar o copo da tua mão para beber, então lhes dirás: Assim diz o Senhor dos exércitos: Certamente bebereis.

For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

Pois eis que sobre a cidade que se chama pelo meu nome, eu começo a trazer a calamidade; e haveis vós de ficar totalmente impunes? Não ficareis impunes; porque eu chamo a espada sobre todos os moradores da terra, diz o Senhor dos exércitos.

Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

Tu pois lhes profetizarás todas estas palavras, e lhes dirás: O Senhor desde o alto bramirá, e fará ouvir a sua voz desde a sua santa morada; bramirá fortemente contra a sua habitação; dará brados, como os que pisam as uvas, contra todos os moradores da terra.

A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

Chegará o estrondo até a extremidade da terra, porque o Senhor tem contenda com as nações, entrará em juízo com toda a carne; quanto aos ímpios, ele os entregará a espada, diz o Senhor.

Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

Assim diz o Senhor dos exércitos: Eis que o mal passa de nação para nação, e grande tempestade se levantará dos confins da terra.

And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

E os mortos do Senhor naquele dia se encontrarão desde uma extremidade da terra até a outra; não serão pranteados, nem recolhidos, nem sepultados; mas serão como esterco sobre a superfície da terra.

Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

Uivai, pastores, e clamai; e revolvei-vos na cinza, vós que sois os principais do rebanho; pois já se cumpriram os vossos dias para serdes mortos, e eu vos despedaçarei, e vós então caireis como carneiros escolhidos.

And the shepherds shall have no way to flee, nor the principal of the flock to escape.

E não haverá refúgio para os pastores, nem lugar para onde escaparem os principais do rebanho.

A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

Eis a voz de grito dos pastores, o uivo dos principais do rebanho; porque o Senhor está devastando o pasto deles.

And the peaceable habitations are cut down because of the fierce anger of the LORD.

E as suas malhadas pacíficas são reduzidas a silêncio, por causa do furor da ira do Senhor.

He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Deixou como leão o seu covil; porque a sua terra se tornou em desolação, por causa do furor do opressor, e por causa do furor da sua ira.

Jeremiah 26 - Jeremias 26


Jeremiah Chapter 26 King James Bible - Jeremias Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 25
Jeremias 25

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 26

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

No princípio do reino de Jeoiaquim, filho de Josias, rei de Judá, veio da parte do Senhor esta palavra, dizendo:

Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

Assim diz o Senhor: Põe-te no átrio da casa do Senhor e dize a todas as cidades de Judá que vêm adorar na casa do Senhor, todas as palavras que te mando que lhes fales; não omitas uma só palavra.

If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

Bem pode ser que ouçam, e se convertam cada um do seu mau caminho, para que eu desista do mal que intento fazer-lhes por causa da maldade das suas ações.

And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

Dize-lhes pois: Assim diz o Senhor: Se não me derdes ouvidos para andardes na minha lei, que pus diante de vós,

To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

e para ouvirdes as palavras dos meus servos, os profetas, que eu com insistência vos envio, mas não ouvistes;

Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

então farei que esta casa seja como Siló, e farei desta cidade uma maldição para todas as nações da terra.

So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

E ouviram os sacerdotes, e os profetas, e todo o povo, a Jeremias, anunciando estas palavras na casa do Senhor.

Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

Tendo Jeremias acabado de dizer tudo quanto o Senhor lhe havia ordenado que dissesse a todo o povo, pegaram nele os sacerdotes, e os profetas, e todo o povo, dizendo: Certamente morrerás.

Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

Por que profetizaste em nome do Senhor, dizendo: Será como Siló esta casa, e esta cidade ficará assolada e desabitada? E ajuntou-se todo o povo contra Jeremias, na casa do Senhor.

When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

Quando os príncipes de Judá ouviram estas coisas, subiram da casa do rei à casa do Senhor, e se assentaram à entrada da porta nova do Senhor.

Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

Então falaram os sacerdotes e os profetas aos príncipes e a todo povo, dizendo: Este homem é réu de morte, porque profetizou contra esta cidade, como ouvistes com os vossos proprios ouvidos.

Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

E falou Jeremias a todos os príncipes e a todo o povo, dizendo: O Senhor enviou-me a profetizar contra esta casa, e contra esta cidade, todas as palavras que ouvistes.

Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

Agora, pois, melhorai os vossos caminhos e as vossas ações, e ouvi a voz do Senhor vosso Deus, e o Senhor desistirá do mal que falou contra vós.

As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

Quanto a mim, eis que estou nas vossas mãos; fazei de mim conforme o que for bom e reto aos vossos olhos.

But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

Sabei, porém, com certeza que, se me matardes a mim, trareis sangue inocente sobre vós, e sobre esta cidade, e sobre os seus habitantes; porque, na verdade, o Senhor me enviou a vós, para dizer aos vossos ouvidos todas estas palavras.

Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

Então disseram os príncipes e todo o povo aos sacerdotes e aos profetas: Este homem não é réu de morte, porque em nome do Senhor, nosso Deus, nos falou.

Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

Também se levantaram alguns dos anciãos da terra, e falaram a toda a assembléia do povo, dizendo:

Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

Miquéias, o morastita, profetizou nos dias de Ezequias, rei de Judá, e falou a todo o povo de Judá, dizendo: Assim diz o Senhor dos exércitos: Sião será lavrada como um campo, e Jerusalém se tornará em montões de ruínas, e o monte desta casa como os altos de um bosque.

Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

Mataram-no, porventura, Ezequias, rei de Judá, e todo o Judá? Antes não temeu este ao Senhor, e não implorou o favor do Senhor? e não se arrependeu o Senhor do mal que falara contra eles? Mas nós estamos fazendo um grande mal contra as nossas almas.

And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

Também houve outro homem que profetizava em nome do Senhor: Urias, filho de Semaías, de Quiriate-Jearim, o qual profetizou contra esta cidade, e contra esta terra, conforme todas as palavras de Jeremias;

And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

e quando o rei Jeoiaquim, e todos os seus valentes, e todos os príncipes, ouviram as palavras dele, procurou o rei matá-lo; mas quando Urias o ouviu, temeu, e fugiu, e foi para o Egito;

And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

mas o rei Jeoiaquim enviou ao Egito certos homens; Elnatã, filho de Acbor, e outros com ele,

And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

os quais tiraram a Urias do Egito, e o trouxeram ao rei Jeoiaquim, que o matou à espada, e lançou o seu cadáver nas sepulturas da plebe.

Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Porém Aicão, filho de Safã, deu apoio a Jeremias, de sorte que não foi entregue na mão do povo, para ser morto.

Jeremiah 27 - Jeremias 27


Jeremiah Chapter 27 King James Bible - Jeremias Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 26
Jeremias 26

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 27

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

No princípio do reinado de Zedequias, filho de Josias, rei de Judá, veio esta palavra a Jeremias da parte do Senhor, dizendo:

Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

Assim me disse o Senhor: Faze-te brochas e canzis e põe-nos ao teu pescoço.

And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

Depois envia-os ao rei de Edom, e ao rei de Moabe, e ao rei dos filhos de Amom, e ao rei de Tiro, e ao rei de Sidom, pela mão dos mensageiros que são vindos a Jerusalém a ter com zedequias, rei de Judá;

And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

e lhes darás uma mensageem para seus senhores, dizendo: Assim diz o Senhor dos exércitos, o Deus de Israel: Assim direis a vossos senhores:

I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

Sou eu que, com o meu grande poder e o meu braço estendido, fiz a terra com os homens e os animais que estão sobre a face da terra; e a dou a quem me apraz.

And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

E agora eu entreguei todas estas terras na mão de Nabucodonozor, rei de Babilônia, meu servo; e ainda até os animais do campo lhe dei, para que o sirvam.

And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

Todas as nações o servirão a ele, e a seu filho, e ao filho de seu filho, até que venha o tempo da sua própria terra; e então muitas nações e grandes reis se servirão dele.

And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

A nação e o reino que não servirem a Nabucodonozor, rei de Babilônia, e que não puserem o seu pescoço debaixo do jugo do rei de Babilônia, punirei com a espada, com a fome, e com a peste a essa nação, diz o Senhor, até que eu os tenha consumido pela mão dele.

Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

Não deis ouvidos, pois, aos vossos profetas, e aos vossos adivinhadores, e aos vossos sonhos, e aos vossos agoureiros, e aos vossos encantadores, que vos dizem: Não servireis o rei de Babilônia;

For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

porque vos profetizam a mentira, para serdes removidos para longe da vossa terra, e eu vos expulsarei dela, e vós perecereis.

But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

Mas a nação que meter o seu pescoço sob o jugo do rei de Babilônia, e o servir, eu a deixarei na sua terra, diz o Senhor; e lavrá-la-á e habitará nela.

I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

E falei com Zedequias, rei de Judá, conforme todas estas palavras: Metei os vossos pescoços no jugo do rei de Babilônia, e servi-o, a ele e ao seu povo, e vivei.

Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

Por que morrereis tu e o teu povo, à espada, de fome, e de peste, como o Senhor disse acerca da nação que não servir ao rei de Babilônia?

Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

Não deis ouvidos às palavras dos profetas que vos dizem: Não servireis ao rei de Babilônia; porque vos profetizam a mentira.

For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

Pois não os enviei, diz o Senhor, mas eles profetizam falsamente em meu nome; para que eu vos lance fora, e venhais a perecer, vós e os profetas que vos profetizam.

Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

Então falei aos sacerdotes, e a todo este povo, dizendo: Assim diz o Senhor: Não deis ouvidos às palavras dos vossos profetas, que vos profetizam dizendo: Eis que os utensílios da casa do senhor cedo voltarão de Babilônia; pois eles vos profetizam a mentira.

Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

Não lhes deis ouvidos; servi ao rei de Babilônia, e vivei. Por que se tornaria esta cidade em assolação?

But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

Se, porém, são profetas, e se está com eles a palavra do Senhor, intercedam agora junto ao Senhor dos exércitos, para que os utensílios que ficaram na casa do Senhor, e na casa do rei de Judá, e em Jerusalém, não vão para Babilônia.

For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

Pois assim diz o Senhor dos exércitos acerca das colunas, e do mar, e das bases, e dos demais utensílios que ficaram na cidade,

Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

os quais Nabucodonozor, rei de Babilônia, não levou, quando transportou de Jerusalém para Babilônia a Jeconias, filho de Jeoiaquim, rei de Judá, como também a todos os nobres de Judá e de Jerusalém;

Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

assim pois diz o Senhor dos exércitos, o Deus de Israel, acerca dos utensílios que ficaram na casa do Senhor, e na casa do rei de Judá, e em Jerusalém:

They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

Para Babilônia serão levados, e ali ficarão até o dia em que eu os visitar, diz o Senhor; então os farei subir, e os restituirei a este lugar.

Jeremiah 28 - Jeremias 28


Jeremiah Chapter 28 King James Bible - Jeremias Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 27
Jeremias 27

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 28

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

E sucedeu no mesmo ano, no princípio do reinado de Zedequias, rei de Judá, no ano quarto, no mês quinto, que Hananias, filho de Azur, o profeta de Gibeão, me falou, na casa do Senhor, na presença dos sacerdotes e de todo o povo dizendo:

Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

Assim fala o Senhor dos exércitos, o Deus de Israel, dizendo: Eu quebrarei o jugo do rei de Babilônia.

Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

Dentro de dois anos, eu tornarei a trazer a este lugar todos os utensílios da casa do Senhor, que deste lugar tomou Nabucodonozor, rei de Babilônia, levando-os para Babilônia.

And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

Também a Jeconias, filho de Jeoiaquim rei de Judá, e a todos os do cativeiro de, Judá, que entraram em Babilônia, eu os tornarei a trazer a este lugar, diz o Senhor; porque hei de quebrar o jugo do rei de Babilônia.

Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

Então falou o profeta Jeremias ao profeta Hananias, na presença dos sacerdotes, e na presença de todo o povo que estava na casa do Senhor.

Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

Disse pois Jeremias, o profeta: Amém! assim faça o Senhor; cumpra o Senhor as tuas palavras, que profetizaste, e torne ele a trazer os utensílios da casa do Senhor, e todos os do cativeiro, de Babilônia para este lugar.

Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

Mas ouve agora esta palavra, que eu falo aos teus ouvidos e aos ouvidos de todo o povo:

The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

Os profetas que houve antes de mim e antes de ti, desde a antigüidade, profetizaram contra muitos países e contra grandes reinos, acerca de guerra, de fome e de peste.

The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

Quanto ao profeta que profetuar de paz, quando se cumprir a palavra desse profeta, então será conhecido que o Senhor na verdade enviou o profeta.

Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

Então o profeta Hananias tomou o canzil do pescoço do profeta Jeremias e o quebrou.

And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

E falou Hananias na presença de todo o povo, dizendo: Isto diz o Senhor: Assim dentro de dois anos quebrarei o jugo de Nabucodonozor, rei de Babilônia, de sobre o pescoço de todas as nações. E Jeremias, o profeta, se foi seu caminho.

Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

Então veio a palavra do Senhor a Jeremias, depois de ter o profeta Hananias quebrado o jugo de sobre o pescoço do profeta Jeremias, dizendo:

Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

Vai, e fala a Hananias, dizendo: Assim diz o Senhor: Jugos de madeira quebraste, mas em vez deles farei jugos de ferro

For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

Pois assim diz o Senhor dos exércitos o Deus de Israel Jugo de ferro pus sobre o, pescoço de todas estas nações, para servirem a Nabucodonozor, rei de Babilônia, e o servirão; e até os animais do campo lhe dei.

Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

Então disse o profeta Jeremias ao profeta Hananias: Ouve agora, Hananias: O Senhor não te enviou, mas tu fazes que este povo confie numa mentira.

Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

Pelo que assim diz o Senhor: Eis que te lançarei de sobre a face da terra. Este ano morrerás, porque pregaste rebelião contra o Senhor.

So Hananiah the prophet died the same year in the seventh month.

Morreu, pois, Hananias, o profeta, no mesmo ano, no sétimo mês.

Jeremiah 29 - Jeremias 29


Jeremiah Chapter 29 King James Bible - Jeremias Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 28
Jeremias 28

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 29

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

Ora, são estas as palavras da carta que Jeremias, o profeta, enviou de Jerusalém, aos que restavam dos anciãos do cativeiro, como também aos sacerdotes, e aos profetas, e a todo o povo, que Nabucodonozor levara cativos de Jerusalém para Babilônia,

(After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

depois de terem saído de Jerusalém o rei Jeconias, e a rainha-mãe, e os eunucos, e os príncipes de Judá e Jerusalém e os artífices e os ferreiros.

By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

Veio por mão de Elasa, filho de Safã, e de Gemarias, filho de Hilquias, os quais Zedequias, rei de Judá, enviou a Babilônia, a Nabucodonozor, rei de Babilônia; eis as palavras da carta:

Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

Assim diz o Senhor dos exércitos, o Deus de Israel, a todos os do cativeiro, que eu fiz levar cativos de Jerusalém para Babilônia:

Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

Edificai casas e habitai-as; plantai jardins, e comei o seu fruto.

Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

Tomai mulheres e gerai filhos e filhas; também tomai mulheres para vossos filhos, e dai vossas filhas a maridos, para que tenham filhos e filhas; assim multiplicai-vos ali, e não vos diminuais.

And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

E procurai a paz da cidade, para a qual fiz que fôsseis levados cativos, e orai por ela ao Senhor: porque na sua paz vós tereis paz.

For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

Pois assim diz o Senhor dos exércitos, o Deus de Israel: Não vos enganem os vossos profetas que estão no meio de vós, nem os vossos adivinhadores; nem deis ouvidos aos vossos sonhos, que vós sonhais;

For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

porque eles vos profetizam falsamente em meu nome; não os enviei, diz o Senhor.

For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

Porque assim diz o Senhor: Certamente que passados setenta anos em Babilônia, eu vos visitarei, e cumprirei sobre vós a minha boa palavra, tornando a trazer-vos a este lugar.

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

Pois eu bem sei os planos que estou projetando para vós, diz o Senhor; planos de paz, e não de mal, para vos dar um futuro e uma esperança.

Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

Então me invocareis, e ireis e orareis a mim, e eu vos ouvirei.

And ye shall seek me, and find me, when ye shall search for me with all your heart.

Buscar-me-eis, e me achareis, quando me buscardes de todo o vosso coração.

And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

E serei achado de vós, diz o Senhor, e farei voltar os vossos cativos, e congregarvos-ei de todas as nações, e de todos os lugares para onde vos lancei, diz o Senhor; e tornarei a trazer-vos ao lugar de onde vos transportei.

Because ye have said, The LORD hath raised us up prophets in Babylon;

Porque dizeis: O Senhor nos levantou profetas em Babilônia;

Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

portanto assim diz o Senhor a respeito do rei que se assenta no trono de Davi, e de todo o povo que habita nesta cidade, vossos irmãos, que não saíram convosco para o cativeiro;

Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

assim diz o Senhor dos exércitos: Eis que enviarei entre eles a espada, a fome e a peste e fá-los-ei como a figos péssimos, que não se podem comer, de ruins que são.

And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

E persegui-los-ei com a espada, com a fome e com a peste; farei que sejam um espetáculo de terror para todos os reinos da terra, e para serem um motivo de execração, de espanto, de assobio, e de opróbrio entre todas as nações para onde os tiver lançado,

Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

porque não deram ouvidos às minhas palavras, diz o Senhor, as quais lhes enviei com insistência pelos meus servos, os profetas; mas vós não escutastes, diz o Senhor.

Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

Ouvi, pois, a palavra do Senhor, vós todos os do cativeiro que enviei de Jerusalém para Babilônia.

Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

Assim diz o Senhor dos exércitos, o Deus de Israel, acerca de Acabe, filho de Colaías, e de Zedequias, filho de Maaséias, que vos profetizam falsamente em meu nome: Eis que os entregarei na mão de Nabucodonozor, rei de Babilônia, e ele os matará diante dos vossos olhos.

And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

E por causa deles será formulada uma maldição por todos os exilados de Judá que estão em Babilônia, dizendo: O Senhor te faça como a Zedequias, e como a Acabe, os quais o rei de Babilônia assou no fogo;

Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

porque fizeram insensatez em Israel, cometendo adultério com as mulheres de seus próximos, e anunciando falsamente em meu nome palavras que não lhes mandei. Eu o sei, e sou testemunha disso, diz o Senhor.

Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

E a Semaías, o neelamita, falarás, dizendo:

Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

Assim diz o Senhor dos exércitos, o Deus de Israel: Porquanto enviaste em teu próprio nome cartas a todo o povo que está em Jerusalém, como também a Sofonias, filho de Maaséias, o sacerdote, e a todos os sacerdotes, dizendo:

The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

O Senhor te pôs por sacerdote em lugar de Jeoiada, o sacerdote, para que fosses encarregado da casa do Senhor, sobre todo homem obsesso que profetiza, para o lançares na prisão e no tronco;

Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

agora, pois, por que não repreendeste a Jeremias, o anatotita, que vos profetiza?

For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

Pois que até nos mandou dizer em Babilônia: O cativeiro muito há de durar; edificai casas, e habitai-as; e plantai jardins, e comei do seu fruto.

And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

E lera Sofonias, o sacerdote, esta carta aos ouvidos de Jeremias, o profeta.

Then came the word of the LORD unto Jeremiah, saying,

Então veio a palavra do Senhor a Jeremias, dizendo:

Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

Manda a todos os do cativeiro, dizendo: Assim diz o Senhor acerca de Semaías, o neelamita: Porquanto Semaías vos profetizou, quando eu não o enviei, e vos fez confiar numa mentira,

Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

portanto assim diz o Senhor: Eis que castigarei a Semaías, o neelamita, e a sua descendência; ele não terá varão que habite entre este povo, nem verá ele o bem que hei de fazer ao meu povo, diz o Senhor, porque pregou rebelião contra o Senhor.

Jeremiah 30 - Jeremias 30


Jeremiah Chapter 30 King James Bible - Jeremias Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 29
Jeremias 29

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 30

The word that came to Jeremiah from the LORD, saying,

A palavra que do Senhor veio a Jeremias, dizendo:

Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

Assim diz o Senhor, Deus de Israel: Escreve num livro todas as palavras que te falei;

For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

pois eis que vêm os dias, diz o Senhor, em que farei voltar do cativeiro o meu povo Israel e Judá, diz o Senhor; e tornarei a trazê-los à terra que dei a seus pais, e a possuirão.

And these are the words that the LORD spake concerning Israel and concerning Judah.

E estas são as palavras que disse o Senhor, acerca de Israel e de Judá.

For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

Assim, pois, diz o Senhor: Ouvimos uma voz de tremor, de temor mas não de paz.

Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

Perguntai, pois, e vede, se um homem pode dar à luz. Por que, pois, vejo a cada homem com as mãos sobre os lombos como a que está de parto? Por que empalideceram todos os rostos?

Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

Ah! porque aquele dia é tão grande, que não houve outro semelhante! É tempo de angústia para Jacó; todavia, há de ser livre dela.

For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

E será naquele dia, diz o Senhor dos exércitos, que eu quebrarei o jugo de sobre o seu pescoço, e romperei as suas brochas. Nunca mais se servirão dele os estrangeiros;

But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

mas ele servirá ao Senhor, seu Deus, como também a Davi, seu rei, que lhe levantarei.

Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

Não temas pois tu, servo meu, Jacó, diz o Senhor, nem te espantes, ó Israel; pois eis que te livrarei de terras longinquas, se à tua descendência da terra do seu cativeiro; e Jacó voltará, e ficará tranqüilo e sossegado, e não haverá quem o atemorize.

For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

Porque eu sou contigo, diz o Senhor, para te salvar; porquanto darei fim cabal a todas as nações entre as quais te espalhei; a ti, porém, não darei fim, mas castigar-te-ei com medida justa, e de maneira alguma te terei por inocente.

For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

Porque assim diz o Senhor: Incurável é a tua fratura, e gravíssima a tua ferida.

There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

Não há quem defenda a tua causa; para a tua ferida não há remédio nem cura.

All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

Todos os teus amantes se esqueceram de ti; não te procuram; pois te feri com ferida de inimigo, e com castigo de quem é cruel, porque é grande a tua culpa, e têm-se multiplicado os teus pecados.

Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

Por que gritas por causa da tua fratura? tua dor é incurável. Por ser grande a tua culpa, e por se terem multiplicado os teus pecados, é que te fiz estas coisas.

Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

Portanto todos os que te devoram serão devorados, e todos os teus adversários irão, todos eles, para o cativeiro; e os que te roubam serão roubados, e a todos os que te saqueiam entregarei ao saque.

For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

Pois te restaurarei a saúde e te sararei as feridas, diz o Senhor; porque te chamaram a repudiada, dizendo: É Sião, à qual já ninguém procura.

Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

Assim diz o Senhor: Eis que acabarei o cativeiro das tendas de Jacó, e apiedarme-ei das suas moradas; e a cidade será reedificada sobre o seu montão, e o palácio permanecerá como habitualmente.

And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

E sairá deles ação de graças e a voz dos que se alegram; e multiplicá-los-ei, e não serão diminuídos; glorificá-los-ei, e não serão apoucados.

Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

E seus filhos serão como na antigüidade, e a sua congregação será estabelecida diante de mim, e castigarei todos os seus opressores.

And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

E o seu príncipe será deles, e o seu governador sairá do meio deles; e o farei aproximar, e ele se chegará a mim. Pois quem por si mesmo ousaria chegar-se a mim? diz o Senhor.

And ye shall be my people, and I will be your God.

E vós sereis o meu povo, e eu serei o vosso Deus.

Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

Eis a tempestade do Senhor! A sua indignação já saiu, uma tempestade varredora; cairá cruelmente sobre a cabeça dos impios.

The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

Não retrocederá o furor da ira do Senhor, até que ele tenha executado, e até que tenha cumprido os desígnios do seu coração. Nos últimos dias entendereis isso.

Jeremiah 31 - Jeremias 31


Jeremiah Chapter 31 King James Bible - Jeremias Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 30
Jeremias 30

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 31

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

Naquele tempo, diz o Senhor, serei o Deus de todas as famílias de Israel, e elas serão o meu povo.

Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

Assim diz o Senhor: O povo que escapou da espada achou graça no deserto. Eu irei e darei descanso a Israel.

The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

De longe o Senhor me apareceu, dizendo: Pois que com amor eterno te amei, também com benignidade te atraí.

Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

De novo te edificarei, e serás edificada ó virgem de Israel! ainda serás adornada com os teus adufes, e sairás nas danças dos que se alegram.

Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

Ainda plantarás vinhas nos montes de Samária; os plantadores plantarão e gozarão dos frutos.

For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

Pois haverá um dia em que gritarão os vigias sobre o monte de Efraim: Levantai-vos, e subamos a Sião, ao Senhor nosso Deus.

For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

Pois assim diz o Senhor: Cantai sobre Jacó com alegria, e exultai por causa da principal das nações; proclamai, cantai louvores, e dizei: Salva, Senhor, o teu povo, o resto de Israel.

Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

Eis que os trarei da terra do norte e os congregarei das extremidades da terra; e com eles os cegos e aleijados, as mulheres grávidas e as de parto juntamente; em grande companhia voltarão para cá.

They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

Virão com choro, e com súplicas os levarei; guiá-los-ei aos ribeiros de águas, por caminho direito em que não tropeçarão; porque sou um pai para Israel, e Efraim é o meu primogênito.

Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

Ouvi a palavra do Senhor, ó nações, e anunciai-a nas longinquas terras maritimas, e dizei: Aquele que espalhou a Israel o congregará e o guardará, como o pastor ao seu rebanho.

For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

Pois o Senhor resgatou a Jacó, e o livrou da mão do que era mais forte do que ele.

Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

E virão, e cantarão de júbilo nos altos de Sião, e ficarão radiantes pelos bens do Senhor, pelo trigo, o mosto, e o azeite, pelos cordeiros e os bezerros; e a sua vida será como um jardim regado, e nunca mais desfalecerão.

Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

Então a virgem se alegrará na dança, como também os mancebos e os velhos juntamente; porque tornarei o seu pranto em gozo, e os consolarei, e lhes darei alegria em lugar de tristeza.

And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

E saciarei de gordura a alma dos sacerdotes, e o meu povo se fartará dos meus bens, diz o Senhor.

Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

Assim diz o Senhor: Ouviu-se um clamor em Ramá, lamentação e choro amargo. Raquel chora a seus filhos, e não se deixa consolar a respeito deles, porque já não existem.

Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

Assim diz o Senhor: Reprime a tua voz do choro, e das lágrimas os teus olhos; porque há galardão para o teu trabalho, diz o Senhor, e eles voltarão da terra do imimigo.

And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

E há esperança para o teu futuro, diz o Senhor; pois teus filhos voltarão para os seus termos.

I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

Bem ouvi eu que Efraim se queixava, dizendo: Castigaste-me e fui castigado, como novilho ainda não domado; restaura-me, para que eu seja restaurado, pois tu és o Senhor meu Deus.

Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

Na verdade depois que me desviei, arrependi-me; e depois que fui instruído, bati na minha coxa; fiquei confundido e envergonhado, porque suportei o opróbrio da minha mocidade.

Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

Não é Efraim meu filho querido? filhinho em quem me deleito? Pois quantas vezes falo contra ele, tantas vezes me lembro dele solicitamente; por isso se comovem por ele as minhas entranhas; deveras me compadecerei dele, diz o Senhor.

Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

Põe-te marcos, faze postes que te guiem; dirige a tua atenção à estrada, ao caminho pelo qual foste; regressa, ó virgem de Israel, regressa a estas tuas cidades.

How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

Até quando andarás errante, ó filha rebelde? pois o senhor criou uma coisa nova na terra: uma mulher protege a um varão.

Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

Assim diz o Senhor dos exércitos, o Deus de Israel: Ainda dirão esta palavra na terra de Judá, e nas suas cidades, quando eu acabar o seu cativeiro: O Senhor te abençoe, ó morada de justiça, ó monte de santidade!

And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

E nela habitarão Judá, e todas as suas cidades juntamente; como também os lavradores e os que pastoreiam os rebanhos.

For I have satiated the weary soul, and I have replenished every sorrowful soul.

Pois saciarei a alma cansada, e fartarei toda alma desfalecida.

Upon this I awaked, and beheld; and my sleep was sweet unto me.

Nisto acordei, e olhei; e o meu sono foi doce para mim.

Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

Eis que os dias vêm, diz o Senhor, em que semearei de homens e de animais a casa de Israel e a casa de Judá.

And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

E será que, como vigiei sobre eles para arrancar e derribar, para transtornar, destruir, e afligir, assim vigiarei sobre eles para edificar e para plantar, diz o Senhor.

In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

Naqueles dias não dirão mais: Os pais comeram uvas verdes, e os dentes dos filhos se embotaram.

But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

Pelo contrário, cada um morrerá pela sua própria iniqüidade; de todo homem que comer uvas verdes, é que os dentes se embotarão.

Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

Eis que os dias vêm, diz o Senhor, em que farei um pacto novo com a casa de Israel e com a casa de Judá,

Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

não conforme o pacto que fiz com seus pais, no dia em que os tomei pela mão, para os tirar da terra do Egito, esse meu pacto que eles invalidaram, apesar de eu os haver desposado, diz o Senhor.

But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

Mas este é o pacto que farei com a casa de Israel depois daqueles dias, diz o Senhor: Porei a minha lei no seu interior, e a escreverei no seu coração; e eu serei o seu Deus e eles serão o meu povo.

And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

E não ensinarão mais cada um a seu próximo, nem cada um a seu irmão, dizendo: Conhecei ao Senhor; porque todos me conhecerão, desde o menor deles até o maior, diz o Senhor; pois lhes perdoarei a sua iniqüidade, e não me lembrarei mais dos seus pecados.

Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

Assim diz o Senhor, que dá o sol para luz do dia, e a ordem estabelecida da lua e das estrelas para luz da noite, que agita o mar, de modo que bramem as suas ondas; o Senhor dos exércitos é o seu nome:

If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

Se esta ordem estabelecida falhar diante de mim, diz o Senhor, deixará também a linhagem de Israel de ser uma nação diante de mim para sempre.

Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

Assim diz o Senhor: Se puderem ser medidos os céus lá em cima, e sondados os fundamentos da terra cá em baixo, também eu rejeitarei toda a linhagem de Israel, por tudo quanto eles têm feito, diz o Senhor.

Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

Eis que vêm os dias, diz o Senhor, em que esta cidade será reedificada para o Senhor, desde a torre de Hananel até a porta da esquina.

And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

E a linha de medir estender-se-á para diante, até o outeiro de Garebe, e dará volta até Goa.

And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

E o vale inteiro dos cadáveres e da cinza, e todos os campos até o ribeiro de Cedrom, até a esquina da porta dos cavalos para o oriente, tudo será santo ao Senhor; nunca mais será arrancado nem derribado.

Jeremiah 32 - Jeremias 32


Jeremiah Chapter 32 King James Bible - Jeremias Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 31
Jeremias 31

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 32

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

A palavra que veio a Jeremias da parte do Senhor, no ano décimo de Zedequias, rei de Judá, o qual foi o ano dezoito de Nabucodonozor.

For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

Ora, cercava então o exército do rei de Babilônia a Jerusalém; e Jeremias, o profeta, se achava encerrado no pátio da guarda que estava na casa do rei de Judá;

For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

pois Zedequias, rei de Judá, o havia encarcerado, dizendo: Por que profetizas , dizendo: Assim diz o Senhor: Eis que entrego esta cidade na mão do rei de Babilônia, e ele a tomará;

And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

e Zedequias, rei de Judá, não escapará das mãos dos caldeus, mas certamente será entregue na mão do rei de Babilônia, e com ele falará boca a boca, e os seus olhos verão os olhos dele;

And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

e ele levará para Babilônia a Zedequias, que ali estará até que eu o visite, diz o Senhor, e, ainda que pelejeis contra os caldeus, não ganhareis?

And Jeremiah said, The word of the LORD came unto me, saying,

Disse pois Jeremias: Veio a mim a palavra do Senhor, dizendo:

Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

Eis que Hanamel, filho de Salum, teu tio, virá a ti, dizendo: Compra o meu campo que está em Anatote, pois tens o direito de resgate; a ti compete comprá-lo.

So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

Veio, pois, a mim Hanamel, filho de meu tio, segundo a palavra do Senhor, ao pátio da guarda, e me disse: Compra o meu campo que está em Anatote, na terra de Benjamim; porque teu é o direito de herança e teu é o de resgate; compra-o para ti. Então entendi que isto era a palavra do Senhor.

And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

Comprei, pois, de Hanamel, filho de meu tio, o campo que está em Anatote; e pesei-lhe o dinheiro, dezessete siclos de prata.

And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

Assinei a escritura e a selei, chamei testemunhas, e pesei-lhe o dinheiro numa balança.

So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

E tomei a escritura da compra, que continha os termos e as condições, tanto a que estava selada, como a cópia que estava aberta,

And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

e as dei a Baruque, filho de Nerias, filho de Maséias, na presença de Hanamel, filho de meu tio, e na presença das testemunhas que subscreveram a escritura da compra, à vista de todos os judeus que estavam sentados no pátio da guarda.

And I charged Baruch before them, saying,

E dei ordem a Banique, na presença deles, dizendo:

Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

Assim diz o Senbor dos exércitos, o Deus de Israel: Toma estas escrituras de compra, tanto a selada, como a aberta, e mete-as num vaso de barro, para que se possam conservar muitos dias;

For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

pois assim diz o Senhor dos exércitos, o Deus de Israel: Ainda se comprarão casas, e campos, e vinhas nesta terra.

Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

E depois que dei a escritura da compra a Banique, filho de Nerias, orei ao Senhor, dizendo:

Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

Ah! Senhor Deus! És tu que fizeste os céus e a terra com o teu grande poder, e com o teu braço estendido! Nada há que te seja demasiado difícil!

Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

Usas de benignidade para com milhares e tornas a iniqüidade dos pais ao seio dos filhos depois deles; tu és o grande, o poderoso Deus cujo nome é o Senhor dos exércitos.

Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

Grande em conselho, e poderoso em obras, cujos olhos estão abertos sobre todos os caminhos dos filhos dos homens, para dares a cada um segundo os seus caminhos e segundo o fruto das suas obras;

Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

puseste sinais e maravilhas na terra do Egito até o dia de hoje, tanto em Israel, como entre os outros homens; e te fizeste um nome, qual tu tens neste dia.

And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

E tiraste o teu povo Israel da terra do Egito, com sinais e com maravilhas, e com mão forte, e com braço estendido, e com grande terror;

And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

e lhes deste esta terra, que juraste a seus pais que lhes havias de dar, terra que mana leite e mel.

And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

E entraram nela, e a possuíram; mas não obedeceram à tua voz, nem andaram na tua lei; de tudo o que lhes mandaste fazer, eles não fizeram nada; pelo que ordenaste lhes sucedesse todo este mal.

Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

Eis aqui os valados! já vieram contra a cidade para tomá-la e a cidade está entregue na mão dos caldeus que pelejam contra ela, pela espada, pela fome e pela peste. O que disseste se cumpriu, e eis aqui o estás presenciando.

And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

Contudo tu me disseste, ó Senhor Deus: Compra-te o campo por dinheiro, e chama testemunhas, embora a cidade já esteja dada na mão dos caldeus:

Then came the word of the LORD unto Jeremiah, saying,

Então veio a palavra do Senhor a Jeremias, dizendo:

Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

Eis que eu sou o Senhor, o Deus de toda a carne; acaso há alguma coisa demasiado difícil para mim?

Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

Portanto assim diz o Senhor: Eis que eu entrego esta cidade na mão dos caldeus, e na mão de Nabucodonozor, rei de Babilônia, e ele a tomará.

And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

E os caldeus que pelejam contra esta cidade entrarão nela, e lhe porão fogo, e a queimarão, juntamente com as casas sobre cujos terraços queimaram incenso a Baal e ofereceram libações a outros deuses, para me provocarem a ira.

For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

Pois os filhos de Israel e os filhos de Judá têm feito desde a sua mocidade tão somente o que era mau aos meus olhos; pois os filhos de Israel nada têm feito senão provocar-me à ira com as obras das suas mãos, diz o Senhor.

For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

Na verdade esta cidade, desde o dia em que a edificaram e até o dia de hoje, tem provocado a minha ira e o meu furor, de sorte que eu a removerei de diante de mim,

Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

por causa de toda a maldade dos filhos de Israel e dos filhos de Judá, que fizeram para me provocarem à ira, eles e os seus reis, os seus príncipes, os seus sacerdotes e os seus profetas, como também os homens de Judá e os moradores de Jerusalém.

And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

E viraram para mim as costas, e não o rosto; ainda que eu os ensinava, com insistência, eles não deram ouvidos para receberem instrução.

But they set their abominations in the house, which is called by my name, to defile it.

Mas puseram as suas abominações na casa que se chama pelo meu nome, para a profanarem.

And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

Também edificaram os altos de Baal, que estão no vale do filho de Hinom, para fazerem passar seus filhos e suas filhas pelo fogo a Moloque; o que nunca lhes ordenei, nem me passou pela mente, que fizessem tal abominação, para fazerem pecar a Judá.

And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

E por isso agora assim diz o Senhor, o Deus de Israel, acerca desta cidade, da qual vós dizeis: Já está dada na mão do rei de Babilônia, pela espada, e pela fome, e pela peste:

Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

Eis que eu os congregarei de todos os países para onde os tenho lançado na minha ira, e no meu furor e na minha grande indignação; e os tornarei a trazer a este lugar, e farei que habitem nele seguramente.

And they shall be my people, and I will be their God:

E eles serão o meu povo, e eu serei o seu Deus.

And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

E lhes darei um só coração, e um só caminho, para que me temam para sempre, para seu bem e o bem de seus filhos, depois deles;

And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

e farei com eles um pacto eterno de não me desviar de fazer-lhes o bem; e porei o meu temor no seu coração, para que nunca se apartem de mim.

Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

E alegrar-me-ei por causa deles, fazendo-lhes o bem; e os plantarei nesta terra, com toda a fidelidade do meu coração e da minha alma.

For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

Pois assim diz o Senhor: Como eu trouxe sobre este povo todo este grande mal, assim eu trarei sobre eles todo o bem que lhes tenho prometido.

And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

E comprar-se-ão campos nesta terra, da qual vós dizeis: E uma desolação, sem homens nem animais; está entregue na mão dos caldeus.

Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

Comprarão campos por dinheiro, assinarão escrituras e as selarão, e chamarão testemunhas, na terra de Benjamim, e nos lugares ao redor de Jerusalém, e nas cidades de Judá e nas cidades da região montanhosa, e nas cidades das planícies e nas cidades do Sul porque os farei voltar do cativeiro, diz o Senhor.

Jeremiah 33 - Jeremias 33


Jeremiah Chapter 33 King James Bible - Jeremias Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 32
Jeremias 32

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 33

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

E veio a palavra do Senhor a Jeremias, segunda vez, estando ele ainda encarcerado no pátio da guarda, dizendo:

Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

Assim diz o Senhor que faz isto, o Senhor que forma isto, para o estabelecer; o Senhor é o seu nome.

Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

Clama a mim, e responder-te-ei, e anunciar-te-ei coisas grandes e ocultas, que não sabes.

For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

Pois assim diz o Senhor, o Deus de Israel, acerca das casas desta cidade, e acerca das casas dos reis de Judá, que foram demolidas para fazer delas uma defesa contra os valados e contra a espada;

They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

entrementes os caldeus estão entrando a pelejar para os encher de cadáveres de homens que ferirei na minha ira e no meu furor; porquanto escondi o meu rosto desta cidade, por causa de toda a sua maldade.

Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

Eis que lhe trarei a ela saúde e cura, e os sararei, e lhes manifestarei abundância de paz e de segurança.

And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

E farei voltar do cativeiro os exilados de Judá e de Israel, e os edificarei como ao princípio.

And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

E os purificarei de toda a iniqüidade do seu pecado contra mim; e perdoarei todas as suas iniqüidades, com que pecaram e transgrediram contra mim.

And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

E esta cidade me servirá de nome de gozo, de louvor e de glória, diante de todas as nações da terra que ouvirem de todo o bem que eu lhe faço; e espantar-se-ão e perturbar-se-ão por causa de todo o bem, e por causa de toda a paz que eu lhe dou.

Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

Assim diz o Senhor: Neste lugar do qual vós dizeis: E uma desolação, sem homens nem animais, sim, nas cidades de Judá, e nas ruas de Jerusalém, que estão assoladas, sem homens, sem moradores e sem animais, ainda se ouvira

The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

a voz de gozo e a voz de alegria, a voz de noivo e a voz de noiva, e a voz dos que dizem: Dai graças ao Senhor dos exércitos, porque bom é o Senhor, porque a sua benignidade dura para sempre; também se ouvirá a voz dos que trazem à casa do Senhor sacrifícios de ação de graças. Pois farei voltar a esta terra os seus exilados como no princípio, diz o Senhor.

Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

Assim diz o Senhor dos exércitos: Ainda neste lugar, que está deserto, sem homens, e sem animais, e em todas as suas cidades, haverá uma morada de pastores que façam repousar aos seus rebanhos.

In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

Nas cidades da região montanhosa, nas cidades das planícies, e nas cidades do sul, e na terra de Benjamim, e nos contornos de Jerusalém, e nas cidades de Judá, ainda passarão os rebanhos pelas mãos dos contadores, diz o Senhor.

Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

Eis que vêm os dias, diz o Senhor, em que cumprirei a boa palavra que falei acerca da casa de Israel e acerca da casa de Judá.

In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

Naqueles dias e naquele tempo farei que brote a Davi um Renovo de justiça; ele executará juízo e justiça na terra.

In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

Naqueles dias Judá será salvo e Jerusalém habitará em segurança; e este é o nome que lhe chamarão: O SENHOR É NOSSA JUSTIÇA.

For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

Pois assim diz o Senhor: Nunca faltará a Davi varão que se assente sobre o trono da casa de Israel;

Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

nem aos sacerdotes levíticos faltará varão diante de mim para oferecer holocaustos, e queimar ofertas de cereais e oferecer sacrifícios continuamente.

And the word of the LORD came unto Jeremiah, saying,

E veio a palavra do Senhor a Jeremias, dizendo:

Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

Assim diz o Senhor: se puderdes invalidar o meu pacto com o dia, e o meu pacto com a noite, de tal modo que não haja dia e noite a seu tempo,

Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

também se poderá invalidar o meu pacto com Davi, meu servo, para que não tenha filho que reine no seu trono; como também o pacto com os sacerdotes levíticos, meus ministros.

As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

Assim como não se pode contar o exército dos céus, nem medir-se a areia do mar, assim multiplicarei a descendência de Davi, meu servo, e os levitas, que ministram diante de mim.

Moreover the word of the LORD came to Jeremiah, saying,

E veio ainda a palavra do Senhor a Jeremias, dizendo:

Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

Acaso não observaste o que este povo está dizendo: As duas famílias que o Senhor escolheu, agora as rejeitou? Assim desprezam o meu povo, como se não fora um povo diante deles.

Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

Assim diz o Senhor: Se o meu pacto com o dia e com a noite não permanecer, e se eu não tiver determinado as ordenanças dos céus e da terra,

Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

também rejeitarei a descendência de Jacó, e de Davi, meu servo, de modo que não tome da sua descendência os que dominem sobre a descendência de Abraão, Isaque, e Jacó; pois eu os farei voltar do seu cativeiro, e apiedar-me-ei deles.

Jeremiah 34 - Jeremias 34


Jeremiah Chapter 34 King James Bible - Jeremias Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 33
Jeremias 33

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 34

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

A palavra que da parte do Senhor veio a Jeremias, quando Nabucodonozor, rei de Babilônia, e todo o seu exército, e todos os reinos da terra que estavam sob o domínio da sua mão, e todos os povos, pelejavam contra Jerusalém, e contra todas as suas cidades, dizendo:

Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

Assim diz o Senhor, Deus de Israel: Vai, e fala a Zedequias, rei de Judá, e dize-lhe: Assim diz o Senhor: Eis que estou prestes a entregar esta cidade na mão do rei de Babilônia, o qual a queimará a fogo.

And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

E tu não escaparás da sua mão; mas certamente serás preso e entregue na sua mão; e teus olhos verão os olhos do rei de Babilônia, e ele te falará boca a boca, e irás a Babilônia.

Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

Todavia ouve a palavra do Senhor, ó Zedequias, rei de Judá; assim diz o Senhor acerca de ti: Não morrerás à espada;

But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

em paz morrerás, e como queimavam perfumes a teus pais, os reis precedentes, que foram antes de ti, assim tos queimarão a ti; e te prantearão, dizendo: Ah Senhor! Pois eu disse a palavra, diz o Senhor.

Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

E anunciou Jeremias, o profeta, a Zedequias, rei de Judá, todas estas palavras, em Jerusalém,

When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

quando o exército do rei de Babilônia pelejava contra Jerusalém, e contra todas as cidades de Judá, que ficaram de resto, contra Laquis e contra Azeca; porque dentre as cidades de Judá, só estas haviam ficado como cidades fortificadas.

This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

A palavra que da parte do Senhor veio a Jeremias, depois que o rei Zedequias fez um pacto com todo o povo que estava em Jerusalém, para lhe fazer proclamação de liberdade,

That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

para que cada um libertasse o seu escravo, e cada um a sua escrava, hebreu ou hebréia, de maneira que ninguém se servisse mais dos judeus, seus irmãos, como escravos.

Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

E obedeceram todos os príncipes e todo o povo que haviam entrado no pacto de libertarem cada qual o seu escravo, e cada qual a sua escrava, de maneira a não se servirem mais deles, sim, obedeceram e os libertaram.

But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

Mas depois se arrependeram, e fizeram voltar os escravos e as escravas que haviam libertado, e tornaram a escravizá-los.

Therefore the word of the LORD came to Jeremiah from the LORD, saying,

Veio, pois, a palavra do Senhor a Jeremias, da parte do Senhor, dizendo:

Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

Assim diz o Senhor, Deus de Israel: Eu fiz um pacto com vossos pais, no dia em que os tirei da terra do Egito, da casa da servidão, dizendo:

At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

Ao fim de sete anos libertareis cada um a seu irmão hebreu, que te for vendido, e te houver servido seis anos, e despedi-lo-ás livre de ti; mas vossos pais não me ouviram, nem inclinaram os seus ouvidos.

And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

E vos havíeis hoje arrependido, e tínheis feito o que é reto aos meus olhos, proclamando liberdade cada um ao seu próximo; e tínheis feito diante de mim um pacto, na casa que se chama pelo meu nome;

But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

mudastes, porém, e profanastes o meu nome, e fizestes voltar cada um o seu escravo, e cada um a sua escrava, que havíeis deixado ir livres à vontade deles; e os sujeitastes de novo à servidão.

Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

Portanto assim diz o Senhor: Vós não me ouvistes a mim, para proclamardes a liberdade, cada um ao seu irmão, e cada um ao seu próximo. Eis, pois, que eu vos proclamo a liberdade, diz o Senhor, para a espada, para a peste e para a fome; e farei que sejais um espetáculo de terror a todos os reinos da terra.

And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

Entregarei os homens que traspassaram o meu pacto, e não cumpriram as palavras do pacto que fizeram diante de mim com o bezerro que dividiram em duas partes, passando pelo meio das duas porções -

The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

os príncipes de Judá, os príncipes de Jerusalém, os eunucos, os sacerdotes, e todo o povo da terra, os mesmos que passaram pelo meio das porções do bezerro,

I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

entregá-los-ei, digo, na mão de seus inimigos, e na mão dos que procuram a sua morte. Os cadáveres deles servirão de pasto para as aves do céu e para os animais da terra.

And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

E a Zedequias, rei de Judá, e seus príncipes entregarei na mão de seus inimigos e na mão dos que procuram a sua morte, e na mão do exército do rei de Babilônia, os quais já se retiraram de vós.

Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Eis que eu darei ordem, diz o Senhor, e os farei tornar a esta cidade, e pelejarão contra ela, e a tomarão, e a queimarão a fogo; e das cidades de Judá farei uma assolação, de sorte que ninguém habite nelas.

Jeremiah 35 - Jeremias 35


Jeremiah Chapter 35 King James Bible - Jeremias Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 34
Jeremias 34

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 35

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

A palavra que da parte do Senhor veio a Jeremias, nos dias de Jeoiaquim, filho de Josias, rei de Judá, dizendo:

Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

Vai à casa dos recabitas, e fala com eles, introduzindo-os na casa do Senhor, em uma das câmaras, e lhes oferece vinho a beber.

Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

Então tomei a Jaazanias, filho de Jeremias, filho de Habazínias, e a seus irmãos, e a todos os seus filhos, e a toda a casa dos recabitas,

And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

e os introduzi na casa do Senhor, na câmara dos filhos de Hanã, filho de Jigdalias, homem de Deus, a qual estava junto à câmara dos príncipes que ficava sobre a câmara de Maaséias, filho de Salum, guarda do vestíbulo;

And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

e pus diante dos filhos da casa dos recabitas taças cheias de vinho, e copos, e disse-lhes: Bebei vinho.

But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

Eles, porém, disseram: Não beberemos vinho, porque Jonadabe, filho de Recabe, nosso pai, nos ordenou, dizendo: Nunca jamais bebereis vinho, nem vós nem vossos filhos;

Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

não edificareis casa, nem semeareis semente, nem plantareis vinha, nem a possuireis; mas habitareis em tendas todos os vossos dias; para que vivais muitos dias na terra em que andais peregrinando.

Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

Obedecemos pois à voz de Jonadabe, filho de Recabe, nosso pai, em tudo quanto nos ordenou, de não bebermos vinho em todos os nossos dias, nem nós, nem nossas mulheres, nem nossos filhos, nem nossas filhas;

Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

nem de edificarmos casas para nossa habitação; nem de possuirmos vinha, nem campo, nem semente;

But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

mas habitamos em tendas, e assim obedecemos e fazemos conforme tudo quanto nos ordenou Jonadabe, nosso pai.

But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

Sucedeu, porém, que, quando subia Nabucodonozor, rei de Babilônia, contra esta terra, dissemos: Vinde, e vamo-nos a Jerusalém, por causa do exército dos caldeus, e por causa do exército dos sírios; e assim habitamos em Jerusalém.

Then came the word of the LORD unto Jeremiah, saying,

Então veio a palavra do Senhor a Jeremias, dizendo:

Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

Assim diz o Senhor dos exércitos, o Deus de Israel: Vai, e dize aos homens de Judá e aos moradores de Jerusalém: Acaso não aceitareis instrução, para ouvirdes as minhas palavras? diz o Senhor.

The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

As palavras de Jonadabe, filho de Recabe, pelas quais ordenou a seus filhos que não bebessem vinho, foram guardadas; pois não o têm bebido até o dia de hoje, porque obedecem o mandamento de seu pai; a mim, porém, que vos tenho falado a vós, com insistência, vós não me ouvistes.

I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

Também vos tenho enviado, insistentemente, todos os meus servos, os profetas, dizendo: Convertei-vos agora, cada um do seu mau caminho, e emendai as vossas ações, e não vades após outros deuses para os servir, e assim habitareis na terra que vos dei a vós e a vossos pais; mas não inclinastes o vosso ouvido, nem me obedecestes a mim.

Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

Os filhos de Jonadabe, filho de Recabe, guardaram o mandamento de seu pai que ele lhes ordenou, mas este povo não me obedeceu;

Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

por isso assim diz o Senhor, o Deus dos exércitos, o Deus de Israel: Eis que trarei sobre Judá, e sobre todos os moradores de Jerusalem, todo o mal que pronunciei contra eles; pois lhes tenho falado, e não ouviram; e clamei a eles, e não responderam.

And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

E à casa dos recabitas disse Jeremias: Assim diz o Senhor dos exércitos, o Deus de Israel: Pois que obedecestes ao mandamento de Jonadabe, vosso pai, guardando todos os seus mandamentos e fazendo conforme tudo quanto vos ordenou;

Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

portanto assim diz o Senhor dos exércitos, Deus de tsrael: Nunca jamais faltará varão a Jonadabe, filho de Recabe, que assista diante de mim.

Jeremiah 36 - Jeremias 36


Jeremiah Chapter 36 King James Bible - Jeremias Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 35
Jeremias 35

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 36

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

Sucedeu pois no ano quarto de Jeoiaquim, filho de Josias, rei de Judá, que da parte do Senhor veio esta palavra a Jeremias, dizendo:

Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

Toma o rolo dum livro, e escreve nele todas as palavras que te hei falado contra Israel, contra Judá e contra todas as nações, desde o dia em que eu te falei, desde os dias de Josias até o dia de hoje.

It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

Ouvirão talvez os da casa de Judá todo o mal que eu intento fazer-lhes; para que cada qual se converta do seu mau caminho, a fim de que eu perdoe a sua iniqüidade e o seu pecado.

Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

Então Jeremias chamou a Baruque, filho de Nerias; e escreveu Baruque, no rolo dum livro, enquanto Jeremias lhas ditava, todas as palavras que o Senhor lhe havia falado.

And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

E Jeremias deu ordem a Banique, dizendo: Eu estou impedido; não posso entrar na casa do Senhor.

Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

Entra pois tu e, pelo rolo que escreveste enquanto eu ditava, lê as palavras do Senhor aos ouvidos do povo, na casa do Senhor, no dia de jejum; e também as lerás aos ouvidos de todo o Judá que vem das suas cidades.

It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

Pode ser que caia a sua súplica diante do Senhor, e se converta cada um do seu mau caminho; pois grande é a ira e o furor que o Senhor tem manifestado contra este povo.

And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

E fez Baruque, filho de Nerias, conforme tudo quanto lhe havia ordenado Jeremias, o profeta, lendo no livro as palavras do Senhor na casa do Senhor.

And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

No quinto ano de Jeoiaquim, filho de Josias, rei de Judá, no mês nono, todo o povo em Jerusalém, como também todo o povo que vinha das cidades de Judá a Jerusalém, apregoaram um jejum diante do Senhor.

Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

Leu, pois, Banique no livro as palavras de Jeremias, na casa do Senhor, na câmara de Gemarias, filho de Safã, o escriba, no átrio superior, à entrada da porta nova da casa do Senhor, aos ouvidos de todo o povo.

When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

E, ouvindo Micaías, filho de Gemarias, filho de Safã, todas as palavras do Senhor, naquele livro,

Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

desceu à casa do rei, à câmara do escriba. E eis que todos os príncipes estavam ali assentados: Elisama, o escriba, e Delaías, filho de Semaías, e Elnatã, filho de Acbor, e Gemarias, filho de Safã, e Zedequias, filho de Hananias, e todos os outros príncipes.

Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

E Micaías anunciou-lhes todas as palavras que ouvira, quando Baruque leu o livro aos ouvidos do povo.

Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

Então todos os príncipes mandaram Jeúdi, filho de Netanias, filho Selemias, filho de Cuche, a Baruque, para lhe dizer: O rolo que leste aos ouvidos do povo, toma-o na tua mão, e vem. E Banique, filho de Nerias, tomou o rolo na sua mão, e foi ter com eles.

And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

E disseram-lhe: Assenta-te agora, e lê-o aos nossos ouvidos. E Baruque o leu aos ouvidos deles.

Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

Ouvindo eles todas aquelas palavras, voltaram-se temerosos uns para os outros, e disseram a Banique: Sem dúvida alguma temos que anunciar ao rei todas estas palavras.

And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

E disseram a Baruque: Declara-nos agora como escreveste todas estas palavras. Ele as ditava?

Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

E disse-lhes Baruque: Sim, da sua boca ele me ditava todas estas palavras, e eu com tinta as escrevia no livro.

Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

Então disseram os príncipes a Banique: Vai, esconde-te tu e Jeremias; e ninguém saiba onde estais.

And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

E foram ter com o rei ao átrio; mas depositaram o rolo na câmara de Elisama, o escriba, e anunciaram aos ouvidos do rei todas aquelas palavras.

So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

Então enviou o rei a Jeúdi para trazer o rolo; e Jeúdi tomou-o da câmara de Elisama, o escriba, e o leu aos ouvidos do rei e aos ouvidos de todos os príncipes que estavam em torno do rei.

Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

Ora, era o nono mês e o rei estava assentado na casa de inverno, e diante dele estava um braseiro aceso.

And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

E havendo Jeúdi lido três ou quatro colunas, o rei as cortava com o canivete do escrivão, e as lançava no fogo que havia no braseiro, até que todo o rolo se consumiu no fogo que estava sobre o braseiro.

Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

E não temeram, nem rasgaram os seus vestidos, nem o rei nem nenhum dos seus servos que ouviram todas aquelas palavras

Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

e, posto que Elnatã, Delaías e Gema rias tivessem insistido com o rei que não queimasse o rolo, contudo ele não lhes deu ouvidos.

But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

Antes deu ordem o rei a Jerameel, filho do rei, e a Seraías, filho de Azriel, e a Selemias, filho de Abdeel, que prendessem a Baruque, o escrivão, e a Jeremias, o profeta; mas o Senhor os escondera.

Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

Depois que o rei queimara o rolo com as palavras que Banique escrevera da boca de Jeremias, veio a Jeremias a palavra do Senhor, dizendo:

Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

Toma ainda outro rolo, e escreve nele todas aquelas palavras que estavam no primeiro rolo, que Jeoiaquim, rei de Judá, queimou.

And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

E a Jeoiaquim, rei de Judá, dirás: Assim diz o Senhor: Tu queimaste este rolo, dizendo: Por que escreveste nele anunciando: Certamente virá o rei da Babilônia, e destruirá esta terra e fará cessar nela homens e animais?,

Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

Portanto assim diz o Senhor acerca de Jeoiaquim, rei de Judá: Não terá quem se assente sobre o trono de Davi, e será lançado o seu cadáver ao calor de dia, e à geada de noite.

And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

E castigá-lo-ei a ele, e a sua descendência e os seus servos, por causa da sua iniqüidade; e trarei sobre ele e sobre os moradores de Jerusalém, e sobre os homens de Judá, todo o mal que tenho pronunciado contra eles, e que não ouviram.

Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Tomou, pois, Jeremias outro rolo, e o deu a Baruque, filho de Nerias, o escrivão, o qual escreveu nele, enquanto Jeremias ditava, todas as palavras do livro que Jeoiaquim, rei de Judá, tinha queimado no fogo; e ainda se lhes acrescentaram muitas palavras semelhantes.

Jeremiah 37 - Jeremias 37


Jeremiah Chapter 37 King James Bible - Jeremias Capítulo 37 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 36
Jeremias 36

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 37

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

E Zedequias, filho de Josias, a quem Nabucodonozor, rei de Babilônia, constituiu rei na terra de Judá, reinou em lugar de Conias, filho de Jeoiaquim.

But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

Mas nem ele, nem os seus servos, nem o povo da terra escutaram as palavras do Senhor que este falou por intermédio de Jeremias o profeta.

And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

Contudo mandou o rei Zedequias a Jeucal filho de Selemias, e a Sofonias, filho de Maaséias, o sacerdote, ao profeta Jeremias, para lhe dizerem: Roga agora por nós ao Senhor nosso Deus,

Now Jeremiah came in and went out among the people: for they had not put him into prison.

Ora, Jeremias entrava e saía entre o povo; pois ainda não o tinham encerrado na prisão.

Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

E o exército de Faraó saíra do Egito; quando, pois, os caldeus que estavam sitiando Jerusalém, ouviram esta notícia, retiraram-se de Jerusalém.

Then came the word of the LORD unto the prophet Jeremiah, saying,

Então veio a Jeremias, o profeta, a palavra do Senhor, dizendo:

Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

Assim diz o Senhor, Deus de Israel: Assim direis ao rei de Judá, que vos enviou a mim, para me consultar: Eis que o exército de Faraó, que saiu em vosso socorro, voltará para a sua terra no Egito.

And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

E voltarão os caldeus, e pelejarão contra esta cidade, e a tomarão, e a queimarão a fogo.

Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

Assim diz o Senhor: Não vos enganeis a vós mesmos, dizendo: Sem dúvida os caldeus se retirarão de nós; pois não se retirarão.

For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

Porque ainda que derrotásseis a todo o exército dos caldeus que peleja contra vós, e entre eles só ficassem homens feridos, contudo se levantariam, cada um na sua tenda, e queimariam a fogo esta cidade.

And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

Ora, quando se retirou de Jerusalém o exército dos caldeus, por causa do exército de Iearaó,

Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

saiu Jeremias de Jerusalém, a fim de ir à terra de Benjamim, para receber ali a sua parte no meio do povo.

And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

E quando ele estava à porta de Benjamim, achava-se ali um capitão da guarda, cujo nome era Jurias, filho de Selemias, filho de Hananias, o qual prendeu a Jeremias, o profeta, dizendo: Tu estás desertando para os caldeus.

Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

E Jeremias disse: Isso é falso, não estou desertando para os caldeus. Mas ele não lhe deu ouvidos, de modo que prendeu a Jeremias e o levou aos príncipes.

Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

E os príncipes ficaram muito irados contra Jeremias, de sorte que o açoitaram e o meteram no cárcere, na casa de Jônatas, o escrivão, porquanto a tinham transformado em cárcere.

When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

Tendo Jeremias entrado nas celas do calabouço, e havendo ficado ali muitos dias,

Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

o rei Zedequias mandou soltá-lo e lhe perguntou em sua casa, em segredo: Há alguma palavra da parte do Senhor? Respondeu Jeremias: Há. E acrescentou: Na mão do rei de Babilônia serás entregue.

Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

Disse mais Jeremias ao rei Zedequias: Em que tenho pecado contra ti, e contra os teus servos, e contra este povo, para que me pusésseis na prisão?

Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

Onde estão agora os vossos profetas que vos profetizavam, dizendo: O rei de Babilônia não virá contra vós nem contra esta terra?

Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

Ora, pois, ouve agora, ó rei, meu senhor: seja aceita agora a minha súplica diante de ti; não me faças tornar à casa de Jônatas, o escriba, para que eu não venha a morrer ali.

Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Então ordenou o rei Zedequias que pusessem a Jeremias no átrio da guarda; e deram-lhe um bolo de pão cada dia, da rua dos padeiros, até que se gastou todo o pão da cidade. Assim ficou Jeremias no átrio da guarda.

Jeremiah 38 - Jeremias 38


Jeremiah Chapter 38 King James Bible - Jeremias Capítulo 38 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 37
Jeremias 37

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 38

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

Ouviram, pois, Sefatias, filho de Matã, e Gedalias, filho de Pasur, e Jeucal, filho de Selemias, e Pasur, filho de Malquias, as palavras que anunciava Jeremias a todo o povo, dizendo:

Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

Assim diz o Senhor: O que ficar nesta cidade morrerá à espada, de fome e de peste; mas o que sair para os caldeus viverá; pois a sa vida lhe será por despojo, e vivera.

Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

Assim diz o Senhor: Esta cidade infalivelmente será entregue na mão do exército do rei de Babilônia, e ele a tomará.

Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

E disseram os príncipes ao rei: Morra este homem, visto que ele assim enfraquece as mãos dos homens de guerra que restam nesta cidade, e as mãos de todo o povo, dizendo-lhes tais palavras; porque este homem não busca a paz para este povo, porem o seu mal.

Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

E disse o rei Zedequias: Eis que ele está na vossa mão; porque não é o rei que possa coisa alguma contra vós.

Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

Então tomaram a Jeremias, e o lançaram na cisterna de Malquias, filho do rei, que estava no átrio da guarda; e desceram Jeremias com cordas; mas na cisterna não havia água, senão lama, e atolou-se Jeremias na lama.

Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

Quando Ebede-Meleque, o etíope, um eunuco que então estava na casa do rei, ouviu que tinham metido Jeremias na cisterna, o rei estava assentado à porta de Benjamim.

Ebedmelech went forth out of the king's house, and spake to the king, saying,

Saiu, pois, Ebede-Meleque da casa do rei, e falou ao rei, dizendo:

My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

o rei, senhor meu, estes homens fizeram mal em tudo quanto fizeram a Jeremias, o profeta, lançando-o na cisterna; de certo morrerá no lugar onde se acha, por causa da fome, pois não há mais pão na cidade.

Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

Deu ordem, então, o rei a Ebede-Meleque, o etíope, dizendo: Toma contigo daqui três homens, e tira Jeremias, o profeta, da cisterna, antes que morra.

So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

Assim Ebede-Meleque tomou consigo os homens, e entrou na casa do rei, debaixo da tesouraria, e tomou dali uns trapos velhos e rotos, e roupas velhas, e desceu-os a Jeremias na cisterna por meio de cordas.

And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

E disse Ebede-Meleque, o etíope, a Jeremias: Poe agora estes trapos velhos e rotos, debaixo dos teus sovacos, entre os braços e as cordas. E Jeremias assim o fez.

So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

E tiraram Jeremias com as cordas, e o alçaram da cisterna; e ficou Jeremias no átrio da guarda.

Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

Então mandou o rei Zedequias e fez vir à sua presença Jeremias, o profeta, à terceira entrada do templo do Senhor; e disse o rei a Jeremias: Vou perguntar-te uma coisa; não me encubras nada.

Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

E disse Jeremias a Zedequias: Se eu ta declarar, acaso não me matarás? E se eu te aconselhar, não me ouvirás.

So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

Então jurou o rei Zedequias a Jeremias, em segredo, dizendo: Vive o Senhor, que nos fez esta alma, que não te matarei nem te entregarei na mão destes homens que procuram a tua morte.

Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

Então Jeremias disse a Zedequias: Assim diz o Senhor, Deus dos exércitos, Deus de Israel: Se te renderes aos príncipes do rei de Babilônia, será poupada a tua vida, e esta cidade não se queimará a fogo, e viverás tu e a tua casa.

But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

Mas, se não saíres aos príncipes do rei de Babilônia, então será entregue esta cidade na mão dos caldeus, e eles a queimarão a fogo, e tu não escaparás da sua mão.

And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

E disse o rei Zedequias a Jeremias: Receio-me dos judeus que se passaram para os caldeus, que seja entregue na mão deles, e escarneçam de mim.

But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

Jeremias, porém, disse: Não te entregarão. Ouve, peço-te, a voz do Senhor, conforme a qual eu te falo; e bem te irá, e poupar-se-á a tua vida.

But if thou refuse to go forth, this is the word that the LORD hath shewed me:

Mas, se tu recusares sair, esta é a palavra que me mostrou o Senhor:

And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

Eis que todas as mulheres que ficaram na casa do rei de Judá serão levadas aos príncipes do rei de Babilônia, e elas mesmas dirão: Os teus pacificadores te incitaram e prevaleceram contra ti; e agora que se atolaram os teus pés na lama, voltaram atrás.

So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

Todas as tuas mulheres e os teus filhos serão levados para fora aos caldeus; e tu não escaparás da sua mão, mas pela mão do rei de Babilônia serás preso, e esta cidade será queimada a fogo.

Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

Então disse Zedequias a Jeremias: Ninguém saiba estas palavras, e não morrerás.

But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

Se os príncipes ouvirem que falei contigo, e vierem ter contigo e te disserem: Declara-nos agora o que disseste ao rei e o que o rei te disse; não no-lo encubras, e não te mataremos;

Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

então lhes dirás: Eu lancei a minha súplica diante do rei, que não me fizesse tornar à casa de Jônatas, para morrer ali.

Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

Então vieram todos os principes a Jeremias, e o interrogaram; e ele lhes respondeu conforme todas as palavras que o rei lhe havia ordenado; assim cessaram de falar com ele, pois a coisa não foi percebida.

So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

E ficou Jeremias no átrio da guarda, até o dia em que Jerusalém foi tomada.

Jeremiah 39 - Jeremias 39


Jeremiah Chapter 39 King James Bible - Jeremias Capítulo 39 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 38
Jeremias 38

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 39

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

No ano nono de Zedequias, rei de Judá, no décimo mês, veio Nabucodonozor, rei de Babilônia, e todo o seu exército contra Jerusalém, e a cercaram.

And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

No ano undécimo de Zedequias, no quarto mês, aos nove do mês, fez-se uma brecha na cidade.

And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

E entraram todos os príncipes do rei de Babilônia, e sentaram-se na porta do meio, os quais eram Nergal-Sarezer, Sangar-Nebo, Sarsequim, Rabe-Sáris Nergal Sarezer, Rabe-Maque, juntamente, com todo o resto dos principes do rei de Babilônia

And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

E sucedeu que, vendo-os Zedequias, rei de Judá, e todos os homens de guerra, fugiram, saindo da cidade de noite pelo caminho do jardim do rei, pela porta entre os dois muros; e seguiram pelo caminho da Arabá.

But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

Mas o exército dos caldeus os perseguiu; e eles alcançaram a Zedequias nas campinas de Jericó; e, prendendo-o, levaram-no a Nabucodonozor rei de Babilônia, a Ribla, na terra de Hamate; e o rei o sentenciou.

Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

E o rei de Babilônia matou os filhos de Zedequias em Ribla, à sua vista; também matou o rei de Babilônia a todos os nobres de Judá.

Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

Cegou os olhos a Zedequias, e o atou com cadeias de bronze, para levá-lo a Babilônia.

And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

Os caldeus incendiaram a casa do rei e as casas do povo, e derribaram os muros de Jerusalém.

Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

Então, ao resto do povo, que ficara na cidade, aos desertores que se tinham passado para ele e ao resto do povo que havia ficado, levou-os Nebuzaradão, capitão da guarda, para Babilônia.

But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

Mas aos pobres dentre o povo, que não tinham nada, Nebuzaradão, capitão da guarda, deixou-os ficar na terra de Judá; e ao mesmo tempo lhes deu vinhas e campos.

Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

Ora Nabucodonozor, rei de Babilônia, havia ordenado acerca de Jeremias, a Nebuzaradão, capitão dos da guarda, dizendo:

Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

Toma-o, e trata-o bem, e não lhe faças mal algum; mas como ele te disser, assim procederás para com ele.

So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

Pelo que Nebuzaradão, capitão da guarda, Nebusazbã, Rabe-Sáris, Nergal-Sarezer, Rabe-Maeue, e todos os príncipes do rei de Babilônia

Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

mandaram retirar Jeremias do átrio da guarda, e o entregaram a Gedalias, filho de Aicão, filho de Safã, para que o levasse para casa; assim ele habitou entre o povo.

Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

Ora, a palavra do Senhor viera a Jeremias, estando ele ainda encarcerado no átrio da guarda, dizendo:

Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

Vai, e fala a Ebede-Meleque, o etíope, dizendo: Assim diz o Senhor dos exércitos, Deus de Israel: Eis que eu cumprirei as minhas palavras sobre esta cidade para mal e não para bem; e se cumprirão diante de ti naquele dia.

But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

A ti, porém, eu livrarei naquele dia, diz o Senhor, e não serás entregue na mão dos homens a quem temes.

For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

Pois certamente te salvarei, e não cairás à espada, mas a tua vida terás por despojo, porquanto confiaste em mim, diz o Senhor.

Jeremiah 40 - Jeremias 40


Jeremiah Chapter 40 King James Bible - Jeremias Capítulo 40 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 39
Jeremias 39

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 40

The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

A palavra que veio a Jeremias da parte do Senhor, depois que Nebuzaradão, capitão da guarda, o deixara ir de Ramá, quando o havia tomado, estando ele atado com cadeias no meio de todos os do cativeiro de Jerusalém e de Judá, que estavam sendo levados cativos para Babilônia.

And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

Ora o capitão da guarda levou Jeremias, e lhe disse: O Senhor teu Deus pronunciou este mal contra este lugar;

Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

e o Senhor o trouxe, e fez como havia dito; porque pecastes contra o Senhor, e não obedecestes à sua voz, portanto vos sucedeu tudo isto.

And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

Agora pois, eis que te solto hoje das cadeias que estão sobre as tuas mãos. Se te apraz vir comigo para Babilônia, vem, e eu velarei por ti; mas, se não te apraz vir comigo para Babilônia, deixa de vir. Olha, toda a terra está diante de ti; para onde te parecer bem e conveniente ir, para ali vai.

Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

Se assim quiseres, volta a Gedalias, filho de Aicão filho de Safã e a quem o rei de Babilônia constituiu governador das cidades de Judá, e habita com ele no meio do povo; ou vai para qualquer outra parte que te aprouver ir. E deu-lhe o capitão da guarda sustento para o caminho, e um presente, e o deixou ir.

Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

Assim veio Jeremias a Gedalias, filho de Aicão, a Mizpá, e habitou com ele no meio do povo que havia ficado na terra.

Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

Ouvindo pois todos os chefes das forças que estavam no campo, eles e os seus homens, que o rei de Babilônia havia constituído a Gedalias, filho de Aicão, governador da terra, e que lhe havia confiado homens, mulheres e crianças, os mais pobres da terra, que não foram levados cativos para Babilônia,

Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

vieram ter com Gedalias, a Mizpá; e eram: Ismael, filho de Netanias, e Joanã e Jônatas, filhos de Careá, e Seraías, filho de Tanumete, e os filhos de Efai, o netofatita, e Jezanias, filho do maacatita, eles e os seus homens.

And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

E jurou Gedalias, filho de Aicão, filho de Safã, eles e pos seus homens, dizendo: Não temais servir aos caldeus; habitai na terra, e servi o rei de Babilônia, e bem vos erá.

As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

Quanto a mim, eis que habito em Mizpá, para vos representar diante dos caldeus que vierem a nós; vós, porém, colhei o vinho e os frutos de verão, e o azeite, e metei-os nos vossos vasos, e habitai nas vossas cidades, que tomastes.

Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

Do mesmo modo, quando todos os judeus que estavam em Moabe, e entre os filhos de Amom, e em Edom, e os que havia em todos os países, ouviram que o rei de Babilônia havia deixado um resto em Judá, e que havia posto sobre eles a Guedalias, o de Aicão, filho de Safã;

Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

voltaram, então, todos os judeus de todos os lugares para onde foram arrojados, e vieram para a terra de Judá, a Gedalias, a Mizpá, e colheram vinho e frutos do verão com muita abundância.

Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

Joanã, filho de Careá, e todos os chefes das forças que estavam no campo vieram ter com Gedalias, a Mizpá,

And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

e disseram-lhe: Sabes que Baalis, rei dos filhos de Amom, enviou a Ismael, filho de Netanias, para te tirar a vida? Mas não lhes deu crédito Gedalias, filho de Aicão.

Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

Todavia Joanã, filho de Careá, falou a Gedalias em segredo, em Mizpá, dizendo: Deixa, peço-te, que eu vá e mate a Ismael, filho de Netanias, sem que ninguém o saiba. Por que razão te tiraria ele a vida, de modo que fossem dispersos todos os judeus que se têm congregado a ti, e perecesse o resto de Judá?

But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Mas disse Gedalias, filho de Aicão, a Joanã, filho de Careá: Não faças tal coisa; pois falas falsamente contra Ismael.

Jeremiah 41 - Jeremias 41


Jeremiah Chapter 41 King James Bible - Jeremias Capítulo 41 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 40
Jeremias 40

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

Sucedeu, porém, no mês sétimo, que veio Ismael, filho de Netanias, filho de Elisama, de sangue real, e um dos nobres do rei, e dez homens com ele, a Gedalias, filho de Aicão, a Mizpá; e eles comeram pão juntos ali em Mizpá.

Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

E levantou-se Ismael, filho de Netanias, com os dez homens que estavam com ele, e feriram a Gedalias, filho de Aicão, filho de Safã, à espada, matando assim aquele que o rei de Babilônia havia posto por governador sobre a terra.

Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

Matou também Ismael a todos os judeus que estavam com Gedalias, em Mizpá, como também aos soldados caldeus que se achavam ali.

And it came to pass the second day after he had slain Gedaliah, and no man knew it,

Sucedeu pois no dia seguinte, depois que ele matara a Gedalias, sem ninguém o saber,

That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

que vieram de Siquém, de Siló e de Samária, oitenta homens, com a barba rapada, e os vestidos rasgados e tendo as carnes retalhadas, trazendo nas mãos ofertas de cereais e incenso, para os levarem à casa do Senhor.

And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

E, saindo-lhes ao encontro Ismael, filho de Netanias, desde Mizpá, ia chorando; e sucedeu que, encontrando-os, lhes disse: Vinde a Gedalias, filho de Aicão.

And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

Chegando eles, porém, até o meio da cidade, Ismael, filho de Netanias, e os homens que estavam com ele mataram-nos e os lançaram num poço.

But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

Mas entre eles se acharam dez homens que disseram a Ismael: Não nos mates a nós, porque temos escondidos no campo depósitos de trigo, cevada, azeite e mel. E ele por isso os deixou, e não os matou entre seus irmãos.

Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

E o poço em que Ismael lançou todos os cadáveres dos homens que matara por causa de Gedalias é o mesmo que fez o rei Asa, por causa de Baasa, rei de Israel; foi esse mesmo que Ismael, filho de Netanias, encheu de mortos.

Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

E Ismael levou cativo a todo o resto do povo que estava em Mizpá: as filhas do rei, e todo o povo que ficara em Mizpá, que Nebuzaradão, capitão da guarda, havia confiado a Gedalias, filho de Aicão; e levou-os cativos Ismael, filho de Netanias, e se foi para passar aos filhos de Amom.

But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

Ouvindo, porém, Joanã, filho de Careá, e todos os chefes das forças que estavam com ele, todo o mal que havia feito Ismael, filho de Netanias,

Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

tomaram todos os seus homens e foram pelejar contra Ismael, filho de Netanias; e o acharam ao pé das grandes águas que há em Gibeão.

Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

E todo o povo que estava com Ismael se alegrou quando viu a Joanã, filho de Careá, e a todos os chefes das forças, que vinham com ele.

So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

E todo o povo que Ismael levara cativo de Mizpá virou as costas, e voltou, e foi para Joanã, filho de Careá.

But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

Mas Ismael, filho de Netanias, com oito homens, escapou de Joanã e se foi para os filhos de Amom.

Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

Então Joanã, filho de Careá, e todos os chefes das forças que estavam com ele, tomaram a todo o resto do povo que Ismael, filho de Netanias, tinha levado cativo de Mizpá, depois que matara Gedalias, filho de Aicão, a saber, aos soldados, as mulheres, aos meninos e aos eunucos, que Joanã havia recobrado de Gibeão,

And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

e partiram, indo habitar Gerute-Quimã, que está perto de Belém, para dali entrarem no Egito,

Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

por causa dos caldeus; pois os temiam, por ter Ismael, filho de Netanias, matado a Gedalias, filho de Aicão, a quem o rei de Babilônia tinha posto por governador sobre a terra.

Jeremiah 42 - Jeremias 42


Jeremiah Chapter 42 King James Bible - Jeremias Capítulo 42 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 41
Jeremias 41

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 42

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

Então chegaram todos os chefes das forças, e Joanã, filho de Careá, e Jezanias, filho de Hosaías, e todo o povo, desde o menor até o maior,

And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

e disseram a Jeremias, o profeta: Seja aceita, pedimos-te, a nossa súplica diante de ti, e roga ao Senhor teu Deus, por nós e por todo este resto; porque de muitos restamos somente uns poucos, assim como nos vêem os teus olhos;

That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

para que o Senhor teu Deus nos ensine o caminho por onde havemos de andar e aquilo que havemos de fazer.

Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

Respondeu-lhes Jeremias o profeta: Eu vos tenho ouvido; eis que orarei ao Senhor vosso Deus conforme as vossas palavras; e o que o Senhor vos responder, eu vo-lo declararei; não vos ocultarei nada.

Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

Então eles disseram a Jeremias: Seja o Senhor entre nós testemunha verdadeira e fiel, se assim não fizermos conforme toda a palavra com que te enviar a nós o Senhor teu Deus.

Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

Seja ela boa, ou seja má, à voz do Senhor nosso Deus, a quem te enviamos, obedeceremos, para que nos suceda bem, obedecendo à voz do Senhor nosso Deus.

And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

Ao fim de dez dias veio a palavra do Senhor a Jeremias.

Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

Então chamou a Joanã, filho de Careá, e a todos os chefes das forças que havia com ele, e a todo o povo, desde o menor até o maior,

And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

e lhes disse: Assim diz o Senhor, Deus de Israel, a quem me enviastes para apresentar a vossa súplica diante dele:

If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

Se de boa mente habitardes nesta terra, então vos edificarei, e não vos derrubarei; e vos plantarei, e não vos arrancarei; porque estou arrependido do mal que vos tenho feito.

Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

Não temais o rei de Babilônia, a quem vós temeis; não o temais, diz o Senhor; pois eu sou convosco, para vos salvar e para vos livrar da sua mão.

And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

E vos concederei misericórdia, para que ele tenha misericórdia de vós, e vos faça habitar na vossa terra.

But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

Mas se vós disserdes: Não habitaremos nesta terra; não obedecendo à voz do Senhor vosso Deus,

Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

e dizendo: Não; antes iremos para a terra do Egito, onde não veremos guerra, nem ouviremos o som de trombeta, nem teremos fome de pão, e ali habitaremos;

And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

nesse caso ouvi a palavra do Senhor, ó resto de Judá: Assim diz o Senhor dos exércitos, Deus de Israel: Se vós de todo vos propuserdes a entrar no Egito, e entrardes para lá peregrinar,

Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

então a espada que vós temeis vos alcançará ali na terra do Egito, e a fome que vós receais vos seguirá de perto mesmo no Egito, e ali morrereis.

So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

Assim sucederá a todos os homens que se propuserem a entrar no Egito, a fim de lá peregrinarem: morrerão à espada, de fome, e de peste; e deles não haverá quem reste ou escape do mal que eu trarei sobre eles.

For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

Pois assim diz o Senhor dos exércitos, Deus de Israel: Como se derramou a minha ira e a minha indignação sobre os habitantes de Jerusalém, assim se derramará a minha indignação sobre vós, quando entrardes no Egito. Sereis um espetáculo de execração, e de espanto, e de maldição, e de opróbrio; e não vereis mais este lugar.

The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

Falou o Senhor acerca de vós, ó resto de Judá: Não entreis no Egito. Tende por certo que hoje vos tenho avisado.

For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

Porque vós vos enganastes a vós mesmos; pois me enviastes ao Senhor vosso Deus, dizendo: Roga por nós ao Senhor nosso Deus, e conforme tudo o que disser o Senhor Deus nosso, declara-no-lo assim, e o faremos.

And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

E vo-lo tenho declarado hoje, mas não destes ouvidos à voz do Senhor vosso Deus em coisa alguma pela qual ele me enviou a vos.

Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

Agora pois sabei por certo que morrereis à espada, de fome e de peste no mesmo lugar onde desejais ir para lá peregrinardes.

Jeremiah 43 - Jeremias 43


Jeremiah Chapter 43 King James Bible - Jeremias Capítulo 43 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 42
Jeremias 42

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 43

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

Tendo Jeremias acabado de falar a todo o povo todas as palavras do Senhor seu Deus, aquelas palavras com as quais o Senhor seu Deus lho havia enviado,

Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

então falaram Azarias, filho de Hosaías, e Joanã, filho de Careá, e todos os homens soberbos, dizendo a Jeremias: Tu dizes mentiras; o Senhor nosso Deus não te enviou a dizer: Não entreis no Egito para ali peregrinardes;

But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

mas Baruque, filho de Nerias, é que te incita contra nós, para nos entregar na mão dos caldeus, para eles nos matarem, ou para nos levarem cativos para Babilônia.

So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

Não obedeceu pois Joanã, filho de Careá, nem nenhum de todos os príncipes dos exércitos, nem o povo todo, à voz do Senhor, para ficarem na terra de Judá.

But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

Mas Joanã, filho de Careá, e todos os chefes das forças tomaram a todo o resto de Judá, que havia voltado dentre todas as nações, para onde haviam sido arrojados, com o fim de peregrinarem na terra de Judá;

Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

aos homens, às mulheres, às crianças, e às filhas do rei, e a toda pessoa que Nebuzaradão, capitão da guarda, deixara com Gedalias, filho de Aicão, filho de Safã, como também a Jeremias, o profeta, e a Baruque, filho de Nerias;

So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

e entraram na terra do Egito; pois não obedeceram à voz do Senhor; assim vieram até Tapanes.

Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

Então veio a palavra do Senhor a Jeremias, em Tapanes, dizendo:

Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

Toma na tua mão pedras grandes, e esconde-as com barro no pavimento que está à entrada da casa de Faraó em Tapanes, à vista dos homens de Judá;

And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

e dize-lhes: Assim diz o Senhor dos exércitos, Deus de Israel: Eis que eu enviarei, e tomarei a Nabucodonozor, rei de Babilônia, meu servo, e porei o seu trono sobre estas pedras que escondi; e ele estenderá o seu pavilhão real sobre elas.

And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

Virá, e ferirá a terra do Egito, entregando à morte quem é para a morte, ao cativeiro quem é para o cativeiro, e à espada.

And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

E lançarei fogo às casas dos deuses do Egito; e ele os queimará e os levará cativos; e ornar-se-á da terra do Egito, como se veste o pastor com a sua roupa; e sairá dali em paz.

He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

E quebrará as colunas de Bete-Semes, que está na terra do Egito; e as casas dos deuses do Egito queimará a fogo.

Jeremiah 44 - Jeremias 44


Jeremiah Chapter 44 King James Bible - Jeremias Capítulo 44 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 43
Jeremias 43

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 44

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

A palavra que veio a Jeremias, acerca de todos os judeus, que habitavam na terra do Egito, em Migdol, em Tapanes, em Mênfis, e no país de Patros:

Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

Assim diz o Senhor dos exércitos, Deus de Israel: Vós vistes todo o mal que fiz cair sobre Jerusalém, e sobre todas as cidades de Judá; e eis que elas são hoje uma desolação, e ninguém nelas habita;

Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

por causa da sua maldade que fizeram, para me irarem, indo queimar incenso, e servir a outros deuses, a quem eles nunca conheceram, nem eles, nem vós, nem vossos pais.

Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

Todavia eu vos enviei persistentemente todos os meus servos, os profetas, para vos dizer: Ora, não façais esta coisa abominável que odeio!

But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

Mas eles não escutaram, nem inclinaram os seus ouvidos, para se converterem da sua maldade, para não queimarem incenso a outros deuses.

Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

Pelo que se derramou a minha indignação e a minha ira, e acendeu-se nas cidades de Judá, e nas ruas de Jerusalém; e elas tornaram-se em deserto e em desolação, como hoje se vê.

Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

Agora, pois, assim diz o Senhor, Deus dos exércitos, Deus de Israel: Por que fazeis vós tão grande mal contra vós mesmos, para desarraigardes o homem e a mulher, a criança e o que mama, dentre vós, do meio de Judá, a fim de não vos deixardes ali resto algum;

In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

irando-me com as obras de vossas mãos, queimando incenso a outros deuses na terra do Egito, aonde vós entrastes para lá peregrinardes, para que sejais exterminados, e para que sirvais de maldição e de opróbrio entre todas as nações da terra?

Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

Esquecestes já as maldades de vossos pais, as maldades dos reis de Judá, as maldades das suas mulheres, as vossas maldades e as maldades das vossas mulheres, cometidas na terra de Judá e nas ruas de Jerusalém?

They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

Não se humilharam até o dia de hoje, nem temeram, nem andaram na minha lei, nem nos meus estatutos, que pus diante de vós e diante de vossos pais.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

Portanto assim diz o Senhor dos exércitos, Deus de Israel: Eis que eu ponho o meu rosto contra vós para mal, e para desarraigar todo o Judá.

And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

E tomarei os que restam de Judá, os quais puseram o seu rosto para entrar na terra do Egito, a fim de lá peregrinarem, e todos eles serão consumidos; na terra do Egito cairão; à espada, e de fome serão consumidos; desde o menor até o maior morrerão à espada e de fome; e tornar-se-ão um espetáculo de execração, de espanto, de maldição e de opróbrio.

For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

Pois castigarei os que habitam na terra do Egito, como castiguei Jerusalém, com a espada, a fome e a peste.

So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

De maneira que, da parte remanescente de Judá que entrou na terra do Egito a fim de lá peregrinar, não haverá quem escape e fique para tornar à terra de Judá, à qual era seu grande desejo voltar, para ali habitar; mas não voltarão, senão um pugilo de fugitivos.

Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

Então responderam a Jeremias todos os homens que sabiam que suas mulheres queimavam incenso a outros deuses, e todas as mulheres que estavam presentes, uma grande multidão, a saber, todo o povo que habitava na terra do Egito, em Patros, dizendo:

As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

Quanto à palavra que nos anunciaste em nome do Senhor, não te obedeceremos a ti;

But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

mas certamente cumpriremos toda a palavra que saiu da nossa boca, de queimarmos incenso à rainha do céu, e de lhe oferecermos libações, como nós e nossos pais, nossos reis e nossos príncipes, temos feito, nas cidades de Judá, e nas ruas de Jerusalém; então tínhamos fartura de pão, e prosperávamos, e não vimos mal algum.

But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

Mas desde que cessamos de queimar incenso à rainha do céu, e de lhe oferecer libações, temos tido falta de tudo, e temos sido consumidos pela espada e pela fome.

And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

E nós, as mulheres, quando queimávamos incenso à rainha do céu, e lhe oferecíamos libações, acaso lhe fizemos bolos para a adorar e lhe oferecemos libações sem nossos maridos?

Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

Então disse Jeremias a todo o povo, aos homens e às mulheres, e a todo o povo que lhe havia dado essa resposta, dizendo:

The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

Porventura não se lembrou o Senhor, e não lhe veio à mente o incenso que queimastes nas cidades de Judá e nas ruas de Jerusalém, vós e vossos pais, vossos reis e vossos príncipes, como tambem o povo da terra?

So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

O Senhor não podia por mais tempo suportar a maldade das vossas ações, as abominações que cometestes; pelo que se tornou a vossa terra em desolação, e em espanto, e em maldição, sem habitantes, como hoje se vê.

Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

Porquanto queimastes incenso, e pecastes contra o Senhor, não obedecendo à voz do Senhor, nem andando na sua lei, nos seus estatutos e nos seus testemunhos; por isso vos sobreveio este mal, como se vê neste dia.

Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

Disse mais Jeremias a todo o povo e a todas as mulheres: Ouvi a palavra do Senhor, vós, todo o Judá, que estais na terra do Egito.

Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

Assim fala o Senhor dos exércitos, Deus de Israel, dizendo: Vós e vossas mulheres falastes por vossa boca, e com as vossas mãos o cumpristes, dizendo: Certamente cumpriremos os nossos votos que fizemos, de queimarmos incenso à rainha do céu e de lhe derramarmos libações; confirmai, pois, os vossos votos, e cumpri-os!

Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

Ouvi, pois, a palavra do Senhor, todos os de Judá que habitais na terra do Egito: Eis que eu juro pelo meu grande nome, diz o Senhor, que nunca mais será pronunciado o meu nome pela boca de nenhum homem de Judá em toda a terra do Egito, dizendo: Como vive o Senhor Deus!

Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

Eis que velarei sobre eles para o mal, e não para o bem; e serão consumidos todos os homens de Judá que estão na terra do Egito, pela espada e pela fome, até que de todo se acabem.

Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

E os que escaparem da espada voltarão da terra do Egito para a terra de Judá, poucos em número; e saberá todo o resto de Judá que entrou na terra do Egito para peregrinar ali, se subsistirá a minha palavra ou a sua.

And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

E isto vos servirá de sinal, diz o Senhor, de que eu vos castigarei neste lugar, para que saibais que certamente subsistirão as minhas palavras contra vós para o mal:

Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Assim diz o Senhor: Eis que eu entregarei Faraó-Hofra, rei do Egito, na mão de seus inimigos, e na mão dos que procuram a sua morte; como entreguei Zedequias, rei de Judá, na mão de Nabucodonozor, rei de Babilônia, seu inimigo, e que procurava a sua morte.

Jeremiah 45 - Jeremias 45


Jeremiah Chapter 45 King James Bible - Jeremias Capítulo 45 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 44
Jeremias 44

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 45

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

A palavra que Jeremias, o profeta, falou a Banique, filho de Nerias, quando este escrevia num livro as palavras ditadas por Jeremias, no quarto ano de Jeoiaquim, filho de Josias, rei de Judá:

Thus saith the LORD, the God of Israel, unto thee, O Baruch;

Assim diz o Senhor, Deus de Israel, acerca de ti ó Baruque.

Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

Disseste: Ai de mim agora! porque me acrescentou o Senhor tristeza à minha dor; estou cansado do meu gemer, e não acho descanso.

Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

Isto lhe dirás: Assim diz o Senhor: Eis que estou a demolir o que edifiquei, e a arrancar o que plantei, e isso em toda esta terra.

And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

E procuras tu grandezas para ti mesmo? Não as busques; pois eis que estou trazendo o mal sobre toda a raça, diz o Senhor; porém te darei a tua vida por despojo, em todos os lugares para onde fores.

Jeremiah 46 - Jeremias 46


Jeremiah Chapter 46 King James Bible - Jeremias Capítulo 46 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 45
Jeremias 45

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 46

The word of the LORD which came to Jeremiah the prophet against the Gentiles;

A palavra do Senhor, que veio a Jeremias, o profeta, acerca das nações.

Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

Acerca do Egito: a respeito do exército de Faraó-Neco, rei do Egito, que estava junto ao rio Eufrates em Carquêmis, ao qual Nabucodonozor, rei de Babilônia, derrotou no quarto ano de Jeoiaquim, filho de Josias, rei de Judá.

Order ye the buckler and shield, and draw near to battle.

Preparai o escudo e o pavês, e chegai-vos para a peleja.

Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

Aparelhai os cavalos, e montai, cavaleiros! Apresentai-vos com elmos; açacalai as lanças; vesti-vos de couraças.

Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

Por que razão os vejo espantados e voltando as costas? Os seus heróis estão abatidos, e vão fugindo, sem olharem para trás; terror há por todos os lados, diz o Senhor.

Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

Não pode fugir o ligeiro, nem escapar o herói; para a banda do norte, junto ao rio Eufrates, tropeçaram e caíram.

Who is this that cometh up as a flood, whose waters are moved as the rivers?

Quem é este que vem subindo como o Nilo, como rios cujas águas se agitam?

Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

O Egito é que vem subindo como o Nilo, e como rios cujas águas se agitam; e ele diz: Subirei, cobrirei a terra; destruirei a cidade e os que nela habitam.

Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

Subi, ó cavalos; e estrondeai, ó carros; e saiam valentes: Cuche e Pute, que manejam o escudo, e os de Lude, que manejam e entesam o arco.

For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

Porque aquele dia é o dia do Senhor Deus dos exércitos, dia de vingança para ele se vingar dos seus adversários. A espada devorará, e se fartará, e se embriagará com o sangue deles; pois o Senhor Deus dos exércitos tem um sacrifício na terra do Norte junto ao rio Eufrates.

Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

Sobe a Gileade, e toma bálsamo, ó virgem filha do Egito; debalde multiplicas remédios; não há cura para ti.

The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

As nações ouviram falar da tua vergonha, e a terra está cheia do teu clamor; porque o valente tropeçou no valente e ambos juntos cairam.

The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

A palavra que falou o Senhor a Jeremias, o profeta, acerca da vinda de Nabucodonozor, rei de Babilônia, para ferir a terra do Egito.

Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

Anunciai-o no Egito, proclamai isto em Migdol; proclamai-o também em Mênfis, e em Tapanes; dizei: Apresenta-te, e prepara-te; porque a espada devorará o que está ao redor de ti.

Why are thy valiant men swept away? they stood not, because the LORD did drive them.

Por que está derribado o teu valente? Ele não ficou em pé, porque o Senhor o abateu.

He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

Fez tropeçar a multidão; caíram uns sobre os outros, e disseram: Levanta-te, e voltemos para o nosso povo, para a terra do nosso nascimento, por causa da espada que oprime.

They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

Clamaram ali: Faraó, rei do Egito, é apenas um som; deixou passar o tempo assinalado.

As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

Vivo eu, diz o Rei, cujo nome é o Senhor dos exércitos, que certamente como o Tabor entre os montes, e como o Carmelo junto ao mar, assim ele vira.

O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

Prepara-te para ires para o cativeiro, ó moradora filha do Egito; porque Mênfis será tornada em desolação, e será incendiada, até que ninguém mais aí more.

Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

Novilha mui formosa é o Egito; mas já lhe vem do Norte um tavão.

Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

Até os seus mercenários no meio dela são como bezerros cevados; mas também eles viraram as costas, fugiram juntos, não ficaram firmes; porque veio sobre eles o dia da sua ruína e o tempo da sua punição.

The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

A sua voz irá como a da serpente; porque marcharão com um exército, e virão contra ela com machados, como cortadores de lenha.

They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

Cortarão o seu bosque, diz o Senhor, embora seja impenetrável; porque se multiplicaram mais do que os gafanhotos; são inumeraveis.

The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

A filha do Egito será envergonhada; será entregue na mão do povo do Norte.

The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

Diz o Senhor dos exércitos, o Deus de Israel: Eis que eu castigarei a Amom de Tebas, e a Faraó, e ao Egito, juntamente com os seus deuses e os seus reis, sim, ao próprio Faraó, e aos que nele confiam.

And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

E os entregarei na mão dos que procuram a sua morte, na mão de Nabucodonozor, rei de Babilônia, e na mão dos seus servos; mas depois será habitada, como nos dias antigos, diz o Senhor.

But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

Mas não temas tu, servo meu, Jacó, nem te espantes, ó Israel; pois eis que te livrarei mesmo de longe, e a tua descendência da terra do seu cativeiro; e Jacó voltará, e ficará tranqüilo e sossegado, e não haverá quem o atemorize.

Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

Tu não temas, servo meu, Jacó, diz o senhor; porque estou contigo; pois destruirei totalmente todas as nações para onde te arrojei; mas a ti não te destruirei de todo, mas castigar-te-ei com justiça, e de modo algum te deixarei impune.

Jeremiah 47 - Jeremias 47


Jeremiah Chapter 47 King James Bible - Jeremias Capítulo 47 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 46
Jeremias 46

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 47

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

A palavra do Senhor que veio a Jeremias, o profeta, acerca dos filisteus, antes que Faraó ferisse a Gaza.

Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

Assim diz o Senhor: Eis que do Norte se levantam as águas, e tornar-se-ão em torrente trasbordante, e alagarão a terra e quanto há nela, a cidade e os que nela habitam; os homens clamarão, e todos os habitantes da terra uivarão,

At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

ao ruído estrepitoso das unhas dos seus fortes cavalos, ao barulho de seus carros, ao estrondo das suas rodas; os pais não atendem aos filhos, por causa da fraqueza das mãos,

Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

por causa do dia que vem para destruir a todos os filisteus, para cortar de Tiro e de Sidom todo o resto que os socorra; pois o Senhor destruirá os filisteus, o resto da ilha de Caftor.

Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

A calvicie é vinda sobre Gaza; foi desarraigada Asquelom, bem como o resto do seu vale; até quando te sarjarás?

O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

Ah espada do Senhor! até quando deixarás de repousar? volta para a tua bainha; descansa, e aquieta-te.

How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

Como podes estar quieta, se o Senhor te deu uma ordem? Contra Asquelom, e contra o litoral, é que ele a enviou.

Jeremiah 48 - Jeremias 48


Jeremiah Chapter 48 King James Bible - Jeremias Capítulo 48 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 47
Jeremias 47

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 48

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

Acerca de Moabe. Assim diz o Senhor dos exércitos, Deus de Israel: Ai de Nebo, porque foi destruída; envergonhada está Quiriataim, já é tomada; Misgabe está envergonhada e espantada.

There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

O louvor de Moabe já não existe mais; em Hesbom projetaram mal contra ela, dizendo: Vinde, e exterminemo-la, para que não mais seja nação; também tu, ó Madmém, serás destruída; a espada te perseguirá.

A voice of crying shall be from Horonaim, spoiling and great destruction.

Voz de grito de Horonaim, ruína e grande destruição!

Moab is destroyed; her little ones have caused a cry to be heard.

Está destruído Moabe; seus filhinhos fizeram ouvir um clamor.

For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

Pois pela subida de Luíte eles vão subindo com choro contínuo; porque na descida de Horonaim, ouviram a angústia do grito da destruição.

Flee, save your lives, and be like the heath in the wilderness.

Fugi, salvai a vossa vida! Sede como o asno selvagem no deserto.

For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

Pois, porquanto confiaste nas tuas obras e nos teus tesouros, também tu serás tomada; e Quemós sairá para o cativeiro, os seus sacerdotes e os seus príncipes juntamente.

And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

Porque virá o destruidor sobre cada uma das cidades e nenhuma escapará, e perecerá o vale, e destruir-se-á a planície, como disse o Senhor.

Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

Dai asas a Moabe, porque voando sairá; e as suas cidades se tornarão em desolação, sem habitante.

Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

Maldito aquele que fizer a obra do Senhor negligentemente, e maldito aquele que vedar do sangue a sua espada!

Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

Moabe tem estado sossegado desde a sua mocidade, e tem repousado como vinho sobre as fezes; não foi deitado de vasilha em vasilha, nem foi para o cativeiro; por isso permanece nele o seu sabor, e o seu cheiro não se altera.

Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

Portanto, eis que os dias vêm, diz o Senhor, em que lhe enviarei derramadores que o derramarão; e despejarão as suas vasilhas, e despedaçarão os seus jarros.

And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

E Moabe terá vergonha de Quemós, como se envergonhou a casa de Israel de Betel, sua confiança.

How say ye, We are mighty and strong men for the war?

Como direis: Somos valentes e homens fortes para a guerra?

Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

Já subiu o destruidor de Moabe e das suas cidades, e os seus mancebos escolhidos desceram à matança, diz o Rei, cujo nome é o Senhor dos exércitos.

The calamity of Moab is near to come, and his affliction hasteth fast.

A calamidade de Moabe está perto e muito se apressa o seu mal.

All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

Condoei-vos dele todos os que estais em seu redor, e todos os que sabeis o seu nome; dizei: Como se quebrou a vara forte, o cajado formoso!

Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

Desce da tua glória, e senta-te no pó, ó moradora, filha de Dibom; porque o destruidor de Moabe subiu contra ti, e desfez as tuas fortalezas.

O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

Põe-te junto ao caminho, e espia, ó moradora do Aroer; pergunta ao que foge, e à que escapa: Que sucedeu?

Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

Moabe está envergonhado, porque foi quebrantado; uivai e gritai; anunciai em Arnom que Moabe está destruído.

And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

Também o julgamento é vindo sobre a terra da planície; sobre Holom, Jaza, e Mefaate;

And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

sobre Dibom, Nebo, e Bete-Diblataim;

And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

sobre Quiriataim, Bete-Gamul, e BeteMeom;

And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

sobre Queriote, e Bozra, e todas as cidades da terra de Moabe, as de longe e as de perto.

The horn of Moab is cut off, and his arm is broken, saith the LORD.

Está cortado o poder de Moabe, e quebrantado o seu braço, diz o senhor.

Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

Embriagai-o, porque contra o Senhor se engrandeceu; e Moabe se revolverá no seu vômito, e ele também se tornará objeto de escárnio.

For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

Pois não se tornou também Israel objeto de escárnio para ti? Porventura foi achado entre ladrões para que, sempre que falas dele, meneies a cabeça?

O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

Deixai as cidades, e habitai no rochedo, ó moradores de Moabe; e sede como a pomba que se aninha nos lados da boca da caverna.

We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

Temos ouvido da soberba de Moabe, que é soberbíssimo; da sua sobrançaria, do seu orgulho, da sua arrogância, e da altivez do seu coração.

I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

Eu conheço, diz o Senhor, a sua insolência, mas isso nada é; as suas jactâncias nada têm efetuado.

Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

Por isso uivarei por Moabe; sim, gritarei por todo o Moabe; pelos homens de Quir-Heres lamentarei.

O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

Com choro maior do que o de Jazer chorar-te-ei, ó vide de Sibma; os teus ramos passaram o mar, chegaram até o mar de Jazer; mas o destruidor caiu sobre os teus frutos de verão, e sobre a tua vindima.

And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

Tirou-se, pois, a alegria e o regozijo do campo fértil e da terra de Moabe; e fiz que o vinho cessasse dos lagares; já não pisam uvas com júbilo; o brado não é o de júbilo

From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

O grito de Hesbom e Eleale se ouve até Jaza; fazem ouvir a sua voz desde Zoar até Horonaim, e até Eglate-Selíssia; pois também as águas do Ninrim virão a ser uma desolação.

Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

Demais, farei desaparecer de Moabe, diz o Senhor, aquele que sacrifica nos altos, e queima incenso a seus deuses.

Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

Por isso geme como flauta o meu coração por Moabe, e como flauta geme o meu coração pelos homens de Quir-Heres; porquanto a abundância que ajuntou se perdeu.

For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

Pois toda cabeça é tosquiada, e toda barba rapada; sobre todas as mãos há sarjaduras, e sobre os lombos sacos.

There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

Sobre todos os eirados de Moabe e nas suas ruas há um pranto geral; porque quebrei a Moabe, como a um vaso que não agrada, diz o Senhor.

They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

Como está quebrantrado! como uivam! como virou Moabe as costas envergonhado! assim se tornou Moabe objeto de escárnio e de espanto para todos os que estão em redor dele.

For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

Pois assim diz o Senhor: Eis que alguém voará como a águia, e estenderá as suas asas contra Moabe.

Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

Tomadas serão as cidades, e ocupadas as fortalezas; e naquele dia será o coração dos valentes de Moabe como o coração da mulher em suas dores de parto.

And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

E Moabe será destruído, para que não seja povo, porque se engrandeceu contra o Senhor.

Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

Temor, e cova, e laço estão sobre ti, ó morador de Moabe, diz o Senhor.

He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

O que fugir do temor cairá na cova, e o que sair da cova ficará preso no laço; pois trarei sobre ele, sobre Moabe, o ano do seu castigo, diz o Senhor.

They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

Os que fugiram ficam parados sem forças à sombra de Hesbom; mas fogo saiu de Hesbom, e a labareda do meio de Siom, e devorou a fronte de Moabe e o alto da cabeça dos turbulentos.

Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

Ai de ti, Moabe! pereceu o povo de Quemós; pois teus filhos foram levados cativos, e tuas filhas para o cativeiro.

Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Contudo nos últimos dias restaurarei do cativeiro a Moabe, diz o Senhor. Até aqui o juizo de Moabe.

Jeremiah 49 - Jeremias 49


Jeremiah Chapter 49 King James Bible - Jeremias Capítulo 49 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 48
Jeremias 48

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 49

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

A respeito dos filhos de Amom. Assim diz o Senhor: Acaso Israel não tem filhos? Não tem herdeiro? Por que, então, possui Milcom a Gade, e o seu povo habita nas suas cidades?

Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

Portanto, eis que vêm os dias, diz o Senhor, em que farei ouvir contra Rabá dos filhos de Amom o alarido de guerra, e tornar-se-á num montão de ruínas, e os seus arrabaldes serão queimados a fogo; então Israel deserdará aos que e deserdaram a ele, diz o Senhor.

Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

Uiva, ó Hesbom, porque é destruída Ai; clamai, ó filhas de Rabá, cingi-vos de sacos; lamentai, e dai voltas pelas sebes; porque Milcom irá em cativeiro, juntamente com os seus sacerdotes e os seus príncipes.

Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

Por que te glorias nos vales, teus luxuriantes vales, ó filha apóstata? que confias nos teus tesouros, dizendo: Quem virá contra mim?

Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

Eis que farei vir sobre ti pavor, diz o Senhor Deus dos exércitos, de todos os que estão ao redor de ti; e sereis lançados fora, cada um para diante, e ninguém recolherá o desgarrado.

And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

Mas depois disto farei voltar do cativeiro os filhos de Amom, diz o senhor.

Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

A respeito de Edom. Assim diz o Senhor dos exércitos: Acaso não há mais sabedoria em Temã? Pereceu o conselho dos entendidos? Desvaneceu-se-lhes a sabedoria?

Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

Fugi, voltai, habitai em profundezas, ó moradores de Dedã; porque trarei sobre ele a calamidade de Esaú, o tempo em que o punirei.

If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

Se vindimadores viessem a ti, não deixariam alguns rabiscos? se ladrões de noite, não te danificariam só o quanto lhes bastasse?

But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

Mas eu desnudei a Esaú, descobri os seus esconderijos, de modo que ele não se poderá esconder. E despojada a sua descendência, como também seus irmãos e seus vizinhos, e ele já não existe.

Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

Deixa os teus órfãos, eu os guardarei em vida; e as tuas viúvas confiem em mim.

For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

Pois assim diz o Senhor: Eis que os que não estavam condenados a beber o copo, certamente o beberão; e ficarias tu inteiramente impune? Não ficarás impune, mas certamente o beberás.

For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

Pois por mim mesmo jurei, diz o Senhor, que Bozra servirá de objeto de espanto, de opróbrio, de ruína, e de maldição; e todas as suas cidades se tornarão em desolações perpétuas.

I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

Eu ouvi novas da parte do Senhor, que um embaixador é enviado por entre as nações para lhes dizer: Ajuntai-vos, e vinde contra ela, e levantai-vos para a guerra.

For, lo, I will make thee small among the heathen, and despised among men.

Pois eis que te farei pequeno entre as nações, desprezado entre os homens.

Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

Quanto à tua terribilidade, enganou-te a arrogância do teu coração, ó tu que habitas nas cavernas dos penhascos, que ocupas as alturas dos outeiros; ainda que ponhas o teu ninho no alto como a águia, de lá te derrubarei, diz o Senhor.

Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

E Edom se tornará em objeto de espanto; todo aquele que passar por ela se espantará, e assobiará por causa de todas as suas pragas.

As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

Como na subversão de Sodoma e Gomorra, e das cidades circunvizinhas, diz o Senhor, não habitará ninguém ali, nem peregrinará nela filho de homem.

Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Eis que como leão subirá das margens do Jordão um inimigo contra a morada forte; mas de repente o farei correr dali; e ao escolhido, pô-lo-ei sobre ela. Pois quem é semelhante a mim? e quem me fixará um prazo? e quem é o pastor que me poderá resistir?

Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

Portanto ouvi o conselho do Senhor, que ele decretou contra Edom, e os seus desígnios, que ele intentou contra os moradores de Temã: Até os mais novos do rebanho serão arrastados; certamente ele assolará as suas moradas sobre eles.

The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

A terra estremecerá com o estrondo da sua queda; o som do seu clamor se ouvirá até o Mar Vermelho.

Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

Eis que como águia subirá, e voará, e estenderá as suas asas contra Bozra; e o coração do valente de Edom naquele dia se tornará como o coração da mulher que está em dores de parto.

Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

A respeito de Damasco. Envergonhadas estão Hamate e Arpade, e se derretem de medo porquanto ouviram más notícias; estão agitadas como o mar, que não pode aquietar-se.

Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

Enfraquecida está Damasco, virou as costas para fugir, e o tremor apoderou-se dela; angústia e dores apossaram-se dela como da mulher que está de parto.

How is the city of praise not left, the city of my joy!

Como está abandonada a cidade famosa, a cidade da minha alegria!

Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

Portanto os seus jovens lhe cairão nas ruas, e todos os homens de guerra serão consumidos naquele dia, diz o Senhor dos exércitos.

And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

E acenderei fogo no muro de Damasco, o qual consumirá os palácios de Bene-Hadade.

Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

A respeito de Quedar, e dos reinos de Hazor, que Nabucodonozor, rei de Babilônia, feriu. Assim diz o Senhor: Levantai-vos, subi contra Quedar, e destruí os filhos do Oriente.

Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

As suas tendas e os seus rebanhos serão tomados; as suas cortinas serão levadas, como também todos os seus vasos, e os seus camelos; e lhes gritarão: Há terror de todos os lados!

Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

Fugi, desviai-vos para muito longe, habitai nas profundezas, ó moradores de Hazor, diz o Senhor; porque Nabucodonozor, rei de Babilônia, tomou conselho contra vós, e formou um desígnio contra vós.

Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

Levantai-vos, subi contra uma nação que está sossegada, que habita descuidada, diz o Senhor; que não tem portas nem ferrolhos, que habita a sós.

And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

E os seus camelos serão para presa e a multidão do seu gado para despojo; e espalharei a todo o vento aqueles que cortam os cantos da sua cabeleira; e de todos os lados lhes trarei a sua calamidade, diz o Senhor.

And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

Assim Hazor se tornará em morada de chacais, em desolação para sempre; ninguém habitará ali, nem peregrinará nela filho de homem.

The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

A palavra do Senhor, que veio a Jeremias, o profeta, acerca de Elão, no princípio do reinado de Zedequias, rei de Judá, dizendo:

Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

Assim diz o Senhor dos exércitos: Eis que eu quebrarei o arco de Elão, o principal do seu poder.

And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

E trarei sobre Elão os quatro ventos dos quatro cantos dos céus, e os espalharei para todos estes ventos; e não haverá nação aonde não cheguem os fugitivos de Elão.

For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

E farei que Elão desfaleça diante de seus inimigos e diante dos que procuram a sua morte. Farei vir sobre eles o mal, o furor da minha ira, diz o Senhor; e enviarei após eles a espada, até que eu os tenha consumido.

And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

E porei o meu trono em Elão, e destruirei dali rei e príncipes, diz o Senhor.

But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

Acontecerá, porém, nos últimos dias, que restaurarei do cativeiro a Elão, diz o Senhor.

Jeremiah 50 - Jeremias 50


Jeremiah Chapter 50 King James Bible - Jeremias Capítulo 50 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 49
Jeremias 49

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 50

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

A palavra que falou o Senhor acerca de Babilônia, acerca da terra dos caldeus, por intermédio de Jeremias o profeta.

Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

Anunciai entre as nações e publicai, arvorando um estandarte; sim publicai, não encubrais; dizei: Tomada está Babilônia, confundido está Bel, caído está Merodaque, confundidos estão os seus ídolos, e caídos estão os seus deuses.

For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

Pois do Norte sobe contra ela uma nação que fará da sua terra uma desolação, e não haverá quem nela habite; tanto os homens como os animais já fugiram e se foram.

In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

Naqueles dias, e naquele tempo, diz o Senhor, os filhos de Israel virão, eles e os filhos de Judá juntamente; andando e chorando virão, e buscarão ao Senhor seu Deus.

They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

Acerca de Sião indagarão, tendo os seus rostos voltados para lá e dizendo: Vinde e uni-vos ao Senhor num pacto eterno que nunca será esquecido.

My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

Ovelhas perdidas têm sido o meu povo; os seus pastores as fizeram errar, e voltar aos montes; de monte para outeiro andaram, esqueceram-se do lugar de seu repouso.

All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

Todos os que as achavam as devoraram, e os seus adversários diziam: Culpa nenhuma teremos; porque pecaram contra o Senhor, a morada da justiça, sim, o Senhor, a esperança de seus pais.

Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

Fugi do meio de Babilônia, e saí da terra dos caldeus, e sede como os bodes diante do rebanho.

For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

Pois eis que eu suscitarei e farei subir contra Babilônia uma companhia de grandes nações da terra do Norte; e por-se-ão em ordem contra ela; dali será ela tomada. As suas flechas serão como as de valente herói; nenhuma tornará sem efeito.

And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

E Caldéia servirá de presa; todos os que a saquearem ficarão fartos, diz o Senhor.

Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

Embora vos alegreis e vos regozijeis, ó saqueadores da minha herança, embora andeis soltos como novilha que pisa a erva, e rincheis como cavalos vigorosos,

Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

muito envergonhada será vossa mãe, ficará humilhada a que vos deu à luz; eis que ela será a última das nações, um deserto, uma terra seca e uma solidão.

Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

Por causa da ira do Senhor não será habitada, antes se tornará em total desolação; qualquer que passar por Babilônia se espantará, e assobiará por causa de todas as suas pragas.

Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

Ponde-vos em ordem para cercar Babilônia, todos os que armais arcos; atirai-lhe, não poupeis as flechas, porque ela tem pecado contra o Senhor.

Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

Gritai contra ela rodeando-a; ela já se submeteu; caíram seus baluartes, estão derribados os seus muros. Pois esta é a vingança do Senhor; vingai-vos dela; conforme o que ela fez, assim lhe fazei a ela.

Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

Cortai de Babilônia o que semeia, e o que maneja a foice no tempo da sega; por causa da espada do opressor virar-se-á cada um para o seu povo, e fugirá cada qual para a sua terra.

Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

Cordeiro desgarrado é Israel, os leões o afugentaram; o primeiro a devorá-lo foi o rei da Assíria, e agora por último Nabucodonozor, rei de Babilônia, lhe quebrou os ossos.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

Portanto, assim diz o Senhor dos exércitos, Deus de Israel: Eis que castigarei o rei de Babilônia e a sua terra, como castiguei o rei da Assíria.

And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

E farei voltar Israel para a sua morada, e ele pastará no Carmelo e em Basã, e se fartará nos outeiros de Efraim e em Gileade.

In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

Naqueles dias, e naquele tempo, diz o Senhor, buscar-se-á a iniqüidade em Israel, e não haverá; e o pecado em Judá, e não se achará; pois perdoarei aos que eu deixar de resto.

Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

Sobe contra a terra de Merataim, sim, contra ela, e contra os moradores de Pecode; mata e inteiramente destrói tudo após eles, diz o Senhor, e faze conforme tudo o que te ordenei.

A sound of battle is in the land, and of great destruction.

Na terra há estrondo de batalha, e de grande destruição.

How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

Como foi cortado e quebrado o martelo de toda a terra! como se tornou Babilônia em objeto de espanto entre as nações!

I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

Laços te armei, e também foste presa, ó Babilônia, e tu não o soubeste; foste achada, e também apanhada, porque contra o Senhor te entremeteste.

The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

O Senhor abriu o seu arsenal, e tirou os instrumentos da sua indignação; porque o senhor Deus dos exércitos tem uma obra a realizar na terra dos caldeus.

Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

Vinde contra ela dos confins da terra, abri os seus celeiros; fazei dela montões, e destruí-a de todo; nada lhe fique de resto.

Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

Matai a todos os seus novilhos, desçam ao degoladouro; ai deles! porque é chegado o seu dia, o tempo da sua punição.

The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

Eis a voz dos que fogem e escapam da terra de Babilônia para anunciarem em Sião a vingança do Senhor nosso Deus, a vingança do seu templo.

Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

Convocai contra Babilônia os flecheiros, todos os que armam arcos; acampai-vos contra ela em redor, ninguém escape dela. Pagai-lhe conforme a sua obra; conforme tudo o que ela fez, assim lhe fazei a ela; porque se houve arrogantemente contra o Senhor, contra o Santo de Israel.

Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

Portanto cairão os seus jovens nas suas praças, e todos os seus homens de guerra serão destruídos naquele dia, diz o Senhor.

Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

Eis que eu sou contra ti, ó soberbo, diz o Senhor Deus dos exércitos; pois o teu dia é chegado, o tempo em que te hei de punir?

And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

Então tropeçará o soberbo, e cairá, e ninguém haverá que o levante; e porei fogo às suas cidades, o qual consumirá tudo o que está ao seu redor.

Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

Assim diz o Senhor dos exércitos: Os filhos de Israel e os filhos de Judá são juntamente oprimidos; e todos os que os levaram cativos os retêm, recusam soltá-los.

Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

Mas o seu Redentor é forte; o Senhor dos exércitos é o seu nome. Certamente defenderá em juízo a causa deles, para dar descanso à terra, e inquietar os moradores de Babilônia.

A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

A espada virá sobre os caldeus, diz o senhor, e sobre os moradores de Babilônia, e sobre os seus príncipes, e sobre os seus sábios.

A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

A espada virá sobre os paroleiros, e eles ficarão insensatos; a espada virá sobre os seus valentes, e eles desfalecerão.

A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

A espada virá sobre os seus cavalos, e sobre os seus carros, e sobre todo o povo misto, que se acha no meio dela, e eles se tornarão como mulheres; a espada virá sobre os seus tesouros, e estes serão saqueados.

A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

Cairá a seca sobre as suas águas, e elas secarão; pois é uma terra de imagens esculpidas, e eles pelos seus ídolos fazem-se loucos.

Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

Por isso feras do deserto juntamente com lobos habitarão ali; também habitarão nela avestruzes; e nunca mais será povoada, nem será habitada de geração em geração.

As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

Como quando Deus subverteu a Sodoma e a Gomorra, e às suas cidades vizinhas, diz o Senhor, assim ninguém habitará ali, nem peregrinará nela filho de homem.

Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

Eis que um povo vem do norte; e uma grande nação e muitos reis se levantam das extremidades da terra.

They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

Armam-se de arco e lança; são cruéis, e não têm piedade; a sua voz brama como o mar, e em cavalos vêm montados, dispostos como homens para a batalha, contra ti, ó filha de Babilônia.

The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

O rei de Babilônia ouviu a fama deles, e desfaleceram as suas mãos; a angústia se apoderou dele, dores, como da que está de parto.

Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Eis que como leão subirá das margens do Jordão um inimigo contra a morada forte, mas de repente o farei correr dali; e ao escolhido, pô-lo-ei sobre ela. Pois quem é semelhante a mim? e quem me fixará um prazo? Quem é o pastor que me poderá resistir?

Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

Portanto ouvi o conselho que o Senhor decretou contra Babilônia, e o propósito que formou contra a terra dos caldeus: Certamente eles, os pequenos do rebanho, serão arrastados; certamente o aprisco ficará apavorado por causa deles.

At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Ao estrondo da tomada de Babilônia estremece a terra; e o grito se ouve entre as nações.

Jeremiah 51 - Jeremias 51


Jeremiah Chapter 51 King James Bible - Jeremias Capítulo 51 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 50
Jeremias 50

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 51

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

Assim diz o Senhor: Eis que levantarei um vento destruidor contra Babilônia, e contra os que habitam na Caldéia.

And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

E enviarei padejadores contra Babilônia, que a padejarão, e esvaziarão a sua terra, quando vierem contra ela em redor no dia da calamidade.

Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

Não arme o flecheiro o seu arco, nem se levante o que estiver armado da sua couraça; não perdoeis aos seus jovens; destruí completamente todo o seu exército.

Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

Cairão mortos na terra dos caldeus, e feridos nas ruas dela.

For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

Pois Israel e Judá não foram abandonados do seu Deus, o Senhor dos exércitos, ainda que a terra deles esteja cheia de culpas contra o Santo de Israel.

Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

Fugi do meio de Babilônia, e livre cada um a sua vida; não sejais exterminados na sua punição; pois este é o tempo da vingança do Senhor; ele lhe dará o pago.

Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

Na mão do Senhor a Babilônia era um copo de ouro, o qual embriagava a toda a terra; do seu vinho beberam as nações; por isso as nações estão fora de si.

Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

Repentinamente caiu Babilônia, e ficou arruinada; uivai sobre ela; tomai bálsamo para a sua dor, talvez sare.

We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

Queríamos sarar Babilônia, ela, porém, não sarou; abandonai- a, e vamo-nos, cada qual para a sua terra; pois o seu julgamento chega até o céu, e se eleva até as mais altas nuvens.

The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

O Senhor trouxe à luz a nossa justiça; vinde e anunciemos em Sião a obra do Senhor nosso Deus.

Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

Aguçai as flechas, preperai os escudos; o Senhor despertou o espírito dos reis dos medos; porque o seu intento contra Babilônia é para a destruir; pois esta é a vingança do Senhor, a vingança do seu templo.

Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

Arvorai um estandarte sobre os muros de Babilônia, reforçai a guarda, colocai sentinelas, preparai as emboscadas; porque o Senhor tanto intentou como efetuou o que tinha dito acerca dos moradores de Babilônia.

O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

ç tu, que habitas sobre muitas águas, rica de tesouros! é chegado o teu fim, a medida da tua ganância.

The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

Jurou o Senhor dos exércitos por si mesmo, dizendo: Certamente te encherei de homens, como de locustas; e eles levantarão o grito de vitória sobre ti.

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

É ele quem fez a terra com o seu poder, estabeleceu o mundo com a sua sabedoria, e estendeu os céus com o seu entendimento.

When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Â sua voz, há grande tumulto de águas nas céus, e ele faz subir os vapores desde as extremidades da terra; faz os relâmpagos para a chuva, e tira o vento dos seus tesouros.

Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Embruteceu-se todo homem, de modo que não tem conhecimento; todo ourives é envergonhado pelas suas imagens esculpidas; pois as suas imagens de fundição são mentira, e não há espírito em nenhuma delas.

They are vanity, the work of errors: in the time of their visitation they shall perish.

Vaidade são, obra de enganos; no tempo em que eu as visitar perecerão.

The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

Não é semelhante a estes a porção de Jacó; porque ele é o que forma todas as coisas; e Israel é a tribo da sua herança; o Senhor dos exércitos é o seu nome.

Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

Tu me serves de martelo e de armas de guerra; contigo despedaçarei nações, e contigo destruirei os reis;

And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

contigo despedaçarei o cavalo e o seu cavaleiro; contigo despedaçarei e carro e o que nele vai;

With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

contigo despedaçarei o homem e a mulher; contigo despedaçarei o velho e o moço; contigo despedaçarei o mancebo e a donzela;

I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

contigo despedaçarei o pastor e o seu rebanho; contigo despedaçarei o lavrador e a sua junta de bois; e contigo despedaçarei governadores e magistrados.

And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

Ante os vossos olhos pagarei a Babilônia, e a todos os moradores da Caldéia, toda a sua maldade que fizeram em Sião, diz o Senhor.

Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

Eis-me aqui contra ti, ó monte destruidor, diz o Senhor, que destróis toda a terra; estenderei a minha mão contra ti, e te revolverei dos penhascos abaixo, e farei de ti um monte incendiado.

And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

E não tomarão de ti pedra para esquina, nem pedra para fundamentos; mas desolada ficarás perpetuamente, diz o Senhor.

Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

Arvorai um estandarte na terra, tocai a trombeta entre as nações, preparai as nações contra ela, convocai contra ela os reinos de Arará, Mini, e Asquenaz; ponde sobre ela um capitão, fazei subir cavalos, como locustas eriçadas.

Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

Preparai contra ela as nações, os reis dos medos, os seus governadores e magistrados, e toda a terra do seu domínio.

And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

E a terra estremece e está angustiada; porque os desígnios do Senhor estão firmes contra Babilônia, para fazer da terra de Babilônia uma desolação, sem habitantes.

The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

Os valentes de Babilônia cessaram de pelejar, ficam nas fortalezas, desfaleceu a sua força, tornaram-se como mulheres; incendiadas são as suas moradas, quebrados os seus ferrolhos.

One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

Um correio corre ao encontro de outro correio, e um mensageiro ao encontro de outro mensageiro, para anunciar ao rei de Babilônia que a sua cidade está tomada de todos os lados.

And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

E os vaus estão ocupados, os canaviais queimados a fogo, e os homens de guerra assombrados.

For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

Pois assim diz o Senhor dos exércitos, o Deus de Israel: A filha de Babilônia é como a eira no tempo da debulha; ainda um pouco, e o tempo da sega lhe virá.

Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

Nabucodonozor, rei de Babilônia, devorou-me, esmagou-me, fez de mim um vaso vazio, qual monstro tragou-me, encheu o seu ventre do que eu tinha de delicioso; lançou-me fora.

The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

A violência que se me fez a mim e à minha carne venha sobre Babilônia, diga a moradora de Sião. O meu sangue caia sobre os moradores de Caldéia, diga Jerusalém.

Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

Pelo que assim diz o Senhor: Eis que defenderei a tua causa, e te vingarei; e secarei o seu mar, e farei que se esgote a sua fonte:

And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

E Babilônia se tornará em montões, morada de chacais, objeto de espanto e assobio, sem habitante.

They shall roar together like lions: they shall yell as lions' whelps.

Juntos rugirão como leões novos, bramarão como cachorros de leões.

In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

Estando eles excitados, preparar-lhes-ei um banquete, e os embriagarei, para que se regozijem, e durmam um perpétuo sono, e não despertem, diz o Senhor.

I will bring them down like lambs to the slaughter, like rams with he goats.

Fá-los-ei descer como cordeiros ao matadouro, como carneiros e bodes.

How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

Como foi tomada Sesaque, e apanhada de surpresa a glória de toda a terra! como se tornou Babilônia um espetáculo horrendo entre as nações!

The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

O mar subiu sobre Babilônia; coberta está com a multidão das suas ondas.

Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

Tornaram-se as suas cidades em ruínas, terra seca e deserta, terra em que ninguém habita, nem passa por ela filho de homem.

And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

E castigarei a Bel em Babilônia, e tirarei da sua boca o que ele tragou; e nunca mais concorrerão a ele as nações; o muro de Babilônia está caído.

My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

Saí do meio dela, ó povo meu, e salve cada um a sua vida do ardor da ira do Senhor.

And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

Não desfaleça o vosso coração, nem temais pelo rumor que se ouvir na terra; pois virá num ano um rumor, e depois noutro ano outro rumor; e haverá violência na terra, dominador contra dominador.

Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

Portanto eis que vêm os dias em que executarei juízo sobre as imagens esculpidas de Babilônia; e toda a sua terra ficará envergonhada; e todos os seus traspassados cairão no meio dela.

Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

Então o céu e a terra, com tudo quanto neles há, jubilarão sobre Babilônia; pois do norte lhe virão os destruidores, diz o Senhor.

As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

Babilônia há de cair pelos mortos de Israel, assim como por Babilônia têm caído os mortos de toda a terra.

Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

Vós, que escapastes da espada, ide-vos, não pareis; desde terras longínquas lembrai-vos do Senhor, e suba Jerusalém à vossa mente.

We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

Envergonhados estamos, porque ouvimos opróbrio; a confusão nos cobriu o rosto; pois entraram estrangeiros nos santuários da casa do Senhor.

Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

Portanto, eis que vêm os dias, diz o Senhor, em que executarei juízo sobre as suas imagens esculpidas; e em toda a sua terra gemerão os feridos.

Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

Ainda que Babilônia subisse ao céu, e ainda que fortificasse a altura da sua fortaleza, contudo de mim viriam destruidores sobre ela, diz o Senhor.

A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

Eis um clamor de Babilônia! de grande destruição da terra dos caldeus!

Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

Pois o Senhor está despojando a Babilônia, e emudecendo a sua poderosa voz. Bramam as ondas do inimigo como muitas águas; ouve-se o arruído da sua voz.

Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

Porque o destruidor veio sobre ela, sobre Babilônia, e os seus valentes estão presos; já estão despedaçados os seus arcos; pois o Senhor é Deus das recompensas, ele certamente retribuirá.

And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

Embriagarei os seus príncipes e os seus sábios, os seus governadores, os seus magistrados, e os seus valentes; e dormirão um sono perpétuo, e jamais acordarão, diz o Rei, cujo nome é o Senhor dos exércitos.

Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

Assim diz o Senhor dos exércitos: O largo muro de Babilônia será de todo derribado, e as suas portas altas serão abrasadas pelo fogo; e trabalharão os povos em vão, e as nações se cansarão só para o fogo.

The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

A palavra que Jeremias, o profeta, mandou a Seraías, filho de Nerias, filho de Maséias, quando ia com Zedequias, rei de Judá, a Babilônia, no quarto ano do seu reinado. Ora, Seraías era o camareiro-mor.

So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

Escreveu, pois, Jeremias num livro todo o mal que havia de vir sobre Babilônia, a saber, todas estas palavras que estão escritas acerca de Babilônia.

And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

E disse Jeremias a Seraías: Quando chegares a Babilônia, vê que leias todas estas palavras;

Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

e dirás: Tu, Senhor, falaste a respeito deste lugar, que o havias de desarraigar, até não ficar nele morador algum, nem homem nem animal, mas que se tornaria em perpétua desolação.

And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

E acabando tu de ler este livro, atar-lhe-ás uma pedra e o lançarás no meio do Eufrates;

And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

e dirás: Assim será submergida Babilônia, e não se levantará, por causa do mal que vou trazer sobre ela; e eles se cansarão.

Jeremiah 52 - Jeremias 52


Jeremiah Chapter 52 King James Bible - Jeremias Capítulo 52 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 51
Jeremias 51

The Book of the Prophet Jeremiah
Jeremias

Return to Index
Retorne a índice

Chapter 52

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

Era Zedequias da idade de vinte e um anos quando começou a reinar, e reinou onze anos em Jerusalém. O nome de sua mãe era Hamutal, filha de Jeremias, de Libna.

And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

E fez o que era mau aos olhos do Senhor, conforme tudo o que fizera Jeoiaquim.

For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Pois por causa da ira do Senhor, chegou-se a tal ponto em Jerusalém e Judá que ele os lançou da sua presença. E Zedequias rebelou-se contra o rei de Babilônia.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

No ano nono do seu reinado, no mês décimo, no décimo dia do mês, veio Nabucodonozor, rei de Babilônia, contra Jerusalém, ele e todo o seu exército, e se acamparam contra ela, e contra ela levantaram tranqueiras ao redor.

So the city was besieged unto the eleventh year of king Zedekiah.

Assim esteve cercada a cidade, até o ano undécimo do rei Zedequias.

And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

No quarto mês, aos nove do mês, a fome prevalecia na cidade, de tal modo que não havia pão para o povo da terra.

Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

Então foi aberta uma brecha na cidade; e todos os homens de guerra fugiram, e saíram da cidade de noite, pelo caminho da porta entre os dois muros, a qual está junto ao jardim do rei, enquanto os caldeus estavam ao redor da cidade; e foram pelo caminho da Arabá.

But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

Mas o exército dos caldeus perseguiu o rei, e alcançou a Zedequias nas campinas de Jericó; e todo o seu exército se espalhou, abandonando-o.

Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

Prenderam o rei, e o fizeram subir ao rei de Babilônia a Ribla na terra de Hamate, o qual lhe pronunciou a sentença.

And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

E o rei de Babilônia matou os filhos de Zedequias à sua vista; e também matou a todos os príncipes de Judá em Ribla.

Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

E cegou os olhos a Zedequias; e o atou com cadeias; e o rei de Babilônia o levou para Babilônia, e o conservou na prisão até o dia da sua morte.

Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

No quinto mês, no décimo dia do mês, que era o décimo nono ano do rei Nabucodonozor, rei de Babilônia, veio a Jerusalém Nebuzaradão, capitão da guarda, que assistia na presença do rei de Babilônia.

And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

E queimou a casa do Senhor, e a casa do rei; como também a todas as casas de Jerusalém, todas as casas importantes, ele as incendiou.

And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

E todo o exército dos caldeus, que estava com o capitão da guarda, derribou todos os muros que rodeavam Jerusalém.

Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

E os mais pobres do povo, e o resto do povo que tinha ficado na cidade, e os desertores que se haviam passado para o rei de Babilônia, e o resto dos artífices, Nebuzaradão, capitão da guarda, levou-os cativos.

But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

Mas dos mais pobres da terra Nebuzaradão, capitão da guarda, deixou ficar alguns, para serem vinhateiros e lavradores.

Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

Os caldeus despedaçaram as colunas de bronze que estavam na casa do Senhor, e as bases, e o mar de bronze, que estavam na casa do Senhor, e levaram todo o bronze para Babilônia.

The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Também tomaram as caldeiras, as pás, as espevitadeiras, as bacias, as colheres, e todos os utensílios de bronze, com que se ministrava.

And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

De igual modo o capitão da guarda levou os copos, os braseiros, as bacias, as caldeiras, os castiçais, as colheres, e as tigelas. O que era de ouro, levou como ouro, e o que era de prata, como prata.

The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

Quanto às duas colunas, ao mar, e aos doze bois de bronze que estavam debaixo das bases, que fizera o rei Salomão para a casa do Senhor, o peso do bronze de todos estes vasos era incalculável.

And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

Dessas colunas, a altura de cada um era de dezoito côvados; doze côvados era a medida da sua circunferência; e era a sua espessura de quatro dedos; e era oca.

And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

E havia sobre ela um capitel de bronze; e a altura dum capitel era de cinco côvados, com uma rede e romãs sobre o capitel ao redor, tudo de bronze; e a segunda coluna tinha as mesmas coisas com as romãs.

And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

E havia noventa e seis romãs aos lados; as romãs todas, sobre a rede ao redor eram cem.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Levou também o capitão da guarda a Seraías, o principal sacerdote, e a Sofonias, o segundo sacerdote, e os três guardas da porta;

He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

e da cidade levou um oficial que tinha a seu cargo os homens de guerra; e a sete homens dos que assistiam ao rei e que se achavam na cidade; como também o escrivão-mor do exército, que registrava o povo da terra; e mais sessenta homens do povo da terra que se achavam no meio da cidade.

So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

Tomando-os pois Nebuzaradão, capitão da guarda, levou-os ao rei de Babilônia, a Ribla.

And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

E o rei de Babilônia os feriu e os matou em Ribla, na terra de Hamate. Assim Judá foi levado cativo para fora da sua terra.

This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

Este é o povo que Nabucodonozor levou cativo: no sétimo ano três mil e vinte e três judeus;

In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

no ano décimo oitavo de Nabucodonozor, ele levou cativas de Jerusalém oitocentas e trinta e duas pessoas;

In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

no ano vinte e três de Nabucodonozor, Nebuzaradão, capitão da guarda, levou cativas, dentre os judeus, setecentas e quarenta e cinco pessoas; todas as pessoas foram quatro mil e seiscentas.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

No ano trigésimo sétimo do cativeiro de Joaquim, rei de Judá, no mês duodécimo, aos vinte e cinco do mês, Evil-Merodaque, rei de Babilônia, no primeiro ano do seu reinado, levantou a cabeça de Joaquim, rei de Judá, e o tirou do cárcere;

And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

e falou com ele benignamente, e pôs o trono dele acima dos tronos dos reis que estavam com ele em Babilônia;

And changed his prison garments: and he did continually eat bread before him all the days of his life.

e lhe fez mudar a roupa da sua prisão; e Joaquim comia pão na presença do rei continuamente, todos os dias da sua vida.

And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

E, quanto à sua ração, foi-lhe dada pelo rei de Babilônia a sua porção quotidiana, até o dia da sua morte, durante todos os dias da sua vida.

Lamentations 1 - Lamentações 1


Lamentations Chapter 1 King James Bible - Lamentações Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 52
Jeremias 52

The Lamentations of Jeremiah
Lamentações

Return to Index
Retorne a índice

Chapter 1

How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

Como está sentada solitária a cidade que era tão populosa! tornou-se como viúva a que era grande entre as nações! A que era princesa entre as províncias tornou-se avassalada!

She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

Chora amargamente de noite, e as lágrimas lhe correm pelas faces; não tem quem a console entre todos os seus amantes; todos os seus amigos se houveram aleivosamente com ela; tornaram-se seus inimigos.

Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

Judá foi para o cativeiro para sofrer aflição e dura servidão; ela habita entre as nações, não acha descanso; todos os seus perseguidores a alcançaram nas suas angústias.

The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

Os caminhos de Sião pranteiam, porque não há quem venha à assembléia solene; todas as suas portas estão desoladas; os seus sacerdotes suspiram; as suas virgens estão tristes, e ela mesma sofre amargamente.

Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

Os seus adversários a dominam, os seus inimigos prosperam; porque o Senhor a afligiu por causa da multidão das suas transgressões; os seus filhinhos marcharam para o cativeiro adiante do adversário.

And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

E da filha de Sião já se foi todo o seu esplendor; os seus príncipes ficaram sendo como cervos que não acham pasto e caminham sem força adiante do perseguidor.

Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

Lembra-se Jerusalém, nos dias da sua aflição e dos seus exílios, de todas as suas preciosas coisas, que tivera desde os tempos antigos; quando caía o seu povo na mão do adversário, e não havia quem a socorresse, os adversários a viram, e zombaram da sua ruína.

Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

Jerusalém gravemente pecou, por isso se fez imunda; todos os que a honravam a desprezam, porque lhe viram a nudez; ela também suspira e se volta para trás.

Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

A sua imundícia estava nas suas fraldas; não se lembrava do seu fim; por isso foi espantosamente abatida; não há quem a console; vê, Senhor, a minha aflição; pois o inimigo se tem engrandecido.

The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

Estendeu o adversário a sua mão a todas as coisas preciosas dela; pois ela viu entrar no seu santuário as nações, acerca das quais ordenaste que não entrassem na tua congregação.

All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

Todo o seu povo anda gemendo, buscando o pão; deram as suas coisas mais preciosas a troco de mantimento para refazerem as suas forças. Vê, Senhor, e contempla, pois me tornei desprezível.

Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

Não vos comove isto a todos vós que passais pelo caminho? Atendei e vede se há dor igual a minha dor, que veio sobre mim, com que o Senhor me afligiu, no dia do furor da sua ira.

From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

Desde o alto enviou fogo que entra nos meus ossos, o qual se assenhoreou deles; estendeu uma rede aos meus pés, fez-me voltar para trás, tornou-me desolada e desfalecida o dia todo.

The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

O jugo das minhas transgressões foi atado; pela sua mão elas foram entretecidas e postas sobre o meu pescoço; ele abateu a minha força; entregou-me o Senhor nas mãos daqueles a quem eu não posso resistir.

The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

O Senhor desprezou todos os meus valentes no meio de mim; convocou contra mim uma assembléia para esmagar os meus mancebos; o Senhor pisou como num lagar a virgem filha de Judá.

For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

Por estas coisas vou chorando; os meus olhos, os meus olhos se desfazem em águas; porque está longe de mim um consolador que pudesse renovar o meu ânimo; os meus filhos estão desolados, porque prevaleceu o inimigo.

Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

Estende Sião as suas mãos, não há quem a console; ordenou o Senhor acerca de Jacó que fossem inimigos os que estão em redor dele; Jerusalém se tornou entre eles uma coisa imunda.

The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

Justo é o Senhor, pois me rebelei contra os seus mandamentos; ouvi, rogo-vos, todos os povos, e vede a minha dor; para o cativeiro foram-se as minhas virgens e os meus mancebos.

I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

Chamei os meus amantes, mas eles me enganaram; os meus sacerdotes e os meus anciãos expiraram na cidade, enquanto buscavam para si mantimento, para refazerem as suas forças.

Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

Olha, Senhor, porque estou angustiada; turbadas estão as minhas entranhas; o meu coração está transtornado dentro de mim; porque gravemente me rebelei. Na rua me desfilha a espada, em casa é como a morte.

They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

Ouviram como estou gemendo; mas não há quem me console; todos os meus inimigos souberam do meu mal; alegram-se de que tu o determinaste; mas, em trazendo tu o dia que anunciaste, eles se tornarão semelhantes a mim.

Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Venha toda a sua maldade para a tua presença, e faze-lhes como me fizeste a mim por causa de todas as minhas transgressões; pois muitos são os meus gemidos, e desfalecido está o meu coração.

Lamentations 2 - Lamentações 2


Lamentations Chapter 2 King James Bible - Lamentações Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 1
Lamentações 1

The Lamentations of Jeremiah
Lamentações

Return to Index
Retorne a índice

Chapter 2

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

Como cobriu o Senhor de nuvens na sua ira a filha de Sião! derrubou do céu à terra a glória de Israel, e no dia da sua ira não se lembrou do escabelo de seus pés.

The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

Devorou o Senhor sem piedade todas as moradas de Jacó; derrubou no seu furor as fortalezas da filha de Judá; abateu-as até a terra. Tratou como profanos o reino e os seus príncipes.

He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

No furor da sua ira cortou toda a força de Israel; retirou para trás a sua destra de diante do inimigo; e ardeu contra Jacó, como labareda de fogo que tudo consome em redor.

He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

Armou o seu arco como inimigo, firmou a sua destra como adversário, e matou todo o que era formoso aos olhos; derramou a sua indignação como fogo na tenda da filha de Sião.

The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

Tornou-se o Senhor como inimigo; devorou a Israel, devorou todos os seus palácios, destruiu as suas fortalezas, e multiplicou na filha de Judá o pranto e a lamentação.

And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

E arrancou a sua cabana com violência, como se fosse a de uma horta; destruiu o seu lugar de assembléia; o Senhor entregou ao esquecimento em Sião a assembléia solene e o sábado; e na indignação da sua ira rejeitou com desprezo o rei e o sacerdote.

The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

Desprezou o Senhor o seu altar, detestou o seu santuário; entregou na mão do inimigo os muros dos seus palácios; deram-se gritos na casa do Senhor, como em dia de reunião solene.

The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

Resolveu o Senhor destruir o muro da filha de Sião; estendeu o cordel, não reteve a sua mão de fazer estragos; fez gemer o antemuro e o muro; eles juntamente se enfraquecem.

Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

Sepultadas na terra estão as suas portas; ele destruiu e despedaçou os ferrolhos dela; o seu rei e os seus príncipes estão entre as nações; não há lei; também os seus profetas não recebem visão alguma da parte do Senhor.

The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

Estão sentados no chão os anciãos da filha de Sião, e ficam calados; lançaram pó sobre as suas cabeças; cingiram sacos; as virgens de Jerusalém abaixaram as suas cabeças até o chão.

Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

Já se consumiram os meus olhos com lágrimas, turbada está a minha alma, o meu coração se derrama de tristeza por causa do quebrantamento da filha do meu povo; porquanto desfalecem os meninos e as crianças de peito pelas ruas da cidade.

They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

Ao desfalecerem, como feridos, pelas ruas da cidade, ao exalarem as suas almas no regaço de suas mães, perguntam a elas: Onde está o trigo e o vinho?

What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

Que testemunho te darei, a que te compararei, ó filha de Jerusalém? A quem te assemelharei, para te consolar, ó virgem filha de Sião? pois grande como o mar é a tua ferida; quem te poderá curar?

Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

Os teus profetas viram para ti visões falsas e insensatas; e não manifestaram a tua iniqüidade, para te desviarem do cativeiro; mas viram para ti profecias vãs e coisas que te levaram ao exílio.

All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

Todos os que passam pelo caminho batem palmas contra ti; eles assobiam e meneiam a cabeça sobre a filha de Jerusalém, dizendo: E esta a cidade que denominavam a perfeição da formosura, o gozo da terra toda?

All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

Todos os teus inimigos abrem as suas bocas contra ti, assobiam, e rangem os dentes; dizem: Devoramo-la; certamente este e o dia que esperavamos; achamo-lo, vimo-lo.

The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

Fez o Senhor o que intentou; cumpriu a sua palavra, que ordenou desde os dias da antigüidade; derrubou, e não se apiedou; fez que o inimigo se alegrasse por tua causa, exaltou o poder dos teus adversários.

Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

Clama ao Senhor, ó filha de Sião; corram as tuas lágrimas, como um ribeiro, de dia e de noite; não te dês repouso, nem descansem os teus olhos.

Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

Levanta-te, clama de noite no princípio das vigias; derrama o teu coração como águas diante do Senhor! Levanta a ele as tuas mãos, pela vida de teus filhinhos, que desfalecem de fome à entrada de todas as ruas.

Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

Vê, ó Senhor, e considera a quem assim tens tratado! Acaso comerão as mulheres o fruto de si mesmas, as crianças que trazem nos braços? ou matar-se-á no santuário do Senhor o sacerdote e o profeta?

The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

Jazem por terra nas ruas o moço e o velho; as minhas virgens e os meus jovens vieram a cair à espada; tu os mataste no dia da tua ira; trucidaste-os sem misericórdia.

Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

Convocaste de toda a parte os meus terrores, como no dia de assembléia solene; não houve no dia da ira do Senhor quem escapasse ou ficasse; aqueles que eu trouxe nas mãos e criei, o meu inimigo os consumiu.

Lamentations 3 - Lamentações 3


Lamentations Chapter 3 King James Bible - Lamentações Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 2
Lamentações 2

The Lamentations of Jeremiah
Lamentações

Return to Index
Retorne a índice

Chapter 3

I am the man that hath seen affliction by the rod of his wrath.

Eu sou o homem que viu a aflição causada pela vara do seu furor.

He hath led me, and brought me into darkness, but not into light.

Ele me guiou e me fez andar em trevas e não na luz.

Surely against me is he turned; he turneth his hand against me all the day.

Deveras fez virar e revirar a sua mão contra mim o dia todo.

My flesh and my skin hath he made old; he hath broken my bones.

Fez envelhecer a minha carne e a minha pele; quebrou-me os ossos.

He hath builded against me, and compassed me with gall and travail.

Levantou trincheiras contra mim, e me cercou de fel e trabalho.

He hath set me in dark places, as they that be dead of old.

Fez-me habitar em lugares tenebrosos, como os que estavam mortos há muito.

He hath hedged me about, that I cannot get out: he hath made my chain heavy.

Cercou-me de uma sebe de modo que não posso sair; agravou os meus grilhões.

Also when I cry and shout, he shutteth out my prayer.

Ainda quando grito e clamo por socorro, ele exclui a minha oração.

He hath inclosed my ways with hewn stone, he hath made my paths crooked.

Fechou os meus caminhos com pedras lavradas, fez tortuosas as minhas veredas.

He was unto me as a bear lying in wait, and as a lion in secret places.

Fez-se-me como urso de emboscada, um leão em esconderijos.

He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

Desviou os meus caminhos, e fez-me em pedaços; deixou-me desolado.

He hath bent his bow, and set me as a mark for the arrow.

Armou o seu arco, e me pôs como alvo à flecha.

He hath caused the arrows of his quiver to enter into my reins.

Fez entrar nos meus rins as flechas da sua aljava.

I was a derision to all my people; and their song all the day.

Fui feito um objeto de escárnio para todo o meu povo, e a sua canção o dia todo.

He hath filled me with bitterness, he hath made me drunken with wormwood.

Encheu-me de amarguras, fartou-me de absinto.

He hath also broken my teeth with gravel stones, he hath covered me with ashes.

Quebrou com pedrinhas de areia os meus dentes, cobriu-me de cinza.

And thou hast removed my soul far off from peace: I forgat prosperity.

Alongaste da paz a minha alma; esqueci-me do que seja a felicidade.

And I said, My strength and my hope is perished from the LORD:

Digo, pois: Já pereceu a minha força, como também a minha esperança no Senhor.

Remembering mine affliction and my misery, the wormwood and the gall.

Lembra-te da minha aflição e amargura, do absinto e do fel.

My soul hath them still in remembrance, and is humbled in me.

Minha alma ainda os conserva na memória, e se abate dentro de mim.

This I recall to my mind, therefore have I hope.

Torno a trazer isso à mente, portanto tenho esperança.

It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

A benignidade do Senhor jamais acaba, as suas misericórdias não têm fim;

They are new every morning: great is thy faithfulness.

renovam-se cada manhã. Grande é a tua fidelidade.

The LORD is my portion, saith my soul; therefore will I hope in him.

A minha porção é o Senhor, diz a minha alma; portanto esperarei nele.

The LORD is good unto them that wait for him, to the soul that seeketh him.

Bom é o Senhor para os que esperam por ele, para a alma que o busca.

It is good that a man should both hope and quietly wait for the salvation of the LORD.

Bom é ter esperança, e aguardar em silêncio a salvação do Senhor.

It is good for a man that he bear the yoke in his youth.

Bom é para o homem suportar o jugo na sua mocidade.

He sitteth alone and keepeth silence, because he hath borne it upon him.

Que se assente ele, sozinho, e fique calado, porquanto Deus o pôs sobre ele.

He putteth his mouth in the dust; if so be there may be hope.

Ponha a sua boca no pó; talvez ainda haja esperança.

He giveth his cheek to him that smiteth him: he is filled full with reproach.

Dê a sua face ao que o fere; farte-se de afronta.

For the Lord will not cast off for ever:

Pois o Senhor não rejeitará para sempre.

But though he cause grief, yet will he have compassion according to the multitude of his mercies.

Embora entristeça a alguém, contudo terá compaixão segundo a grandeza da sua misericordia.

For he doth not afflict willingly nor grieve the children of men.

Porque não aflige nem entristece de bom grado os filhos dos homens.

To crush under his feet all the prisoners of the earth,

Pisar debaixo dos pés a todos os presos da terra,

To turn aside the right of a man before the face of the most High,

perverter o direito do homem perante a face do Altíssimo,

To subvert a man in his cause, the Lord approveth not.

subverter o homem no seu pleito, não são do agrado do senhor.

Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

Quem é aquele que manda, e assim acontece, sem que o Senhor o tenha ordenado?

Out of the mouth of the most High proceedeth not evil and good?

Não sai da boca do Altíssimo tanto o mal como o bem?

Wherefore doth a living man complain, a man for the punishment of his sins?

Por que se queixaria o homem vivente, o varão por causa do castigo dos seus pecados?

Let us search and try our ways, and turn again to the LORD.

Esquadrinhemos os nossos caminhos, provemo-los, e voltemos para o Senhor.

Let us lift up our heart with our hands unto God in the heavens.

Levantemos os nossos corações com as mãos para Deus no céu dizendo;

We have transgressed and have rebelled: thou hast not pardoned.

Nós transgredimos, e fomos rebeldes, e não perdoaste,

Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

Cobriste-te de ira, e nos perseguiste; mataste, não te apiedaste.

Thou hast covered thyself with a cloud, that our prayer should not pass through.

Cobriste-te de nuvens, para que não passe a nossa oração.

Thou hast made us as the offscouring and refuse in the midst of the people.

Como escória e refugo nos puseste no meio dos povos.

All our enemies have opened their mouths against us.

Todos os nossos inimigos abriram contra nós a sua boca.

Fear and a snare is come upon us, desolation and destruction.

Temor e cova vieram sobre nós, assolação e destruição.

Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

Torrentes de águas correm dos meus olhos, por causa da destruição da filha do meu povo.

Mine eye trickleth down, and ceaseth not, without any intermission,

Os meus olhos derramam lágrimas, e não cessam, sem haver intermissão,

Till the LORD look down, and behold from heaven.

até que o Senhor atente e veja desde o céu.

Mine eye affecteth mine heart because of all the daughters of my city.

Os meus olhos me afligem, por causa de todas as filhas da minha cidade.

Mine enemies chased me sore, like a bird, without cause.

Como ave me caçaram os que, sem causa, são meus inimigos.

They have cut off my life in the dungeon, and cast a stone upon me.

Atiraram-me vivo na masmorra, e lançaram pedras sobre mim.

Waters flowed over mine head; then I said, I am cut off.

Águas correram sobre a minha cabeça; eu disse: Estou cortado.

I called upon thy name, O LORD, out of the low dungeon.

Invoquei o teu nome, Senhor, desde a profundeza da masmorra.

Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

Ouviste a minha voz; não escondas o teu ouvido ao meu suspiro, ao meu clamor.

Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

Tu te aproximaste no dia em que te invoquei; disseste: Não temas.

O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

Pleiteaste, Senhor, a minha causa; remiste a minha vida.

O LORD, thou hast seen my wrong: judge thou my cause.

Viste, Senhor, a injustiça que sofri; julga tu a minha causa.

Thou hast seen all their vengeance and all their imaginations against me.

Viste toda a sua vingança, todos os seus desígnios contra mim.

Thou hast heard their reproach, O LORD, and all their imaginations against me;

Ouviste as suas afrontas, Senhor, todos os seus desígnios contra mim,

The lips of those that rose up against me, and their device against me all the day.

os lábios e os pensamentos dos que se levantam contra mim o dia todo.

Behold their sitting down, and their rising up; I am their musick.

Observa-os ao assentarem-se e ao levantarem-se; eu sou a sua canção.

Render unto them a recompence, O LORD, according to the work of their hands.

Tu lhes darás a recompensa, Senhor, conforme a obra das suas mãos.

Give them sorrow of heart, thy curse unto them.

Tu lhes darás dureza de coração, maldição tua sobre eles.

Persecute and destroy them in anger from under the heavens of the LORD.

Na tua ira os perseguirás, e os destruirás de debaixo dos teus céus, ó Senhor.

Lamentations 4 - Lamentações 4


Lamentations Chapter 4 King James Bible - Lamentações Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 3
Lamentações 3

The Lamentations of Jeremiah
Lamentações

Return to Index
Retorne a índice

Chapter 4

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

Como se escureceu o ouro! como se mudou o ouro puríssimo! como estão espalhadas as pedras do santuário pelas esquinas de todas as ruas!

The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

Os preciosos filhos de Sião, comparáveis a ouro puro, como são agora reputados por vasos de barro, obra das mãos de oleiro!

Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

Até os chacais abaixam o peito, dão de mamar aos seus filhos; mas a filha do meu povo tornou-se cruel como os avestruzes no deserto.

The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

A língua do que mama fica pegada pela sede ao seu paladar; os meninos pedem pão, e ninguém lho reparte.

They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

Os que comiam iguarias delicadas desfalecem nas ruas; os que se criavam em escarlata abraçam monturos.

For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

Pois maior é a iniqüidade da filha do meu povo do que o pecado de Sodoma, a qual foi subvertida como num momento, sem que mão alguma lhe tocasse.

Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

Os seus nobres eram mais alvos do que a neve, mais brancos do que o leite, eram mais ruivos de corpo do que o coral, e a sua formosura era como a de safira.

Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

Mas agora escureceu-se o seu parecer mais do que o negrume; eles não são reconhecidos nas ruas; a sua pele se lhes pegou aos ossos; secou-se, tornou-se como um pau. .

They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

Os mortos à espada eram mais ditosos do que os mortos à fome, pois estes se esgotavam, como traspassados, por falta dos frutos dos campos.

The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

As mãos das mulheres compassivas cozeram os próprios filhos; estes lhes serviram de alimento na destruição da filha do meu povo.

The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

Deu o Senhor cumprimento ao seu furor, derramou o ardor da sua ira; e acendeu um fogo em Sião, que consumiu os seus fundamentos.

The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

Não creram os reis da terra, bem como nenhum dos moradores do mundo, que adversário ou inimigo pudesse entrar pelas portas de Jerusalém.

For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

Isso foi por causa dos pecados dos seus profetas e das iniqüidades dos seus sacerdotes, que derramaram no meio dela o sangue dos justos.

They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

Vagueiam como cegos pelas ruas; andam contaminados de sangue, de tal sorte que não se lhes pode tocar nas roupas.

They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

Desviai-vos! imundo! gritavam-lhes; desviai-vos, desviai-vos, não toqueis! Quando fugiram, e andaram, vagueando, dizia-se entre as nações: Nunca mais morarão aqui.

The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

A ira do Senhor os espalhou; ele nunca mais tornará a olhar para eles; não respeitaram a pessoa dos sacerdotes, nem se compadeceram dos velhos.

As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

Os nossos olhos desfaleciam, esperando o nosso vão socorro. em vigiando olhávamos para uma nação, que não podia, livrai.

They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

Espiaram os nossos passos, de maneira que não podíamos andar pelas nossas ruas; o nosso fim estava perto; estavam contados os nossos dias, porque era chegado o nosso fim.

Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

Os nossos perseguidores foram mais ligeiros do que as águias do céu; sobre os montes nos perseguiram, no deserto nos armaram ciladas.

The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

O fôlego da nossa vida, o ungido do Senhor, foi preso nas covas deles, o mesmo de quem dizíamos: Debaixo da sua sombra viveremos entre as nações.

Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

Regozija-te, e alegra-te, ó filha de Edom, que habitas na terra de Uz; o cálice te passará a ti também; embebedar-te-ás, e te descobrirás.

The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

Já se cumpriu o castigo da tua iniqüidade, ó filha de Sião; ele nunca mais te levará para o cativeiro; ele visitará a tua iniqüidade, ó filha de Edom; descobrirá os teus pecados.

Lamentations 5 - Lamentações 5


Lamentations Chapter 5 King James Bible - Lamentações Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 4
Lamentações 4

The Lamentations of Jeremiah
Lamentações

Return to Index
Retorne a índice

Chapter 5

Remember, O LORD, what is come upon us: consider, and behold our reproach.

Lembra-te, Senhor, do que nos tem sucedido; considera, e olha para o nosso opróbrio.

Our inheritance is turned to strangers, our houses to aliens.

A nossa herdade passou a estranhos, e as nossas casas a forasteiros.

We are orphans and fatherless, our mothers are as widows.

çrfãos somos sem pai, nossas mães são como viuvas.

We have drunken our water for money; our wood is sold unto us.

A nossa água por dinheiro a bebemos, por preço vem a nossa lenha.

Our necks are under persecution: we labour, and have no rest.

Os nossos perseguidores estão sobre os nossos pescoços; estamos cansados, e não temos descanso.

We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

Aos egípcios e aos assírios estendemos as mãos, para nos fartarmos de pão.

Our fathers have sinned, and are not; and we have borne their iniquities.

Nossos pais pecaram, e já não existem; e nós levamos as suas iniqüidades.

Servants have ruled over us: there is none that doth deliver us out of their hand.

Escravos dominam sobre nós; ninguém há que nos arranque da sua mão.

We gat our bread with the peril of our lives because of the sword of the wilderness.

Com perigo de nossas vidas obtemos o nosso pão, por causa da espada do deserto.

Our skin was black like an oven because of the terrible famine.

Nossa pele está abraseada como um forno, por causa do ardor da fome.

They ravished the women in Zion, and the maids in the cities of Judah.

Forçaram as mulheres em Sião, as virgens nas cidades de Judá.

Princes are hanged up by their hand: the faces of elders were not honoured.

Príncipes foram enforcados pelas mãos deles; as faces dos anciãos não foram respeitadas.

They took the young men to grind, and the children fell under the wood.

Mancebos levaram a mó; meninos tropeçaram sob fardos de lenha.

The elders have ceased from the gate, the young men from their musick.

Os velhos já não se assentam nas portas, os mancebos já não cantam.

The joy of our heart is ceased; our dance is turned into mourning.

Cessou o gozo de nosso coração; converteu-se em lamentação a nossa dança.

The crown is fallen from our head: woe unto us, that we have sinned!

Caiu a coroa da nossa cabeça; ai de nós. porque pecamos.

For this our heart is faint; for these things our eyes are dim.

Portanto desmaiou o nosso coração; por isso se escureceram os nossos olhos.

Because of the mountain of Zion, which is desolate, the foxes walk upon it.

Pelo monte de Sião, que está assolado, andam os chacais.

Thou, O LORD, remainest for ever; thy throne from generation to generation.

Tu, Senhor, permaneces eternamente; e o teu trono subsiste de geração em geração.

Wherefore dost thou forget us for ever, and forsake us so long time?

Por que te esquecerias de nós para sempre, por que nos desampararias por tanto tempo?

Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

Converte-nos a ti, Senhor, e seremos convertidos; renova os nossos dias como dantes;

But thou hast utterly rejected us; thou art very wroth against us.

se é que não nos tens de todo rejeitado, se é que não estás sobremaneira irado contra nos.

Ezekiel 1 - Ezequiel 1


Ezekiel Chapter 1 King James Bible - Ezequiel Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 5
Lamentações 5

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 1

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

Ora aconteceu no trigésimo ano, no quarto mês, no dia quinto do mês, que estando eu no meio dos cativos, junto ao rio Quebar, se abriram os céus, e eu tive visões de Deus.

In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

No quinto dia do mês, já no quinto ano do cativeiro do rei Joaquim,

The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

veio expressamente a palavra do Senhor a Ezequiel, filho de Buzi, o sacerdote, na terra dos caldeus, junto ao rio Quebar; e ali esteve sobre ele a mão do Senhor.

And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

Olhei, e eis que um vento tempestuoso vinha do norte, uma grande nuvem, com um fogo que emitia de contínuo labaredas, e um resplendor ao redor dela; e do meio do fogo saía uma coisa como o brilho de âmbar.

Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

E do meio dela saía a semelhança de quatro seres viventes. E esta era a sua aparência: tinham a semelhança de homem;

And every one had four faces, and every one had four wings.

cada um tinha quatro rostos, como também cada um deles quatro asas.

And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

E as suas pernas eram retas; e as plantas dos seus pés como a planta do pé dum bezerro; e luziam como o brilho de bronze polido.

And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

E tinham mãos de homem debaixo das suas asas, aos quatro lados; e todos quatro tinham seus rostos e suas asas assim:

Their wings were joined one to another; they turned not when they went; they went every one straight forward.

Uniam-se as suas asas uma à outra; eles não se viravam quando andavam; cada qual andava para adiante de si;

As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

e a semelhança dos seus rostos era como o rosto de homem; e à mão direita todos os quatro tinham o rosto de leão, e à mão esquerda todos os quatro tinham o rosto dé boi; e também tinham todos os quatro o rosto de águia;

Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

assim eram os seus rostos. As suas asas estavam estendidas em cima; cada qual tinha duas asas que tocavam às de outro; e duas cobriam os corpos deles.

And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

E cada qual andava para adiante de si; para onde o espírito havia de ir, iam; não se viravam quando andavam.

As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

No meio dos seres viventes havia uma coisa semelhante a ardentes brasas de fogo, ou a tochas que se moviam por entre os seres viventes; e o fogo resplandecia, e do fogo saíam relâmpagos.

And the living creatures ran and returned as the appearance of a flash of lightning.

E os seres viventes corriam, saindo e voltando à semelhança dum raio.

Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

Ora, eu olhei para os seres viventes, e vi rodas sobre a terra junto aos seres viventes, uma para cada um dos seus quatro rostos.

The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

O aspecto das rodas, e a obra delas, era como o brilho de crisólita; e as quatro tinham uma mesma semelhança; e era o seu aspecto, e a sua obra, como se estivera uma roda no meio de outra roda.

When they went, they went upon their four sides: and they turned not when they went.

Andando elas, iam em qualquer das quatro direções sem se virarem quando andavam.

As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

Estas rodas eram altas e formidáveis; e as quatro tinham as suas cambotas cheias de olhos ao redor.

And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

E quando andavam os seres viventes, andavam as rodas ao lado deles; e quando os seres viventes se elevavam da terra, elevavam-se também as rodas.

Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Para onde o espírito queria ir, iam eles, mesmo para onde o espírito tinha de ir; e as rodas se elevavam ao lado deles; porque o espírito do ser vivente estava nas rodas.

When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Quando aqueles andavam, andavam estas; e quando aqueles paravam, paravam estas; e quando aqueles se elevavam da terra, elevavam-se também as rodas ao lado deles; porque o espírito do ser vivente estava nas rodas.

And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

E por cima das cabeças dos seres viventes havia uma semelhança de firmamento, como o brilho de cristal terrível, estendido por cima, sobre a sua cabeça.

And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

E debaixo do firmamento estavam as suas asas direitas, uma em direção à outra; cada um tinha duas que lhe cobriam o corpo dum lado, e cada um tinha outras duas que o cobriam doutro lado.

And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

E quando eles andavam, eu ouvia o ruído das suas asas, como o ruído de muitas águas, como a voz do Onipotente, o ruído de tumulto como o ruído dum exército; e, parando eles, abaixavam as suas asas.

And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

E ouvia-se uma voz por cima do firmamento, que estava por cima das suas cabeças; parando eles, abaixavam as suas asas.

And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

E sobre o firmamento, que estava por cima das suas cabeças, havia uma semelhança de trono, como a aparência duma safira; e sobre a semelhança do trono havia como que a semelhança dum homem, no alto, sobre ele.

And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

E vi como o brilho de âmbar, como o aspecto do fogo pelo interior dele ao redor desde a semelhança dos seus lombos, e daí para cima; e, desde a semelhança dos seus lombos, e daí para baixo, vi como a semelhança de fogo, e havia um resplendor ao redor dele.

As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

Como o aspecto do arco que aparece na nuvem no dia da chuva, assim era o aspecto do resplendor em redor. Este era o aspecto da semelhança da glória do Senhor; e, vendo isso, caí com o rosto em terra, e ouvi uma voz de quem falava.

Ezekiel 2 - Ezequiel 2


Ezekiel Chapter 2 King James Bible - Ezequiel Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 1
Ezequiel 1

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 2

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

E disse-me: Filho do homem, põe-te em pé, e falarei contigo.

And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

Então, quando ele falava comigo entrou em mim o Espírito, e me pôs em pé, e ouvi aquele que me falava.

And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

E disse-me ele: Filho do homem, eu te envio aos filhos de Israel, às nações rebeldes que se rebelaram contra mim; eles e seus pais têm transgredido contra mim até o dia de hoje.

For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

E os filhos são de semblante duro e obstinados de coração. Eu te envio a eles, e lhes dirás: Assim diz o Senhor Deus.

And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

E eles, quer ouçam quer deixem de ouvir (porque eles são casa rebelde), hão de saber que esteve no meio deles um profeta.

And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

E tu, ó filho do homem, não os temas, nem temas as suas palavras; ainda que estejam contigo sarças e espinhos, e tu habites entre escorpiões; não temas as suas palavras, nem te assustes com os seus semblantes, ainda que são casa rebelde.

And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

Mas tu lhes dirás as minhas palavras, quer ouçam quer deixem de ouvir, pois são rebeldes.

But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

Mas tu, ó filho do homem, ouve o que te digo; não sejas rebelde como a casa rebelde; abre a tua boca, e come o que eu te dou.

And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

E quando olhei, eis que tua mão se estendia para mim, e eis que nela estava um rolo de livro.

And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

E abriu-o diante de mim; e o rolo estava escrito por dentro e por fora; e nele se achavam escritas lamentações, e suspiros e ais.

Ezekiel 3 - Ezequiel 3


Ezekiel Chapter 3 King James Bible - Ezequiel Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 2
Ezequiel 2

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 3

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

Depois me disse: Filho do homem, come o que achares; come este rolo, e vai, fala à casa de Israel.

So I opened my mouth, and he caused me to eat that roll.

Então abri a minha boca, e ele me deu a comer o rolo.

And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

E disse-me: Filho do homem, dá de comer ao teu ventre, e enche as tuas entranhas deste rolo que eu te dou. Então o comi, e era na minha boca doce como o mel.

And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

Disse-me ainda: Filho do homem, vai, entra na casa de Israel, e dize-lhe as minhas palavras.

For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

Pois tu não és enviado a um povo de estranha fala, nem de língua difícil, mas à casa de Israel;

Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

nem a muitos povos de estranha fala, e de língua difícil, cujas palavras não possas entender; se eu aos tais te enviara, certamente te dariam ouvidos.

But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

Mas a casa de Israel não te quererá ouvir; pois eles não me querem escutar a mim; porque toda a casa de Israel é de fronte obstinada e dura de coração.

Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

Eis que fiz duro o teu rosto contra os seus rostos, e dura a tua fronte contra a sua fronte.

As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

Fiz como esmeril a tua fronte, mais dura do que a pederneira. Não os temas pois, nem te assustes com os seus semblantes, ainda que são casa rebelde.

Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

Disse-me mais: Filho do homem, recebe no teu coração todas as minhas palavras que te hei de dizer; e ouve-as com os teus ouvidos.

And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

E vai ter com os do cativeiro, com os filhos do teu povo, e lhes falarás, e tu dirás: Assim diz o Senhor Deus; quer ouçam quer deixem de ouvir.

Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

Então o Espírito me levantou, e ouvi por detrás de mim uma voz de grande estrondo, que dizia: Bendita seja a glória do Senhor, desde o seu lugar.

I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

E ouvi o ruído das asas dos seres viventes, ao tocarem umas nas outras, e o banilho das rodas ao lado deles, e o sonido dum grande estrondo.

So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

Então o Espírito me levantou, e me levou; e eu me fui, amargurado, na indignação do meu espírito; e a mão do Senhor era forte sobre mim.

Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

E vim ter com os do cativeiro, a Tel-Abibe, que moravam junto ao rio Quebar, e eu morava onde eles moravam; e por sete dias sentei-me ali, pasmado no meio deles.

And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

Ao fim de sete dias, veio a palavra do Senhor a mim, dizendo:

Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

Filho do homem, eu te dei por atalaia sobre a casa de Israel; quando ouvires uma palavra da minha boca, avisá-los-ás da minha parte.

When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

Quando eu disser ao ímpio: Certamente morrerás; se não o avisares, nem falares para avisar o ímpio acerca do seu mau caminho, a fim de salvares a sua vida, aquele ímpio morrerá na sua iniqüidade; mas o seu sangue, da tua mão o requererei:

Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

Contudo se tu avisares o ímpio, e ele não se converter da sua impiedade e do seu mau caminho, ele morrerá na sua iniqüidade; mas tu livraste a tua alma.

Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

Semelhantemente, quando o justo se desviar da sua justiça, e praticar a iniqüidade, e eu puser diante dele um tropeço, ele morrerá; porque não o avisaste, no seu pecado morrerá e não serão lembradas as suas ações de justiça que tiver praticado; mas o seu sangue, da tua mão o requererei.

Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

Mas se tu avisares o justo, para que o justo não peque, e ele não pecar, certamente viverá, porque recebeu o aviso; e tu livraste a tua alma.

And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

E a mão do Senhor estava sobre mim ali, e ele me disse: Levanta-te, e sai ao vale, e ali falarei contigo.

Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

Então me levantei, e saí ao vale; e eis que a glória do Senhor estava ali, como a glória que vi junto ao rio Quebar; e caí com o rosto em terra.

Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

Então entrou em mim o Espírito, e me pôs em pé; e falou comigo, e me disse: Entra, encerra-te dentro da tua casa.

But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

E quanto a ti, ó filho do homem, eis que porão cordas sobre ti, e te ligarão com elas, e tu não sairás por entre eles.

And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

E eu farei que a tua língua se pegue ao teu paladar, e ficarás mudo, e não lhes servirás de repreendedor; pois casa rebelde são eles.

But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Mas quando eu falar contigo, abrirei a tua boca, e lhes dirás: Assim diz o Senhor Deus: Quem ouvir, ouça, e quem deixar de ouvir, deixe; pois casa rebelde são eles.

Ezekiel 4 - Ezequiel 4


Ezekiel Chapter 4 King James Bible - Ezequiel Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 3
Ezequiel 3

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 4

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

Tu pois, ó filho do homem, toma um tijolo, e pô-lo-ás diante de ti, e grava nele uma cidade, a cidade de Jerusalém;

And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

e põe contra ela um cerco, e edifica contra ela uma fortificação, e levanta contra ela uma tranqueira; e coloca contra ela arraiais, e põe-lhe aríetes em redor.

Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

Toma também uma sertã de ferro, e põe-na por muro de ferro entre ti e a cidade; e olha para a cidade, e ela será cercada, e tu a cercarás; isso servirá de sinal para a casa de Israel.

Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

Tu também deita-te sobre o teu lado esquerdo, e põe sobre ele a iniqüidade da casa de Israel; conforme o número dos dias em que te deitares sobre ele, levarás a sua iniqüidade.

For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

Pois eu fixei os anos da sua iniqüidade, para que eles te sejam contados em dias, trezentos e noventa dias; assim levarás a iniqüidade da casa de Israel.

And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

E quando tiveres cumprido estes dias, deitar-te-ás sobre o teu lado direito, e levarás a iniqüidade da casa de Judá; quarenta dias te dei, cada dia por um ano.

Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

Dirigirás, pois, o teu rosto para o cerco de Jerusalém, com o teu braço descoberto; e profetizarás contra ela.

And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

E eis que porei sobre ti cordas; assim tu não te voltarás dum lado para o outro, até que tenhas cumprido os dias de teu cerco:

Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

E tu toma trigo, e cevada, e favas, e lentilhas, e milho miúdo, e espelta, e mete-os numa só vasilha, e deles faze pão. Conforme o número dos dias que te deitares sobre o teu lado, trezentos e noventa dias, comerás disso.

And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

E a tua comida, que hás de comer, será por peso, vinte siclos cada dia; de tempo em tempo a comerás.

Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

Também beberás a água por medida, a sexta parte dum him; de tempo em tempo beberás.

And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

Tu a comerás como bolos de cevada, e à vista deles a assarás sobre o excremento humano.

And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

E disse o Senhor: Assim comerão os filhos de Israel o seu pão imundo, entre as nações, para onde eu os lançarei.

Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

Então disse eu: Ah Senhor Deus! eis que a minha alma não foi contaminada: pois desde a minha mocidade até agora jamais comi do animal que morre de si mesmo, ou que é dilacerado por feras; nem carne abominável entrou na minha boca.

Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

Então me disse: Vê, eu te dou esterco de bois em lugar de excremento de homem; e sobre ele prepararás o teu pão,

Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

Disse-me mais: Filho do homem, eis que quebrarei o báculo de pão em Jerusalém; e comerão o pão por peso, e com ansiedade; e beberão a água por medida, e com espanto;

That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

até que lhes falte o pão e a água, e se espantem uns com os outros, e se definhem na sua iniqüidade.

Ezekiel 5 - Ezequiel 5


Ezekiel Chapter 5 King James Bible - Ezequiel Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 4
Ezequiel 4

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 5

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

E tu, ó filho do homem, toma uma espada afiada; como navalha de barbeiro a usarás, e a farás passar pela tua cabeça e pela tua barba. Então tomarás uma balança e repartirás os cabelos.

Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

A terça parte, queimá-la-ás no fogo, no meio da cidade, quando se cumprirem os dias do cerco; tomarás outra terça parte, e com uma espada feri-la-ás ao redor da cidade; e espalharás a outra terça parte ao vento; e eu desembainharei a espada atrás deles.

Thou shalt also take thereof a few in number, and bind them in thy skirts.

E tomarás deles um pequeno número, e atá-los-ás nas bordas da tua capa.

Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

E ainda destes tomarás alguns e, lançando-os no meio do fogo, os queimarás no fogo; e dali sairá um fogo contra toda a casa de Israel.

Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

Assim diz o Senhor Deus: Esta é Jerusalém; coloquei-a no meio das nações, estando os países ao seu redor;

And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

ela, porém, se rebelou perversamente contra os meus juízos, mais do que as nações, e os meus estatutos mais do que os países que estão ao redor dela; porque rejeitaram as minhas ordenanças, e nao andaram nos meus preceitos.

Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

Portanto assim diz o Senhor Deus: Porque sois mais turbulentos do que as nações que estão ao redor de vós, e não tendes andado nos meus estatutos, nem guardado os meus juízos, e tendes procedido segundo as ordenanças das nações que estão ao redor de vós;

Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

por isso assim diz o Senhor Deus: Eis que eu, sim, eu, estou contra ti; e executarei juízos no meio de ti aos olhos das nações.

And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

E por causa de todas as tuas abominações farei sem ti o que nunca fiz, e coisas às quais nunca mais farei semelhantes.

Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

portanto os pais comerão a seus filhos no meio de ti, e os filhos comerão a seus pais; e executarei em ti juízos, e todos os que restarem de ti, espalhá-los-ei a todos os ventos.

Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

Portanto, tão certo como eu vivo, diz o Senhor Deus, pois que profanaste o meu santuário com todas as tuas coisas detestáveis, e com todas as tuas abominações, também eu te diminuirei; e não te perdoarei, nem terei piedade de ti.

A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

uma terça parte de ti morrerá da peste, e se consumirá de fome no meio de ti; e outra terça parte cairá à espada em redor de ti; e a outra terça parte, espalha-la-ei a todos os ventos, e desembainharei a espada atrás deles.

Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

Assim se cumprirá a minha ira, e satisfarei neles o meu furor, e me consolarei; e saberão que sou eu, o Senhor, que tenho falado no meu zelo, quando eu cumprir neles o meu furor.

Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

Demais te farei uma desolação, e objeto de opróbrio entre as nações que estão em redor de ti, à vista de todos os que passarem.

So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

E isso será objeto de opróbrio e ludíbrio, e escarmento e espanto, às nações que estão em redor de ti, quando eu executar em ti juízos com ira, e com furor, e com furiosos castigos. Eu, o Senhor, o disse.

When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

Quando eu enviar as malignas flechas da fome contra eles, flechas para a destruição, as quais eu mandarei para vos destruir; e aumentarei a fome sobre vós, e tirar-vos-ei o sustento do pão.

So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

E enviarei sobre vós a fome e feras, que te desfilharão; e a peste e o sangue passarão por ti; e trarei a espada sobre ti. Eu, o Senhor, o disse.

Ezekiel 6 - Ezequiel 6


Ezekiel Chapter 6 King James Bible - Ezequiel Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 5
Ezequiel 5

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 6

And the word of the LORD came unto me, saying,

E veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face toward the mountains of Israel, and prophesy against them,

Filho do homem, dirige o teu rosto para os montes de Israel, e profetiza contra eles.

And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

E dize: Montes de Israel, ouvi a palavra do Senhor Deus. Assim diz o Senhor Deus aos montes, aos outeiros, às ravinas e aos vales: Eis que eu, sim eu, trarei a espada sobre vós, e destruirei os vossos altos.

And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

E serão assolados os vossos altares, e quebrados os vossos altares de incenso; e arrojarei os vossos mortos diante dos vossos ídolos.

And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

E porei os cadáveres dos filhos de Israel diante dos seus ídolos, e espalharei os vossos ossos em redor dos vossos altares.

In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

Em todos os vossos lugares habitáveis as cidades serão destruídas, e os altos assolados; para que os vossos altares sejam destruídos e assolados, e os vossos ídolos se quebrem e sejam destruídos, e os altares de incenso sejam cortados, e desfeitas as vossas obras.

And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

E os traspassados cairão no meio de vós, e sabereis que eu sou o Senhor.

Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

Contudo deixarei com vida um restante, visto que tereis alguns que escaparão da espada entre as nações, quando fordes espalhados pelos países.

And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

Então os que dentre vós escaparem se lembrarão de mim entre as nações para onde forem levados em cativeiro, quando eu lhes tiver quebrantado o coração corrompido, que se desviou de mim, e cegado os seus olhos, que se vão corrompendo após os seus ídolos; e terão nojo de si mesmos, por causa das maldades que fizeram em todas as suas abominações.

And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

E saberão que eu sou o Senhor; não disse debalde que lhes faria este mal.

Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

Assim diz o Senhor Deus: Bate com a mão, e bate com o teu pé, e dize: Ah! por causa de todas as péssimas abominações da casa de Israel; pois eles cairão à espada, e de fome, e de peste.

He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

O que estiver longe morrerá de peste; e, o que está perto cairá à espada; e o que ficar de resto e cercado morrerá de fome; assim cumprirei o meu furor contra eles.

Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

Então sabereis que eu sou o Senhor, quando os seus mortos estiverem estendidos no meio dos seus ídolos, em redor dos seus altares, em todo outeiro alto, em todos os cumes dos montes, e debaixo de toda árvore verde, e debaixo de todo carvalho frondoso, lugares onde ofereciam suave cheiro a todos os seus ídolos.

So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

E estenderei a minha mão sobre eles, e farei a terra desolada e erma, em todas as suas habitações; desde o deserto até Dibla; e saberão que eu sou o Senhor.

Ezekiel 7 - Ezequiel 7


Ezekiel Chapter 7 King James Bible - Ezequiel Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 6
Ezequiel 6

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 7

Moreover the word of the LORD came unto me, saying,

Demais veio a palavra do Senhor a mim, dizendo:

Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

E tu, ó filho do homem, assim diz o Senhor Deus à terra de Israel: Vem o fim, o fim vem sobre os quatro cantos da terra.

Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

Agora vem o fim sobre ti, e enviarei sobre ti a minha ira, e te julgarei conforme os teus caminhos; e trarei sobre ti todas as tuas abominações.

And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

E não te pouparei, nem terei piedade de ti; mas eu te punirei por todos os teus caminhos, enquanto as tuas abominações estiverem no meio de ti; e sabereis que eu sou o Senhor.

Thus saith the Lord GOD; An evil, an only evil, behold, is come.

Assim diz o Senhor Deus: Mal sobre mal! eis que vem!

An end is come, the end is come: it watcheth for thee; behold, it is come.

Vem o fim, o fim vem, despertou-se contra ti; eis que vem.

The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

Vem a tua ruína, ó habitante da terra! Vem o tempo; está perto o dia, o dia de tumulto, e não de gritos alegres, sobre os montes.

Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

Agora depressa derramarei o meu furor sobre ti, e cumprirei a minha ira contra ti, e te julgarei conforme os teus caminhos; e te punirei por todas as tuas abominações.

And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

E não te pouparei, nem terei piedade; conforme os teus caminhos, assim te punirei, enquanto as tuas abominações estiverem no meio de ti; e sabereis que eu, o Senhor, castigo.

Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

Eis o dia! Eis que vem! Veio a tua ruína; já floresceu a vara, já brotou a soberba. :

Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

A violência se levantou em vara de iniqüidade. nada restará deles, nem da sua multidão, nem dos seus bens. Não haverá eminência entre eles.

The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

Vem o tempo, é chegado o dia; não se alegre o comprador, e não se entristeça o vendedor; pois a ira está sobre toda a multidão deles.

For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

Na verdade o vendedor não tornará a possuir o que vendeu, ainda que esteja por longo tempo entre os viventes; pois a visão, no tocante a toda a multidão deles, não voltará atrás; e ninguém prosperará na vida, pela sua iniqüidade.

They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

Já tocaram a trombeta, e tudo prepararam, mas não há quem vá à batalha; pois sobre toda a multidão deles está a minha ira.

The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

Fora está a espada, e dentro a peste e a fome; o que estiver no campo morrerá à espada; e o que estiver na cidade, devorálo-a a fome e a peste.

But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

E se escaparem alguns sobreviventes, estarão sobre os montes, como pombas dos vales, todos gemendo, cada um por causa da sua iniqüidade.

All hands shall be feeble, and all knees shall be weak as water.

Todas as mãos se enfraquecerão, e todos os joelhos se tornarão fracos como água.

They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

E se cingirão de sacos, e o terror os cobrirá; e sobre todos os rostos haverá vergonha e sobre todas as suas cabeças calva.

They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

A sua prata, lançá-la-ão pelas ruas, e o seu ouro será como imundícia; nem a sua prata nem o seu ouro os poderá livrar no dia do furor do Senhor; esses metais não lhes poderão saciar a fome, nem lhes encher o estômago; pois serviram de tropeço da sua iniqüidade.

As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

Converteram em soberba a formosura dos seus adornos, e deles fizeram as imagens das suas abominações, e as suas coisas detestáveis; por isso eu a fiz para eles como uma coisa imunda.

And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

E entregá-la-ei nas mãos dos estrangeiros por presa, e aos ímpios da terra por despojo; e a profanarão.

My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

E desviarei deles o meu rosto, e profanarão o meu lugar oculto; porque entrarão nele saqueadores, e o profanarão.

Make a chain: for the land is full of bloody crimes, and the city is full of violence.

Faze uma cadeia, porque a terra está cheia de crimes de sangue, e a cidade está cheia de violência.

Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

Pelo que trarei dentre as nações os piores, que possuirão as suas casas; e farei cessar a soberba dos poderosos; e os seus lugares santos serão profanados.

Destruction cometh; and they shall seek peace, and there shall be none.

Quando vier a angústia eles buscarão a paz, mas não haverá paz.

Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

Miséria sobre miséria virá, e se levantará rumor sobre rumor; e buscarão do profeta uma visão; mas do sacerdote perecerá a lei, e dos anciãos o conselho.

The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

O rei pranteará, e o príncipe se vestirá de desolação, e as mãos do povo da terra tremerão de medo. Conforme o seu caminho lhes farei, e conforme os seus merecimentos os julgarei; e saberão que eu sou o Senhor.

Ezekiel 8 - Ezequiel 8


Ezekiel Chapter 8 King James Bible - Ezequiel Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 7
Ezequiel 7

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 8

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

Sucedeu pois, no sexto ano, no mês sexto, no quinto dia do mês, estando eu assentado na minha casa, e os anciãos de Judá assentados diante de mim, que ali a mão do Senhor Deus caiu sobre mim.

Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

Então olhei, e eis uma semelhança como aparência de fogo. Desde a aparência dos seus lombos, e para baixo, era fogo; e dos seus lombos, e para cima, como aspecto de resplendor, como e brilho de âmbar.

And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

E estendeu a forma duma mão, e me tomou por uma trança da minha cabeça; e o Espírito me levantou entre a terra e o céu, e nas visões de Deus me trouxe a Jerusalém, até a entrada da porta do pátio de dentro, que olha para o norte, onde estava o assento da imagem do ciúme, que provoca ciúme.

And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

E eis que a glória do Deus de Israel estava ali, conforme a semelhança que eu tinha visto no vale.

Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

Então me disse: Filho do homem, levanta agora os teus olhos para o caminho do norte. Levantei, pois, os meus olhos para o caminho do norte, e eis que ao norte da porta do altar, estava esta imagem do ciúme na entrada.

He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

E ele me disse: Filho do homem, vês tu o que eles estão fazendo? as grandes abominações que a casa de Israel faz aqui, para que me afaste do meu santuário; Mas verás ainda outras grandes abominações.

And he brought me to the door of the court; and when I looked, behold a hole in the wall.

E levou-me à porta do átrio; então olhei, e eis que havia um buraco na parede.

Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

Então ele me disse: Filho do homem, cava agora na parede. E quando eu tinha cavado na parede, eis que havia uma porta.

And he said unto me, Go in, and behold the wicked abominations that they do here.

Disse-me ainda: Entra, e vê as ímpias abominações que eles fazem aqui.

So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

Entrei, pois, e olhei: E eis que toda a forma de répteis, e de animais abomináveis, e todos os ídolos da casa de Israel, estavam pintados na parede em todo o redor.

And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

E setenta homens dos anciãos da casa de Israel, com Jaazanias, filho de Safã, no meio deles, estavam em pé diante das pinturas, e cada um tinha na mão o seu incensário; e subia o odor de uma nuvem de incenso.

Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

Então me disse: Viste, filho do homem, o que os anciãos da casa de Israel fazem nas trevas, cada um nas suas câmaras pintadas de imagens? Pois dizem: O Senhor não nos vê; o Senhor abandonou a terra.

He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

Também me disse: Verás ainda maiores abominações que eles fazem.

Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

Depois me levou à entrada da porta da casa do Senhor, que olha para o norte; e eis que estavam ali mulheres assentadas chorando por Tamuz.

Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

Então me disse: Viste, filho do homem? Verás ainda maiores abominações do que estas.

And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

E levou-me para o átrio interior da casa do Senhor; e eis que estavam à entrada do templo do Senhor, entre o pórtico e o altar, cerca de vinte e cinco homens, de costas para o templo do Senhor, e com os rostos para o oriente; e assim, virados para o oriente, adoravam o sol.

Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

Então me disse: Viste, filho do homem? Acaso é isto coisa le

Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Ezekiel 9 - Ezequiel 9


Ezekiel Chapter 9 King James Bible - Ezequiel Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 8
Ezequiel 8

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 9

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

Então me gritou aos ouvidos com grande voz, dizendo: Chegai, vós, os intendentes da cidade, cada um com as suas armas destruidoras na mão.

And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

E eis que vinham seis homens do caminho da porta superior, que olha para o norte, e cada um com a sua arma de matança na mão; e entre eles um homem vestido de linho, com um tinteiro de escrivão à sua cintura. E entraram, e se puseram junto ao altar de bronze.

And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

E a glória do Deus de Israel se levantou do querubim sobre o qual estava, e passou para a entrada da casa; e clamou ao homem vestido de linho, que trazia o tinteiro de escrivão à sua cintura.

And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

E disse-lhe o Senhor: Passa pelo meio da cidade, pelo meio de Jerusalém, e marca com um sinal as testas dos homens que suspiram e que gemem por causa de todas as abominações que se cometem no meio dela.

And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

E aos outros disse ele, ouvindo eu: Passai pela cidade após ele, e feri; não poupe o vosso olho, nem vos compadeçais.

Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

Matai velhos, mancebos e virgens, criancinhas e mulheres, até exterminá-los; mas não vos chegueis a qualquer sobre quem estiver o sinal; e começai pelo meu santuário. Então começaram pelos anciãos que estavam diante da casa.

And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

E disse-lhes: Profanai a casa, e enchei os átrios de mortos; saí. E saíram, e feriram na cidade.

And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

Sucedeu pois que, enquanto eles estavam ferindo, e ficando eu sozinho, caí com o rosto em terra, e clamei, e disse: Ah Senhor Deus! destruirás todo o restante de Israel, derramando a tua indignação sobre Jerusalém?

Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

Então me disse: A culpa da casa de Israel e de Judá é grandíssima, a terra está cheia de sangue, e a cidade cheia de injustiça; pois eles dizem: O Senhor abandonou a terra; o Senhor não vê.

And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

Também, quanto a mim, não pouparei nem me compadecerei; sobre a cabeça deles farei recair o seu caminho.

And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

E eis que o homem que estava vestido de linho, a cuja cintura estava o tinteiro, tornou com a resposta, dizendo: Fiz como me ordenaste.

Ezekiel 10 - Ezequiel 10


Ezekiel Chapter 10 King James Bible - Ezequiel Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 9
Ezequiel 9

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 10

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

Depois olhei, e eis que no firmamento que estava por cima da cabeça dos querubins, apareceu sobre eles uma como pedra de safira, semelhante em forma a um trono.

And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

E falou ao homem vestido de linho, dizendo: Vai por entre as rodas giradoras, até debaixo do querubim, enche as tuas mãos de brasas acesas dentre os querubins, e espalha-as sobre a cidade. E ele entrou à minha vista.

Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

E os querubins estavam de pé ao lado direito da casa, quando entrou o homem; e uma nuvem encheu o átrio interior.

Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

Então se levantou a glória do Senhor de sobre o querubim, e passou para a entrada da casa; e encheu-se a casa duma nuvem, e o átrio se encheu do resplendor da glória do Senhor.

And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

E o ruído das asas dos querubins se ouvia até o átrio exterior, como a voz do Deus Todo-Poderoso, quando fala.

And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

Sucedeu pois que, dando ele ordem ao homem vestido de linho, dizendo: Toma fogo dentre as rodas, dentre os querubins, entrou ele, e pôs-se junto a uma roda.

And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

Então estendeu um querubim a sua mão de entre os querubins para o fogo que estava entre os querubins; e tomou dele e o pôs nas mãos do que estava vestido de linho, o qual o tomou, e saiu.

And there appeared in the cherubims the form of a man's hand under their wings.

E apareceu nos querubins uma semelhança de mão de homem debaixo das suas asas.

And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

Então olhei, e eis quatro rodas junto aos querubins, uma roda junto a um querubim, e outra roda junto a outro querubim; e o aspecto das rodas era como o brilho de pedra de crisólita.

And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

E, quanto ao seu aspecto, as quatro tinham a mesma semelhança, como se estivesse uma roda no meio doutra roda.

When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

Andando elas, iam em qualquer das quatro direções sem se virarem quando andavam, mas para o lugar para onde olhava a cabeça, para esse andavam; não se viravam quando andavam.

And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

E todo o seu corpo, as suas costas, as suas mãos, as suas asas, e as rodas que os quatro tinham, estavam cheias de olhos em redor.

As for the wheels, it was cried unto them in my hearing, O wheel.

E, quanto às rodas, elas foram chamadas rodas giradoras, ouvindo-o eu.

And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

E cada um tinha quatro rostos: o primeiro rosto era rosto de querubim, o segundo era rosto de homem, o terceiro era rosto de leão, e o quarto era rosto de águia.

And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

E os querubins se elevaram ao alto. Eles são os mesmos seres viventes que vi junto ao rio Quebar.

And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

E quando os querubins andavam, andavam as rodas ao lado deles; e quando os querubins levantavam as suas asas, para se elevarem da terra, também as rodas não se separavam do lado deles.

When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

Quando aqueles paravam, paravam estas; e quando aqueles se elevavam, estas se elevavam com eles; pois o espírito do ser vivente estava nelas.

Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

Então saiu a glória do Senhor de sobre a entrada da casa, e parou sobre os querubins.

And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

E os querubins alçaram as suas asas, e se elevaram da terra à minha vista, quando saíram, acompanhados pelas rodas ao lado deles; e pararam à entrada da porta oriental da casa do Senhor, e a glória do Deus de Israel estava em cima sobre eles.

This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

São estes os seres viventes que vi debaixo do Deus de Israel, junto ao rio Quebar; e percebi que eram querubins.

Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

Cada um tinha quatro rostos e cada um quatro asas; e debaixo das suas asas havia a semelhança de mãos de homem.

And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

E a semelhança dos seus rostos era a dos rostos que eu tinha visto junto ao rio Quebar; tinham a mesma aparência, eram eles mesmos; cada um andava em linha reta para a frente.

Ezekiel 11 - Ezequiel 11


Ezekiel Chapter 11 King James Bible - Ezequiel Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 10
Ezequiel 10

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 11

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

Então me levantou o Espírito, e me levou à porta oriental da casa do Senhor, a qual olha para o oriente; e eis que estavam à entrada da porta vinte e cinco homens, e no meio deles vi a Jaazanias, filho de Azur, e a Pelatias, filho de Benaías, príncipes do povo.

Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

E disse-me: Filho do homem, estes são os homens que maquinam a iniqüidade, e dão ímpio conselho nesta cidade;

Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

os quais dizem: Não está próximo o tempo de edificar casas; esta cidade é a caldeira, e nós somos a carne.

Therefore prophesy against them, prophesy, O son of man.

Portanto, profetiza contra eles; profetiza, ó filho do homem.

And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

E caiu sobre mim o Espírito do Senhor, e disse-me: Fala: Assim diz o Senhor: Assim tendes dito, ó casa de Israel; pois eu conheço as coisas que vos entram na mente.

Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

Multiplicastes os vossos mortos nesta cidade, e enchestes as suas ruas de mortos.

Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

Portanto, assim diz o Senhor Deus: Vossos mortos que deitastes no meio dela, esses são a carne, e ela é a caldeira; a vós, porém, vos tirarei do meio dela.

Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

Temestes a espada, e a espada eu a trarei sobre vós, diz o Senhor Deus.

And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

E vos farei sair do meio dela, e vos entregarei na mão de estrangeiros, e exercerei juizos entre vós.

Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

Caireis à espada; nos confins de Israel vos julgarei; e sabereis que eu sou o Senhor.

This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

Esta cidade não vos servirá de caldeira, nem vós servirei de carne no meio dela; nos confins de Israel vos julgarei;

And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

e sabereis que eu sou o Senhor; pois não tendes andado nos meus estatutos, nem executado as minhas ordenanças; antes tendes procedido conforme as ordenanças das nações que estão em redor de vós.

And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

E aconteceu que, profetizando eu, morreu Pelatias, filho de Benaías. Então caí com o resto em terra, e clamei com grande voz, e disse: Ah Senhor Deus! darás fim cabal ao remanescente de Israel?

Again the word of the LORD came unto me, saying,

Então veio a mim a palavra do Senhor, dizendo:

Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

Filho do homem, teus irmãos, os teus próprios irmãos, os homens de teu parentesco, e toda a casa de Israel, todos eles, são aqueles a quem os habitantes de Jerusalém disseram: Apartai-vos para longe do Senhor; a nós se nos deu esta terra em possessão.

Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

Portanto, dize: Assim diz o Senhor Deus: Ainda que os mandei para longe entre as nações, e ainda que os espalhei pelas terras, todavia lhes servirei de santuário por um pouco de tempo, nas terras para onde foram.

Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

Portanto, dize: Assim diz o senhor Deus: Hei de ajuntar-vos do meio dos povos, e vos recolherei do meio das terras para onde fostes espalhados, e vos darei a terra de Israel.

And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

E virão ali, e tirarão dela todas as suas coisas detestáveis e todas as suas abominações.

And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

E lhes darei um só coração, e porei dentro deles um novo espírito; e tirarei da sua carne o coração de pedra, e lhes darei um coração de carne,

That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

para que andem nos meus estatutos, e guardem as minhas ordenanças e as cumpram; e eles serão o meu povo, e eu serei o seu Deus.

But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

Mas, quanto àqueles cujo coração andar após as suas coisas detestáveis, e das suas abominações, eu farei recair nas suas cabeças o seu caminho, diz o Senhor Deus.

Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

Então os querubins elevaram as suas asas, estando as rodas ao lado deles; e a glória do Deus de Israel estava em cima sobre eles.

And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

E a glória do Senhor se alçou desde o meio da cidade, e se pôs sobre o monte que está ao oriente da cidade.

Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

Então o Espírito me levantou, e me levou na visão pelo Espírito de Deus para a Caldéia, para os exilados. Assim se foi de mim a visão que eu tinha visto.

Then I spake unto them of the captivity all the things that the LORD had shewed me.

E falei aos do cativeiro todas as coisas que o Senhor me tinha mostrado.

Ezekiel 12 - Ezequiel 12


Ezekiel Chapter 12 King James Bible - Ezequiel Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 11
Ezequiel 11

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 12

The word of the LORD also came unto me, saying,

Ainda veio a mim a palavra do Senhor, dizendo:

Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

Filho do homem, tu habitas no meio da casa rebelde, que tem olhos para ver e não vê, e tem ouvidos para ouvir e não ouve; porque é casa rebelde.

Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

Tu, pois, ó filho do homem, prepara-te os trastes para mudares para o exílio, e de dia muda à vista deles; e do teu lugar mudarás para outro lugar à vista deles; bem pode ser que reparem nisso, ainda que eles são casa rebelde.

Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

Â vista deles, pois, tirarás para fora, de dia, os teus trastes, como para mudança; então tu sairás de tarde à vista deles, como quem sai para o exílio.

Dig thou through the wall in their sight, and carry out thereby.

Faze para ti, à vista deles, uma abertura na parede, e por ali sairás.

In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

Â vista deles levarás aos ombros os teus trastes, e às escuras os transportarás, e cobrirás o teu rosto, para que não vejas o chão; porque te pus por sinal à casa de Israel.

And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

E fiz assim, como se me deu ordem: os meus trastes tirei para fora de dia, como para o exílio; então à tarde fiz com a mão uma abertura na parede; às escuras saí, carregando-os aos ombros, à vista deles.

And in the morning came the word of the LORD unto me, saying,

E veio a mim a palavra do Senhor, pela manhã, dizendo:

Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

Filho do homem, não te perguntou a casa de Israel, aquela casa rebelde: Que fazes tu?

Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

Dize-lhes: Assim diz o Senhor Deus: Este oráculo se refere ao príncipe em Jerusalém, e a toda a casa de Israel que está no meio dela.

Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

Dize: Eu sou o vosso sinal: Assim como eu fiz, assim se lhes fará a eles; irão para o exilio para o cativeiro,

And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

E o príncipe que está no meio deles levará aos ombros os trastes, e às escuras sairá; ele fará uma abertura na parede e sairá por ela; ele cobrirá o seu rosto, pois com os seus olhos não verá o chão.

My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

Também estenderei a minha rede sobre ele, e ele será apanhado no meu laço; e o levarei para Babilônia, para a terra dos caldeus; contudo não a verá, ainda que ali morrerá.

And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

E todos os que estiverem ao redor dele para seu socorro e todas as suas tropas, espalhá-los-ei a todos os ventos; e desembainharei a espada atrás deles.

And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

Assim saberão que eu sou o Senhor, quando eu os dispersar entre as nações e os espalhar entre os países.

But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

Mas deles deixarei ficar alguns poucos, escapos da espada, da fome, e da peste, para que confessem todas as suas abominações entre as nações para onde forem; e saberão que eu sou o Senhor.

Moreover the word of the LORD came to me, saying,

Ainda veio a mim a palavra do Senhor, dizendo:

Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

Filho do homem, come o teu pão com tremor, e bebe a tua água com estremecimento e com receio.

And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

E dirás ao povo da terra: Assim diz o Senhor Deus acerca dos habitantes de Jerusalém, na terra de Israel: O seu pão comerão com receio, e a sua água beberão com susto pois a sua terra será despojada de sua abundância, por causa da violência de todos os que nela habitam.

And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

E as cidades habitadas serão devastadas, e a terra se tornará em desolação; e sabereis que eu sou o Senhor.

And the word of the LORD came unto me, saying,

E veio ainda a mim a palavra do Senhor, dizendo:

Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

Filho do homem, que provérbio é este que vós tendes na terra de Israel, dizendo: Dilatam-se os dias, e falha toda a visão?

Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

Portanto, dize-lhes: Assim diz o Senhor Deus: Farei cessar este provérbio, e não será mais usado em Israel; mas dize-lhes: Estão próximos os dias, e o cumprimento de toda a visão.

For there shall be no more any vain vision nor flattering divination within the house of Israel.

Pois não haverá mais nenhuma visão vã, nem adivinhação lisonjeira, no meio da casa de Israel.

For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

Porque eu sou o Senhor; falarei, e a palavra que eu falar se cumprirá. Não será mais adiada; pois em nossos dias, ó casa rebelde, falarei a palavra e a cumprirei, diz o Senhor Deus.

Again the word of the LORD came to me, saying,

Veio mais a mim a palavra do Senhor, dizendo:

Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

Filho do homem, eis que os da casa de Israel dizem: A visão que este vê é para muitos dias no futuro, e ele profetiza de tempos que estão longe.

Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

Portanto dize-lhes: Assim diz o Senhor Deus: Não será mais adiada nenhuma das minhas palavras, mas a palavra que falei se cumprirá, diz o Senhor Deus.

Ezekiel 13 - Ezequiel 13


Ezekiel Chapter 13 King James Bible - Ezequiel Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 12
Ezequiel 12

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 13

And the word of the LORD came unto me, saying,

E veio a mim a palavra do Senhor, dizendo:

Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

Filho do homem, profetiza contra os profetas de Israel e dize a esses videntes que só profetizam o que vê o seu coração: Ouvi a palavra do Senhor.

Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

Assim diz o Senhor Deus: Ai dos profetas insensatos, que seguem o seu próprio

O Israel, thy prophets are like the foxes in the deserts.

Os teus profetas, ó Israel, têm sido como raposas nos desertos.

Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

Não subistes às brechas, nem fizestes uma cerca para a casa de Israel, para que permaneça firme na peleja no dia do Senhor.

They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

Viram vaidade e adivinhação mentirosa os que dizem: O Senhor diz; quando o Senhor não os enviou; e esperam que seja cumprida a palavra.

Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

Acaso não tivestes visão de vaidade, e não falastes adivinhação mentirosa, quando dissestes: O Senhor diz; sendo que eu tal não falei?

Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

Portanto assim diz o Senhor Deus: Porque tendes falado vaidade, e visto mentiras, por isso eis que eu sou contra vós, diz o Senhor Deus.

And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

E a minha mão será contra os profetas que vêem vaidade e que adivinham mentira; não estarão no concílio do meu povo, nem nos registros da casa de Israel se escreverão, nem entrarão na terra de Israel; e sabereis que eu sou o Senhor Deus.

Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

Portanto, sim, porquanto desviaram o meu povo, dizendo: Paz; e não há paz; e quando se edifica uma parede, eis que a rebocam de argamassa fraca;

Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

dize aos que a rebocam de argamassa fraca que ela cairá. Sobrevirá forte chuva, grandes pedras de saraiva cairão, e um vento tempestuoso a fenderá.

Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

Ora, eis que, caindo a parede, não vos dirão: Onde está o reboco de que a rebocastes?

Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

Portanto assim diz o Senhor Deus: fendê-la-ei no meu furor com vento tempestuoso e, na minha ira, farei cair forte chuva, e grandes pedras de saraiva, na minha indignação, para a consumir.

So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

E derribarei a parede que rebocastes com argamassa fraca, e darei com ela por terra, de modo que seja descoberto o seu fundamento; quando ela cair, vós perecereis no meio dela; e sabereis que eu sou o Senhor.

Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

Assim cumprirei o meu furor contra a parede, e contra os que a rebocam de argamassa fraca; e vos direi: A parede já não existe, nem aqueles que a rebocaram, a saber,

To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

os profetas de Israel, que profetizam acerca de Jerusalém, e vêem para ela visão de paz, não havendo paz, diz o Senhor Deus.

Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

E tu, ó filho do homem, dirige o teu rosto contra as filhas do teu povo, que profetizam de seu próprio coração; e profetiza contra elas.

And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

e dize: Assim diz o Senhor Deus: Ai das que cosem pulseiras mágicas para todos os braços, e que fazem véus para as cabeças de pessoas de toda estatura para caçarem as almas! Porventura caçareis as almas do meu povo? e conservareis em vida almas para vosso proveito?

And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

Vós me profanastes entre o meu povo por punhados de cevada, e por pedaços de pão, matando aqueles que não haviam de morrer, e guardando vivos aqueles que não haviam de viver, mentindo ao meu povo que escuta a mentira.

Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

Portanto assim diz o Senhor Deus: Eis aqui eu sou contra as vossas pulseiras mágicas com que vós ali caçais as almas como aves, e as arrancarei de vossos braços; e soltarei as almas, sim as almas que vós caçais como aves.

Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

Também rasgarei os vossos véus, e livrarei o meu povo das vossas mãos, e eles não estarão mais em vossas mãos para serem caçados; e sabereis que eu sou e Senhor.

Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

Visto que entristecestes o coração do justo com falsidade, não o havendo eu entristecido, e fortalecestes as mãos do ímpio, para que não se desviasse do seu mau caminho, e vivesse;

Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

portanto não tereis mais visões vãs, nem mais fareis adivinhações; mas livrarei o meu povo das vossas mãos, e sabereis que eu sou o Senhor.

Ezekiel 14 - Ezequiel 14


Ezekiel Chapter 14 King James Bible - Ezequiel Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 13
Ezequiel 13

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 14

Then came certain of the elders of Israel unto me, and sat before me.

Então vieram a mim alguns homens dos anciãos de Israel, e se assentaram diante de mim.

And the word of the LORD came unto me, saying,

E veio a mim a palavra do Senhor, dizendo:

Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

Filho do homem, estes homens deram lugar nos seus corações aos seus ídolos, e puseram o tropeço da sua maldade diante da sua face; devo eu de alguma maneira ser interrogado por eles?

Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

Portanto fala com eles, e dize-lhes: Assim diz o Senhor Deus: Qualquer homem da casa de Israel que der lugar no seu coração aos seus ídolos, e puser o tropeço da sua maldade diante da sua face, e vier ao profeta, eu, o Senhor, lhe responderei nisso conforme a multidão dos seus ídolos;

That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

para que possa apanhar a casa de Israel no seu coração, porquanto todos são alienados de mim pelos seus ídolos.

Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

Portanto dize à casa de Israel: Assim diz o Senhor Deus: Convertei-vos, e deixai os vossos ídolos; e desviai os vossos rostos de todas as vossas abominações.

For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

Porque qualquer homem da casa de Israel, ou dos estrangeiros que peregrinam em Israel, que se alienar de mim e der lugar no seu coração aos seus ídolos, e puser tropeço da sua maldade diante do seu rosto, e vier ao profeta para me consultar a favor de si mesmo, eu, o Senhor, lhe responderei por mim mesmo;

And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

e porei o meu rosto contra o tal homem, e o farei um espanto, um sinal e um provérbio, e exterminá-lo-ei do meio do meu povo; e sabereis que eu sou o Senhor.

And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

E se o profeta for enganado, e falar alguma coisa, eu, o Senhor, terei enganado esse profeta; e estenderei a minha mão contra ele, e destruí-lo-ei do meio do meu povo Israel.

And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

E levarão o seu castigo. O castigo do profeta será como o castigo de quem o consultar;

That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

para que a casa de Israel não se desvie mais de mim, nem mais se contamine com todas as suas transgressões; mas que sejam eles o meu povo, e seja eu o seu Deus, diz o Senhor Deus.

The word of the LORD came again to me, saying,

Veio ainda a mim a palavra do Senhor, dizendo:

Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

Filho do homem, quando uma terra pecar contra mim, agindo traiçõeiramente, então estenderei a minha mão contra ela, e lhe quebrarei o báculo do pão, e enviarei contra ela a fome, e dela exterminarei homens e animais;

Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

ainda que estivessem no meio dela estes três homens, Noé, Daniel e Jó, eles pela sua justiça, livrariam apenas a sua própria vida, diz o Senhor Deus.

If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

Se eu fizer passar pela terra bestas feras, e estas a assolarem, de modo que ela fique desolada, sem que ninguém possa passar por ela por causa das feras;

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

ainda que esses três homens estivessem no meio dela, vivo eu, diz o Senhor Deus, que nem a filhos nem a filhas livrariam; eles só ficariam livres; a terra, porém, seria assolada.

Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

Ou, se eu trouxer a espada sobre aquela terra, e disser: Espada, passa pela terra; de modo que eu extermine dela homens e animais;

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

ainda que aqueles três homens estivessem nela, vivo eu, diz o Senhor Deus, eles não livrariam nem filhos nem filhas, mas eles só ficariam livres.

Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

Ou, se eu enviar a peste sobre aquela terra, e derramar o meu furor sobre ela com sangue, para exterminar dela homens e animais;

Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

ainda que Noé, Daniel e Jó estivessem no meio dela, vivo eu, diz o Senhor Deus, eles não livrariam nem filho nem filha, tão somente livrariam as suas próprias vidas pela sua justiça.

For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

Pois assim diz o Senhor Deus: Quanto mais quando eu enviar contra Jerusalém os meus quatro juízos violentos, a espada, a fome, as bestas-feras e a peste, pura exterminar dela homens e animais?

Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

Mas, se ainda restarem nela alguns sobreviventes que levem para fora filhos e filhas, quando eles saírem a ter convosco, vereis o seu caminho e os seus feitos, e ficareis consolados do mal que eu trouxe sobre Jerusalém, até de tudo o que trouxe sobre ela.

And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

E sereis consolados, quando virdes o seu caminho e os seus feitos; e sabereis que não fiz sem razão tudo quanto nela tenho feito, diz o Senhor.

Ezekiel 15 - Ezequiel 15


Ezekiel Chapter 15 King James Bible - Ezequiel Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 14
Ezequiel 14

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 15

And the word of the LORD came unto me, saying,

De novo veio a mim a palavra do Senhor, dizendo:

Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

Filho do homem, que mais do que qualquer outro pau é o da videira, o sarmento que está entre as árvores do bosque?

Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

Tema-se dele madeira para fazer alguma obra? ou toma-se dele alguma estaca, para se lhe pendurar algum traste?

Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

Eis que é lançado no fogo, para servir de pasto; o fogo devora ambas as suas extremidades, e o meio dele fica também queimado; serve para alguma obra?

Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

Ora, quando estava inteiro, não servia para obra alguma; quanto menos, estando consumido ou carbonizado pelo fogo, se faria dele qualquer obra?

Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

Portanto, assim diz o Senhor Deus: Como entre as árvores do bosque é o pau da videira, que entreguei para servir de pasto ao fogo, assim entregarei os habitantes de Jerusalém.

And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

E porei a minha face contra eles; eles sairão do fogo, mas o fogo os devorará; e sabereis que eu sou o Senhor, quando tiver posto a minha face contra eles.

And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

Farei da terra uma desolação, porquanto eles se houveram traiçoeiramente, diz o Senhor Deus.

Ezekiel 16 - Ezequiel 16


Ezekiel Chapter 16 King James Bible - Ezequiel Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 15
Ezequiel 15

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 16

Again the word of the LORD came unto me, saying,

Ainda veio a mim a palavra do Senhor, dizendo:

Son of man, cause Jerusalem to know her abominations,

Filho do homem, faze conhecer a Jerusalém seus atos abomináveis;

And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

e dize: Assim diz o Senhor Deus a Jerusalém: A tua origem e o teu nascimento procedem da terra dos cananeus. Teu pai era amorreu, e a tua mãe hetéia.

And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

E, quanto ao teu nascimento, no dia em que nasceste não te foi cortado o umbigo, nem foste lavada com água, para te alimpar; nem tampouco foste esfregada com sal, nem envolta em faixas;

None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

ninguém se apiedou de ti para te fazer alguma destas coisas, compadecido de ti; porém foste lançada fora no campo, pelo nojo de ti, no dia em que nasceste.

And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

E, passando eu por ti, vi-te banhada no teu sangue, e disse- te: Ainda que estás no teu sangue, vive; sim, disse-te: Ainda que estás no teu sangue, vive.

I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

Eu te fiz multiplicar como o renovo do campo. E cresceste, e te engrandeceste, e alcançaste grande formosura. Formaram-se os teus seios e cresceu o teu cabelo; contudo estavas nua e descoberta.

Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

Então, passando eu por ti, vi-te, e eis que o teu tempo era tempo de amores; e estendi sobre ti a minha aba, e cobri a tua nudez; e dei-te juramento, e entrei num pacto contigo, diz o Senhor Deus, e tu ficaste sendo minha.

Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

Então te lavei com água, alimpei-te do teu sangue e te ungi com óleo.

I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

Também te vesti de bordados, e te calcei com pele de dugongo, cingi-te de linho fino, e te cobri de seda.

I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

Também te ornei de enfeites, e te pus braceletes nas mãos e um colar ao pescoço.

And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

E te pus um pendente no nariz, e arrecadas nas orelhas, e uma linda coroa na cabeça.

Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

Assim foste ornada de ouro e prata, e o teu vestido foi de linho fino, de seda e de bordados; de flor de farinha te nutriste, e de mel e azeite; e chegaste a ser formosa em extremo, e subiste até a realeza.

And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

Correu a tua fama entre as nações, por causa da tua formosura, pois era perfeita, graças ao esplendor que eu tinha posto sobre ti, diz o Senhor Deus.

But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

Mas confiaste na tua formosura, e te corrompeste por causa da tua fama; e derramavas as tuas prostituições sobre todo o que passava, para seres dele.

And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

E tomaste dos teus vestidos e fizeste lugares altos adornados de diversas cores, e te prostituíste sobre eles, como nunca sucedera, nem sucederá.

Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

Também tomaste as tuas belas jóias feitas do meu ouro e da minha prata que eu te havia dado, e te fizeste imagens de homens, e te prostituíste com elas;

And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

e tomaste os teus vestidos bordados, e as cobriste; e puseste diante delas o meu azeite e o meu incenso.

My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

E o meu pão que te dei, a flor de farinha, e o azeite e o mel, com que eu te sustentava, também puseste diante delas em cheiro suave, diz o Senhor Deus.

Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

Além disto, tomaste a teus filhos e tuas filhas, que me geraras, e lhos sacrificaste, para serem devorados pelas chamas. Acaso foi a tua prostituição de tão pouca monta,

That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

que havias de matar meus filhos e lhos entregar, fazendo os passar pelo fogo?

And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

E em todas as tuas abominações, e nas tuas prostituições, não te lembraste dos dias da tua mocidade, quando tu estavas nua e descoberta, e jazias no teu sangue.

And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

E sucedeu, depois de toda a tua maldade (ai, ai de ti! diz o Senhor Deus),

That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

que te edificaste uma câmara abobadada, e fizeste lugares altos em todas as praças.

Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

A cada canto do caminho edificaste o teu lugar alto, e fizeste abominável a tua formosura, e alargaste os teus pés a todo o que passava, e multiplicaste as tuas prostituições.

Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

Também te prostituíste com os egípcios, teus vizinbos, grandemente carnais; e multiplicaste a tua prostituição, para me provocares à ira.

Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

Pelo que estendi a minha mão sobre ti, e diminuí a tua porção; e te entreguei à vontade dos que te odeiam, das filhas dos filisteus, as quais se envergonhavam do teu caminho depravado.

Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

Também te prostituíste com os assírios, porquanto eras insaciável; contudo, prostituindo-te com eles, nem ainda assim ficaste farta.

Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

Demais multiplicaste as tuas prostituições na terra de tráfico, isto é, até Caldéia, e nem ainda com isso te fartaste.

How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

Quão fraco é teu coração, diz o Senhor Deus, fazendo tu todas estas coisas, obra duma meretriz desenfreada,

In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

edificando a tua câmara abobadada no canto de cada caminho, e fazendo o teu lugar alto em cada rua! Não foste sequer como a meretriz, pois desprezaste a paga;

But as a wife that committeth adultery, which taketh strangers instead of her husband!

tens sido como a mulher adúltera que, em lugar de seu marido, recebe os estranhos.

They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

A todas as meretrizes se dá a sua paga, mas tu dás presentes a todos es teus amantes; e lhes dás peitas, para que venham a ti de todas as partes, pelas tuas prostituições.

And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

Assim és diferente de outras mulheres nas tuas prostituições; pois ninguém te procura para prostituição; pelo contrário tu dás a paga, e não a recebes; assim és diferente.

Wherefore, O harlot, hear the word of the LORD:

Portanto, ó meretriz, ouve a palavra do Senhor.

Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

Assim diz o Senhor Deus: Pois que se derramou a tua lascívia, e se descobriu a tua nudez nas tuas prostituições com os teus amantes; por causa também de todos os ídolos das tuas abominações, e do sangue de teus filhos que lhes deste;

Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

portanto eis que ajuntarei todos os teus amantes, com os quais te deleitaste, como também todos os que amaste, juntamente com todos os que odiaste, sim, ajuntá-los-ei contra ti em redor, e descobrirei a tua nudez diante deles, para que vejam toda a tua nudez.

And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

E julgar-te-ei como são julgadas as adúlteras e as que derramam sangue; e entregar-te-ei ao sangue de furor e de ciúme.

And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

Também te entregarei nas mãos dos teus inimigos, e eles derribarão a tua câmara abobadada, e demolirão os teus altos lugares, e te despirão os teus vestidos, e tomarão as tuas belas jóias, e te deixarão nua e descoberta.

They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

Então farão subir uma hoste contra ti, e te apedrejarão, e te traspassarão com as suas espadas.

And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

E queimarão as tuas casas a fogo, e executarão juízos contra ti, à vista de muitas mulheres; e te farei cessar de ser meretriz, e paga não darás mais.

So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

Assim satisfarei em ti o meu furor, e os meus ciúmes se desviarão de ti; também me aquietarei, e não tornarei mais a me indignar.

Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

Porquanto não te lembraste dos dias da tua mocidade, mas me provocaste à ira com todas estas coisas, eis que eu farei recair o teu caminho sobre a tua cabeça diz o Senhor Deus. Pois não acrescentaste a infidelidade a todas as tuas abominações?

Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

Eis que todo o que usa de provérbios usará contra ti deste provérbio: Tal mãe, tal filha.

Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

Tu és filha de tua mãe, que tinha nojo de seu marido e de seus filhos; e tu és irmã de tuas irmãs, que tinham nojo de seus maridos e de seus filhos. Vossa mãe foi hetéia, e vosso pai amorreu.

And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

E tua irmã maior, que habita à tua esquerda, é Samária, ela juntamente com suas filhas; e tua irmã menor, que habita à tua mão direita, é Sodoma e suas filhas.

Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

Todavia não andaste nos seus caminhos, nem fizeste conforme as suas abominações; mas, como se isso mui pouco fora, ainda te corrompeste mais do que elas, em todos os teus caminhos.

As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

Vivo eu, diz o Senhor Deus, não fez Sodoma, tua irmã, nem ela nem suas filhas, como fizeste tu e tuas filhas.

Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

Eis que esta foi a iniqüidade de Sodoma, tua irmã: Soberba, fartura de pão, e próspera ociosidade teve ela e suas filhas; mas nunca fortaleceu a mão do pobre e do necessitado.

And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

Também elas se ensoberbeceram, e fizeram abominação diante de mim; pelo que, ao ver isso, as tirei do seu lugar.

Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

Demais Samária não cometeu metade de teus pecados; e multiplicaste as tuas abominações mais do que elas, e justificaste a tuas irmãs, com todas as abominações que fizeste.

Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

Tu, também, pois que deste sentença favorável a tuas irmãs, leva a tua vergonha; por causa de teus pecados, que fizeste mais abomináveis do que elas, mais justas são elas do que tu; confunde-te logo também, e sofre a tua vergonha, porque justificaste a tuas irmãs.

When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

Eu, pois, farei tornar do cativeiro a elas, a Sodoma e suas filhas, a Samária e suas filhas, e aos de vós que são cativos no meio delas;

That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

para que sofras a tua vergonha, e sejas envergonhada por causa de tudo o que fizeste, dando-lhes tu consolação.

When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

Quanto a tuas irmãs, Sodoma e suas filhas, tornarão ao seu primeiro estado; e Samária e suas filhas tornarão ao seu primeiro estado; também tu e tuas filhas tornareis ao vosso primeiro estado.

For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

Não foi Sodoma, tua irmã, um provérbio na tua boca, no dia da tua soberba,

Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

antes que fosse descoberta a tua maldade? Agora, de igual modo, te fizeste objeto de opróbrio das filhas da Síria, e de todos os que estão ao redor dela, e para as filhas dos filisteus, que te desprezam em redor.

Thou hast borne thy lewdness and thine abominations, saith the LORD.

Pela tua perversidade e as tuas abominações estás sofrendo, diz o Senhor.

For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

Pois assim diz o Senhor Deus: Eu te farei como fizeste, tu que desprezaste o juramento, quebrantando o pacto.

Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

Contudo eu me lembrarei do meu pacto, que fiz contigo nos dias da tua mocidade; e estabelecerei contigo um pacto eterno.

Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

Então te lembrarás dos teus caminhos, e ficarás envergonhada, quando receberes tuas irmãs, as mais velhas e as mais novas, e eu tas der por filhas, mas não por causa do pacto contigo.

And I will establish my covenant with thee; and thou shalt know that I am the LORD:

E estabelecerei o meu pacto contigo, e saberás que eu sou o Senhor;

That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

para que te lembres, e te envergonhes, e nunca mais abras a tua boca, por causa da tua vergonha, quando eu te perdoar tudo quanto fizeste, diz o Senhor Deus.

Ezekiel 17 - Ezequiel 17


Ezekiel Chapter 17 King James Bible - Ezequiel Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 16
Ezequiel 16

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 17

And the word of the LORD came unto me, saying,

Ainda veio a mim a palavra do Senhor, dizendo:

Son of man, put forth a riddle, and speak a parable unto the house of Israel;

Filho do homem, propõe um enigma, e profere uma alegoria à casa de Israel;

And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

e dize: Assim diz o Senhor Deus: uma grande águia, de grandes asas e de plumagem comprida, cheia de penas de várias cores, veio ao Líbano e tomou o mais alto ramo dum cedro;

He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

arrancou a ponta mais alta dos seus, raminhos, e a levou a uma terra de comércio; e a pôs numa cidade de comerciantes.

He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

Também tomou da semente da terra, e a lançou num solo frutífero; pô-la junto a muitas águas; e plantou-a como salgueiro.

And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

E brotou, e tornou-se numa videira larga, de pouca altura, virando-se para ela os seus ramos, e as suas raízes estavam debaixo dela. Tornou-se numa videira, e produzia sarmentos, e lançava renovos.

There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

Houve ainda outra grande águia, de grandes asas, e cheia de penas; e eis que também esta videira lançou para ela as suas raizes, e estendeu para ela os seus ramos desde as aréolas em que estava plantada, para que ela a regasse.

It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

Numa boa terra, junto a muitas águas, estava ela plantada, para produzir ramos, e para dar fruto, a fim de que fosse videira excelente.

Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

Dize: Assim diz o Senhor Deus: Acaso prosperará ela? Não lhe arrancará a águia as raízes, e não lhe cortará o fruto, para que se seque? para que se sequem todas as folhas de seus renovos? Não será necessário nem braço forte, nem muita gente, para arrancá-la pelas raízes.

Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

Mas, estando plantada, prosperará? Não se secará de todo, quando a tocar o vento oriental? Nas aréolas onde cresceu se secará.

Moreover the word of the LORD came unto me, saying,

Então veio a mim a palavra do Senhor, dizendo:

Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

Dize, pois, à casa rebelde: Não sabeis o que significam estas coisas? Dize-lhes: Eis que veio o rei de Babilônia a Jerusalém, e tomou o seu rei e os seus príncipes, e os levou consigo para Babilônia;

And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

e tomou um da estirpe real, e fez pacto com ele, e o juramentou. E aos poderosos da terra removeu,

That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

para que o reino ficasse humilhado, e não se levantasse, embora, guardando o seu pacto, pudesse subsistir.

But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

Mas ele se rebelou contra o rei de Babilônia, enviando os seus embaixadores ao Egito, para que se lhe mandassem cavalos e muita gente. Prosperará ou escapará aquele que faz tais coisas? Quebrará o pacto e escapará?

As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

Como eu vivo, diz o Senhor Deus, no lugar em que habita o rei que o fez reinar, cujo juramento desprezou, e cujo pacto quebrou, sim, com ele no meio de Babilônia certamente morrerá.

Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

Não lhe prestará Faraó ajuda em guerra, nem com seu grande exército, nem com sua companhia numerosa, quando se levantarem tranqueiras e se edificarem baluartes, para destruir muitas vidas.

Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

Porquanto desprezou o juramento e quebrou o pacto, porquanto deu a sua mão, e ainda fez todas estas coisas, ele não escapará.

Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

Portanto, assim diz o Senhor Deus: Vivo eu, que o meu juramento que desprezou, e o meu pacto que violou, isso farei recair sobre a sua cabeça.

And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

E estenderei sobre ele a minha rede, e ficará preso no meu laço; e o levarei a Babilônia, e ali entrarei em juízo com ele por causa da traição que cometeu contra mim.

And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

E a fina flor de todas as suas tropas cairá à espada, e os que restarem serão espalhados a todos os ventos; e sabereis que eu, o Senhor, o disse.

Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

Assim diz o Senhor Deus: Também eu tomarei um broto do topo do cedro, e o plantarei; do principal dos seus renovos cortarei o mais tenro, e o plantarei sobre um monte alto e sublime.

In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

No monte alto de Israel o plantarei; e produzirá ramos, e dará fruto, e se fará um cedro excelente. Habitarão debaixo dele aves de toda a sorte; à sombra dos seus ramos habitarão.

And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Assim saberão todas as árvores do campo que eu, o Senhor, abati a árvore alta, elevei a árvore baixa, sequei a árvore verde, e fiz reverdecer a árvore seca; eu, e Senhor, o disse, e o farei.

Ezekiel 18 - Ezequiel 18


Ezekiel Chapter 18 King James Bible - Ezequiel Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 17
Ezequiel 17

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 18

The word of the LORD came unto me again, saying,

De novo veio a mim a palavra do Senhor, dizendo:

What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

Que quereis vós dizer, citando na terra de Israel este provérbio: Os pais comeram uvas verdes, e os dentes dos filhos se embotaram?

As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

Vivo eu, diz e Senhor Deus, não se vos permite mais usar deste provérbio em Israel.

Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

Eis que todas as almas são minhas; como o é a alma do pai, assim também a alma do filho é minha: a alma que pecar, essa morrerá.

But if a man be just, and do that which is lawful and right,

Sendo pois o homem justo, e procedendo com retidão e justiça,

And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

não comendo sobre os montes, nem levantando os seus olhes para os ídolos da casa de Israel, nem contaminando a mulher do seu próximo, nem se chegando à mulher na sua separação;

And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

não oprimindo a ninguém, tornando, porém, ao devedor e seu penhor, e não roubando, repartindo e seu pão com o faminto, e cobrindo ao nu com vestido;

He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

não emprestando com usura, e não recebendo mais de que emprestou, desviando a sua mão da injustiça, e fazendo verdadeira justiça entre homem e homem;

Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

andando nos meus estatutos, e guardando as minhas ordenanças, para proceder segundo a verdade; esse é justo, certamente viverá, diz o Senhor Deus,

If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

E se ele gerar um filho que se torne salteador, que derrame sangue, que faça a seu irmão qualquer dessas coisas;

And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

e que não cumpra com nenhum desses deveres, porém coma sobre os montes, e contamine a mulher de seu próximo,

Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

oprima ao pobre e necessitado, pratique roubos, não devolva o penhor, levante os seus olhos para os ídolos, cometa abominação,

Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

empreste com usura, e receba mais do que emprestou; porventura viverá ele? Não viverá! Todas estas abominações, ele as praticou; certamente morrerá; o seu sangue será sobre ele.

Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

Eis que também, se este por sua vez gerar um filho que veja todos os pecados que seu pai fez, tema, e não cometa coisas semelhantes,

That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

não coma sobre os montes, nem levante os olhos para os ídolos da casa de Israel, e não contamine a mulher de seu próximo,

Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

nem oprima a ninguém, e não empreste sob penhores, nem roube, porém reparta o seu pão com o faminto, e cubra ao nu com vestido;

That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

que aparte da iniqüidade a sua mão, que não receba usura nem mais do que emprestou, que observe as minhas ordenanças e ande nos meus estatutos; esse não morrerá por causa da iniqüidade de seu pai; certamente viverá.

As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

Quanto ao seu pai, porque praticou extorsão, e roubou os bens do irmão, e fez o que não era bom no meio de seu povo, eis que ele morrerá na sua iniqüidade.

Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

contudo dizeis: Por que não levará o filho a iniqüidade do pai? Ora, se o filho proceder com retidão e justiça, e guardar todos os meus estatutos, e os cumprir, certamente viverá.

The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

A alma que pecar, essa morrerá; o filho não levará a iniquidade do pai, nem o pai levará a iniquidade do filho, A justiça do justo ficará sobre ele, e a impiedade do ímpio cairá sobre ele.

But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

Mas se o ímpio se converter de todos os seus pecados que cometeu, e guardar todos os meus estatutos, e preceder com retidão e justiça, certamente viverá; não morrerá.

All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

De todas as suas transgressões que cometeu não haverá lembrança contra ele; pela sua justiça que praticou viverá.

Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

Tenho eu algum prazer na morte do ímpio? diz o Senhor Deus. Não desejo antes que se converta dos seus caminhos, e viva?

But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

Mas, desviando-se o justo da sua justiça, e cometendo a iniqüidade, fazendo conforme todas as abominações que faz o ímpio, porventura viverá? De todas as suas justiças que tiver feito não se fará memória; pois pela traição que praticou, e pelo pecado que cometeu ele morrerá.

Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

Dizeis, porém: O caminho do Senhor não é justo. Ouvi, pois, ó casa de Israel: Acaso não é justo o meu caminho? não são os vossos caminhos que são injustos?

When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

Desviando-se o justo da sua justiça, e cometendo iniqüidade, morrerá por ela; na sua iniqüidade que cometeu morrerá.

Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

Mas, convertendo-se o ímpio da sua impiedade que cometeu, e procedendo com retidão e justiça, conservará este a sua alma em vida.

Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

pois que reconsidera, e se desvia de todas as suas transgressões que cometeu, certamente viverá, não morrerá.

Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

Contudo, diz a casa de Israel: O caminho do Senhor não é justo. Acaso não são justos os meus caminhos, ó casa de Israel, Não são antes os vossos caminhos que são injustos?

Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

Portanto, eu vos julgarei, a cada um conforme os seus caminhos, ó casa de Israel, diz o Senhor Deus. Vinde, e convertei-vos de todas as vossas transgressões, para que a iniqüidade não vos leve à perdição.

Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

Lançai de vós todas as vossas transgressões que cometestes contra mim; e criai em vós um coração novo e um espírito novo; pois, por que morrereis, ó casa de Israel,

For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Porque não tenho prazer na morte de ninguém, diz o Senhor Deus; convertei-vos, pois, e vivei,

Ezekiel 19 - Ezequiel 19


Ezekiel Chapter 19 King James Bible - Ezequiel Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 18
Ezequiel 18

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 19

Moreover take thou up a lamentation for the princes of Israel,

E tu levanta uma lamentação sobre os príncipes de Israel,

And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

e dize: Que de leoa foi tua mãe entre os leões! Deitou-se no meio dos leõezinhos, criou os seus cachorros.

And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

Assim criou um dos seus cachorrinhos, o qual, fazendo-se leão novo, aprendeu a apanhar a presa; e devorou homens.

The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

Ora as nações ouviram falar dele; foi apanhado na cova delas; e o trouxeram com ganchos à terra do Egito.

Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

Vendo, pois, ela que havia esperado, e que a sua esperança era perdida, tomou outro dos seus cachorros, e fê-lo leão novo.

And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

E este, rondando no meio dos leões, veio a ser leão novo, e aprendeu a apanhar a presa; e devorou homens.

And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

E devastou os seus palácios, e destruiu as suas cidades; e assolou-se a terra, e a sua plenitude, por causa do som do seu rugido.

Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

Então se ajuntaram contra ele as gentes das províncias ao redor; estenderam sobre ele a rede; e ele foi apanhado na cova delas.

And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

E com ganchos meteram-no numa jaula, e o levaram ao rei de Babilônia; fizeram-no entrar nos lugares fortes, para que se não ouvisse mais a sua voz sobre os montes de Israel.

Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

Tua mãe era como uma videira plantada junto às águas; ela frutificou, e encheu-se de ramos, por causa das muitas aguas.

And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

E tinha uma vara forte para cetro de governador, e elevou-se a sua estatura entre os espessos ramos, e foi vista na sua altura com a multidão dos seus ramos.

But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

Mas foi arrancada com furor, e lançada por terra; o vento oriental secou o seu fruto; quebrou-se e secou-se a sua forte vara; o fogo a consumiu.

And now she is planted in the wilderness, in a dry and thirsty ground.

E agora está plantada no deserto, numa terra seca e sedenta.

And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

E duma vara dos seus ramos saiu fogo que consumiu o seu fruto, de maneira que não há mais nela nenhuma vara forte para servir de cetro para governar. Essa é a lamentação, e servirá de lamentação.

Ezekiel 20 - Ezequiel 20


Ezekiel Chapter 20 King James Bible - Ezequiel Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 19
Ezequiel 19

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 20

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

Ora aconteceu, no sétimo ano, no mês quinto, aos dez do mês, que vieram alguns dos anciãos de Israel, para consultarem o Senhor; e assentaram-se diante de mim.

Then came the word of the LORD unto me, saying,

Então veio a mim a palavra do Senhor, dizendo:

Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

Filho do homem, fala aos anciãos de Israel, e dize-lhes: Assim diz o Senhor Deus: Vós vindes consultar-me, Vivo eu, que não me deixarei ser consultado de vós, diz o Senhor Deus.

Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

Acaso os julgarás, faze-lhes saber as abominações de seus pais; e dize-lhes: Assim diz o Senhor Deus: No dia em que escolhi a Israel, levantei a minha mão para a descendência da casa de Jacó, e me deu a conhecer a eles na terra do Egito, quando levantei a minha mão para eles, dizendo: Eu sou o Senhor vosso Deus.

And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

Naquele dia levantei a minha mão para eles, jurando que os tiraria da terra do Egito para uma terra que lhes tinha espiado, que mana leite e mel, a qual é a glória de todas as terras.

Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

Então lhes disse: Lançai de vós, cada um, as coisas abomináveis que encantam os seus olhos, e não vos contamineis com os ídolos do Egito; eu sou o Senhor vosso Deus.

But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

Mas rebelaram-se contra mim, e não me quiseram ouvir; não lançaram de si, cada um, as coisas abomináveis que encantavam os seus olhos, nem deixaram os ídolos de Egito; então eu disse que derramaria sobre eles o meu furor, para cumprir a minha ira contra eles no meio da terra do Egito.

But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

O que fiz, porém, foi por amor do meu nome, para que não fosse profanado à vista das nações, no meio das quais eles estavam, a cujos olhos eu me dei a conhecer a eles, tirando-os da terra do Egito.

Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

Assim os tirei da terra do Egito, e os levei ao deserto.

And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

E dei-lhes os meus estatutos, e lhes mostrei as minhas ordenanças, pelas quais o homem viverá, se as cumprir.

Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

Demais lhes dei também os meus sábados, para servirem de sinal entre mim e eles; a fim de que soubessem que eu sou o Senhor que os santifica.

But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

Mas a casa de Israel se rebelou contra mim no deserto, não andando nos meus estatutos, e rejeitando as minhas ordenanças, pelas quais o homem viverá, se as cumprir; e profanaram grandemente os meus sábados; então eu disse que derramaria sobre eles o meu furor no deserto, para os consumir.

But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

O que fiz, porém, foi por amor do meu nome, para que não fosse profanado à vista das nações perante as quais os fiz sair.

Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

E, contudo, eu levantei a minha mão para eles no deserto, jurando que não os introduziria na terra que lhes tinha dado, que mana leite e mel, a qual é a glória de todas as terras;

Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

porque rejeitaram as minhas ordenanças, e não andaram nos meus estatutos, e profanaram os meus sábados; pois o seu coração andava após os seus ídolos.

Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

Não obstante os meus olhos os pouparam e não os destruí nem os consumi de todo no deserto.

But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

Mas disse eu a seus filhos no deserto: Não andeis nos estatutos de vossos pais, nem guardeis as suas ordenanças, nem vos contamineis com os seus ídolos.

I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

Eu sou o Senhor vosso Deus; andai nos meus estatutos, e guardai as minhas ordenanças, e executai-os

And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

E santificai os meus sábados; e eles servirão de sinal entre mim e vós para que saibais que eu sou o Senhor vosso Deus.

Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

Mas também os filhos se rebelaram contra mim; não andaram nos meus estatutos nem guardaram as minhas ordenanças para as praticarem, pelas quais o homem viverá, se as cumprir; profanaram eles os meus sábados; por isso eu disse que derramaria sobre eles o meu furor, para cumprir contra eles a minha ira no deserto.

Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

Todavia retive a minha mão, e procedi por amor do meu nome, para que não fosse profanado à vista das nações, a cujos olhos os fiz sair.

I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

Também levantei a minha mão para eles no deserto, jurando que os espalharia entre as nações, e os dispersaria entre os países;

Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

porque não haviam executado as minhas ordenanças, mas rejeitaram os meus estatutos, e profanaram os meus sábados, e os seus olhos se iam após os ídolos de seus pais.

Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

Também lhes dei estatutos que não eram bons, e ordenanças pelas quais não poderiam viver;

And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

e os deixei contaminar-se em seus próprios dons, nos quais faziam passar pelo fogo todos os que abrem a madre, para os assolar, a fim de que soubessem que eu sou o Senhor.

Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

Portanto fala à casa de Israel, ó filho do homem, e dize-lhe: Assim diz o Senhor Deus: Ainda nisto me blasfemaram vossos pais, que procederam traiçõeiramente para comigo;

For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

pois quando eu os havia introduzido na terra a respeito da qual eu levantara a minha mão, jurando que lha daria, então olharam para todo outeiro alto, e para toda árvore frondosa, e ofereceram ali os seus sacrifícios, e apresentaram ali a provocação das suas ofertas; puseram ali os seus cheiros suaves, e ali derramaram as suas libações.

Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

E eu lhes disse: Que significa o alto a que vós ides? Assim o seu nome ficou sendo Bamá, até o dia de hoje.

Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

Portanto dize à casa de Israel: Assim diz o Senhor Deus: Acaso vós vos contaminais a vós mesmos, à maneira de vossos pais? e vos prostituís com as suas abominações?

For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

E, ao oferecerdes os vossos dons, quando fazeis passar os vossos filhos pelo fogo, vós vos contaminais com todos os vossos ídolos, até hoje. E eu hei de ser consultado por vós, ó casa de Israel? Vivo eu, diz o Senhor Deus, que não serei consultado de vós.

And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

E o que veio ao vosso espírito de maneira alguma sucederá, quando dizeis: Sejamos como as nações, como as tribos dos países, servindo ao madeiro e à pedra.

As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

Vivo eu, diz o Senhor Deus, certamente com mão forte, e com braço estendido, e com indignação derramada, hei de reinar sobre vós.

And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

E vos tirarei dentre os povos, e vos congregarei dos países nos quais fostes espalhados, com mão forte, e com braço estendido, e com indignação derramada;

And I will bring you into the wilderness of the people, and there will I plead with you face to face.

e vos levarei ao deserto dos povos; e ali face a face entrarei em juízo convosco;

Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

como entrei em juízo com vossos pais, no deserto da terra do Egito, assim entrarei em juízo convosco, diz o Senhor Deus.

And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

Também vos farei passar debaixo da vara, e vos farei entrar no vínculo do pacto;

And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

e separarei dentre vós os rebeldes, e os que transgridem contra mim; da terra das suas peregrinações os tirarei, mas à terra de Israel não voltarão; e sabereis que eu sou o Senhor.

As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

Quanto a vós, ó casa de Israel, assim diz o Senhor Deus: Ide, sirva cada um os seus ídolos; contudo mais tarde me ouvireis e não profanareis mais o meu santo nome com as vossas dádivas e com os vossos ídolos.

For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

Pois no meu santo monte, no monte alto de Israel, diz o Senhor Deus, ali me servirá toda a casa de Israel, toda ela, na terra; ali vos aceitarei, e ali requererei as vossas ofertas, e as primicias das vossas oblações, com todas as vossas coisas santas.

I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

Como cheiro suave vos aceitarei, quando eu vos tirar dentre os povos e vos congregar dos países em que fostes espalhados; e serei santificado em vós à vista das nações.

And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

E sabereis que eu sou o Senhor, quando eu vos introduzir na terra de Israel, no país a respeito do qual levantei a minha mão, jurando que o daria a vossos pais.

And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

Ali vos lembrareis de vossos caminhos, e de todos os vossos atos com que vos tendes contaminado; e tereis nojo de vós mesmos, por causa de todas as vossas maldades que tendes cometido.

And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

E sabereis que eu sou o Senhor, quando eu proceder para convosco por amor do meu nome, não conforme os vossos maus caminhos, nem conforme os vossos atos corruptos, ó casa de Israel, diz o senhor Deus.

Moreover the word of the LORD came unto me, saying,

E veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

Filho do homem, dirige o teu rosto para o caminho do sul, e derrama as tuas palavras contra o sul, e profetiza contra o bosque do campo do sul.

And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

E dize ao bosque do sul: Ouve a palavra do Senhor: Assim diz o Senhor Deus: Eis que acenderei em ti um fogo que em ti consumirá toda árvore verde e toda árvore seca; não se apagará a chama flamejante, antes com ela se queimarão todos os rostos, desde o sul até o norte.

And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

E verá toda a carne que eu, o Senhor, o acendi; não se apagará.

Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

Então disse eu: Ah Senhor Deus! eles dizem de mim: Não é este um fazedor de alegorias?

Ezekiel 21 - Ezequiel 21


Ezekiel Chapter 21 King James Bible - Ezequiel Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 20
Ezequiel 20

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 21

And the word of the LORD came unto me, saying,

Ainda veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

Filho do homem, dirige o teu rosto para Jerusalém, e derrama as tuas palavras contra os santuários, e profetiza contra a terra de Israel.

And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

E dize à terra de Israel: Assim diz o Senhor: Eis que estou contra ti, e tirarei a minha espada da bainha, e exterminarei do meio de ti o justo e o ímpio.

Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

E, por isso que hei de exterminar do meio de ti o justo e o ímpio, a minha espada sairá da bainha contra toda a carne, desde o sul até o norte.

That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

E saberá toda a carne que eu, o Senhor, tirei a minha espada da bainha nunca mais voltará a ela.

Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

Suspira, pois, ó filho do homem; suspira à vista deles com quebrantamento dos teus lombos e com amargura.

And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

E será que, quando eles te disserem: Por que suspiras tu dirás: por causa das novas, porque vêm; e todo coração desmaiará, e todas as mãos se enfraquecerão, e todo espírito se angustiará, e todos os joelhos se desfarão em águas; eis que vêm, e se realizarão, diz o Senhor Deus.

Again the word of the LORD came unto me, saying,

E veio a mim a palavra do Senhor, dizendo:

Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

Filho do homem, profetiza, e dize: Assim diz o Senhor; dize: A espada, a espada está afiada e polida.

It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

Para matar está afiada, para reluzir está polida. Alegrar-nos-emos pois? A vara de meu filho é que despreza todo o madeiro.

And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

E foi dada a polir para ser manejada; esta espada está afiada e polida, para ser posta na mão do matador.

Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

Grita e uiva, ó filho do homem, porque ela será contra o meu povo, contra todos os príncipes de Israel. Estes juntamente com o meu povo estão entregues à espada; bate pois na tua coxa.

Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

Porque se faz uma prova; e que será se não mais existir a vara desprezadora, diz o Senhor Deus.

Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

Tu pois, ó filho do homem, profetiza, e bate com as mãos uma na outra; e dobre-se a espada até a terceira vez, a espada dos mortalmente feridos; é a espada para a grande matança, a que os rodeia.

I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

Para que se derreta o coração, e se multipliquem os tropeços, é que contra todas as suas portas pus a ponta da espada; ah! ela foi feita como relâmpago, e está aguçada para matar.

Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

e espada, une as tuas forças, vira-te para a direita; prepara-te, vira-te para a esquerda, para onde quer que o teu rosto se dirigir.

I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

Também eu baterei com as minhas mãos uma na outra, e farei descansar a minha indignação; eu, o Senhor, o disse.

The word of the LORD came unto me again, saying,

De novo veio a mim a palavra de Senhor, dizendo:

Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

Tu pois, ó filho do homem, propõe-te dois caminhos, por onde venha a espada do rei de Babilônia. Ambos procederão de uma mesma terra; e grava um marco, grava-o no princípio do caminho da cidade.

Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

Um caminho proporás, por onde virá a espada contra Rabá dos filhos de Amom, e contra Judá, em Jerusalém, a fortificada.

For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

Pois o rei de Babilônia está parado na encruzilhada, no princípio dos dois caminhos, para fazer adivinhações; ele sacode as flechas, consulta os terafins, atenta para o fígado.

At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

Na sua mão direita estava a adivinhação sobre Jerusalém, para dispor os aríetes, para abrir a boca, ordenando a matança, para levantar a voz com júbilo, para pôr os aríetes contra as portas, para levantar tranqueiras, para edificar baluartes.

And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

Isso será como adivinhação vã aos olhos daqueles que lhes fizerem juramentos; mas ele se lembrará da iniqüidade, para que sejam apanhados.

Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

Portanto assim diz o Senhor Deus: Visto que fizestes ser lembrada a vossa iniqüidade, descobrindo-se as vossas transgressões, aparecendo os vossos pecados em todos os vossos atos; visto que viestes em memória, sereis apanhados com a mão.

And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

E tu, ó profano e ímpio príncipe de Israel, cujo dia é chegado no tempo da punição final;

Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

assim diz o Senhor Deus: Remove o diadema, e tira a coroa; esta não será a mesma: exalta ao humilde, e humilha ao soberbo.

I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

Ao revés, ao revés, ao revés o porei; também o que é não continuará assim, até que venha aquele a quem pertence de direito; e lho darei a ele.

And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

E tu, ó filho do homem, profetiza e dize: Assim diz o Senhor Deus acerca dos filhos de Amom, e acerca do opróbrio deles; dize pois: A espada, a espada está desembainhada, polida para a matança, para consumir, para ser como relâmpago -

Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

enquanto eles têm visões vãs a teu respeito, e adivinham mentiras - a fim de que seja posta no pescoço dos ímpios, que estão mortalmente feridos, cujo dia é chegado no tempo da punição final.

Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

Torne a tua espada à sua bainha. No lugar em que foste criado, na terra do teu nascimento, eu te julgarei.

And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

Derramarei sobre ti a minha indignação, assoprarei contra ti o fogo do meu furor; entregar-te-ei nas mãos dos homens brutais, destros para destruírem.

Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

Ao fogo servirás de pasto; o teu sangue estará no meio da terra; não serás mais lembrado; porque eu, o Senhor, o disse.

Ezekiel 22 - Ezequiel 22


Ezekiel Chapter 22 King James Bible - Ezequiel Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 21
Ezequiel 21

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 22

Moreover the word of the LORD came unto me, saying,

Demais veio a mim a palavra do Senhor, dizendo:

Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

Tu pois, ó filho do homem, acaso julgarás, julgarás mesmo a cidade sanguinária? Então faze-lhe conhecer todas as suas abominações,

Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

e dize: Assim diz o Senhor Deus: A cidade que derrama o sangue dentro de si, para que venha o seu tempo! que faz ídolos contra si mesma, para se contaminar!

Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

Pelo teu sangue que derramaste te fizeste culpada, e pelos teus ídolos que fabricaste te contaminaste; e fizeste aproximar-se o teu dia, e é chegado o fim dos teus anos. Por isso eu te fiz o opróbrio das nações e o escárnio de todas as terras.

Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

As que estão perto e as que estão longe de ti escarnecerão de ti, infamada, cheia de tumulto.

Behold, the princes of Israel, every one were in thee to their power to shed blood.

Eis que os príncipes de Israel, que estão em ti, cada um conforme o seu poder, se esforçam para derramarem sangue.

In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

No meio de ti desprezaram ao pai e à mãe; no meio de ti usaram de opressão para com o estrangeiro; no meio de ti foram injustos para com o órfão e a viúva.

Thou hast despised mine holy things, and hast profaned my sabbaths.

As minhas coisas santas desprezaste, e os meus sábados profanaste.

In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

Em ti se acham homens que caluniam para derramarem sangue; em ti há os que comem sobre os montes; e cometem perversidade no meio de ti.

In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

A vergonha do pai descobrem em ti; no meio de ti humilham a que está impura, na sua separação.

And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

Um comete abominação com a mulher do seu próximo, outro contamina abominavelmente a sua nora, e outro humilha no meio de ti a sua irmã, filha de seu pai.

In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

Peitas se recebem no meio de ti para se derramar sangue; recebes usura e ganhos ilícitos, e usas de avareza com o teu próximo, oprimindo-o; mas de mim te esqueceste, diz o Senhor Deus.

Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

Eis que, portanto, bato as mãos contra o lucro desonesto que ganhaste, e por causa do sangue que houve no meio de ti.

Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

Poderá estar firme o teu coração? poderão estar fortes as tuas mãos, nos dias em que eu tratarei contigo? Eu, o Senhor, o disse, e o farei.

And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

Espalhar-te-ei entre as nações e dispersar-te-ei pelas terras; e de ti consumirei a tua imundícia.

And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

E tu serás profanada em ti mesma, aos olhos das nações, e saberás que eu sou o Senhor.

And the word of the LORD came unto me, saying,

De novo veio a mim a palavra do Senhor, dizendo:

Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

Filho do homem, a casa de Israel se tornou para mim em escória; todos eles são bronze, e estanho, e ferro, e chumbo no meio da fornalha; em escória de prata eles se tornaram.

Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

Portanto assim diz o Senhor Deus: Pois que todos vós vos tornastes em escória, por isso eis que eu vos ajuntarei no meio de Jerusalém.

As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

Como se ajuntam a prata, e o bronze, e o ferro, e o chumbo, e o estanho, no meio da fornalha, para assoprar o fogo sobre eles, a fim de se fundirem, assim vos ajuntarei na minha ira e no meu furor, e ali vos porei e vos fundirei.

Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

Sim, congregar-vos-ei, e assoprarei sobre vós o fogo da minha ira; e sereis fundidos no meio dela.

As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

Como se funde a prata no meio da fornalha, assim sereis fundidos no meio dela; e sabereis que eu, o Senhor, derramei o meu furor sobre vós.

And the word of the LORD came unto me, saying,

Também veio a mim a palavra do Senhor, dizendo:

Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

Filho do homem, dize-lhe a ela: Tu és uma terra que não está purificada, nem regada de chuvas no dia da indignação.

There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

Conspiração dos seus profetas há no meio dela, como um leão que ruge, que arrebata a presa; eles devoram vidas humanas; tomam tesouros e coisas preciosas; multiplicam as suas viúvas no meio dela.

Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

Os seus sacerdotes violentam a minha lei, e profanam as minhas coisas santas; não fazem diferença entre o santo e o profano, nem ensinam a discernir entre o impuro e o puro; e de meus sábados escondem os seus olhos, e assim sou profanado no meio deles.

Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

Os seus príncipes no meio dela são como lobos que arrebatam a presa: derramando o sangue, e destruindo vidas, para adquirirem lucro desonesto.

And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

E os profetas têm feito para eles reboco com argamassa fraca tendo visões falsas, e adivinhando-lhes mentira, dizendo: Assim diz o Senhor Deus; sem que o Senhor tivesse falado.

The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

O povo da terra tem usado de opressão, e andado roubando e fazendo violência ao pobre e ao necessitado, e tem oprimido injustamente ao estrangeiro.

And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

E busquei dentre eles um homem que levantasse o muro, e se pusesse na brecha perante mim por esta terra, para que eu não a destruísse; porém a ninguém achei.

Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

Por isso eu derramei sobre eles a minha indignação; com o fogo do meu furor os consumi; fiz que o seu caminho lhes recaísse sobre a cabeça, diz o Senhor Deus.

Ezekiel 23 - Ezequiel 23


Ezekiel Chapter 23 King James Bible - Ezequiel Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 22
Ezequiel 22

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 23

The word of the LORD came again unto me, saying,

Veio mais a mim a palavra do Senhor, dizendo:

Son of man, there were two women, the daughters of one mother:

Filho do homem, houve duas mulheres, filhas da mesma mãe.

And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

Estas se prostituíram no Egito; prostituíram-se na sua mocidade; ali foram apertados os seus peitos, e ali foram apalpados os seios da sua virgindade.

And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

E os seus nomes eram: Aolá, a mais velha, e Aolibá, sua irmã; e foram minhas, e tiveram filhos e filhas; e, quanto aos seus nomes, Samária é Aolá, e Jerusalém é Aolibá.

And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

Ora prostituiu-se Aolá, sendo minha; e enamorou-se dos seus amantes, dos assírios, seus vizinhos,

Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

que se vestiam de azul, governadores e magistrados, todos mancebos cobiçáveis, cavaleiros montados a cavalo.

Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

Assim cometeu ela as suas devassidões com eles, que eram todos a flor dos filhos da Assíria; e contaminou-se com todos os ídolos de quem se enamorava.

Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

E não deixou as suas impudicícias, que trouxe do Egito; pois muitos se deitaram com ela na sua mocidade, e apalparam os seios da sua virgindade, e derramaram sobre ela a sua impudicícia.

Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

Portanto a entreguei na mão dos seus amantes, na mão dos filhos da Assíria, de quem se enamoravam.

These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

Estes se descobriram a sua vergonha; levaram-lhe os filhos e as filhas; e a ela mataram-na à espada; e ela se tornou um provérbio entre as mulheres; pois sobre ela executaram juizos.

And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

Viu isso sua irmã Aolibá; contudo se corrompeu na sua paixão mais do que ela, como também nas suas devassidões, que eram piores do que as de sua irmã.

She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

Enamorou-se dos filhos da Assíria, dos governadores e dos magistrados seus vizinhos, vestidos com primor, cavaleiros que andam montados em cavalos, todos mancebos cobiçáveis.

Then I saw that she was defiled, that they took both one way,

E vi que se tinha contaminado; o caminho de ambas era o mesmo.

And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

E ela aumentou as suas impudicícias; porque viu homens pintados na parede, imagens dos caldeus, pintadas de vermelho,

Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

com os seus lombos cingidos, tendo largos turbantes sobre as cabeças, todos com o parecer de príncipes, semelhantes aos filhos de Babilônia em Caldéia, terra do seu nascimento.

And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

Ela se apaixonou deles, ao lançar sobre eles os olhos; e lhes mandou mensageiros até Caldéia.

And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

Então vieram a ela os filhos de Babilônia para o leito dos amores, e a contaminaram com as suas impudicícias; e ela se contaminou com eles; então a sua alma deles se alienou.

So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

Assim pôs a descoberto as suas devassidões, e descobriu a sua vergonha; então a minha alma se alienou dela, assim como já se alienara a minha alma de sua irmã.

Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

Todavia ela multiplicou as suas prostituições, lembrando-se dos dias da sua mocidade, em que se prostituira na terra do Egito,

For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

apaixonando-se dos seus amantes, cujas carnes eram como as de jumentos, e cujo fluxo era como o de cavalos.

Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

Assim desejaste a luxúria da tua mocidade, quando os egípcios apalpavam os teus seios, para violentar os peitos da tua mocidade.

Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

Por isso, ó Aolibá, assim diz o Senhor Deus: Eis que eu suscitarei contra ti os teus amantes, dos quais se alienara a tua alma, e os trarei contra ti de todos os lados:

The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

Os filhos de Babilônia, e todos os caldeus de Pecode, e de Soá, e de Coa, juntamente com todos os filhos da Assíria, mancebos cobiçáveis, governadores e magistrados, todos eles príncipes e homens de renome, todos eles montados a cavalo.

And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

E virão contra ti com armas, carros e carroças, e com ajuntamento de povos; e se porão contra ti em redor com paveses, e escudos, e capacetes; e lhes entregarei o julgamento, e te julgarão segundo os seus juizos.

And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

E porei contra ti o meu zelo, e usarão de indignação contigo. Tirar-te-ão o nariz e as orelhas; e o que te ficar de resto cairá à espada. Tomarão os teus filhos e as tuas filhas, e o que em ti ficar será consumido pelo fogo.

They shall also strip thee out of thy clothes, and take away thy fair jewels.

Também te despirão os teus vestidos, e te tomarão as tuas jóias de adorno.

Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

Assim farei cessar em ti a tua luxúria e a tua prostituição trazida da terra do Egito; de modo que não levantarás os teus olhos para eles, nem te lembrarás mais do Egito.

For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

Pois assim diz o Senhor Deus: Eis que te entrego na mão dos que odeias, na mão daqueles de quem está alienada a tua alma;

And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

e eles te tratarão com ódio, e levarão todo o fruto do teu trabalho, e te deixarão nua e despida; e descobrir-se-á a vergonha da tua prostituição, e a tua luxúria, e as tuas devassidões.

I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

Estas coisas se te farão, porque te prostituíste após as nações, e te contaminaste com os seus ídolos.

Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

No caminho de tua irmã andaste; por isso entregarei o seu cálice na tua mão.

Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

Assim diz o Senhor Deus: Beberás o cálice de tua irmã, o qual é fundo e largo; servirás de riso e escárnio; o cálice leva muito.

Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

De embriaguez e de dor te encherás, do cálice de espanto e de assolação, do cálice de tua irmã Samária.

Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

Bebê-lo-ás pois, e esgotá-lo-ás, e roerás os seus cacos, e te rasgarás teus próprios peitos; pois eu o falei, diz o Senhor Deus.

Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

Portanto, assim diz o Senhor Deus: Como te esqueceste de mim, e me lançaste para trás das tuas costas, também carregarás com a tua luxúria e as tuas devassidões.

The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

Disse-me mais o Senhor: Filho do homem, julgarás a Aolá e a Aolibá? Mostra-lhes, então, as suas abominações.

That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

Pois adulteraram, e sangue se acha nas suas mãos; com os seus ídolos adulteraram, e até lhes ofereceram em holocausto, para serem consumidos, os seus filhos, que de mim geraram.

Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

E ainda isto me fizeram: contaminaram o meu santuário no mesmo dia, e profanaram os meus sábados

For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

Porquanto, havendo sacrificado seus filhos aos seus ídolos, vinham ao meu santuário no mesmo dia para o profanarem; e eis que assim fizeram no meio da minha casa.

And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

Além disto mandaram vir uns homens de longe, aos quais fora enviado um mensageiro, e eis que vieram. Por amor deles te levaste, pintaste os teus olhos, e te ornaste de enfeites,

And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

e te assentaste sobre um leito de honra, diante do qual estava uma mesa preparada; e puseste sobre ela o meu incenso e o meu óleo.

And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

Ouvia-se ali a voz de uma multidão satisfeita; e com homens de classe baixa foram trazidos beberrões do deserto; e eles puseram braceletes nas mãos das mulheres, e coroas de esplendor nas suas cabeças.

Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

Então disse eu da envelhecida em adultérios: Agora deveras se contaminarão com ela e ela com eles.

Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

E entraram a ela, como quem entra a uma prostituta; assim entraram a Aolá e a Aolibá, mulheres lascivas.

And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

De maneira que homens justos são os que as julgarão como se julgam as adúlteras, e como se julgam as que derramam o sangue; porque adúlteras são, e sangue há nas suas mãos.

For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

Pois assim diz o Senhor Deus: Farei subir contra elas uma hoste e as entregarei ao tumulto e ao saque.

And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

E a hoste apedrejá-las-á, e as matará à espada; trucidará a seus filhos e suas filhas, e queimará as suas casas a fogo.

Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

Assim farei cessar da terra a lascívia, para que se escarmentem todas as mulheres, e não procedam conforme a vossa lascivia.

And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

E a vós vos pagarão o vosso procedimento lascivo e levareis os pecados dos vossos ídolos; e sabereis que eu sou o Senhor Deus.

Ezekiel 24 - Ezequiel 24


Ezekiel Chapter 24 King James Bible - Ezequiel Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 23
Ezequiel 23

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 24

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

Demais veio a mim a palavra do Senhor, no ano nono, do décimo mês, aos dez do mês, dizendo:

Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

Filho do homem, escreve o nome deste dia, deste mesmo dia; o rei de Babilônia acaba de sitiar Jerusalém neste dia.

And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

E propùe à casa rebelde uma alegoria, e dize-lhe: Assim diz o Senhor Deus: Põe a caldeira ao lume, põe-na, e deita-lhe água dentro;

Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

mete nela os pedaços de carne, todos os bons pedaços, a coxa e a espádua; enche-a de ossos escolhidos.

Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

Escolhe o melhor do rebanho, ajunta um montão de lenha debaixo da caldeira dos ossos; faze-a ferver bem, e cozam-se dentro dela os seus ossos.

Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

Portanto, assim diz o Senhor Deus: Ai da cidade sanguinária, da caldeira, que está enferrujada por dentro, e cuja ferrugem não saiu dela! tira dela a carne pedaço por pedaço; não caiu sorte sobre ela;

For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

porque o seu sangue está no meio dela; sobre uma penha descalvada ela o pôs; não o derramou sobre o chão, para o cobrir com pó.

That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

Foi para fazer subir a minha indignação para tomar vingança, que eu pus o seu sangue numa penha descalvada, para que não fosse coberto.

Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

Portanto, assim diz o Senhor Deus: Ai da cidade sanguinária! também eu farei grande a fogueira.

Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

Amontoa a lenha, acende o fogo, ferve bem a carne, engrossando o caldo, e sejam queimados os ossos.

Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

Então a porás vazia sobre as suas brasas, para que ela aqueça, e se derreta o seu cobre, e se funda a sua imundícia no meio dela, e se consuma a sua ferrugem.

She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

Ela tem-se cansado com trabalhos; contudo não sai dela a sua muita ferrugem pelo fogo.

In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

A ferrugem é a tua imundícia de luxúria, porquanto te purifiquei, e tu não te purificaste, não serás purificada nunca da tua imundícia, enquanto eu não tenha satisfeito sobre ti a minha indignação.

I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

Eu, o Senhor, o disse: será assim, e o farei; não tornarei atrás, e não pouparei, nem me arrependerei; conforme os teus caminhos, e conforme os teus feitos, te julgarei, diz o Senhor Deus.

Also the word of the LORD came unto me, saying,

Também veio a mim a palavra do Senhor, dizendo:

Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

Filho do homem, eis que dum golpe tirarei de ti o desejo dos teus olhos; todavia não te lamentarás, nem chorarás, nem te correrão as lágrimas.

Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

Geme, porém, em silêncio; não faças lamentação pelos mortos; ata na cabeça o teu turbante, e mete nos pés os teus sapatos; não cubras os teus lábios e não comas o pão dos homens.

So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

Assim falei ao povo pela manhã, e à tarde morreu minha mulher; e fiz pela manhã como se me deu ordem.

And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

E o povo me perguntou: Não nos farás saber o que significam para nós estas coisas que estás fazendo?

Then I answered them, The word of the LORD came unto me, saying,

Então lhes respondi: Veio a mim a palavra do Senhor, dizendo:

Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

Dize à casa de Israel: Assim diz o Senhor Deus: Eis que eu profanarei o meu santuário, o orgulho do vosso poder, a delícia dos vossos olhos, e o desejo da vossa alma; e vossos filhos e vossas filhas, que deixastes, cairão à espada.

And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

Fareis pois como eu fiz: não vos cobrireis os lábios, e não comereis o pão dos homens;

And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

tereis na cabeça os vossos turbantes, e os vossos sapatos nos pés; não vos lamentareis, nem chorareis, mas definhar-vos-eis nas vossas iniqüidades, e gemereis uns com os outros.

Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

Assim vos servirá Ezequiel de sinal; conforme tudo quanto ele fez, assim fareis vós; e quando isso suceder, então sabereis que eu sou o Senhor Deus.

Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

Também quanto a ti, filho do homem, no dia que eu lhes tirar a sua fortaleza, o gozo do seu ornamento, a delícia dos seus olhos, e o desejo dos seus corações, juntamente com seus filhos e suas filhas,

That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

nesse dia virá ter contigo algum fugitivo para te trazer as notícias.

In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

Nesse dia abrir-se-á a tua boca para com o fugitivo, e falarás, e por mais tempo não ficarás mudo; assim virás a ser para eles um sinal; e saberão que eu sou o Senhor.

Ezekiel 25 - Ezequiel 25


Ezekiel Chapter 25 King James Bible - Ezequiel Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 24
Ezequiel 24

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 25

The word of the LORD came again unto me, saying,

De novo veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face against the Ammonites, and prophesy against them;

Filho do homem, dirige o teu rosto contra os filhos de Amom, e profetiza contra eles.

And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

E dize aos amonitas: Ouvi a palavra do Senhor Deus: Assim diz o Senhor Deus: Visto que tu disseste: Ah! contra o meu santuário quando foi profanado, e contra a terra de Israel quando foi assolada, e contra a casa de Judá quando foi para o cativeiro;

Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

por isso eis que te entregarei em possessão ao povo do Oriente, e em ti estabelecerão os seus acampamentos, e porão em ti as suas moradas. Eles comerão os teus frutos, e beberão o teu leite.

And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

E farei de Rabá uma estrebaria de camelos, e dos amonitas um curral de rebanhos; e sabereis que eu sou o Senhor.

For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

Porque assim diz o Senhor Deus: Visto como bateste com as mãos, e pateaste com os pés, e te alegraste com todo o despeito do teu coração contra a terra de Israel;

Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

portanto eis que eu tenho estendido a minha mão contra ti, e te darei por despojo às nações, e te arrancarei dentre os povos, e te destruirei dentre os países, e de todo acabarei contigo; e saberás que eu sou o Senhor.

Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

Assim diz o Senhor Deus: Visto como dizem em Moabe. e Seir: Eis que a casa de Judá é como todas as nações;

Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

portanto, eis que eu abrirei o lado de Moabe desde as cidades, desde as suas cidades que estão pela banda das fronteiras, a glória do país, Bete-Jesimote, Baal-Meom, e até Quiriataim,

Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

e ao povo do Oriente, juntamente com os filhos de Amom, eu o entregarei em possessão, para que não haja mais memória dos filhos de Amom entre as nações.

And I will execute judgments upon Moab; and they shall know that I am the LORD.

Também executarei juízos contra Moabe; e saberão que eu sou o Senhor.

Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

Assim diz o Senhor Deus: Pois que Edom se houve vingativamente para com a casa de Judá, e se fez culpadíssimo, vingando-se deles.

Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

portanto assim diz o Senhor Deus: Também estenderei a minha mão contra Edom, e arrancarei dele homens e animais; e o tornarei em deserto desde Temã; e cairão à espada até Dedã.

And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

E exercerei a minha vingança sobre Edom, pela mão do meu povo de Israel; e farão em Edom segundo a minha ira e segundo o meu furor; e conhecerão a minha vingança, diz o Senhor Deus.

Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

Assim diz o Senhor Deus: Porquanto os filisteus se houveram vingativamente, e executaram vingança com despeito de coração, para destruírem com perpétua inimizade;

Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

portanto assim diz o Senhor Deus: Eis que estendo a minha mão contra os filisteus, e arrancarei os quereteus, e destruirei o resto da costa do mar.

And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

E executarei neles grandes vinganças, com furiosos castigos; e saberão que eu sou o Senhor, quando eu tiver exercido a minha vingança sobre eles.

Ezekiel 26 - Ezequiel 26


Ezekiel Chapter 26 King James Bible - Ezequiel Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 25
Ezequiel 25

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 26

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

Ora sucedeu no undécimo ano, ao primeiro do mês, que veio a mim a palavra do Senhor, dizendo:

Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

Filho do homem, visto como Tiro disse no tocante a Jerusalém: Ah! está quebrada a porta dos povos; está aberta para mim; eu me encherei, agora que ela está assolada;

Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

portanto assim diz o Senhor Deus: Eis que eu sou contra ti, ó Tiro, e farei subir contra ti muitas nações, como o mar faz subir as suas ondas.

And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

Elas destruirão os muros de Tiro, e derrubarão as suas torres; e eu varrerei o seu solo, e dela farei uma rocha descalvada.

It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

Ela virá a ser no meio do mar um enxugadouro de redes; pois eu o falei, diz o Senhor Deus; e ela servirá de despojo para as nações.

And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

Também suas filhas que estão no campo serão mortas à espada; e saberão que eu sou o Senhor.

For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

Porque assim diz o Senhor Deus: Eis que eu trarei contra Tiro a Nabucodonozor, rei de Babilônia, desde o norte, o rei dos reis, com cavalos, e com carros, e com cavaleiros, sim, companhias e muito povo.

He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

As tuas filhas ele matará à espada no campo; e construirá fortes contra ti, levantará contra ti uma tranqueira, e alçará paveses contra ti;

And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

dirigirá os golpes dos seus arietes contra os teus muros, e derrubará as tuas torres com os seus machados.

By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

Por causa da multidão de seus cavalos te cobrirá o seu pó; os teus muros tremerão com o estrondo dos cavaleiros, e das carroças, e dos carros, quando ele entrar pelas tuas portas, como quem entra numa cidade em que se fez brecha.

With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

Com as patas dos seus cavalos pisará todas as tuas ruas; ao teu povo matará à espada, e as tuas fortes colunas cairão por terra.

And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

Também eles roubarão as tuas riquezas e saquearão as tuas mercadorias; derrubarão os teus muros e arrasarão as tuas casas agradáveis; e lançarão no meio das águas as tuas pedras, as tuas madeiras, e o teu solo.

And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

E eu farei cessar o arruído das tuas cantigas, e o som das tuas harpas não se ouvira mais;

And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

e farei de ti uma rocha descalvada; viras a ser um enxugadouro das redes, nunca mais serás edificada; pois eu, o Senhor, o falei, diz o Senhor Deus.

Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

Assim diz o Senhor Deus a Tiro: Acaso não tremerão as ilhas com o estrondo da tua queda, quando gemerem os feridos, quando se fizer a matança no meio de ti?

Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

Então todos os príncipes do mar descerão dos seus tronos, e porão de lado os seus mantos, e despirão as suas vestes bordadas; de tremores se vestirão; sobre a terra se assentarão; e estremecerão a cada momento, e de ti se espantarão.

And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

E farão uma lamentação sobre ti, e te dirão: Como pereceste, ó povoada de navegantes, ó cidade afamada, que foste forte no mar! tu e os teus moradores que atemorizastes a todos os que habitam ao teu redor!

Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

Agora estremecerão as ilhas no dia da tua queda; sim, as ilhas, que estão no mar, espantar-se-ão da tua saída.

For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

Pois assim diz o Senhor Deus: Quando eu te fizer uma cidade assolada, como as cidades que não se habitam, quando fizer subir sobre ti o abismo, e as muitas águas te cobrirem,

When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

então te farei descer com os que descem à cova, ao povo antigo, e te farei habitar nas mais baixas partes da terra, em lugares desertos de há muito, juntamente com os que descem à cova, para que não sejas habitada; e estabelecerei a glória na terra dos viventes.

I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

Farei de ti um grande espanto, e não mais existirás; embora te procurem, contudo, nunca serás achada, diz o Senhor Deus.

Ezekiel 27 - Ezequiel 27


Ezekiel Chapter 27 King James Bible - Ezequiel Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 26
Ezequiel 26

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 27

The word of the LORD came again unto me, saying,

De novo veio a mim a palavra do Senhor, dizendo:

Now, thou son of man, take up a lamentation for Tyrus;

Tu pois, ó filho do homem, levanta uma lamentação sobre Tiro;

And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

e dize a Tiro, que habita na entrada do mar, e negocia com os povos em muitas ilhas: Assim diz o Senhor Deus: ç Tiro, tu dizes: Eu sou perfeita em formosura.

Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

No coração dos mares estão os teus termos; os que te edificaram aperfeiçoaram a tua formosura.

They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

De ciprestes de Senir fizeram todas as tuas tábuas; trouxeram cedros do Líbano para fazerem um mastro para ti.

Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

Fizeram os teus remos de carvalhos de Basã; os teus bancos fizeram-nos de marfim engastado em buxo das ilhas de Quitim.

Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

Linho fino bordado do Egito era a tua vela, para te servir de estandarte; de azul, e púrpura das ilhas de Elisá era a tua cobertura.

The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

Os habitantes de Sidom e de Arvade eram os teus remadores; os teus peritos, ó Tiro, que em ti se achavam, esses eram os teus pilotos.

The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

Os anciãos de Gebal e seus peritos eram em ti os teus calafates; todos os navios do mar e os seus marinheiros se achavam em ti, para tratarem dos teus negócios.

They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

Os persas, e os lídios, e os de Pute eram no teu exército os teus soldados; penduravam em ti o escudo e o capacete; aumentavam o teu esplendor.

The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

Os filhos de Arvade e o teu exército estavam sobre os teus muros em redor, e os gamaditas nas tuas torres; penduravam os seus escudos nos teus muros em redor; aperfeiçoavam a tua formosura.

Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

Társis negociava contigo, por causa da abundância de toda a casta de riquezas; seus negociantes trocavam pelas tuas mercadorias prata, ferro, estanho, e chumbo.

Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

Javã, Tubál e Meseque eram teus mercadores; pelas tuas mercadorias trocavam as pessoas de homens e vasos de bronze.

They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

Os da casa de Togarma trocavam pelas tuas mercadorias cavalos e ginetes e machos;

The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

os homens de Dedã eram teus mercadores; muitas ilhas eram o mercado da tua mão; tornavam a trazer-te em troca de dentes de marfim e pau de ébano.

Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

A Síria negociava contigo por causa da multidão das tuas manufaturas; pelas tuas mercadorias trocavam granadas, púrpura, obras bordadas, linho fino, corais e rubis.

Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

Judá e a terra de Israel eram teus mercadores; pelas tuas mercadorias trocavam o trigo de Minite, cera, mel, azeite e bálsamo.

Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

Por causa da multidão das tuas manufaturas, por causa da multidão de toda a sorte de riquezas, Damasco negociava contigo em vinho de Helbom e lã branca.

Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

Vedã e Javã de Uzal trocavam lã fiada pelas tuas manufaturas; ferro polido, cássia e cálamo aromático achavam-se entre as tuas mercadorias.

Dedan was thy merchant in precious clothes for chariots.

Dedã negociava contigo em suadouros para cavalgar.

Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

Arábia e todos os príncipes de Quedar também eram os mercadores ao teu serviço; em cordeiros, carneiros e bodes, nestas coisas negociavam contigo.

The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

Os mercadores de Sabá e Raamá igualmente negociavam contigo; pelas tuas mercadorias trocavam as melhores de todas as especiarias e toda a pedra preciosa e ouro.

Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

Harã, e Cané e Edem os mercadores de Sabá, Assur e Quilmade eram teus mercadores.

These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

Estes negociavam contigo em roupas escolhidas, em agasalho de azul e de obra bordada, e em cofres de roupas preciosas, amarrados com cordas e feitos de cedro.

The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

Os navios de Társis eram as tuas caravanas para a tua mercadoria; e te encheste, e te glorificaste muito no meio dos mares.

Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

Os teus remadores te conduziram sobre grandes águas; o vento oriental te quebrantou no meio dos mares.

Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

As tuas riquezas, os teus bens, as tuas mercadorias, os teus marinheiros e os teus pilotos, os teus calafates, e os que faziam os teus negócios, e todos os teus soldados, que estão em ti, juntamente com toda a tua companhia, que está no meio de ti, se submergirão no meio dos mares no dia da tua queda.

The suburbs shall shake at the sound of the cry of thy pilots.

Ao estrondo da gritaria dos teus pilotos tremerão os arrabaldes.

And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

E todos os que pegam no remo, os marinheiros, e todos os pilotos do mar descerão de seus navios, e pararão em terra,

And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

e farão ouvir a sua voz sobre ti, e gritarão amargamente; lançarão pó sobre as cabeças, e na cinza se revolverão;

And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

e se farão calvos por tua causa, e se cingirão de sacos, e chorarão sobre ti com amargura de alma, com amarga lamentação.

And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

No seu pranto farão uma lamentação sobre ti, na qual dirão: Quem foi como Tiro, como a que está reduzida ao silêncio no meio do mar?

When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

Quando as tuas mercadorias eram exportadas pelos mares, fartaste a muitos povos; com a multidão das tuas riquezas e das tuas mercadorias, enriqueceste os reis da terra.

In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

No tempo em que foste quebrantada pelos mares, nas profundezas das águas, caíram no meio de ti todas as tuas mercadorias e toda a tua companhia.

All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

Todos os moradores das ilhas estão a teu respeito cheios de espanto; e os seus reis temem em grande maneira, e estão de semblante perturbado.

The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

Os mercadores dentre os povos te dão vaias; tu te tornaste em grande espanto, e nao mais existiras.

Ezekiel 28 - Ezequiel 28


Ezekiel Chapter 28 King James Bible - Ezequiel Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 27
Ezequiel 27

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 28

The word of the LORD came again unto me, saying,

De novo veio a mim a palavra do Senhor, dizendo:

Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

Filho do homem, dize ao príncipe de Tiro: Assim diz o Senhor Deus: Visto como se elevou o teu coração, e disseste: Eu sou um deus, na cadeira dos deuses me assento, no meio dos mares; todavia tu és homem, e não deus, embora consideres o teu coração como se fora o coração de um deus.

Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

com efeito és mais sábio que Daniel; não há segredo algum que se possa esconder de ti.

With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

Pela tua sabedoria e pelo teu entendimento alcançaste para ti riquezas, e adquiriste ouro e prata nos teus tesouros.

By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

Pela tua grande sabedoria no comércio aumentaste as tuas riquezas, e por causa das tuas riquezas eleva-se o teu coração;

Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

portanto, assim diz o Senhor Deus: Pois que consideras o teu coração como se fora o coração de um deus,

Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

por isso eis que eu trarei sobre ti estrangeiros, os mais terríveis dentre as nações, os quais desembainharão as suas espadas contra a formosura da tua sabedoria, e mancharão o teu resplendor.

They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

Eles te farão descer à cova; e morrerás da morte dos traspassados, no meio dos mares.

Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

Acaso dirás ainda diante daquele que te matar: Eu sou um deus? mas tu és um homem, e não um deus, na mão do que te traspassa.

Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

Da morte dos incircuncisos morrerás, por mão de estrangeiros; pois eu o falei, diz o Senhor Deus.

Moreover the word of the LORD came unto me, saying,

Veio mais a mim a palavra do Senhor, dizendo:

Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

Filho do homem, levanta uma lamentação sobre o rei de Tiro, e dize-te: Assim diz o Senhor Deus: Tu eras o selo da perfeição, cheio de sabedoria e perfeito em formosura.

Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

Estiveste no Éden, jardim de Deus; cobrias-te de toda pedra preciosa: a cornalina, o topázio, o ônix, a crisólita, o berilo, o jaspe, a safira, a granada, a esmeralda e o ouro. Em ti se faziam os teus tambores e os teus pífaros; no dia em que foste criado foram preparados.

Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

Eu te coloquei com o querubim da guarda; estiveste sobre o monte santo de Deus; andaste no meio das pedras afogueadas.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

Perfeito eras nos teus caminhos, desde o dia em que foste criado, até que em ti se achou iniqüidade.

By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

Pela abundância do teu comércio o teu coração se encheu de violência, e pecaste; pelo que te lancei, profanado, fora do monte de Deus, e o querubim da guarda te expulsou do meio das pedras afogueadas.

Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

Elevou-se o teu coração por causa da tua formosura, corrompeste a tua sabedoria por causa do teu resplendor; por terra te lancei; diante dos reis te pus, para que te contemplem.

Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

Pela multidão das tuas iniqüidades, na injustiça do teu comércio, profanaste os teus santuários; eu, pois, fiz sair do meio de ti um fogo, que te consumiu a ti, e te tornei em cinza sobre a terra, à vista de todos os que te contemplavam.

All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

Todos os que te conhecem entre os povos estão espantados de ti; chegaste a um fim horrível, e não mais existirás, por todo o sempre.

Again the word of the LORD came unto me, saying,

Novamente veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face against Zidon, and prophesy against it,

Filho do homem, dirige o teu rosto para Sidom, e profetiza contra ela,

And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

e dize: Assim diz o Senhor Deus: Eis-me contra ti, ó Sidom, e serei glorificado no meio de ti; e saberão que eu sou o Senhor, quando nela executar juizos e nela me santificar.

For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

Pois lhe enviarei peste e sangue nas suas ruas; e os traspassados cairão no meio dela, estando a espada contra ela por todos os lados; e saberão que eu sou o Senhor.

And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

E a casa de Israel nunca mais terá espinho que a fira, nem abrolho que lhe cause dor, entre os que se acham ao redor deles e que os desprezam; e saberão que eu sou o Senhor Deus.

Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

Assim diz o Senhor Deus: Quando eu congregar a casa de Israel dentre os povos entre os quais estão espalhados, e eu me santificar entre eles, à vista das nações, então habitarão na sua terra que dei a meu servo, a Jacó.

And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

E habitarão nela seguros; sim, edificarão casas, e plantarão vinhas, e habitarão seguros, quando eu executar juízos contra todos os que estão ao seu redor e que os desprezam; e saberão que eu sou o Senhor seu Deus.

Ezekiel 29 - Ezequiel 29


Ezekiel Chapter 29 King James Bible - Ezequiel Capítulo 29 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 28
Ezequiel 28

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 29

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

No décimo ano, no décimo mês, no dia doze do mês, veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

Filho do homem, dirige o teu rosto contra Faraó, rei do Egito, e profetiza contra ele e contra todo o Egito.

Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

Fala, e dize: Assim diz o Senhor Deus: Eis-me contra ti, ó Faraó, rei do Egito, grande dragão, que pousas no meio dos teus rios, e que dizes: O meu rio é meu, e eu o fiz para mim.

But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

Mas eu porei anzóis em teus queixos, e farei que os peixes dos teus rios se apeguem às tuas escamas; e tirar-te-ei dos teus rios, juntamente com todos os peixes dos teus nos que se apegarem as tuas escamas.

And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

E te lançarei no deserto, a ti e a todos os peixes dos teus rios; sobre a face do campo cairás; não serás recolhido nem ajuntado. Aos animais da terra e às aves do céu te dei por pasto.

And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

E saberão todos os moradores do Egito que eu sou o Senhor, porque tu tens sido um bordão de cana para a casa de Israel.

When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

Tomando-te eles na mão, tu te quebraste e lhes rasgaste todo o ombro; e quando em ti se apoiaram, tu te quebraste, fazendo estremecer todos os seus lombos.

Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

Portanto, assim diz o Senhor Deus: Eis que eu trarei sobre ti a espada, e de ti exterminarei homem e animal.

And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

E a terra do Egito se tornará em desolação e deserto; e saberão que eu sou o Senhor. Porquanto disseste: O rio é meu, e eu o fiz;

Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

por isso eis que eu estou contra ti e contra os teus rios; e tornarei a terra do Egito em desertas e assoladas solidões, desde Migdol de Sevené até os confins da Etiópia.

No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

Não passará por ela pé de homem, nem pé de animal passará por ela, nem será habitada durante quarenta anos.

And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

Assim tornarei a terra do Egito em desolação no meio das terras assoladas, e as suas cidades no meio das cidades assoladas ficarão desertas por quarenta anos; e espalharei os egípcios entre as nações, e os dispersarei pelos países.

Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

Pois assim diz o Senhor Deus: Ao cabo de quarenta anos ajuntarei os egípcios dentre os povos entre os quais foram espalhados.

And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

E restaurarei do cativeiro os egípcios, e os farei voltar à terra de Patros, à sua terra natal; e serão ali um reino humilde;

It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

mais humilde se fará do que os outros reinos, e nunca mais se exalçará sobre as nações; e eu os diminuirei, para que não mais dominem sobre as nações.

And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

E não será mais a confiança da casa de Israel e a ocasião de ser lembrada a sua iniqüidade, quando se virarem para olhar após eles; antes saberão que eu sou o Senhor Deus.

And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

E sucedeu que, no ano vinte e sete, no mês primeiro, no primeiro dia do mês, veio a mim a palavra do Senhor, dizendo:

Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

Filho do homem, Nabucodonozor, rei de Babilônia, fez com que o seu exército prestasse um grande serviço contra Tiro. Toda cabeça se tornou calva, e todo ombro se pelou; contudo não houve paga da parte de Tiro para ele, nem para o seu exército, pelo serviço que prestou contra ela.

Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

Portanto, assim diz o Senhor Deus: Eis que eu darei a Nabucodonozor, rei de Babilônia, a terra do Egito; assim levará ele a multidão dela, como tomará o seu despojo e roubará a sua presa; e isso será a paga para o seu exército.

I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

Como recompensa do serviço que me prestou, pois trabalhou por mim, eu lhe dei a terra do Egito, diz o Senhor Deus.

In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

Naquele dia farei brotar um chifre para a casa de Israel; e te concederei que abras a boca no meio deles; e saberão que eu sou o Senhor.

Ezekiel 30 - Ezequiel 30


Ezekiel Chapter 30 King James Bible - Ezequiel Capítulo 30 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 29
Ezequiel 29

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 30

The word of the LORD came again unto me, saying,

De novo veio a mim a palavra do Senhor, dizendo:

Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

Filho do homem, profetiza, e dize: Assim diz o Senhor Deus: Gemei: Ah! aquele dia!

For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

Porque perto está o dia, sim, perto está o dia do Senhor; dia de nuvens será, o tempo das nações.

And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

E uma espada virá ao Egito, e haverá angústia na Etiópia, quando caírem os traspassados no Egito; o seu povo será levado para o cativeiro e serão destruídos os seus fundamentos.

Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

Etiópia, e Pute, e Lude, e todo o povo da Arábia, e Cube, e os filhos da terra da aliança cairão juntamente com eles à espada.

Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

Assim diz o Senhor: Também cairão os que sustêm o Egito, e descerá a soberba de seu poder; desde Migdol até Sevené cairão nela à espada, diz o Senhor Deus.

And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

E ficarão desolados no meio das terras assoladas; e as suas cidades estarão no meio das cidades desertas.

And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

E saberão que eu sou o Senhor, quando eu puser fogo ao Egito, e forem destruídos todos os que lhe davam auxílio.

In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

Naquele dia sairão mensageiros de diante de mim em navios, para amedrontarem os etíopes descuidados; e sobre eles haverá angústia, como no dia do Egito; pois eis que já vem.

Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

Assim diz o Senhor Deus: Também farei cessar do Egito a multidão, por mão de Nabucodonozor, rei de Babilônia.

He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

Ele e o seu povo com ele, os terríveis dentre as nações, serão introduzidos para destruírem a terra; e desembainharão as suas espadas contra o Egito, e encherão a terra de mortos.

And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

E eu secarei os rios, e venderei a terra, entregando-a na mão dos maus, e assolarei a terra e a sua plenitude pela mão dos estranhos; eu, o Senhor, o disse.

Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

Assim diz o Senhor Deus: Também destruirei os ídolos, e farei cessar de Mênfis as imagens; e não mais haverá um príncipe na terra do Egito; e porei o temor na terra do Egito.

And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

E assolarei a Patros, e porei fogo a Zoã, e executarei juízos em Tebas;

And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

e derramarei o meu furor sobre Pelúsio, a fortaleza do Egito, e exterminarei a multidão de Tebas;

And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

também atearei um fogo no Egito; Pelúsio terá angústia, Tebas será destruída, e Mênfis terá adversários em pleno dia.

The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

Os mancebos de Om e Pi-Besete cairão à espada, e estas cidades irão ao cativeiro.

At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

E em Tapanes se escurecerá o dia, quando eu quebrar ali os jugos do Egito, e nela cessar a soberba do seu poder; quanto a ela, uma nuvem a cobrirá, e suas filhas irão ao cativeiro.

Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

Assim executarei juízos no Egito, e saberão que eu sou o Senhor.

And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

E sucedeu no ano undécimo, no mês primeiro, aos sete do mês, que veio a mim a palavra do Senhor, dizendo:

Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

Filho do homem, eu quebrei o braço de Faraó, rei do Egito; e eis que não foi atado para se lhe aplicar remédios curativos, nem se lhe porão ligaduras para o atar, para torná-lo forte, a fim de pegar na espada.

Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

Portanto assim diz o Senhor Deus: Eis que eu estou contra Faraó, rei do Egito, e quebrarei os seus braços, assim o forte como o que já foi quebrado; e farei cair da sua mão a espada.

And I will scatter the Egyptians among the nations, and will disperse them through the countries.

E espalharei os egípcios entre as nações, e os dispersarei pelas terras.

And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

Mas fortalecerei os braços do rei de Babilônia, e pôr-lhe-ei na mão a minha espada; quebrarei, porém, os braços de Faraó, e diante daquele gemerá como quem está mortalmente ferido.

But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

Eu sustentarei os braços do rei de Babilônia, mas os braços de Faraó cairão; e saberão que eu sou o Senhor, quando eu puser a minha espada na mão do rei de Babilônia, e ele a estender sobre a terra do Egito.

And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

E espalharei os egípcios entre as nações, e os dispersarei pelas terras; saberão assim que eu sou o Senhor.

Ezekiel 31 - Ezequiel 31


Ezekiel Chapter 31 King James Bible - Ezequiel Capítulo 31 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 30
Ezequiel 30

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 31

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

Também sucedeu, no ano undécimo, no terceiro mês, ao primeiro do mês, que veio a mim a palavra do Senhor, dizendo:

Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

Filho do homem, dize a Faraó, rei do Egito, e à sua multidão: A quem és semelhante na tua grandeza?

Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

Eis que o assírio era como um cedro do Líbano, de ramos formosos, de sombrosa ramagem e de alta estatura; e a sua copa estava entre os ramos espessos.

The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

As águas nutriram-no, o abismo fê-lo crescer; as suas correntes corriam em torno da sua plantação; assim ele enviava os seus regatos a todas as árvores do campo.

Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

Por isso se elevou a sua estatura sobre todas as árvores do campo, e se multiplicaram os seus ramos, e se alongaram as suas varas, por causa das muitas águas nas suas raizes.

All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

Todas as aves do céu se aninhavam nos seus ramos; e todos os animais do campo geravam debaixo dos seus ramos; e à sua sombra habitavam todos os grandes povos.

Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

Assim era ele formoso na sua grandeza, na extensão dos seus ramos, porque a sua raiz estava junto às muitas águas.

The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

Os cedros no jardim de Deus não o podiam esconder; as faias não igualavam os seus ramos, e os plátanos não eram como as suas varas; nenhuma árvore no jardim de Deus se assemelhava a ele na sua formosura.

I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

Formoso o fiz pela abundância dos seus ramos; de modo que tiveram inveja dele todas as árvores do Edem que havia no jardim de Deus.

Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

Portanto assim diz o Senhor Deus: Como se elevou na sua estatura, e se levantou a sua copa no meio dos espessos ramos, e o seu coração se ufanava da sua altura,

I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

eu o entregarei na mão da mais poderosa das nações, que lhe dará o tratamento merecido. Eu já o lancei fora.

And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

Estrangeiros, da mais terrível das nações, o cortarão, e o deixarão; cairão os seus ramos sobre os montes e por todos os vales, e os seus renovos serão quebrados junto a todas as correntes da terra; e todos os povos da terra se retirarão da sua sombra, e o deixarão.

Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

Todas as aves do céu habitarão sobre a sua ruína, e todos os animais do campo estarão sobre os seus ramos;

To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

para que nenhuma de todas as árvores junto às águas se exalte na sua estatura, nem levante a sua copa no meio dos ramos espessos, nem se levantem na sua altura os seus poderosos, sim, todos os que bebem água; porque todos eles estão entregues à morte, até as partes inferiores da terra, no meio dos filhos dos homens, juntamente com os que descem a cova.

Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

Assim diz o Senhor Deus: No dia em que ele desceu ao Seol, fiz eu que houvesse luto; cobri o abismo, por sua causa, e retive as suas correntes, e detiveram-se as grandes águas; e fiz que o Líbano o pranteasse; e todas as árvores do campo por causa dele desfaleceram.

I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

Farei tremer as nações ao som da sua queda, quando o fizer descer ao Seol juntamente com os que descem à cova; e todas as árvores do Edem a flor e o melhor do Líbano, todas as que bebem águas, se consolarão nas partes inferiores da terra;

They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

também juntamente com ele descerão ao Seol, ajuntar-se aos que foram mortos à espada; sim, aos que foram seu braço, e que habitavam à sua sombra no meio das nações.

To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

A quem, pois, és semelhante em glória e em grandeza entre as árvores do Eden? Todavia serás precipitado juntamente com as árvores do Eden às partes inferiores da terra; no meio dos incircuncisos jazerás com os que foram mortos à espada: este é Faraó e toda a sua multidão, diz o Senhor Deus.

Ezekiel 32 - Ezequiel 32


Ezekiel Chapter 32 King James Bible - Ezequiel Capítulo 32 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 31
Ezequiel 31

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 32

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

Sucedeu que, no ano duodécimo, no mês duodécimo, ao primeiro do mês, veio a mim a palavra do Senhor, dizendo:

Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

Filho do homem, faze uma lamentação sobre Faraó, rei do Egito, e dize-lhe: Foste assemelhado a um leão novo entre as nações; contudo tu és como um dragão nos mares; pulavas nos teus rios e os sujavas, turvando com os pés as suas águas.

Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

Assim diz o Senhor Deus: Estenderei sobre ti a minha rede por meio duma companhia de muitos povos, e eles te alçarão na minha rede.

Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

Então te deixarei em terra; sobre a face do campo te lançarei, e farei pousar sobre ti todas as aves do céu, e fartarei de ti os animais de toda a terra.

And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

E porei as tuas carnes sobre os montes, e encherei os vales da tua altura.

I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

Também com o teu sangue regarei a terra onde nadas, até os montes; e as correntes se encherão de ti.

And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

E, apagando-te eu, cobrirei o céu, e enegrecerei as suas estrelas; ao sol encobrirei com uma nuvem, e a lua não dará a sua luz.

All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

Todas as brilhantes luzes do céu, eu as enegrecerei sobre ti, e trarei trevas sobre a tua terra, diz o Senhor Deus.

I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

E afligirei o coração de muitos povos, quando eu levar a efeito a tua destruição entre as nações, até as terras que não conheceste.

Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

Demais farei com que muitos povos fiquem pasmados a teu respeito, e os seus reis serão sobremaneira amedrontados, quando eu brandir a minha espada diante deles; e estremecerão a cada momento, cada qual pela sua vida, no dia da tua queda.

For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

Pois assim diz o Senhor Deus: A espada do rei de Babilônia virá sobre ti.

By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

Farei cair a tua multidão pelas espadas dos valentes; terríveis dentre as nações são todos eles; despojarão a soberba do Egito, e toda a sua multidão será destruída.

I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

Exterminarei também todos os seus animais de junto às muitas águas; não as turvará mais pé de homem, não as turvarão unhas de animais.

Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

Então tornarei claras as suas águas, e farei correr os seus rios como o azeite, diz o Senhor Deus.

When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

Quando eu tornar desolada a terra do Egito, e ela for despojada da sua plenitude, e quando eu ferir a todos os que nela habitarem, então saberão que eu sou o Senhor.

This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

Esta é a lamentação que se fará; que as filhas das nações farão sobre o Egito e sobre toda a sua multidão, diz o Senhor Deus.

It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

Também sucedeu que, no ano duodécimo, aos quinze do mês, veio a mim a palavra do Senhor, dizendo:

Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

Filho do homem, pranteia sobre a multidão do Egito, e faze-a descer, a ela e às filhas das nações majestosas, até as partes inferiores da terra, juntamente com os que descem à cova.

Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

A quem sobrepujas tu em beleza? Desce, e deita-te com os incircuncisos.

They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

No meio daqueles que foram mortos à espada eles cairão; à espada ela está entregue; arrastai-a e a toda a sua multidão.

The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

Os poderosos entre os valentes lhe falarão desde o meio do Seol, com os que o socorrem; já desceram, jazem quietos os incircuncisos, mortos a espada.

Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

Ali está Assur com toda a sua companhia. Em redor dele estão os seus sepulcros; todos eles foram mortos, caíram à espada.

Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

Os seus sepulcros foram postos no mais interior da cova, e a sua companhia está em redor do seu sepulcro; foram mortos, caíram à espada todos esses que tinham causado espanto na terra dos viventes.

There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

Ali está Elão com toda a sua multidão em redor do seu sepulcro; foram mortos, cairam a espada, e desceram incircuncisos às partes inferiores da terra, todos esses que causaram terror na terra dos viventes; e levaram a sua vergonha juntamente com os que descem à cova.

They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

No meio dos mortos lhe puseram a cama entre toda a sua multidão; ao redor dele estão os seus sepulcros; todos esses incircuncisos foram mortos à espada; porque causaram terror na terra dos viventes; e levaram a sua vergonha com os que descem à cova. Está posto no meio dos mortos.

There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

Ali estão Meseque, Tubal e toda a sua multidão; ao redor deles estão os seus sepulcros; todos esses incircuncisos foram mortos à espada; porque causaram terror na terra dos viventes.

And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

E não jazem com os valentes que dentre os incircuncisos caíram, os quais desceram ao Seol com as suas armas de guerra e puseram as suas espadas debaixo das suas cabeças, tendo os seus escudos sobre os seus ossos; porque eram o terror dos poderosos na terra dos viventes.

Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

Mas tu serás quebrado no meio dos incircuncisos, e jazerás com os que foram mortos a espada.

There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

Ali está Edom, os seus reis e todos os seus príncipes, que no seu poder foram postos com os que foram mortos à espada; estes jazerão com os incircuncisos e com os que descem a cova.

There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

Ali estão os príncipes do norte, todos eles, e todos os sidônios, que desceram com os mortos; envergonhados são pelo terror causado pelo seu poder; jazem incircuncisos com os que foram mortos à espada, e levam a sua vergonha com os que descem à cova.

Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

Faraó os verá, e se consolará sobre toda a sua multidão; sim, o próprio Faraó, e todo o seu exército, traspassados à espada, diz o Senhor Deus.

For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Pois também eu pus o terror dele na terra dos viventes; pelo que jazerá no meio dos incircuncisos, com os mortos à espada, o próprio Faraó e toda a sua multidão, diz o Senhor Deus.

Ezekiel 33 - Ezequiel 33


Ezekiel Chapter 33 King James Bible - Ezequiel Capítulo 33 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 32
Ezequiel 32

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 33

Again the word of the LORD came unto me, saying,

Ainda veio a mim a palavra do Senhor, dizendo:

Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

Filho do homem, fala aos filhos do teu povo, e dize-lhes: Quando eu fizer vir a espada sobre a terra, e o povo da terra tomar um dos seus, e o constituir por seu atalaia;

If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

se, quando ele vir que a espada vem sobre a terra, tocar a trombeta e avisar o povo;

Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

então todo aquele que ouvir o som da trombeta, e não se der por avisado, e vier a espada, e o levar, o seu sangue será sobre a sua cabeça.

He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

Ele ouviu o som da trombeta, e não se deu por avisado; o seu sangue será sobre ele. Se, porém, se desse por avisado, salvaria a sua vida.

But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

Mas se, quando o atalaia vir que vem a espada, não tocar a trombeta, e não for avisado o povo, e vier a espada e levar alguma pessoa dentre eles, este tal foi levado na sua iniqüidade, mas o seu sangue eu o requererei da mão do atalaia.

So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

Quanto a ti, pois, ó filho do homem, eu te constituí por atalaia sobre a casa de Israel; portanto ouve da minha boca a palavra, e da minha parte dá-lhes aviso.

When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

Se eu disser ao ímpio: O ímpio, certamente morrerás; e tu não falares para dissuadir o ímpio do seu caminho, morrerá esse ímpio na sua iniqüidade, mas o seu sangue eu o requererei da tua mão.

Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

Todavia se advertires o ímpio do seu caminho, para que ele se converta, e ele não se converter do seu caminho, morrerá ele na sua iniqüidade; tu, porém, terás livrado a tua alma.

Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

Tu, pois, filho do homem, dize à casa de Israel: Assim falais vós, dizendo: Visto que as nossas transgressões e os nossos pecados estão sobre nós, e nós definhamos neles, como viveremos então?

Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

Dize-lhes: Vivo eu, diz o Senhor Deus, que não tenho prazer na morte do ímpio, mas sim em que o ímpio se converta do seu caminho, e viva. Convertei-vos, convertei-vos dos vossos maus caminhos; pois, por que morrereis, ó casa de Israel?

Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

Portanto tu, filho do homem, dize aos filhos do teu povo: A justiça do justo não o livrará no dia da sua transgressão; e, quanto à impiedade do ímpio, por ela não cairá ele no dia em que se converter da sua impiedade; nem o justo pela justiça poderá viver no dia em que pecar.

When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

Quando eu disser ao justo que certamente viverá, e ele, confiando na sua justiça, praticar iniqüidade, nenhuma das suas obras de justiça será lembrada; mas na sua iniqüidade, que praticou, nessa morrerá.

Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

Demais, quando eu também disser ao ímpio: Certamente morrerás; se ele se converter do seu pecado, e praticar a retidão

If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

se esse ímpio, restituir o penhor, devolver o que ele tinha furtado, e andar nos estatutos da vida, não praticando a iniqüidade, certamente viverá, não morrerá.

None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

Nenhum de todos os seus pecados que cometeu será lembrado contra ele; praticou a retidão e a justiça, certamente viverá.

Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

Todavia, os filhos do teu povo dizem: Não é reto o caminho do Senhor; mas o próprio caminho deles é que não é reto.

When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

Quando o justo se apartar da sua justiça, praticando a iniqüidade, morrerá nela;

But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

e, quando o ímpio se converter da sua impiedade, e praticar a retidão e a justiça, por estas viverá.

Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

Todavia, vós dizeis: Não é reto o caminho do Senhor. Julgar-vos-ei a cada um conforme os seus caminhos, ó casa de Israel.

And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

No ano duodécimo do nosso cativeiro, no décimo mês, aos cinco dias do mês, veio a mim um que tinha escapado de Jerusalém, dizendo: Caída está a cidade.

Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

Ora a mão do Senhor estivera sobre mim pela tarde, antes que viesse o que tinha escapado; e ele abrirá a minha boca antes que esse homem viesse ter comigo pela manhã; assim se abriu a minha boca, e não fiquei mais em silêncio.

Then the word of the LORD came unto me, saying,

Então veio a mim a palavra do Senhor, dizendo:

Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

Filho do homem, os moradores destes lugares desertos da terra de Israel costumam dizer: Abraão era um só, contudo possuiu a terra; mas nós somos muitos; certamente nos é dada a terra por herança.

Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

Dize-lhes portanto: Assim diz o Senhor Deus: Comeis a carne com o seu sangue, e levantais vossos olhos para os vossos ídolos, e derramais sangue! porventura haveis de possuir a terra?

Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

Vós vos estribais sobre a vossa espada; cometeis abominações, e cada um contamina a mulher do seu próximo! e haveis de possuir a terra?

Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

Assim lhes dirás: Assim disse o Senhor Deus: Vivo eu, que os que estiverem em lugares desertos cairão à espada, e o que estiver no campo aberto eu o entregarei às feras para ser devorado, e os que estiverem em lugares fortes e em cavernas morrerão de peste.

For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

E tornarei a terra em desolação e espanto, e cessará a soberba do seu poder; e os montes de Israel ficarão tão desolados que ninguém passará por eles.

Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

Então saberão que eu sou o Senhor, quando eu tornar a terra em desolação e espanto, por causa de todas as abominações que cometeram.

Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

Quanto a ti, ó filho do homem, os filhos do teu povo falam de ti junto às paredes e nas portas das casas; e fala um com o outro, cada qual a seu irmão, dizendo: Vinde, peço-vos, e ouvi qual seja a palavra que procede do Senhor.

And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

E eles vêm a ti, como o povo costuma vir, e se assentam diante de ti como meu povo, e ouvem as tuas palavras, mas não as põem por obra; pois com a sua boca professam muito amor, mas o seu coração vai após o lucro.

And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

E eis que tu és para eles como uma canção de amores, canção de quem tem voz suave, e que bem tange; porque ouvem as tuas palavras, mas não as põem por obra.

And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

Quando suceder isso (e há de suceder), saberão que houve no meio deles um profeta.

Ezekiel 34 - Ezequiel 34


Ezekiel Chapter 34 King James Bible - Ezequiel Capítulo 34 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 33
Ezequiel 33

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 34

And the word of the LORD came unto me, saying,

Veio a mim a palavra do Senhor, dizendo:

Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

Filho do homem, profetiza contra os pastores de Israel; profetiza, e dize aos pastores: Assim diz o Senhor Deus: Ai dos pastores de Israel que se apascentam a si mesmos! Não devem os pastores apascentar as ovelhas?

Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

Comeis a gordura, e vos vestis da lã; matais o cevado; mas não apascentais as ovelhas.

The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

A fraca não fortalecestes, a doente não curastes, a quebrada não ligastes, a desgarrada não tornastes a trazer, e a perdida não buscastes; mas dominais sobre elas com rigor e dureza.

And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

Assim se espalharam, por não haver pastor; e tornaram-se pasto a todas as feras do campo, porquanto se espalharam.

My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

As minhas ovelhas andaram desgarradas por todos os montes, e por todo alto outeiro; sim, as minhas ovelhas andaram espalhadas por toda a face da terra, sem haver quem as procurasse, ou as buscasse.

Therefore, ye shepherds, hear the word of the LORD;

Portanto, ó pastores, ouvi a palavra do Senhor:

As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

Vivo eu, diz o Senhor Deus, que porquanto as minhas ovelhas foram entregues à rapina, e as minhas ovelhas vieram a servir de pasto a todas as feras do campo, por falta de pastor, e os meus pastores não procuraram as minhas ovelhas, pois se apascentaram a si mesmos, e não apascentaram as minhas ovelhas;

Therefore, O ye shepherds, hear the word of the LORD;

portanto, ó pastores, ouvi a palavra do Senhor:

Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

Assim diz o Senhor Deus: Eis que eu estou contra os pastores; das suas mãos requererei as minhas ovelhas, e farei que eles deixem de apascentar as ovelhas, de sorte que não se apascentarão mais a si mesmos. Livrarei as minhas ovelhas da sua boca, para que não lhes sirvam mais de pasto.

For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

Porque assim diz o Senhor Deus: Eis que eu, eu mesmo, procurarei as minhas ovelhas, e as buscarei.

As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

Como o pastor busca o seu rebanho, no dia em que está no meio das suas ovelhas dispersas, assim buscarei as minhas ovelhas. Livrá-las-ei de todos os lugares por onde foram espalhadas, no dia de nuvens e de escuridão.

And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

Sim, tirá-las-ei para fora dos povos, e as congregarei dos países, e as introduzirei na sua terra, e as apascentarei sobre os montes de Israel, junto às correntes d`água, e em todos os lugares habitados da terra.

I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

Em bons pastos as apascentarei, e nos altos montes de Israel será o seu curral; deitar-se-ão ali num bom curral, e pastarão em pastos gordos nos montes de Israel.

I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

Eu mesmo apascentarei as minhas ovelhas, e eu as farei repousar, diz o Senhor Deus.

I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

A perdida buscarei, e a desgarrada tornarei a trazer; a quebrada ligarei, e a enferma fortalecerei; e a gorda e a forte vigiarei. Apascentá-las-ei com justiça.

And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

Quanto a vós, ó ovelhas minhas, assim diz o Senhor Deus: Eis que eu julgarei entre ovelhas e ovelhas, entre carneiros e bodes.

Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

Acaso não vos basta fartar-vos do bom pasto, senão que pisais o resto de vossos pastos aos vossos pés? e beber as águas limpas, senão que sujais o resto com os vossos pés?

And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

E as minhas ovelhas hão de comer o que haveis pisado, e beber o que haveis sujado com os vossos pés.

Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

Por isso o Senhor Deus assim lhes diz: Eis que eu, eu mesmo, julgarei entre a ovelha gorda e a ovelha magra.

Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

Porquanto com o lado e com o ombro dais empurrões, e com as vossas pontas escorneais todas as fracas, até que as espalhais para fora,

Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

portanto salvarei as minhas ovelhas, e não servirão mais de presa; e julgarei entre ovelhas e ovelhas.

And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

E suscitarei sobre elas um só pastor para as apascentar, o meu servo Davi. Ele as apascentará, e lhes servirá de pastor.

And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

E eu, o Senhor, serei o seu Deus, e o meu servo Davi será príncipe no meio delas; eu, o Senhor, o disse.

And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

Farei com elas um pacto de paz; e removerei da terra os animais ruins, de sorte que elas habitarão em segurança no deserto, e dormirão nos bosques.

And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

E delas e dos lugares ao redor do meu outeiro farei uma bênção; e farei descer a chuva a seu tempo; chuvas de bênçãos serão.

And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

E as árvores do campo darão o seu fruto, e a terra dará a sua novidade, e estarão seguras na sua terra; saberão que eu sou o Senhor, quando eu quebrar os canzis do seu jugo e as livrar da mão dos que se serviam delas.

And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

Pois não servirão mais de presa aos gentios, nem as devorarão mais os animais da terra; mas habitarão seguramente, e ninguém haverá que as espante.

And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

Também lhes levantarei uma plantação de renome, e nunca mais serão consumidas pela fome na terra, nem mais levarão sobre si o opróbrio das nações.

Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

Saberão, porém, que eu, o Senhor seu Deus, estou com elas, e que elas são o meu povo, a casa de Israel, diz o Senhor Deus.

And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Vós, ovelhas minhas, ovelhas do meu pasto, sois homens, e eu sou o vosso Deus, diz o Senhor Deus.

Ezekiel 35 - Ezequiel 35


Ezekiel Chapter 35 King James Bible - Ezequiel Capítulo 35 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 34
Ezequiel 34

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 35

Moreover the word of the LORD came unto me, saying,

Veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face against mount Seir, and prophesy against it,

Filho do homem, dirige o teu rosto contra o monte Seir, e profetiza contra ele.

And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

E dize-lhe: Assim diz o Senhor Deus: Eis que eu estou contra ti, ó monte Seir, e estenderei a minha mão contra ti, e te tornarei em desolação e espanto.

I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

Farei desertas as tuas cidades, e tu serás assolado; e saberás que eu sou o Senhor.

Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

Pois que guardaste perpétua inimizade, e entregaste os filhos de Israel ao poder da espada no tempo da sua calamidade, no tempo do castigo final;

Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

por isso vivo eu, diz o Senhor Deus, que te prepararei para sangue, e o sangue te perseguirá; visto que não aborreceste o sangue, por isso o sangue te perseguirá.

Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

Farei do monte Seir um espanto e uma desolação, e exterminarei dele o que por ele passar, e o que por ele voltar;

And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

e encherei os seus montes dos seus mortos; nos teus outeiros, e nos teus vales, e em todas as tuas correntes d`água cairão os mortos à espada.

I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

Em desolações perpétuas te porei, e não serão habitadas as tuas cidades. Então sabereis que eu sou o Senhor.

Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

Visto como dizes: Estes dois povos e estas duas terras serão meus, e havemos de possuí-los, sendo que o Senhor se achava ali;

Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

portanto, vivo eu, diz o Senhor Deus, que procederei conforme a tua ira, e conforme a tua inveja, de que usaste, no teu ódio contra eles; e me darei a conhecer entre eles, quando eu te julgar.

And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

E saberás que eu, o Senhor, ouvi todas as tuas blasfêmias, que proferiste contra os montes de Israel, dizendo: Já estão assolados, a nós nos são entregues por pasto.

Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

Vós vos engrandecestes contra mim com a vossa boca, e multiplicastes as vossas palavras contra mim. Eu o ouvi.

Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

Assim diz o Senhor Deus: Quando a terra toda se alegrar, a ti te farei uma desolação.

As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Como te alegraste com a herança da casa de Israel, porque foi assolada, assim eu te farei a ti: assolado serás, ó monte Seir, e todo o Edom, sim, todo ele; e saberão que eu sou o Senhor.

Ezekiel 36 - Ezequiel 36


Ezekiel Chapter 36 King James Bible - Ezequiel Capítulo 36 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 35
Ezequiel 35

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 36

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

Tu, ó filho do homem, profetiza aos montes de Israel, e dize: Montes de Israel, ouvi a palavra do Senhor.

Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

Assim diz o Senhor Deus: Pois que disse o inimigo contra vós: Ah! ah! e: As alturas antigas são nossas para as possuirmos;

Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

portanto, profetiza, e dize: Assim diz o Senhor Deus: Porquanto, sim, porquanto vos assolaram e vos devoraram de todos os lados, para que ficásseis feitos herança do resto das nações, e tendes andado em lábios paroleiros, e chegastes a ser a infâmia do povo;

Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

portanto, ouvi, ó montes de Israel, a palavra do Senhor Deus: Assim diz o Senhor Deus aos montes e aos outeiros, às correntes d`água e aos vales, aos desertos assolados e às cidades desamparadas, que se tornaram presa e escarnio para o resto das nações que estão ao redor delas;

Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

portanto, assim diz o Senhor Deus: Certamente no fogo do meu zelo falei contra o resto das nações, e contra todo o Edom, que se apropriaram da minha terra, com toda a alegria de seu coração, e com menosprezo da alma, para a lançarem fora a rapina;

Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

portanto, profetiza sobre a terra de Israel, e dize aos montes e aos outeiros, às correntes d`água e aos vales: Assim diz o Senhor Deus: Eis que falei no meu zelo e no meu furor, porque levastes sobre vós o opróbrio das nações.

Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

Portanto, assim diz o Senhor Deus: Eu levantei a minha mão, jurando: Certamente as nações que estão ao redor de vós levarão o seu opróbrio sobre si mesmas.

But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

Mas vós, ó montes de Israel, vós produzireis os vossos ramos, e dareis o vosso fruto para o meu povo de Israel, pois já está prestes a vir.

For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

pois eis que eu estou convosco, e eu me voltarei para vós, e sereis lavrados e semeados;

And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

e multiplicarei homens sobre vós, a toda a casa de Israel, a toda ela; e as cidades serão habitadas, e os lugares devastados serão edificados.

And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

Também sobre vós multiplicarei homens e animais, e eles se multiplicarão, e frutificarão. E farei que sejais habitados como dantes, e vos tratarei melhor do que nos vossos princípios. Então sabereis que eu sou o Senhor.

Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

E sobre vós farei andar homens, o meu povo de Israel; eles te possuirão, e tu serás a sua herança, e nunca mais os desfilharás.

Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

Assim diz o Senhor Deus: Visto como vos dizem: Tu devoras os homens, e tens desfilhado a tua nação;

Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

por isso tu não devorarás mais os homens, nem desfilharás mais a tua nação, diz o Senhor Deus.

Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

Não te permitirei ouvir mais a afronta das nações; e não levaras mais sobre ti o opróbrio dos povos, nem farás tropeçar mais a tua nação, diz o Senhor Deus.

Moreover the word of the LORD came unto me, saying,

Veio a mim a palavra do Senhor, dizendo:

Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

Filho do homem, quando a casa de Israel habitava na sua terra, então eles a contaminaram com os seus caminhos e com as suas ações. Como a imundícia de uma mulher em sua separação, tal era o seu caminho diante de mim.

Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

Derramei, pois, o meu furor sobre eles, por causa do sangue que derramaram sobre a terra, e porque a contaminaram com os seus ídolos;

And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

e os espalhei entre as nações, e foram dispersos pelas terras; conforme os seus caminhos, e conforme os seus feitos, eu os julguei.

And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

E, chegando às nações para onde foram, profanaram o meu santo nome, pois se dizia deles: São estes o povo do Senhor, e tiveram de sair da sua terra.

But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

Mas eu os poupei por amor do meu santo nome, que a casa de Israel profanou entre as nações para onde foi.

Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

Dize portanto à casa de Israel: Assim diz o Senhor Deus: Não é por amor de vós que eu faço isto, o casa de Israel; mas em atenção ao meu santo nome, que tendes profanado entre as nações para onde fostes;

And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

e eu santificarei o meu grande nome, que foi profanado entre as nações, o qual profanastes no meio delas; e as nações saberão que eu sou o Senhor, diz o Senhor Deus, quando eu for santificado aos seus olhos.

For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

Pois vos tirarei dentre as nações, e vos congregarei de todos os países, e vos trarei para a vossa terra.

Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

Então aspergirei água pura sobre vós, e ficareis purificados; de todas as vossas imundícias, e de todos os vossos ídolos, vos purificarei.

A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

Também vos darei um coração novo, e porei dentro de vós um espírito novo; e tirarei da vossa carne o coração de pedra, e vos darei um coração de carne.

And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

Ainda porei dentro de vós o meu Espírito, e farei que andeis nos meus estatutos, e guardeis as minhas ordenanças, e as observeis.

And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

E habitareis na terra que eu dei a vossos pais, e vós sereis o meu povo, e eu serei o vosso Deus.

I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

Pois eu vos livrarei de todas as vossas imundícias; e chamarei o trigo, e o multiplicarei, e não trarei fome sobre vós;

And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

mas multiplicarei o fruto das árvores, e a novidade do campo, para que não mais recebais o opróbrio da fome entre as nações.

Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

Então vos lembrareis dos vossos maus caminhos, e dos vossos feitos que não foram bons; e tereis nojo em vós mesmos das vossas iniqüidades e das vossas abominações.

Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

Não é por amor de vós que eu faço isto, diz o Senhor Deus, notório vos seja; envergonhai-vos, e confundi-vos por causa dos vossos caminhos, ó casa de Israel.

Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

Assim diz o Senhor Deus: No dia em que eu vos purificar de todas as vossas iniqüidades, então farei com que sejam habitadas as cidades e sejam edificados os lugares devastados.

And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

E a terra que estava assolada será lavrada, em lugar de ser uma desolação aos olhos de todos os que passavam.

And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

E dirão: Esta terra que estava assolada tem-se tornado como jardim do Eden; e as cidades solitárias, e assoladas, e destruídas, estão fortalecidas e habitadas.

Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

Então as nações que ficarem de resto em redor de vós saberão que eu, o Senhor, tenho reedificado as cidades destruídas, e plantado o que estava devastado. Eu, o Senhor, o disse, e o farei.

Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

Assim diz o Senhor Deus: Ainda por isso serei consultado da parte da casa de Israel, que lho faça; multiplicá-los-ei como a um rebanho.

As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Como o rebanho para os sacrifícios, como o rebanho de Jerusalém nas suas solenidades, assim as cidades desertas se encherão de famílias; e saberão que eu sou o Senhor.

Ezekiel 37 - Ezequiel 37


Ezekiel Chapter 37 King James Bible - Ezequiel Capítulo 37 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 36
Ezequiel 36

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 37

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

Veio sobre mim a mão do Senhor; e ele me levou no Espírito do Senhor, e me pôs no meio do vale que estava cheio de ossos;

And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

e me fez andar ao redor deles. E eis que eram muito numerosos sobre a face do vale; e eis que estavam sequíssimos.

And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

Ele me perguntou: Filho do homem, poderão viver estes ossos? Respondi: Senhor Deus, tu o sabes.

Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

Então me disse: Profetiza sobre estes ossos, e dize-lhes: Ossos secos, ouvi a palavra do Senhor.

Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

Assim diz o Senhor Deus a estes ossos: Eis que vou fazer entrar em vós o fôlego da vida, e vivereis.

And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

E porei nervos sobre vós, e farei crescer carne sobre vós, e sobre vos estenderei pele, e porei em vós o fôlego da vida, e vivereis. Então sabereis que eu sou o Senhor.

So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

Profetizei, pois, como se me deu ordem. Ora enquanto eu profetizava, houve um ruído; e eis que se fez um rebuliço, e os ossos se achegaram, osso ao seu osso.

And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

E olhei, e eis que vieram nervos sobre eles, e cresceu a carne, e estendeu-se a pele sobre eles por cima; mas não havia neles fôlego.

Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

Então ele me disse: Profetiza ao fôlego da vida, profetiza, ó filho do homem, e dize ao fôlego da vida: Assim diz o Senhor Deus: Vem dos quatro ventos, ó fôlego da vida, e assopra sobre estes mortos, para que vivam.

So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

Profetizei, pois, como ele me ordenara; então o fôlego da vida entrou neles e viveram, e se puseram em pé, um exército grande em extremo.

Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

Então me disse: Filho do homem, estes ossos são toda a casa de Israel. Eis que eles dizem: Os nossos ossos secaram-se, e pereceu a nossa esperança; estamos de todo cortados.

Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

Portanto profetiza, e dize-lhes: Assim diz o Senhor Deus: Eis que eu vos abrirei as vossas sepulturas, sim, das vossas sepulturas vos farei sair, ó povo meu, e vos trarei à terra de Israel.

And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

E quando eu vos abrir as sepulturas, e delas vos fizer sair, ó povo meu, sabereis que eu sou o Senhor.

And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

E porei em vós o meu Espírito, e vivereis, e vos porei na vossa terra; e sabereis que eu, o Senhor, o falei e o cumpri, diz o Senhor.

The word of the LORD came again unto me, saying,

A palavra do Senhor veio a mim, dizendo:

Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

Tu, pois, ó filho do homem, toma um pau, e escreve nele: Por Judá e pelos filhos de Israel, seus companheiros. Depois toma outro pau, e escreve nele: Por José, vara de Efraim, e por toda a casa de Israel, seus companheiros;

And join them one to another into one stick; and they shall become one in thine hand.

e ajunta um ao outro, para que se unam, e se tornem um só na tua mão.

And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

E quando te falarem os filhos do teu povo, dizendo: Porventura não nos declararás o que queres dizer com estas coisas?

Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

Tu lhes dirás: Assim diz o Senhor Deus: Eis que eu tomarei a vara de José, que esteve na mão de Efraim, e as das tribos de Israel, suas companheiras, e lhes ajuntarei a vara de Judá, e farei delas uma só vara, e elas se farão uma só na minha mão.

And the sticks whereon thou writest shall be in thine hand before their eyes.

E os paus, sobre que houveres escrito, estarão na tua mão, perante os olhos deles.

And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

Dize-lhes pois: Assim diz o Senhor Deus: Eis que eu tomarei os filhos de Israel dentre as nações para onde eles foram, e os congregarei de todos os lados, e os introduzirei na sua terra;

And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

e deles farei uma nação na terra, nos montes de Israel, e um rei será rei de todos eles; e nunca mais serão duas nações, nem de maneira alguma se dividirão para o futuro em dois reinos;

Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

nem se contaminarão mais com os seus ídolos, nem com as suas abominações, nem com qualquer uma das suas transgressões; mas eu os livrarei de todas as suas apostasias com que pecaram, e os purificarei. Assim eles serão o meu povo, e eu serei o seu Deus.

And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

Também meu servo Davi reinará sobre eles, e todos eles terão um pastor só; andarão nos meus juízos, e guardarão os meus estatutos, e os observarão.

And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

Ainda habitarão na terra que dei a meu servo Jacó, na qual habitaram vossos pais; nela habitarão, eles e seus filhos, e os filhos de seus filhos, para sempre; e Davi, meu servo, será seu príncipe eternamente.

Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

Farei com eles um pacto de paz, que será um pacto perpétuo. E os estabelecerei, e os multiplicarei, e porei o meu santuário no meio deles para sempre.

My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

Meu tabernáculo permanecerá com eles; e eu serei o seu Deus e eles serão o meu povo.

And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

E as nações saberão que eu sou o Senhor que santifico a Israel, quando estiver o meu santuário no meio deles para sempre.

Ezekiel 38 - Ezequiel 38


Ezekiel Chapter 38 King James Bible - Ezequiel Capítulo 38 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 37
Ezequiel 37

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 38

And the word of the LORD came unto me, saying,

Veio a mim a palavra do Senhor, dizendo:

Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

Filho do homem, dirige o teu rosto para Gogue, terra de Magogue, príncipe e chefe de Meseque e Tubal, e profetiza contra ele,

And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

e dize: Assim diz o Senhor Deus: Eis que eu sou contra ti, ó Gogue, príncipe e chefe de Meseque e Tubal;

And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

e te farei voltar, e porei anzóis nos teus queixos, e te levarei a ti, com todo o teu exército, cavalos e cavaleiros, todos eles vestidos de armadura completa, uma grande companhia, com pavês e com escudo, manejando todos a espada;

Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

Pérsia, Cuche, e os de Pute com eles, todos com escudo e capacete;

Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

Gomer, e todas as suas tropas; a casa de Togarma no extremo norte, e todas as suas tropas; sim, muitos povos contigo.

Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

Prepara-te, sim, dispõe-te, tu e todas as tuas companhias que se reuniram a ti, e serve-lhes tu de guarda.

After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

Depois de muitos dias serás visitado. Nos últimos anos virás à terra que é restaurada da guerra, e onde foi o povo congregado dentre muitos povos aos montes de Israel, que haviam estado desertos por longo tempo; mas aquela terra foi tirada dentre os povos, e todos os seus moradores estão agora seguros.

Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

Então subirás, virás como uma tempestade, far-te-ás como uma nuvem para cobrir a terra, tu e todas as tuas tropas, e muitos povos contigo.

Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

Assim diz o Senhor Deus: Acontecerá naquele dia que terás altivos projetos no teu coração, e maquinarás um mau designio.

And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

E dirás: Subirei contra a terra das aldeias não muradas; irei contra os que estão em repouso, que habitam seguros, habitando todos eles sem muro, e sem ferrolho nem portas;

To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

a fim de tomares o despojo, e de arrebatares a presa, e tornares a tua mão contra os lugares desertos que agora se acham habitados, e contra o povo que foi congregado dentre as nações, o qual adquiriu gado e bens, e habita no meio da terra.

Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

Sabá, e Dedã, e os mercadores de Társis, com todos os seus leões novos, te dirão: Vens tu para tomar o despojo? Ajuntaste o teu bando para arrebatar a presa, para levar a prata e o ouro, para tomar o gado e os bens, para saquear grande despojo?

Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

Portanto, profetiza, ó filho do homem, e dize a Gogue: Assim diz o Senhor Deus: Acaso naquele dia, quando o meu povo Israel habitar seguro, não o saberás tu?

And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

Virás, pois, do teu lugar, lá do extremo norte, tu e muitos povos contigo, montados todos a cavalo, uma grande companhia e um exército numeroso;

And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

e subirás contra o meu povo Israel, como uma nuvem, para cobrir a terra. Nos últimos dias hei de trazer-te contra a minha terra, para que as nações me conheçam a mim, quando eu tiver vindicado a minha santidade em ti, ó Gogue, diante dos seus olhos.

Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

Assim diz o Senhor Deus: Não és tu aquele de quem eu disse nos dias antigos, por intermédio de meus servos, os profetas de Israel, os quais naqueles dias profetizaram largos anos, que te traria contra eles?

And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

Naquele dia, porém, quando vier Gogue contra a terra de Israel, diz o Senhor Deus, a minha indignação subirá às minhas narinas.

For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

Pois no meu zelo, no ardor da minha ira falei: Certamente naquele dia haverá um grande tremor na terra de Israel;

So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

de tal sorte que tremerão diante da minha face os peixes do mar, as aves do céu, os animais do campo, e todos os répteis que se arrastam sobre a terra, bem como todos os homens que estão sobre a face da terra; e os montes serão deitados abaixo, e os precipícios se desfarão, e todos os muros desabarão por terra.

And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

E chamarei contra ele a espada sobre todos os meus montes, diz o Senhor Deus; a espada de cada um se voltará contra seu irmão.

And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

Contenderei com ele também por meio da peste e do sangue; farei chover sobre ele e as suas tropas, e sobre os muitos povos que estão com ele, uma chuva inundante, grandes pedras de saraiva, fogo e enxofre.

Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Assim eu me engrandecerei e me santificarei, e me darei a conhecer aos olhos de muitas nações; e saberão que eu sou o Senhor.

Ezekiel 39 - Ezequiel 39


Ezekiel Chapter 39 King James Bible - Ezequiel Capítulo 39 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 38
Ezequiel 38

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 39

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

Tu, pois, ó filho do homem, profetiza contra Gogue, e dize: Assim diz o Senhor Deus: Eis que eu sou contra ti, ó Gogue, príncipe e chefe de Meseque e Tubal;

And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

e te farei virar e, conduzindo-te, far-te-ei subir do extremo norte, e te trarei aos montes de Israel.

And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

Com um golpe tirarei da tua mão esquerda o teu arco, e farei cair da tua mão direita as tuas flechas.

Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

Nos montes de Israel cairás, tu e todas as tuas tropas, e os povos que estão contigo; e às aves de rapina de toda espécie e aos animais do campo te darei, para que te devorem.

Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

Sobre a face do campo cairás; porque eu falei, diz o Senhor Deus.

And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

E enviarei um fogo sobre Magogue, e entre os que habitam seguros nas ilhas; e saberão que eu sou o Senhor.

So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

E farei conhecido o meu santo nome no meio do meu povo Israel, e nunca mais deixarei profanar o meu santo nome; e as nações saberão que eu sou o Senhor, o Santo em Israel.

Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

Eis que isso vem, e se cumprirá, diz o Senhor Deus; este é o dia de que tenho falado.

And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

E os habitantes das cidades de Israel sairão, e com as armas acenderão o fogo, e queimarão os escudos e os paveses, os arcos e as flechas, os bastões de mão e as lanças; acenderão o fogo com tudo isso por sete anos;

So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

e não trarão lenha do campo, nem a cortarão dos bosques, mas com as armas acenderão o fogo; e roubarão aos que os roubaram, e despojarão aos que os despojaram, diz o Senhor Deus.

And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

Naquele dia, darei a Gogue como lugar de sepultura em Israel, o vale dos que passam ao oriente do mar, o qual fará parar os que por ele passarem; e ali sepultarão a Gogue, e a toda a sua multidão, e lhe chamarão o Vale de Hamom-Gogue.

And seven months shall the house of Israel be burying of them, that they may cleanse the land.

E a casa de Israel levará sete meses em sepultá-los, para purificar a terra.

Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

Sim, todo o povo da terra os enterrará; e isto lhes servirá de fama, no dia em que eu for glorificado, diz o Senhor Deus.

And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

Separarão, pois, homens que incessantemente percorrerão a terra, para que sepultem os que tiverem ficado sobre a face da terra, para a purificarem. Depois de passados sete meses, farão a busca;

And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

e quando percorrerem a terra, vendo alguém um osso de homem, levantar-lhe-á ao pé um sinal, até que os enterradores o enterrem no Vale de Hamom-Gogue.

And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

E também o nome da cidade será Hamona. Assim purificarão a terra.

And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

Tu, pois, ó filho do homem, assim diz o Senhor Deus: Dize às aves de toda espécie, e a todos os animais do campo: Ajuntai-vos e vinde; ajuntai-vos de todos os lados para o meu sacrifício, que eu sacrifico por vós, sacrifício grande sobre os montes de Israel, para comerdes carne e beberdes sangue.

Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

Comereis as carnes dos poderosos e bebereis o sangue dos príncipes da terra, dos carneiros e dos cordeiros, dos bodes e dos novilhos, todos eles cevados em Basã.

And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

Comereis da gordura até vos fartardes, e bebereis do sangue até vos embebedardes, da gordura e do sangue do sacrifício que vos estou preparando.

Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

E à minha mesa vos fartareis de cavalos e de cavaleiros, de valentes e de todos os homens de guerra, diz o Senhor Deus.

And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

Estabelecerei, pois, a minha glória entre as nações, e todas as nações verão o meu juízo, que eu tiver executado, e a minha mão, que sobre elas eu tiver descarregado.

So the house of Israel shall know that I am the LORD their God from that day and forward.

E os da casa de Israel saberão desde aquele dia em diante, que eu sou o Senhor Deus.

And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

E as nações saberão que os da casa de Israel, por causa da sua iniqüidade, foram levados em cativeiro; porque se houveram traiçõeiramente para comigo, e eu escondi deles o meu rosto; por isso os entreguei nas mãos de seus adversários, e todos caíram à espada.

According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

Conforme a sua imundícia e conforme as suas transgressões me houve com eles, e escondi deles o meu rosto.

Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

Portanto assim diz o Senhor Deus: Agora tornarei a trazer Jacó, e me compadecerei de toda a casa de Israel; terei zelo pelo meu santo nome.

After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

E eles se esquecerão tanto do seu opróbrio, como de todas as suas infidelidades pelas quais transgrediram contra mim, quando eles habitarem seguros na sua terra, sem haver quem os amedronte;

When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

quando eu os tornar a trazer de entre os povos, e os houver ajuntado das terras de seus inimigos, e for santificado neles aos olhos de muitas nações.

Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

Então saberão que eu sou o Senhor seu Deus, vendo que eu os fiz ir em cativeiro entre as nações, e os tornei a ajuntar para a sua terra. Não deixarei lá nenhum deles;

Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

nem lhes esconderei mais o meu rosto; pois derramei o meu Espírito sobre a casa de Israel, diz o Senhor Deus.

Ezekiel 40 - Ezequiel 40


Ezekiel Chapter 40 King James Bible - Ezequiel Capítulo 40 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 39
Ezequiel 39

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 40

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

No ano vinte e cinco do nosso cativeiro, no princípio do ano, no décimo dia do mês, no ano catorze depois que a cidade foi conquistada, naquele mesmo dia veio sobre mim a mão do Senhor,

In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

e em visões de Deus me levou à terra de Israel, e me pôs sobre um monte muito alto, sobre o qual havia como que um edifício de cidade para a banda do sul.

And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

Levou-me, pois, para lá; e eis um homem cuja aparência era como a do bronze, tendo na mão um cordel de linho e uma cana de medir; e ele estava em pé na porta.

And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

E disse-me o homem: Filho do homem, vê com os teus olhos, e ouve com os teus ouvidos, e põe no teu coração tudo quanto eu te fizer ver; porque, para to mostrar foste tu aqui trazido. Anuncia pois à casa de Israel tudo quanto vires.

And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

E havia um muro ao redor da casa do lado de fora, e na mão do homem uma cana de medir de seis côvados de comprimento, tendo cada côvado um palmo a mais; e ele mediu a largura do edifício, era uma cana; e a altura, uma cana.

Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

Então veio à porta que olhava para o oriente, e subiu pelos seus degraus; mediu o limiar da porta, era uma cana de largo, e o outro limiar, uma cana de largo.

And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

E cada câmara tinha uma cana de comprido, e uma cana de largo; e o espaço entre as câmaras era de cinco côvados; e o limiar da porta, ao pé do vestíbulo da porta, em direção da casa, tinha uma cana.

He measured also the porch of the gate within, one reed.

Também mediu o vestíbulo da porta em direção da casa, uma cana.

Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

Então mediu o vestíbulo da porta, e tinha oito côvados; e os seus pilares, dois côvados; e o vestíbulo da porta olha para a casa.

And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

E as câmaras da porta para o lado do oriente eram três dum lado, e três do outro; a mesma medida era a das três; também os umbrais dum lado e do outro tinham a mesma medida.

And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

Mediu mais a largura da entrada da porta, que era de dez côvados; e o comprimento da porta, treze côvados.

The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

E a margem em frente das câmaras dum lado era de um côvado, e de um côvado a margem do outro lado; e cada câmara tinha seis côvados de um lado, e seis côvados do outro.

He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

Então mediu a porta desde o telhado de uma câmara até o telhado da outra, era vinte e cinco côvados de largo, estando porta defronte de porta.

He made also posts of threescore cubits, even unto the post of the court round about the gate.

Mediu também o vestíbulo, vinte côvados; e em torno do vestíbulo da porta estava o átrio.

And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

E, desde a dianteira da porta da entrada até a dianteira do vestíbulo da porta interior, havia cinquenta covados.

And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

Havia também janelas de fechar nas câmaras e nos seus umbrais, dentro da porta ao redor, e da mesma sorte nos vestíbulos; e as janelas estavam à roda pela parte de dentro; e nos umbrais havia palmeiras.

Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

Então ele me levou ao átrio exterior; e eis que havia câmaras e um pavimento feitos para o átrio em redor; trinta câmaras havia naquele pavimento.

And the pavement by the side of the gates over against the length of the gates was the lower pavement.

E o pavimento, isto é, o pavimento inferior, corria junto às portas segundo o comprimento das portas.

Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

A seguir ele mediu a largura desde a dianteira da porta inferior até a dianteira do átrio interior, por fora, cem côvados, tanto do oriente como do norte.

And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

E, quanto à porta que olhava para o norte, no átrio exterior, ele mediu o seu comprimento e a sua largura.

And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

As suas câmaras eram três dum lado, e três do outro; e os seus umbrais e os seus vestíbulos eram da medida da primeira porta: de cinqüenta côvados era o seu comprimento, e a largura de vinte e cinco côvados.

And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

As suas janelas, e o seu vestíbulo, e as suas palmeiras eram da medida da porta que olhava para o oriente; e subia-se para ela por sete degraus; e o seu vestíbulo estava diante dela.

And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

Havia uma porta do átrio interior defronte da outra porta tanto do norte como do oriente; e mediu de porta a porta cem côvados.

After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

Então ele me levou ao caminho do sul; e eis que havia ali uma porta que olhava para o sul; e mediu os seus umbrais e o seu vestíbulo conforme estas medidas.

And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

E havia também janelas em redor do seu vestíbulo, como as outras janelas; cinqüenta côvados era o comprimento, e a largura vinte e cinco covados.

And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

Subia-se a ela por sete degraus, e o seu vestíbulo era diante deles; e tinha palmeiras, uma de uma banda e outra da outra, nos seus umbrais.

And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

Também havia uma porta para o átrio interior que olha para o sul; e mediu de porta a porta, para o sul, cem côvados.

And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

Então me levou ao átrio interior pela porta do sul; e mediu a porta do sul conforme estas medidas.

And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

E as suas câmaras, e os seus umbrais, e o seu vestíbulo eram conforme estas medidas; e nele havia janelas e no seu vestíbulo ao redor; o comprimento era de cinquenta côvados, e a largura de vinte e cinco côvados.

And the arches round about were five and twenty cubits long, and five cubits broad.

Havia um vestíbulo em redor; o comprimento era de vinte e cinco côvados e a largura de cinco côvados.

And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

O seu vestíbulo olhava para o átrio exterior; e havia palmeiras nos seus umbrais; e subia-se a ele por oito degraus.

And he brought me into the inner court toward the east: and he measured the gate according to these measures.

Depois me levou ao átrio interior, que olha para o oriente; e mediu a porta conforme estas medidas;

And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

e também as suas câmaras, e os seus umbrais, e o seu vestíbulo, conforme estas medidas; também nele havia janelas e no seu vestíbulo ao redor; o comprimento era de cinqüenta côvados, e a largura era de vinte e cinco côvados.

And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

E o seu vestíbulo olhava para o átrio exterior; também havia palmeiras nos seus umbrais de uma e de outra banda; e subia-se a ele por oito degraus.

And he brought me to the north gate, and measured it according to these measures;

Então me levou à porta do norte; e mediu-a conforme estas medidas.

The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

As suas câmaras, os seus umbrais, e o seu vestíbulo; também tinha janelas em redor; o comprimento era de cinqüenta côvados, e a largura de vinte e cinco côvados.

And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

E os seus umbrais olhavam para o átrio exterior; também havia palmeiras nos seus umbrais de uma e de outra banda; e subia-se a ela por oito degraus.

And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

Havia uma câmara com a sua entrada junto aos umbrais perto das portas; aí se lavava o holocausto.

And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

E no vestíbulo da porta havia duas mesas de uma banda, e duas da outra, em que se haviam de imolar o holocausto e a oferta pelo pecado e a oferta pela culpa.

And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

Também duma banda, do lado de fora, junto da subida para a entrada da porta que olha para o norte, havia duas mesas; e da outra banda do vestíbulo da porta, havia duas mesas.

Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

Havia quatro mesas de uma, e quatro mesas da outra banda, junto à porta; oito mesas, sobre as quais imolavam os sacrifícios.

And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

E havia para o holocausto quatro mesas de pedras lavradas, sendo o comprimento de um côvado e meio, a largura de um côvado e meio, e a altura de um côvado; e sobre elas se punham os instrumentos com que imolavam o holocausto e o sacrifício.

And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

E ganchos, de um palmo de comprido, estavam fixos por dentro ao redor; e sobre as mesas estava a carne da oferta.

And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

Fora da porta interior estavam as câmaras para os cantores, no átrio interior, que estava ao lado da porta do norte; e elas olhavam para o sul; uma estava ao lado da porta do oriente, e olhava para o norte.

And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

E ele me disse: Esta câmara que olha para o sul é para os sacerdotes que têm a guarda do templo.

And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

Mas a câmara que olha para o norte é para os sacerdotes que têm a guarda do altar, a saber, os filhos de Zadoque, os quais dentre os filhos de Levi se chegam ao Senhor para o servirem.

So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

E mediu o átrio; o comprimento era de cem côvados e a largura de cem côvados, um quadrado; e o altar estava diante do templo.

And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

Então me levou ao vestíbulo do templo, e mediu cada umbral do vestíbulo, cinco côvados de um lado e cinco côvados do outro; e a largura da porta era de três côvados de um lado, e de três côvados do outro.

The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

O comprimento do vestíbulo era de vinte côvados, e a largura de doze côvados; e era por dez degraus que se subia a ele; e havia colunas junto aos umbrais, uma de um lado e outra do outro.

Ezekiel 41 - Ezequiel 41


Ezekiel Chapter 41 King James Bible - Ezequiel Capítulo 41 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 40
Ezequiel 40

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

Então me levou ao templo, e mediu as umbreiras, seis côvados de largura de uma banda, e seis côvados de largura da outra, que era a largura do tabernáculo.

And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

E a largura da entrada era de dez côvados; e os lados da entrada, cinco côvados de uma banda e cinco côvados da outra; também mediu o seu comprimento, de quarenta côvados, e a largura, de vinte côvados.

Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

E entrou dentro, e mediu cada umbral da entrada, dois côvados; e a entrada, seis côvados; e a largura da entrada, sete côvados.

So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

Também mediu o seu comprimento, vinte côvados, e a largura, vinte côvados, diante do templo; e disse-me: Este é o lugar santíssimo.

After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

Então mediu a parede do templo, seis côvados, e a largura de cada câmara lateral, quatro côvados, por todo o redor do templo.

And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

E as câmaras laterais eram de três andares, câmara sobre câmara, e trinta em cada andar; e elas entravam na parede que tocava no templo para essas câmaras laterais em redor, para se susterem nela, porque não travavam da parede do templo.

And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

Também as câmaras laterais aumentavam de largura de andar em andar, ao passo que se aprofundava a reentrância da parede de andar em andar em volta do templo; e havia ao lado do templo uma escadaria pela qual se subia do primeiro ao terceiro andar mediante o segundo.

I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

Vi também que havia ao redor do templo um pavimento elevado; os fundamentos das câmaras laterais eram da medida de uma cana inteira, seis côvados grandes.

The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

A grossura da parede exterior das câmaras laterais era de cinco côvados; e o que sobrava do pavimento fora das câmaras laterais, que estavam junto ao templo, também era de cinco côvados.

And between the chambers was the wideness of twenty cubits round about the house on every side.

E por fora das câmaras havia um espaço livre de vinte côvados de largura em toda a volta do templo.

And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

E as entradas das câmaras laterais estavam voltadas para a parte do pavimento que sobrava, uma entrada para o lado do norte, e outra entrada para o do sul; e a largura desta parte do pavimento era de cinco côvados em redor.

Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

Era também o edifício que estava diante do lugar separado, ao lado que olha para o ocidente, da largura de setenta côvados; e a parede do edifício era de cinco côvados de largura em redor, e o seu comprimento de noventa côvados.

So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

Assim mediu o templo, do comprimento de cem côvados, como também o lugar separado, e o edifício, e as suas paredes, cem côvados de comprimento.

Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

E a largura da dianteira do templo, e do lugar separado que olha para o oriente, cem côvados.

And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

Também mediu o comprimento do edifício, diante do lugar separado, que estava por detrás, e as suas galerias de um e de outro lado, cem côvados. A nave do templo, a câmara interior, e o vestíbulo do átrio eram forrados;

The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

e os três tinham janelas gradeadas. As galerias em redor nos três andares, defronte do limiar, eram forradas de madeira em redor, e isto desde o chão até as janelas (ora as janelas estavam cobertas),

To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

até o espaço em cima da porta para a câmara interior, por dentro e por fora. E em todas as paredes em redor, por dentro e por fora, tudo por medida.

And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

havia querubins e palmeiras de entalhe; e havia uma palmeira entre querubim e querubim; e cada querubim tinha dois rostos,

So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

de modo que o rosto de homem olhava para a palmeira de um lado, e o rosto de leão novo para a palmeira do outro lado; assim era pela casa toda em redor.

From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

Desde o chão até acima da entrada estavam entalhados querubins e palmeiras, como também pela parede do templo.

The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

As ombreiras das portas do templo eram quadradas; e diante do santuário havia uma coisa semelhante

The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

a um altar de madeira, de três côvados de altura, e o seu comprimento era de dois côvados; os seus cantos, o seu fundamento e as suas paredes eram de madeira; e disse-me: Esta é a mesa que está perante a face do Senhor.

And the temple and the sanctuary had two doors.

Ora, a nave e o santuário ambos tinham portas duplas.

And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

As portas tinham cada uma duas folhas que viravam, duas para uma porta, e duas para a outra.

And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

E havia nas portas da nave querubins e palmeiras de entalhe, como os que estavam nas paredes; e havia um grande toldo de madeira diante do vestíbulo por fora.

And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Também havia janelas fechadas e palmeiras, de uma e de outra banda, pelos lados do vestíbulo.

Ezekiel 42 - Ezequiel 42


Ezekiel Chapter 42 King James Bible - Ezequiel Capítulo 42 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 41
Ezequiel 41

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 42

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

Depois disto fez-me sair para fora, ao átrio exterior, que dá para o norte; e me levou às câmaras que estavam defronte do largo vazio, e que estavam defronte do edifício, do lado do norte.

Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

Do comprimento de cem côvados era esse edifício, e da largura de cinqüenta côvados.

Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

Em frente dos vinte côvados, que tinha o átrio interior, e em frente do pavimento que tinha o átrio exterior, havia galeria contra galeria em três andares.

And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

E diante das câmaras havia um passeio que dava para o átrio interior, e que tinha dez côvados de largura e cem côvados de comprimento; e as suas portas davam para o norte.

Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

Ora, as câmaras superiores eram mais estreitas; porque as galerias tomavam destas mais espaço do que das de baixo e das do meio do edifício.

For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

Porque elas eram de três andares e não tinham colunas como as colunas dos átrios; por isso desde o chão se iam estreitando mais do que as de baixo e as do meio.

And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

No lado de fora, em paralelo às cãmaras e defronte delas no caminho do áteio exterior, havia um muro que tinha cinqüenta côvados de comprimento.

For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

Pois o comprimento da série de câmaras que estavam no átrio exterior era de cinqüenta côvados, enquanto o da série que estava defronte do templo era de cem côvados.

And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

Por debaixo destas câmaras estava a entrada do lado do oriente, para quem entra nelas do átrio exterior.

The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

Na grossura do muro do átrio que dava para o oriente, diante do lugar separado, e diante do edifício, havia também câmaras,

And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

com um caminho diante delas, que eram da mesma feição das câmaras que davam para o norte, sendo do mesmo comprimento, e da mesma largura, com as mesmas saídas, disposições e portas.

And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

E conforme eram as portas das câmaras que davam para o sul, era também a porta no topo do caminho, isto é, do caminho bem em frente do muro à direita para quem entra.

Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

Então me disse: As câmaras do norte, e as câmaras do sul, que estão diante do lugar separado, são câmaras santas, em que os sacerdotes que se chegam ao Senhor comerão as coisas santíssimas. Ali porão as coisas santíssimas, as ofertas de cereais, as ofertas pelo pecado, e as ofertas pela culpa; porque o lugar é santo.

When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

Quando os sacerdotes entrarem, não sairão do santuário para o átrio exterior, mas porão ali as suas vestiduras em que ministram, porque elas são santas; e vestir-se-ão doutras vestiduras, e assim se aproximarão do lugar pertencente ao povo.

Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

Tendo ele acabado de medir o templo interior, fez-me sair pelo caminho da porta oriental; e o mediu em redor.

He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

Mediu o lado oriental com a cana de medir, quinhentas canas de largura.

He measured the north side, five hundred reeds, with the measuring reed round about.

Mediu o lado do norte, quinhentas canas, com a cana de medir.

He measured the south side, five hundred reeds, with the measuring reed.

Mediu também o lado do sul, quinhentas canas, com a cana de medir.

He turned about to the west side, and measured five hundred reeds with the measuring reed.

Deu uma volta para o lado do ocidente, e mediu quinhentas canas, com a cana de medir.

He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Mediu-o pelos quatro lados. Havia um muro em redor, de quinhentas canas de comprimento, e quinhentas de largura, para fazer separação entre o santo e o profano.

Ezekiel 43 - Ezequiel 43


Ezekiel Chapter 43 King James Bible - Ezequiel Capítulo 43 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 42
Ezequiel 42

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 43

Afterward he brought me to the gate, even the gate that looketh toward the east:

Então me levou à porta, à porta que dá para o oriente.

And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

E eis que a glória do Deus de Israel vinha do caminho do oriente; e a sua voz era como a voz de muitas águas, e a terra resplandecia com a glória dele.

And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

E a aparência da visão que tive era como a da visão que eu tivera quando ele veio destruir a cidade; eram as visões como a que tive junto ao rio Quebar; e caí com o rosto em terra.

And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

E a glória do Senhor entrou no templo pelo caminho da porta oriental.

So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

E levantou-me o Espírito, e me levou ao átrio interior; e eis que a glória do Senhor encheu o templo.

And I heard him speaking unto me out of the house; and the man stood by me.

Então ouvi uma voz que me foi direita de dentro do templo; e um homem se achava de pé junto de mim.

And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

E disse-me: Filho do homem, este é o lugar do meu trono, e o lugar das plantas dos meus pés, onde habitarei no meio dos filhos de Israel para sempre; e os da casa de Israel não contaminarão mais o meu nome santo, nem eles nem os seus reis, com as suas prostituições e com os cadáveres dos seus reis, nos seus altos,

In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

pondo o seu limiar ao pé do meu limiar, e os seus umbrais junto aos meus umbrais, e havendo apenas um muro entre mim e eles. Contaminaram o meu santo nome com as abominações que têm cometido; por isso eu os consumi na minha ira.

Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

Agora lancem eles para longe de mim a sua prostituição e os cadáveres dos seus reis; e habitarei no meio deles para sempre.

Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

Tu pois, ó filho do homem, mostra aos da casa de Israel o templo, para que se envergonhem das suas iniqüidades; e meçam o modelo.

And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

E se eles se envergonharem de tudo quanto têm feito, faze- lhes saber a forma desta casa, a sua figura, as suas saídas e as suas entradas, e todas as suas formas; todas as suas ordenanças e todas as suas leis; escreve isto à vista deles, para que guardem toda a sua forma, e todas as suas ordenanças e as cumpram.

This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

Esta é a lei do templo: Sobre o cume do monte todo o seu contorno em redor será santíssimo. Eis que essa é a lei do templo.

And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

São estas as medidas do altar em côvados (o côvado é um côvado e um palmo): a parte inferior será de um côvado de altura e um côvado de largura, e a sua borda, junto a sua extremidade ao redor, de um palmo; e esta será a base do altar.

And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

E do fundo, desde o chão até a saliência de baixo, será de dois côvados, e de largura um côvado; e desde a pequena saliência até a saliência grande será de quatro côvados, e a largura de um côvado.

So the altar shall be four cubits; and from the altar and upward shall be four horns.

E o altar superior será de quatro côvados; e da lareira do altar para cima se levantarão quatro pontas.

And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

E a lareira do altar terá doze côvados de comprimento, e doze de largura, quadrado nos quatro lados.

And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

E a saliência terá catorze côvados de comprimento e catorze de largura, nos seus quatro lados; e a borda, ao redor dela, será de meio côvado; e o fundo dela será de um côvado, ao redor; e os seus degraus darão para o oriente.

And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

E disse-me: Filho do homem, assim diz o Senhor Deus: São estas as ordenanças para o altar, no dia em que o fizerem, para oferecerem sobre ele holocausto e para espargirem sobre ele sangue.

And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

Aos sacerdotes levitas que são da linhagem de Zadoque, os quais se chegam a mim para me servirem, diz o Senhor Deus, darás um bezerro para oferta pelo pecado.

And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

E tomarás do seu sangue, e o porás sobre as quatro pontas do altar, sobre os quatro cantos da saliência e sobre a borda ao redor; assim o purificarás e os expiarás.

Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

Então tomarás o novilho da oferta pelo pecado, o qual será queimado no lugar da casa para isso ordenado, fora do santuário.

And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

E no segundo dia oferecerás um bode, sem mancha, para oferta pelo pecado; e purificarão o altar, como o purificaram com o novilho.

When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

Quando acabares de o purificar, oferecerás um bezerro, sem mancha, e um carneiro do rebanho, sem mancha.

And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

Trá-los-ás, pois, perante o Senhor; e os sacerdotes deitarão sal sobre eles, e os oferecerão em holocausto ao Senhor.

Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

Durante sete dias prepararás cada dia um bode como oferta pelo pecado; também prepararão eles um bezerro, e um carneiro do rebanho, sem mancha.

Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

Por sete dias expiarão o altar, e o purificarão; assim o consagrarão.

And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

E, cumprindo eles estes dias, será que, ao oitavo dia, e dali em diante, os sacerdotes oferecerão sobre o altar os vossos holocaustos e as vossas ofertas pacíficas; e vos aceitarei, diz o Senhor Deus.

Ezekiel 44 - Ezequiel 44


Ezekiel Chapter 44 King James Bible - Ezequiel Capítulo 44 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 43
Ezequiel 43

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 44

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

Então me fez voltar para o caminho da porta exterior do santuário, a qual olha para o oriente; e ela estava fechada.

Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

E disse-me o Senhor: Esta porta ficará fechada, não se abrirá, nem entrará por ela homem algum; porque o Senhor Deus de Israel entrou por ela; por isso ficará fechada.

It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

Somente o príncipe se assentará ali, para comer pão diante do Senhor; pelo caminho do vestíbulo da porta entrará, e por esse mesmo caminho saira,

Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

Então me levou pelo caminho da porta do norte, diante do templo; e olhei, e eis que a glória do Senhor encheu o templo do Senhor; pelo que caí com o rosto em terra.

And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

Então me disse o Senhor: Filho do homem, nota bem, vê com os teus olhos, e ouve com os teus ouvidos, tudo quanto eu te disser a respeito de todas as ordenanças do templo do Senhor, e de todas as suas leis; e considera no teu coração a entrada do templo, com todas as saídas do santuário.

And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

E dirás aos rebeldes, à casa de Israel: Assim diz o Senhor Deus: Bastem-vos todas as vossas abominações, ó casa de Israel!

In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

Porquanto introduzistes estrangeiros, incircuncisos de coração e incircuncisos de carne, para estarem no meu santuário, para o profanarem, quando ofereceis o meu pão, a gordura, e o sangue; e vós quebrastes o meu pacto, além de todas as vossas abominações.

And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

E não guardastes a ordenança a respeito das minhas coisas sagradas; antes constituístes, ao vosso prazer, guardas da minha ordenança no tocante ao meu santuário.

Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

Assim diz o Senhor Deus: Nenhum estrangeiro, incircunciso de coração e carne, de todos os estrangeiros que se acharem no meio dos filhos de Israel, entrará no meu santuário.

And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

Mas os levitas que se apartaram para longe de mim, desviando-se de mim após os seus ídolos, quando Israel andava errado, levarão sobre si a sua punição.

Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

Contudo serão ministros no meu santuário, tendo ao seu cargo a guarda das portas do templo, e ministrando no templo. Eles imolarão o holocausto, e o sacrifício para o povo, e estarão perante ele, para o servir.

Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

Porque lhes ministraram diante dos seus ídolos, e serviram à casa de Israel de tropeço de iniqüidade; por isso eu levantei a minha mão contra eles, diz o Senhor Deus, e eles levarão sobre si a sua punição.

And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

E não se chegarão a mim, para me servirem no sacerdócio, nem se chegarão a nenhuma de todas as minhas coisas sagradas, às coisas que são santíssimas; mas levarão sobre si a sua vergonha e as suas abominações que cometeram.

But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

Contudo, eu os constituirei guardas da ordenança no tocante ao templo, em todo o serviço dele, e em tudo o que nele se fizer.

But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

Mas os sacerdotes levíticos, os filhos de Zadoque, que guardaram a ordenança a respeito do meu santuário, quando os filhos de Israel se extraviaram de mim, eles se chegarão a mim, para me servirem; e estarão diante de mim, para me oferecerem a gordura e o sangue, diz o Senhor Deus;

They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

eles entrarão no meu santuário, e se chegarão à minha mesa, para me servirem, e guardarão a minha ordenança.

And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

Quando entrarem pelas portas do átrio interior, estarão vestidos de vestes de linho; e não se porá lã sobre eles, quando servirem nas portas do átrio interior, e dentro da casa.

They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

Coifas de linho terão sobre as suas cabeças, e calções de linho sobre os seus lombos; não se cingirão de coisa alguma que produza suor.

And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

E quando saírem ao átrio exterior, a ter com o povo, despirão as suas vestes em que houverem ministrado, pô-las-ão nas santas câmaras, e se vestirão de outras vestes, para que com as suas vestes não transmitam a santidade ao povo.

Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

Não raparão a cabeça, nem deixarão crescer o cabelo; tão somente tosquiarão as cabeças.

Neither shall any priest drink wine, when they enter into the inner court.

Nenhum sacerdote beberá vinho quando entrar no átrio interior.

Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

Não se casarão nem com viúva, nem com repudiada; mas tomarão virgens da linhagem da casa de Israel, ou viúva que for viúva de sacerdote.

And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

E a meu povo ensinarão a distinguir entre o santo e o profano, e o farão discernir entre o impuro e o puro.

And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

No caso de uma controvérsia, assistirão a ela para a julgarem; pelos meus juízos a julgarão. E observarão as minhas leis e os meus estatutos em todas as minhas festas fixas, e santificarão os meus sábados.

And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

Eles não se contaminarão, aproximando-se de um morto; todavia por pai ou mãe, por filho ou filha, por irmão, ou por irmã que não tiver marido, se poderão contaminar.

And after he is cleansed, they shall reckon unto him seven days.

Depois de ser ele purificado, contar-se-lhe-ão sete dias.

And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

E, no dia em que ele entrar no lugar santo, no átrio interior, para ministrar no lugar santo, oferecerá a sua oferta pelo pecado, diz o Senhor Deus.

And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

Eles terão uma herança; eu serei a sua herança. Não lhes dareis, portanto, possessão em Israel; eu sou a sua possessão.

They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

Eles comerão a oferta de cereais a oferta pelo pecado, e a oferta pela culpa; e toda coisa consagrada em Israel será deles.

And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

Igualmente as primícias de todos os primeiros frutos de tudo, e toda oblação de tudo, de todas as vossas oblações, serão para os sacerdotes; também as primeiras das vossas massas dareis ao sacerdote, para fazer repousar uma bênção sobre a vossa casa.

The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

Os sacerdotes não comerão de coisa alguma que tenha morrido de si mesma ou que tenha sido despedaçada, seja de aves, seja de animais.

Ezekiel 45 - Ezequiel 45


Ezekiel Chapter 45 King James Bible - Ezequiel Capítulo 45 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 44
Ezequiel 44

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 45

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

Demais, quando repartirdes a terra por sortes em herança, separareis uma oferta para o Senhor, uma santa porção da terra; o seu comprimento será de vinte e cinco mil canas, e a largura de dez mil. Esta será santa em todo o seu termo ao redor.

Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

Desta porção o santuário ocupará quinhentas canas de comprimento, e quinhentas de largura, em quadrado, e terá em redor um espaço vazio de cinqüenta côvados.

And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

Desta área santa medirás um comprimento de vinte e cinco mil côvados, e uma largura de dez mil; e ali será o santuário, que é santíssimo.

The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

É ela uma porção santa da terra; será para os sacerdotes, ministros do santuário, que se aproximam do Senhor para o servir; e lhes servirá de lugar para suas casas, e de lugar santo para o santuário.

And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

Também os levitas, ministros da casa, terão vinte e cinco mil canas de comprimento, e dez mil de largura, para possessão sua, para vinte câmaras.

And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

E para possessão da cidade, de largura dareis cinco mil canas, e de comprimento vinte e cinco mil, ao lado da área santa; o que será para toda a casa de Israel.

And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

O príncipe, porém, terá a sua parte deste lado e do outro da área santa e da possessão da cidade, defronte da área santa e defronte da possessão da cidade, tanto ao lado ocidental, como ao lado oriental; e de comprimento corresponderá a uma das porções, desde o termo ocidental até o termo oriental.

In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

E esta terra será a sua possessão em Israel; e os meus príncipes não oprimirão mais o meu povo; mas distribuirão a terra pela casa de Israel, conforme as suas tribos.

Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

Assim diz o Senhor Deus: Baste-vos, ó príncipes de Israel; afastai a violência e a opressão e praticai a retidão e a justiça; aliviai o meu povo das vossas exações, diz o Senhor Deus.

Ye shall have just balances, and a just ephah, and a just bath.

Tereis balanças justas, efa justa, e bato justo.

The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

A efa e o bato serão duma mesma medida, de maneira que o bato contenha a décima parte do hômer, e a efa a décima parte do hômer; o hômer será a medida padrão.

And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

E o siclo será de vinte jeiras; cinco siclos serão cinco siclos, e dez siclos serão dez; a vossa mina será de cinqüenta siclos.

This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

Esta será a oferta que haveis de fazer: a sexta parte duma efa de cada hômer de trigo; também dareis a sexta parte duma efa de cada hômer de cevada;

Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

quanto à porção fixa do azeite, de cada bato de azeite oferecereis a décima parte do bato tirado dum coro, que é dez batos, a saber, um hômer; pois dez batos fazem um hômer;

And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

e um cordeiro do rebanho, de cada duzentos, de todas as famílias de Israel, para oferta de cereais, e para holocausto, e para oferta pacífica, para que façam expiação por eles, diz o Senhor Deus.

All the people of the land shall give this oblation for the prince in Israel.

Todo o povo da terra fará esta contribuição ao príncipe de Israel.

And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

Tocará ao príncipe dar os holocaustos, as ofertas de cereais e as libações, nas festas, nas luas novas e nos sábados, em todas as festas fixas da casa de Israel. Ele proverá a oferta pelo pecado, a oferta de cereais, o holocausto e as ofertas pacíficas, para fazer expiação pela casa de Israel.

Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

Assim diz o Senhor Deus: No primeiro mês, no primeiro dia do mês, tomarás um bezerro sem mancha, e purificarás o santuário.

And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

O sacerdote tomará do sangue da oferta pelo pecado, e pô-lo- á nas ombreiras da casa, e nos quatro cantos da saliência do altar e nas ombreiras da porta do átrio interior.

And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

Assim também farás no sétimo dia do mês, pelos errados e pelos insensatos; assim fareis expiação pelo templo.

In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

No primeiro mês, no dia catorze de mês, tereis a páscoa, uma festa de sete dias; pão ázimo se comerá.

And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

E no mesmo dia o príncipe proverá, por si e por todo o povo da terra, um novilho como oferta pelo pecado.

And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

E nos sete dias da festa proverá um holocausto ao Senhor, de sete novilhos e sete carneiros sem mancha, cada dia durante os sete dias; e um bode cada dia como oferta pelo pecado.

And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

Também proverá uma oferta de cereais, uma efa para cada novilho, e uma efa para cada carneiro, e um e him de azeite para cada efa.

In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

No sétimo mês, no dia quinze do mês, na festa, fará o mesmo por sete dias, segundo a oferta pelo pecado, segundo o holocausto, segundo a oferta de cereais, e segundo o azeite.

Ezekiel 46 - Ezequiel 46


Ezekiel Chapter 46 King James Bible - Ezequiel Capítulo 46 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 45
Ezequiel 45

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 46

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

Assim diz o Senhor Deus: A porta do átrio interior, que dá para o oriente, estará fechada durante os seis dias que são de trabalho; mas no dia de sábado ela se abrirá; também no dia da lua nova se abrirá.

And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

E o príncipe entrará pelo caminho do vestíbulo da porta, por fora, e ficará parado junto da ombreira da porta, enquanto os sacerdotes ofereçam o holocausto e as ofertas pacíficas dele; e ele adorará junto ao limiar da porta. Então sairá; mas a porta não se fechará até a tarde.

Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

E o povo da terra adorará à entrada da mesma porta, nos sábados e nas luas novas, diante do Senhor.

And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

E o holocausto que o príncipe oferecer ao Senhor será, no dia de sábado, seis cordeiros sem mancha e um carneiro sem mancha;

And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

e a oferta de cereais será uma efa para o carneiro; e para o cordeiro, a oferta de cereais será o que puder dar, com um him de azeite para cada efa.

And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

Mas no dia da lua nova será um bezerro sem mancha, e seis cordeiros e um carneiro; eles serão sem mancha.

And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

Também ele proverá, por oferta de cereais, uma efa para o novilho e uma efa para o carneiro, e para os cordeiros o que puder, com um him de azeite para cada efa.

And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

Quando entrar o príncipe, entrará pelo caminho do vestíbulo da porta, e sairá pelo mesmo caminho.

But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

Mas, quando vier o povo da terra perante o Senhor nas festas fixas, aquele que entrar pelo caminho da porta do norte, para adorar, sairá pelo caminho da porta do sul; e aquele que entrar pelo caminho da porta do sul, sairá pelo caminho da porta do norte. Não tornará pelo caminho da porta pela qual entrou, mas sairá seguindo para a sua frente.

And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

Ao entrarem eles, o príncipe entrará no meio deles; e, saindo eles, sairão juntos.

And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

Nas solenidades, inclusive nas festas fixas, a oferta de cereais será uma efa para um novilho, e uma efa para um carneiro, mas para os cordeiros será o que se puder dar; e de azeite um him para cada efa.

Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

Quando o príncipe prover uma oferta voluntária, holocausto, ou ofertas pacíficas, como uma oferta voluntária ao Senhor, abrir-se-lhe-á a porta que dá para o oriente, e oferecerá o seu holocausto e as suas ofertas pacíficas, como houver feito no dia de sábado. Então sairá e, depois de ele ter saído, fechar-se-á a porta.

Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

Proverá ele um cordeiro de um ano, sem mancha, em holocausto ao Senhor cada dia; de manhã em manhã o proverá.

And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

Juntamente com ele proverá de manhã em manhã uma oferta de cereais, a sexta parte duma efa de flor de farinha, com a terça parte de um him de azeite para umedecê-la, por oferta de cereais ao Senhor, continuamente, por estatuto perpétuo.

Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

Assim se proverão o cordeiro, a oferta de cereais, e o azeite, de manhã em manhã, em holocausto contínuo.

Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

Assim diz o Senhor Deus: Se o príncipe der um presente a algum de seus filhos, é herança deste, pertencerá a seus filhos; será possessão deles por herança.

But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

Se, porém, der um presente da sua herança a algum dos seus servos, será deste até o ano da liberdade; então tornará para o príncipe; pois quanto à herança, será ela para seus filhos.

Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

O príncipe não tomará nada da herança do povo para o esbulhar da sua possessão; da sua propria possessão deixará herança a seus filhos, para que o meu povo não seja espalhado, cada um da sua possessão.

After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

Então me introduziu pela entrada que estava ao lado da porta nas câmaras santas para os sacerdotes, que olhavam para o norte; e eis que ali havia um lugar por detrás, para a banda do ocidente.

Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

E ele me disse: Este é o lugar onde os sacerdotes cozerão a oferta pela culpa, e a oferta pelo pecado, e onde assarão a oferta de cereais, para que não as tragam ao átrio exterior, e assim transmitam a santidade ao povo.

Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

Então me levou para fora, para o átrio exterior, e me fez passar pelos quatro cantos do átrio; e eis que em cada canto do átrio havia um átrio.

In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

Nos quatro cantos do átrio havia átrios fechados, de quarenta côvados de comprimento e de trinta de largura; estes quatro cantos tinham a mesma medida.

And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

E neles havia por dentro uma série de projeções ao redor; e havia lugares para cozer, construídos por baixo delas ao redor.

Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Então me disse: Estas são as cozinhas, onde os ministros da casa cozerão o sacrifício do povo.

Ezekiel 47 - Ezequiel 47


Ezekiel Chapter 47 King James Bible - Ezequiel Capítulo 47 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 46
Ezequiel 46

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 47

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

Depois disso me fez voltar à entrada do templo; e eis que saíam umas águas por debaixo do limiar do templo, para o oriente; pois a frente do templo dava para o oriente; e as águas desciam pelo lado meridional do templo ao sul do altar.

Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

Então me levou para fora pelo caminho da porta do norte, e me fez dar uma volta pelo caminho de fora até a porta exterior, pelo caminho da porta oriental; e eis que corriam umas águas pelo lado meridional.

And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

Saindo o homem para o oriente, tendo na mão um cordel de medir, mediu mil côvados, e me fez passar pelas águas, águas que me davam pelos artelhos.

Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

De novo mediu mil, e me fez passar pelas águas, águas que me davam pelos joelhos; outra vez mediu mil, e me fez passar pelas águas, águas que me davam pelos lombos.

Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

Ainda mediu mais mil, e era um rio, que eu não podia atravessar; pois as águas tinham crescido, águas para nelas nadar, um rio pelo qual não se podia passar a vau.

And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

E me perguntou: Viste, filho do homem? Então me levou, e me fez voltar à margem do rio.

Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

Tendo eu voltado, eis que à margem do rio havia árvores em grande número, de uma e de outra banda.

Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

Então me disse: Estas águas saem para a região oriental e, descendo pela Arabá, entrarão no Mar Morto, e ao entrarem nas águas salgadas, estas se tornarão saudáveis.

And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

E por onde quer que entrar o rio viverá todo ser vivente que vive em enxames, e haverá muitíssimo peixe; porque lá chegarão estas águas, para que as águas do mar se tornem doces, e viverá tudo por onde quer que entrar este rio.

And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

Os pescadores estarão junto dele; desde En-Gedi até En-Eglaim, haverá lugar para estender as redes; o seu peixe será, segundo a sua espécie, como o peixe do Mar Grande, em multidão excessiva.

But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

Mas os seus charcos e os seus pântanos não sararão; serão deixados para sal.

And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

E junto do rio, à sua margem, de uma e de outra banda, nascerá toda sorte de árvore que dá fruto para se comer. Não murchará a sua folha, nem faltará o seu fruto. Nos seus meses produzirá novos frutos, porque as suas águas saem do santuário. O seu fruto servirá de alimento e a sua folha de remédio.

Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

Assim diz o Senhor Deus: Este será o termo conforme o qual repartireis a terra em herança, segundo as doze tribos de Israel. José terá duas partes.

And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

E vós a herdareis, tanto um como o outro; pois sobre ela levantei a minha mão, jurando que a daria a vossos pais; assim esta terra vos cairá a vós em herança.

And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

E este será o termo da terra: da banda do norte, desde o Mar Grande, pelo caminho de Hetlom, até a entrada de Zedade;

Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

Hamate, Berota, Sibraim, que está entre o termo de Damasco e o termo de Hamate; Hazer-Haticom, que está junto ao termo de Haurã.

And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

O termo irá do mar até Hazar-Enom, junto ao termo setentrional de Damasco, tendo ao norte o termo de Hamate. Essa será a fronteira do norte.

And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

E a fronteira do oriente, entre Haurã, e Damasco, e Gileade, e a terra de Israel, será o Jordão; desde o termo do norte até o mar do oriente medireis. Essa será a fronteira do oriente.

And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

E a fronteira meridional será desde Tamar até as águas de Meribote-Cades, ao longo do Ribeiro do Egito até o Mar Grande. Essa será a fronteira meridional.

The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

E a fronteira do ocidente será o Mar Grande, desde o termo do sul até a entrada de Hamate. Essa será a fronteira do ocidente.

So shall ye divide this land unto you according to the tribes of Israel.

Repartireis, pois, esta terra entre vós, segundo as tribos de Israel.

And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

Reparti-la-eis em herança por sortes entre vós e entre os estrangeiros que habitam no meio de vós e que têm gerado filhos no meio de vós; e vós os tereis como naturais entre os filhos de Israel; convosco terão herança, no meio das tribos de Israel.

And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

E será que na tribo em que peregrinar o estrangeiro, ali lhe dareis a sua herança, diz o Senhor Deus.

Ezekiel 48 - Ezequiel 48


Ezekiel Chapter 48 King James Bible - Ezequiel Capítulo 48 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 47
Ezequiel 47

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Retorne a índice

Chapter 48

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

São estes os nomes das tribos: desde o extremo norte, ao longo do caminho de Hetlom, até a entrada de Hamate, até Hazar-Enom, junto ao termo setentrional de Damasco, defronte de Hamate, com as suas fronteiras estendendo-se do oriente ao ocidente, Dã terá uma porção.

And by the border of Dan, from the east side unto the west side, a portion for Asher.

Junto ao termo de Dã, desde a fronteira oriental até a fronteira ocidental, Aser terá uma porção.

And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

Junto ao termo de Aser, desde a fronteira oriental até a fronteira ocidental, Naftali terá uma porção.

And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

Junto ao termo de Naftali, desde a fronteira oriental até a fronteira ocidental, Manasses terá uma porção.

And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

Junto ao termo de Manassés, desde a fronteira oriental até a fronteira ocidental, Efraim terá uma porção.

And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

Junto ao termo de Efraim, desde a fronteira oriental até a fronteira ocidental, Rúben terá uma porção.

And by the border of Reuben, from the east side unto the west side, a portion for Judah.

Junto ao termo de Rúben desde a fronteira oriental até a fronteira ocidental, Judá terá uma porção.

And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

Junto ao termo de Judá, desde a fronteira oriental até a fronteira ocidental, será a oferta que haveis de fazer de vinte e cinco mil canas de largura, e do comprimento de cada uma das porções, desde a fronteira oriental até a fronteira ocidental. O santuário estará no meio dela.

The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

A oferta que haveis de fazer ao Senhor será do comprimento de vinte e cinco mil canas, e da largura de dez mil.

And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

Será para os sacerdotes uma porção desta santa oferta, medindo para o norte vinte e cinco mil canas de comprimento, para o ocidente dez mil de largura, para o oriente dez mil de largura, e para o sul vinte e cinco mil de comprimento; e o santuário do Senhor estará no meio dela.

It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

Sim, será para os sacerdotes consagrados dentre os filhos de Zadoque, que guardaram a minha ordenança, e não se desviaram quando os filhos de Israel se extraviaram, como se extraviaram os outros levitas.

And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

E o oferecido ser-lhes-á repartido da santa oferta da terra, coisa santíssima, junto ao termo dos levitas.

And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

Também os levitas terão, consoante o termo dos sacerdotes, vinte e cinco mil canas de comprimento, e de largura dez mil; todo o comprimento será vinte e cinco mil, e a largura dez mil.

And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

E não venderão nada disto nem o trocarão, nem transferirão as primícias da terra, porque é santo ao Senhor.

And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

Mas as cinco mil, as que restam da largura, defronte das vinte e cinco mil, ficarão para uso comum, para a cidade, para habitação e para arrabaldes; e a cidade estará no meio.

And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

E estas serão as suas medidas: a fronteira setentrional terá quatro mil e quinhentas canas, e a fronteira do sul quatro mil e quinhentas, e a fronteira oriental quatro mil e quinhentas, e a fronteira ocidental quatro mil e quinhentas.

And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

Os arrabaldes, que a cidade terá, serão para o norte de duzentas e cinqüenta canas, e para o sul de duzentas e cinqüenta, e para o oriente de duzentas e cinqüenta, e para o ocidente de duzentas e cinqüenta.

And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

E, quanto ao que ficou do resto no comprimento, de conformidade com a santa oferta, será de dez mil para o oriente e dez mil para o ocidente; e corresponderá à santa oferta; e a sua novidade será para sustento daqueles que servem a cidade.

And they that serve the city shall serve it out of all the tribes of Israel.

E os que servem a cidade, dentre todas as tribos de Israel, cultivá-lo-ão.

All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

A oferta inteira será de vinte e cinco mil canas por vinte e cinco mil; em quadrado a oferecereis como porção santa, incluindo o que possui a cidade.

And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

O que restar será para o príncipe; desta e da outra banda da santa oferta, e da possessão da cidade; defronte das vinte e cinco mil canas da oferta, na direção do termo oriental, e para o ocidente, defronte das vinte e cinco mil, na direção do termo ocidental, correspondente às porções, isso será a parte do príncipe; e a oferta santa e o santuário do templo estarão no meio.

Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

A possessão dos levitas, e a possessão da cidade estarão no meio do que pertencer ao príncipe. Entre o termo de Judá e o termo de Benjamim será a porção do príncipe.

As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

Ora quanto ao resto das tribos: desde a fronteira oriental até a fronteira ocidental, Benjamim terá uma porção.

And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

Junto ao termo de Benjamim, desde a fronteira oriental até a fronteira ocidental, Simeão terá uma porção.

And by the border of Simeon, from the east side unto the west side, Issachar a portion.

Junto ao termo de Simeão, desde a fronteira oriental até a fronteira ocidental, Issacar terá uma porção.

And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

Junto ao termo de Issacar, desde a fronteira oriental até a fronteira ocidental, Zebulom terá uma porção.

And by the border of Zebulun, from the east side unto the west side, Gad a portion.

Junto ao termo de Zebulom, desde a fronteira oriental até a fronteira ocidental, Gade terá uma porção.

And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

Junto ao termo de Gade, na fronteira sul, para o sul, o termo será desde Tamar até as águas de Meribate-Cades, até o Ribeiro do Egito, e até o Mar Grande.

This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

Esta é a terra que sorteareis em herança para as tribos de Israel, e são estas as suas respectivas porções, diz o Senhor Deus.

And these are the goings out of the city on the north side, four thousand and five hundred measures.

E estas são as saídas da cidade: da banda do norte quatro mil e quinhentos côvados por medida;

And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

e as portas da cidade serão conforme os nomes das tribos de Israel; três portas para o norte; a porta de Rúben a porta de Judá, e a porta de Levi.

And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

Da banda do oriente quatro mil e quinhentos côvados, e três portas, a saber: a porta de José, a porta de Benjamim, e a porta de Dã.

And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

Da banda do sul quatro mil e quinhentos côvados, e três portas: a porta de Simeão, a porta de Issacar, e a porta de Zebulom.

At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

Da banda do ocidente quatro mil e quinhentos côvados, e as suas três portas: a porta de Gade, a porta de Aser, e a porta de Naftali.

It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

Dezoito mil côvados terá ao redor; e o nome da cidade desde aquele dia será Jeová-Samá.

Daniel 1 - Daniel 1


Daniel Chapter 1 King James Bible - Daniel Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 48
Ezequiel 48

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 1

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

No ano terceiro do reinado de Jeoiaquim, rei de Judá, veio Nabucodonozor, rei de Babilônia, a Jerusalém, e a sitiou.

And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

E o Senhor lhe entregou nas mãos a Jeoiaquim, rei de Judá, e uma parte dos vasos da casa de Deus; e ele os levou para a terra de Sinar, para a casa do seu deus; e os pôs na casa do tesouro do seu deus.

And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

Então disse o rei a Aspenaz, chefe dos seus eunucos que trouxesse alguns dos filhos de Israel, dentre a linhagem real e dos nobres,

Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

jovens em quem não houvesse defeito algum, de bela aparência, dotados de sabedoria, inteligência e instrução, e que tivessem capacidade para assistirem no palácio do rei; e que lhes ensinasse as letras e a língua dos caldeus.

And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

E o rei lhes determinou a porção diária das iguarias do rei, e do vinho que ele bebia, e que assim fossem alimentados por três anos; para que no fim destes pudessem estar diante do rei.

Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

Ora, entre eles se achavam, dos filhos de Judá, Daniel, Hananias, Misael e Azarias.

Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

Mas o chefe dos eunucos lhes pôs outros nomes, a saber: a Daniel, o de Beltessazar; a Hananias, o de Sadraque; a Misael, o de Mesaque; e a Azarias, o de Abednego.

But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

Daniel, porém, propôs no seu coração não se contaminar com a porção das iguarias do rei, nem com o vinho que ele bebia; portanto pediu ao chefe dos eunucos que lhe concedesse não se contaminar.

Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

Ora, Deus fez com que Daniel achasse graça e misericórdia diante do chefe dos eunucos.

And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

E disse o chefe dos eunucos a Daniel: Tenho medo do meu senhor, o rei, que determinou a vossa comida e a vossa bebida; pois veria ele os vossos rostos mais abatidos do que os dos outros jovens da vossa idade? Assim poríeis em perigo a minha cabeça para com o rei.

Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

Então disse Daniel ao despenseiro a quem o chefe dos eunucos havia posto sobre Daniel, Hananias, Misael e Azarias:

Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

Experimenta, peço-te, os teus servos dez dias; e que se nos dêem legumes a comer e água a beber.

Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

Então se examine na tua presença o nosso semblante e o dos jovens que comem das iguarias reais; e conforme vires procederás para com os teus servos.

So he consented to them in this matter, and proved them ten days.

Assim ele lhes atendeu o pedido, e os experimentou dez dias.

And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

E, ao fim dos dez dias, apareceram os seus semblantes melhores, e eles estavam mais gordos do que todos os jovens que comiam das iguarias reais.

Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

Pelo que o despenseiro lhes tirou as iguarias e o vinho que deviam beber, e lhes dava legumes.

As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

Ora, quanto a estes quatro jovens, Deus lhes deu o conhecimento e a inteligência em todas as letras e em toda a sabedoria; e Daniel era entendido em todas as visões e todos os sonhos.

Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

E ao fim dos dias, depois dos quais o rei tinha ordenado que fossem apresentados, o chefe dos eunucos os apresentou diante de Nabucodonozor.

And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

Então o rei conversou com eles; e entre todos eles não foram achados outros tais como Daniel, Hananias, Misael e Azarias; por isso ficaram assistindo diante do rei.

And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

E em toda matéria de sabedoria e discernimento, a respeito da qual lhes perguntou o rei, este os achou dez vezes mais doutos do que todos os magos e encantadores que havia em todo o seu reino.

And Daniel continued even unto the first year of king Cyrus.

Assim Daniel continuou até o primeiro ano do rei Ciro.

Daniel 2 - Daniel 2


Daniel Chapter 2 King James Bible - Daniel Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 1
Daniel 1

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 2

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

Ora no segundo ano do reinado de Nabucodonozor, teve este uns sonhos; e o seu espírito se perturbou, e passou-se-lhe o sono.

Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

Então o rei mandou chamar os magos, os encantadores, os adivinhadores, e os caldeus, para que declarassem ao rei os seus sonhos; eles vieram, pois, e se apresentaram diante do rei.

And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

E o rei lhes disse: Tive um sonho, e para saber o sonho está perturbado o meu espírito.

Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

Os caldeus disseram ao rei em aramaico: ç rei, vive eternamente; dize o sonho a teus servos, e daremos a interpretação

The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

Respondeu o rei, e disse aos caldeus: Esta minha palavra é irrevogável se não me fizerdes saber o sonho e a sua interpretação, sereis despedaçados, e as vossas casas serão feitas um monturo;

But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

mas se vós me declarardes o sonho e a sua interpretação, recebereis de mim dádivas, recompensas e grande honra. Portanto declarai-me o sonho e a sua interpretação.

They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

Responderam pela segunda vez: Diga o rei o sonho a seus servos, e daremos a interpretação.

The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

Respondeu o rei, e disse: Bem sei eu que vós quereis ganhar tempo; porque vedes que a minha palavra é irrevogável.

But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

se não me fizerdes saber o sonho, uma só sentença será a vossa; pois vós preparastes palavras mentirosas e perversas para as proferirdes na minha presença, até que se mude o tempo. portanto dizei-me o sonho, para que eu saiba que me podeis dar a sua interpretação.

The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

Responderam os caldeus na presença do rei, e disseram: Não há ninguém sobre a terra que possa cumprir a palavra do rei; pois nenhum rei, por grande e poderoso que fosse, tem exigido coisa semelhante de algum mago ou encantador, ou caldeu.

And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

A coisa que o rei requer é difícil, e ninguém há que a possa declarar ao rei, senão os deuses, cuja morada não é com a carne mortal.

For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

Então o rei muito se irou e enfureceu, e ordenou que matassem a todos os sábios de Babilônia.

And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

saiu, pois, o decreto, segundo o qual deviam ser mortos os sábios; e buscaram a Daniel e aos seus companheiros, para que fossem mortos.

Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

Então Daniel falou avisada e prudentemente a Arioque, capitão da guarda do rei, que tinha saído para matar os sábios de Babilônia;

He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

pois disse a Arioque, capitão do rei: Por que é o decreto do rei tão urgente? Então Arioque explicou o caso a Daniel.

Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

Ao que Daniel se apresentou ao rei e pediu que lhe designasse o prazo, para que desse ao rei a interpretação.

Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

Então Daniel foi para casa, e fez saber o caso a Hananias, Misael e Azarias, seus companheiros,

That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

para que pedissem misericórdia ao Deus do céu sobre este mistério, a fim de que Daniel e seus companheiros não perecessem, juntamente com o resto dos sábios de Babilônia.

Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

Então foi revelado o mistério a Daniel numa visão de noite; pelo que Daniel louvou o Deus do céu.

Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

Disse Daniel: Seja bendito o nome de Deus para todo o sempre, porque são dele a sabedoria e a força.

And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

Ele muda os tempos e as estações; ele remove os reis e estabelece os reis; é ele quem dá a sabedoria aos sábios e o entendimento aos entendidos.

He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

Ele revela o profundo e o escondido; conhece o que está em trevas, e com ele mora a luz.

I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

ç Deus de meus pais, a ti dou graças e louvor porque me deste sabedoria e força; e agora me fizeste saber o que te pedimos; pois nos fizeste saber este assunto do rei.

Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

Por isso Daniel foi ter com Arioque, ao qual o rei tinha constituído para matar os sábios de Babilônia; entrou, e disse-lhe assim: Não mates os sábios de Babilônia; introduze-me na presença do rei, e lhe darei a interpretação.

Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

Então Arioque depressa introduziu Daniel à presença do rei, e disse-lhe assim: Achei dentre os filhos dos cativos de Judá um homem que fará saber ao rei a interpretação.

The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

Respondeu o rei e disse a Daniel, cujo nome era Beltessazar: Podes tu fazer-me saber o sonho que tive e a sua interpretação?

Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

Respondeu Daniel na presença do rei e disse: O mistério que o rei exigiu, nem sábios, nem encantadores, nem magos, nem adivinhadores lhe podem revelar;

But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

mas há um Deus no céu, o qual revela os mistérios; ele, pois, fez saber ao rei Nabucodonozor o que há de suceder nos últimos dias. O teu sonho e as visões que tiveste na tua cama são estas:

As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

Estando tu, ó rei, na tua cama, subiram os teus pensamentos sobre o que havia de suceder no futuro. Aquele, pois, que revela os mistérios te fez saber o que há de ser.

But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

E a mim me foi revelado este mistério, não por ter eu mais sabedoria que qualquer outro vivente, mas para que a interpretação se fizesse saber ao rei, e para que entendesses os pensamentos do teu coração.

Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

Tu, ó rei, na visão olhaste e eis uma grande estátua. Esta estátua, imensa e de excelente esplendor, estava em pé diante de ti; e a sua aparência era terrível.

This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

A cabeça dessa estátua era de ouro fino; o peito e os braços de prata; o ventre e as coxas de bronze;

His legs of iron, his feet part of iron and part of clay.

as pernas de ferro; e os pés em parte de ferro e em parte de barro.

Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

Estavas vendo isto, quando uma pedra foi cortada, sem auxílio de mãos, a qual feriu a estátua nos pés de ferro e de barro, e os esmiuçou.

Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

Então foi juntamente esmiuçado o ferro, o barro, o bronze, a prata e o ouro, os quais se fizeram como a pragana das eiras no estio, e o vento os levou, e não se podia achar nenhum vestígio deles; a pedra, porém, que feriu a estátua se tornou uma grande montanha, e encheu toda a terra.

This is the dream; and we will tell the interpretation thereof before the king.

Este é o sonho; agora diremos ao rei a sua interpretação.

Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

Tu, ó rei, és rei de reis, a quem o Deus do céu tem dado o reino, o poder, a força e a glória;

And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

e em cuja mão ele entregou os filhos dos homens, onde quer que habitem, os animais do campo e as aves do céu, e te fez reinar sobre todos eles; tu és a cabeça de ouro.

And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

Depois de ti se levantará outro reino, inferior ao teu; e um terceiro reino, de bronze, o qual terá domínio sobre toda a terra.

And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

E haverá um quarto reino, forte como ferro, porquanto o ferro esmiúça e quebra tudo; como o ferro quebra todas as coisas, assim ele quebrantará e esmiuçará.

And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

Quanto ao que viste dos pés e dos dedos, em parte de barro de oleiro, e em parte de ferro, isso será um reino dividido; contudo haverá nele alguma coisa da firmeza do ferro, pois que viste o ferro misturado com barro de lodo.

And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

E como os dedos dos pés eram em parte de ferro e em parte de barro, assim por uma parte o reino será forte, e por outra será frágil.

And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

Quanto ao que viste do ferro misturado com barro de lodo, misturar-se-ão pelo casamento; mas não se ligarão um ao outro, assim como o ferro não se mistura com o barro.

And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

Mas, nos dias desses reis, o Deus do céu suscitará um reino que não será jamais destruído; nem passará a soberania deste reino a outro povo; mas esmiuçará e consumirá todos esses reinos, e subsistirá para sempre.

Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

Porquanto viste que do monte foi cortada uma pedra, sem auxílio de mãos, e ela esmiuçou o ferro, o bronze, o barro, a prata e o ouro, o grande Deus faz saber ao rei o que há de suceder no futuro. Certo é o sonho, e fiel a sua interpretação.

Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

Então o rei Nabucodonozor caiu com o rosto em terra, e adorou a Daniel, e ordenou que lhe oferecessem uma oblação e perfumes suaves.

The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

Respondeu o rei a Daniel, e disse: Verdadeiramente, o vosso Deus é Deus dos deuses, e o Senhor dos reis, e o revelador dos mistérios, pois pudeste revelar este misterio.

Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

Então o rei engrandeceu a Daniel, e lhe deu muitas e grandes dádivas, e o pôs por governador sobre toda a província de Babilônia, como também o fez chefe principal de todos os sábios de Babilônia.

Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

A pedido de Daniel, o rei constituiu superintendentes sobre os negócios da província de Babilônia a Sadraque, Mesaque e Abednego; mas Daniel permaneceu na corte do rei.

Daniel 3 - Daniel 3


Daniel Chapter 3 King James Bible - Daniel Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 2
Daniel 2

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 3

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

O rei Nabucodonozor fez uma estátua de ouro, a altura da qual era de sessenta côvados, e a sua largura de seis côvados; levantou-a no campo de Dura, na província de Babilônia.

Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

Então o rei Nabucodonozor mandou ajuntar os sátrapas, os prefeitos, os governadores, os conselheiros, os tesoureiros, os juízes, os magistrados, e todos os oficiais das províncias, para que viessem à dedicação da estátua que ele fizera levantar.

Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

Então se ajuntaram os sátrapas, os prefeitos, os governadores, os conselheiros, os tesoureiros, os juízes, os magistrados, e todos os oficiais das províncias, para a dedicação da estátua que o rei Nabucodonozor fizera levantar; e estavam todos em pé diante da imagem.

Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

E o pregoeiro clamou em alta voz: Ordena-se a vós, ó povos, nações e gentes de todas as línguas:

That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

Logo que ouvirdes o som da trombeta, da flauta, da harpa, da cítara, do saltério, da gaita de foles, e de toda a sorte de música, prostrar-vos-eis, e adorareis a imagem de ouro que o rei Nabucodonozor tem levantado.

And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

E qualquer que não se prostrar e não a adorar, será na mesma hora lançado dentro duma fornalha de fogo ardente.

Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

Portanto, no mesmo instante em que todos os povos ouviram o som da trombeta, da flauta, da harpa, da cítara, do saltério, e de toda a sorte de música, se prostraram todos os povos, nações e línguas, e adoraram a estátua de ouro que o rei Nabucodonozor tinha levantado.

Wherefore at that time certain Chaldeans came near, and accused the Jews.

Ora, nesse tempo se chegaram alguns homens caldeus, e acusaram os judeus.

They spake and said to the king Nebuchadnezzar, O king, live for ever.

E disseram ao rei Nabucodonozor: ç rei, vive eternamente.

Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

Tu, ó rei, fizeste um decreto, pelo qual todo homem que ouvisse o som da trombeta, da flauta, da harpa, da cítara, do saltério, da gaita de foles, e de toda a sorte de música, se prostraria e adoraria a estátua de ouro;

And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

e qualquer que não se prostrasse e adorasse seria lançado numa fornalha de fogo ardente.

There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

Há uns homens judeus, que tu constituíste sobre os negócios da província de Babilônia: Sadraque, Mesaque e Abednego; estes homens, ó rei, não fizeram caso de ti; a teus deuses não servem, nem adoram a estátua de ouro que levantaste.

Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

Então Nabucodonozor, na sua ira e fúria, mandou chamar Sadraque, Mesaque e Abednego. Logo estes homens foram trazidos perante o rei.

Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

Falou Nabucodonozor, e lhes disse: E verdade, ó Sadraque, Mesaque e Abednego, que vós não servis a meus deuses nem adorais a estátua de ouro que levantei?

Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

Agora, pois, se estais prontos, quando ouvirdes o som da trombeta, da flauta, da harpa, da cítara, do saltério, da gaita de foles, e de toda a sorte de música, para vos prostrardes e adorardes a estátua que fiz, bom é; mas, se não a adorardes, sereis lançados, na mesma hora, dentro duma fornalha de fogo ardente; e quem é esse deus que vos poderá livrar das minhas mãos?

Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

Responderam Sadraque, Mesaque e Abednego, e disseram ao rei: ç Nabucodonozor, não necessitamos de te responder sobre este negócio.

If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

Eis que o nosso Deus a quem nós servimos pode nos livrar da fornalha de fogo ardente; e ele nos livrará da tua mão, ó rei.

But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

Mas se não, fica sabendo, ó rei, que não serviremos a teus deuses nem adoraremos a estátua de ouro que levantaste.

Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

Então Nabucodonozor se encheu de raiva, e se lhe mudou o aspecto do semblante contra Sadraque, Mesaque e Abednego; e deu ordem para que a fornalha se aquecesse sete vezes mais do que se costumava aquecer;

And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

e ordenou a uns homens valentes do seu exército, que atassem a Sadraque, Mesaque e Abednego, e os lançassem na fornalha de fogo ardente.

Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

Então estes homens foram atados, vestidos de seus mantos, suas túnicas, seus turbantes e demais roupas, e foram lançados na fornalha de fogo ardente.

Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

Ora, tão urgente era a ordem do rei e a fornalha estava tão quente, que a chama do fogo matou os homens que carregaram a Sadraque, Mesaque e Abednego.

And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

E estes três, Sadraque, Mesaque e Abednego, caíram atados dentro da fornalha de fogo ardente.

Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

Então o rei Nabucodonozor se espantou, e se levantou depressa; falou, e disse aos seus conselheiros: Não lançamos nós dentro do fogo três homens atados? Responderam ao rei: É verdade, ó rei.

He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

Disse ele: Eu, porém, vejo quatro homens soltos, que andam passeando dentro do fogo, e nenhum dano sofrem; e o aspacto do quarto é semelhante a um filho dos deuses.

Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

Então chegando-se Nabucodonozor à porta da fornalha de fogo ardente, falou, dizendo: Sadraque, Mesaque e Abednego, servos do Deus Altíssimo, saí e vinde! Logo Sadraque, Mesaque e Abednego saíram do meio do fogo.

And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

E os sátrapas, os prefeitos, os governadores, e os conselheiros do rei, estando reunidos, viram que o fogo não tinha tido poder algum sobre os corpos destes homens, nem foram chamuscados os cabelos da sua cabeça, nem sofreram mudança os seus mantos, nem sobre eles tinha passado o cheiro de fogo.

Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

Falou Nabucodonozor, e disse: Bendito seja o Deus de Sadraque, Mesaque e Abednego, o qual enviou o seu anjo e livrou os seus servos, que confiaram nele e frustraram a ordem do rei, escolhendo antes entregar os seus corpos, do que servir ou adorar a deus algum, senão o seu Deus.

Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

Por mim, pois, é feito um decreto, que todo o povo, nação e língua que proferir blasfêmia contra o Deus de Sadraque, Mesaque e Abednego, seja despedaçado, e as suas casas sejam feitas um monturo; porquanto não há outro deus que possa livrar desta maneira.

Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.

Então o rei fez prosperar a Sadraque, Mesaque e Abednego na província de Babilonia.

Daniel 4 - Daniel 4


Daniel Chapter 4 King James Bible - Daniel Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 3
Daniel 3

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 4

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Nabucodonozor rei, a todos os povos, nações, e línguas, que moram em toda a terra: Paz vos seja multiplicada.

I thought it good to shew the signs and wonders that the high God hath wrought toward me.

Pareceu-me bem fazer conhecidos os sinais e maravilhas que Deus, o Altíssimo, tem feito para comigo.

How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

Quão grandes são os seus sinais, e quão poderosas as suas maravilhas! O seu reino é um reino sempiterno, e o seu domínio de geração em geração.

I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

Eu, Nabucodonozor, estava sossegado em minha casa, e próspero no meu palácio.

I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

Tive um sonho que me espantou; e estando eu na minha cama, os pensamentos e as visões da minha cabeça me perturbaram.

Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

Portanto expedi um decreto, que fossem introduzidos à minha presença todos os sábios de Babilônia, para que me fizessem saber a interpretação do sonho.

Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

Então entraram os magos, os encantadores, os caldeus, e os adivinhadores, e lhes contei o sonho; mas não me fizeram saber a interpretação do mesmo.

But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

Por fim entrou na minha presença Daniel, cujo nome é Beltessazar, segundo o nome do meu deus, e no qual há o espírito dos deuses santos; e eu lhe contei o sonho, dizendo:

O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

ç Beltessazar, chefe dos magos, porquanto eu sei que há em ti o espírito dos deuses santos, e nenhum mistério te é difícil, dize-me as visões do meu sonho que tive e a sua interpretação.

Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

Eram assim as visões da minha cabeça, estando eu na minha cama: eu olhava, e eis uma árvore no meio da terra, e grande era a sua altura;

The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

crescia a árvore, e se fazia forte, de maneira que a sua altura chegava até o céu, e era vista até os confins da terra.

The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

A sua folhagem era formosa, e o seu fruto abundante, e havia nela sustento para todos; debaixo dela os animais do campo achavam sombra, e as aves do céu faziam morada nos seus ramos, e dela se mantinha toda a carne.

I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

Eu via isso nas visões da minha cabeça, estando eu na minha cama, e eis que um vigia, um santo, descia do céu.

He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

Ele clamou em alta voz e disse assim: Derrubai a árvore, e cortai-lhe os ramos, sacudi as suas folhas e espalhai o seu fruto; afugentem-se os animais de debaixo dela, e as aves dos seus ramos.

Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

Contudo deixai na terra o tronco com as suas raízes, numa cinta de ferro e de bronze, no meio da tenra relva do campo; e seja molhado do orvalho do céu, e seja a sua porção com os animais na erva da terra.

Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

Seja mudada a sua mente, para que não seja mais a de homem, e lhe seja dada mente de animal; e passem sobre ele sete tempos.

This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

Esta sentença é por decreto dos vigias, e por mandado dos santos; a fim de que conheçam os viventes que o Altíssimo tem domínio sobre o reino dos homens, e o dá a quem quer, e até o mais humilde dos homens constitui sobre eles.

This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

Este sonho eu, rei Nabucodonozor, o vi. Tu, pois, Beltessazar, dize a interpretação; porquanto todos os sábios do meu reino não puderam fazer-me saber a interpretação; mas tu podes; pois há em ti o espírito dos deuses santos.

Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

Então Daniel, cujo nome era Beltessazar, esteve atônito por algum tempo, e os seus pensamentos o perturbaram. Falou, pois, o rei e disse: Beltessazar, não te espante o sonho, nem a sua interpretação. Respondeu Beltessazar, e disse: Senhor meu, seja o sonho para os que te odeiam, e a sua interpretação para os teus inimigos:

The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

A árvore que viste, que cresceu, e se fez forte, cuja altura chegava até o céu, e que era vista por toda a terra;

Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

cujas folhas eram formosas, e o seu fruto abundante, e em que para todos havia sustento, debaixo da qual os animais do campo achavam sombra, e em cujos ramos habitavam as aves do céu;

It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

és ,tu, ó rei, que cresceste, e te fizeste forte; pois a tua grandeza cresceu, e chegou até o céu, e o teu domínio até a extremidade da terra.

And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

E quanto ao que viu o rei, um vigia, um santo, que descia do céu, e que dizia: Cortai a árvore, e destruí-a; contudo deixai na terra o tronco com as suas raízes, numa cinta de ferro e de bronze, no meio da tenra relva do campo; e seja molhado do orvalho do céu, e seja a sua porção com os animais do campo, até que passem sobre ele sete tempos;

This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

esta é a interpretação, ó rei é o decreto do Altíssimo, que é vindo sobre o rei, meu senhor:

That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

serás expulso do meio dos homens, e a tua morada será com os animais do campo, e te farão comer erva como os bois, e serás molhado do orvalho do céu, e passar-se-ão sete tempos por cima de ti; até que conheças que o Altíssimo tem domínio sobre o reino dos homens, e o dá a quem quer.

And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

E quanto ao que foi dito, que deixassem o tronco com as raízes da árvore, o teu reino voltará para ti, depois que tiveres conhecido que o céu reina.

Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

Portanto, ó rei, aceita o meu conselho, e põe fim aos teus pecados, praticando a justiça, e às tuas iniqüidades, usando de misericórdia com os pobres, se, porventura, se prolongar a tua tranqüilidade.

All this came upon the king Nebuchadnezzar.

Tudo isso veio sobre o rei Nabucodonozor.

At the end of twelve months he walked in the palace of the kingdom of Babylon.

Ao cabo de doze meses, quando passeava sobre o palácio real de Babilônia,

The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

falou o rei, e disse: Não é esta a grande Babilônia que eu edifiquei para a morada real, pela força do meu poder, e para a glória da minha majestade?

While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

Ainda estava a palavra na boca do rei, quando caiu uma voz do céu: A ti se diz, ó rei Nabucodonozor: Passou de ti o reino.

And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

E serás expulso do meio dos homens, e a tua morada será com os animais do campo; far-te-ão comer erva como os bois, e passar-se- ão sete tempos sobre ti, até que conheças que o Altíssimo tem domínio sobre o reino dos homens, e o dá a quem quer.

The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

Na mesma hora a palavra se cumpriu sobre Nabucodonozor, e foi expulso do meio dos homens, e comia erva como os bois, e o seu corpo foi molhado do orvalho do ceu, até que lhe cresceu o cabelo como as penas da águia, e as suas unhas como as das aves:

And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

Mas ao fim daqueles dias eu, Nabucodonozor, levantei ao céu os meus olhos, e voltou a mim o meu entendimento, e eu bendisse o Altíssimo, e louvei, e glorifiquei ao que vive para sempre; porque o seu domínio é um domínio sempiterno, e o seu reino é de geração em geração.

And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

E todos os moradores da terra são reputados em nada; e segundo a sua vontade ele opera no exército do céu e entre os moradores da terra; não há quem lhe possa deter a mão, nem lhe dizer: Que fazes?

At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

No mesmo tempo voltou a mim o meu entendimento; e para a glória do meu reino voltou a mim a minha majestade e o meu resplendor. Buscaram-me os meus conselheiros e os meus grandes; e fui restabelecido no meu reino, e foi-me acrescentada excelente grandeza.

Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Agora, pois, eu, Nabucodonozor, louvo, e exalço, e glorifico ao Rei do céu; porque todas as suas obras são retas, e os seus caminhos justos, e ele pode humilhar aos que andam na soberba.

Daniel 5 - Daniel 5


Daniel Chapter 5 King James Bible - Daniel Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 4
Daniel 4

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 5

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

O rei Belsazar deu um grande banquete a mil dos seus grandes, e bebeu vinho na presença dos mil.

Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

Havendo Belsazar provado o vinho, mandou trazer os vasos de ouro e de prata que Nabucodonozor, seu pai, tinha tirado do templo que estava em Jerusalém, para que bebessem por eles o rei, e os seus grandes, as suas mulheres e concubinas.

Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

Então trouxeram os vasos de ouro que foram tirados do templo da casa de Deus, que estava em Jerusalém, e beberam por eles o rei, os seus grandes, as suas mulheres e concubinas.

They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

Beberam vinho, e deram louvores aos deuses de ouro, e de prata, de bronze, de ferro, de madeira, e de pedra.

In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

Na mesma hora apareceram uns dedos de mão de homem, e escreviam, defronte do castiçal, na caiadura da parede do palácio real; e o rei via a parte da mão que estava escrevendo.

Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

Mudou-se, então, o semblante do rei, e os seus pensamentos o perturbaram; as juntas dos seus lombos se relaxaram, e os seus joelhos batiam um no outro.

The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

E ordenou o rei em alta voz, que se introduzissem os encantadores, os caldeus e os adivinhadores; e falou o rei, e disse aos sábios de Babilônia: Qualquer que ler esta escritura, e me declarar a sua interpretação, será vestido de púrpura, e trará uma cadeia de ouro ao pescoço, e no reino será o terceiro governante.

Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

Então entraram todos os sábios do rei; mas não puderam ler o escrito, nem fazer saber ao rei a sua interpretação.

Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

Nisto ficou o rei Belsazar muito perturbado, e se lhe mudou o semblante; e os seus grandes estavam perplexos.

Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

Ora a rainha, por causa das palavras do rei e dos seus grandes, entrou na casa do banquete; e a rainha disse: ç rei, vive para sempre; não te perturbem os teus pensamentos, nem se mude o teu semblante.

There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

Há no teu reino um homem que tem o espírito dos deuses santos; e nos dias de teu pai se achou nele luz, e inteligência, e sabedoria, como a sabedoria dos deuses; e teu pai, o rei Nabucodonozor, sim, teu pai, ó rei, o constituiu chefe dos magos, dos encantadores, dos caldeus, e dos adivinhadores;

Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

porquanto se achou neste Daniel um espírito excelente, e conhecimento e entendimento para interpretar sonhos, explicar enigmas e resolver dúvidas, ao qual o rei pôs o nome de Beltessazar. Chame-se, pois, agora Daniel, e ele dará a interpretação.

Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

Então Daniel foi introduzido à presença do rei. Falou o rei, e disse à Daniel: És tu aquele Daniel, um dos cativos de Judá, que o rei, meu pai, trouxe de Judá?

I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

Tenho ouvido dizer a teu respeito que o espírito dos deuses está em ti, e que em ti se acham a luz, o entendimento e a excelente sabedoria.

And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

Acabam de ser introduzidos à minha presença os sábios, os encantadores, para lerem o escrito, e me fazerem saber a sua interpretação; mas não puderam dar a interpretação destas palavras.

And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

Ouvi dizer, porém, a teu respeito que podes dar interpretações e resolver dúvidas. Agora, pois, se puderes ler esta escritura e fazer-me saber a sua interpretação, serás vestido de púrpura, e terás cadeia de ouro ao pescoço, e no reino serás o terceiro governante.

Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

Então respondeu Daniel, e disse na presença do rei: Os teus presentes fiquem contigo, e dá os teus prêmios a outro; todavia vou ler ao rei o escrito, e lhe farei saber a interpretação.

O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

O Altíssimo Deus, ó rei, deu a Nabucodonozor, teu pai, o reino e a grandeza, glória e majestade;

And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

e por causa da grandeza que lhe deu, todos os povos, nações, e línguas tremiam e temiam diante dele; a quem queria matava, e a quem queria conservava em vida; a quem queria exaltava, e a quem queria abatia.

But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

Mas quando o seu coração se elevou, e o seu espírito se endureceu para se haver arrogantemente, foi derrubado do seu trono real, e passou dele a sua glória.

And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

E foi expulso do meio dos filhos dos homens, e o seu coração foi feito semelhante aos dos animais, e a sua morada foi com os jumentos monteses; deram-lhe a comer erva como aos bois, e do orvalho do céu foi molhado o seu corpo, até que conheceu que o Altíssinuo Deus tem domínio sobre o reino dos homens, e a quem quer constitui sobre ele.

And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

E tu, Belsazar, que és seu filho, não humilhaste o teu coração, ainda que soubeste tudo isso;

But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

porém te elevaste contra o Senhor do céu; pois foram trazidos a tua presença os vasos da casa dele, e tu, os teus grandes, as tua mulheres e as tuas concubinas, bebestes vinho neles; além disso, deste louvores aos deuses de prata, de ouro, de bronze, de ferro, de madeira e de pedra, que não vêem, não ouvem, nem sabem; mas a Deus, em cuja mão está a tua vida, e de quem são todos os teus caminhos, a ele não glorificaste.:

Then was the part of the hand sent from him; and this writing was written.

Então dele foi enviada aquela parte da mão que traçou o escrito.

And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

Esta, pois, é a escritura que foi traçada: MENE, MENE, TEQUEL, UFARSlM.

This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

Esta é a interpretação daquilo: MENE: Contou Deus o teu reino, e o acabou.

TEKEL; Thou art weighed in the balances, and art found wanting.

TEQUEL: Pesado foste na balança, e foste achado em falta.

PERES; Thy kingdom is divided, and given to the Medes and Persians.

PERES: Dividido está o teu reino, e entregue aos medos e persas.

Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

Então Belsazar deu ordem, e vestiram a Daniel de púrpura, puseram-lhe uma cadeia de ouro ao pescoço, e proclamaram a respeito dele que seria o terceiro em autoridade no reino.

In that night was Belshazzar the king of the Chaldeans slain.

Naquela mesma noite Belsazar, o rei dos caldeus, foi morto.

And Darius the Median took the kingdom, being about threescore and two years old.

E Dario, o medo, recebeu o reino, tendo cerca de sessenta e dois anos de idade.

Daniel 6 - Daniel 6


Daniel Chapter 6 King James Bible - Daniel Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 5
Daniel 5

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 6

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

Pareceu bem a Dario constituir sobre o reino cento e vinte sátrapas, que estivessem por todo o reino;

And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

e sobre eles três presidentes, dos quais Daniel era um; a fim de que estes sátrapas lhes dessem conta, e que o rei não sofresse dano.

Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

Então o mesmo Daniel sobrepujava a estes presidentes e aos sátrapas; porque nele havia um espírito excelente; e o rei pensava constituí-lo sobre todo o reino:

Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

Nisso os presidentes e os sátrapas procuravam achar ocasião contra Daniel a respeito do reino mas não podiam achar ocasião ou falta alguma; porque ele era fiel, e não se achava nele nenhum erro nem falta.

Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

Pelo que estes homens disseram: Nunca acharemos ocasião alguma contra este Daniel, a menos que a procuremos no que diz respeito a lei do seu Deus.

Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

Então os presidentes e os sátrapas foram juntos ao rei, e disseram-lhe assim: ç rei Dario, vive para sempre.

All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

Todos os presidentes do reino, os prefeitos e os sátrapas, os conselheiros e os governadores, concordaram em que o rei devia baixar um decreto e publicar o respectivo interdito, que qualquer que, por espaço de trinta dias, fizer uma petição a qualquer deus, ou a qualquer homem, exceto a ti, ó rei, seja lançado na cova dos leões.

Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

Agora pois, ó rei, estabelece o interdito, e assina o edital, para que não seja mudado, conforme a lei dos medos e dos persas, que não se pode revogar.

Wherefore king Darius signed the writing and the decree.

Em virtude disto o rei Dario assinou o edital e o interdito.

Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

Quando Daniel soube que o edital estava assinado, entrou em sua casa, no seu quarto em cima, onde estavam abertas as janelas que davam para o lado de Jerusalém; e três vezes no dia se punha de joelhos e orava, e dava graças diante do seu Deus, como também antes costumava fazer.

Then these men assembled, and found Daniel praying and making supplication before his God.

Então aqueles homens foram juntos, e acharam a Daniel orando e suplicando diante do seu Deus.

Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

Depois se foram à presença do rei e lhe perguntaram no tocante ao interdito real: Porventura não assinaste um interdito pelo qual todo homem que fizesse uma petição a qualquer deus, ou a qualquer homem por espaço de trinta dias, exceto a ti, ó rei, fosse lançado na cova dos leões? Respondeu o rei, e disse: Esta palavra é certa, conforme a lei dos medos e dos persas, que não se pode revogar.

Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

Então responderam ao rei, dizendo-lhe Esse Daniel, que é dos exilados de Judá, e não tem feito caso de ti, ó rei, nem do interdito que assinaste; antes três vezes por dia faz a sua oração.

Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

Ouvindo então o rei a notícia, ficou muito penalizado, e a favor de Daniel propôs dentro do seu coração livrá-lo; e até o pôr do sol trabalhou para o salvar.

Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

Nisso aqueles homens foram juntos ao rei, e lhe disseram: Sabe, ó rei, que é lei dos medos e persas que nenhum interdito ou decreto que o rei estabelecer, se pode mudar.

Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

Então o rei deu ordem, e trouxeram Daniel, e o lançaram na cova dos leões. Ora, disse o rei a Daniel: O teu Deus, a quem tu continuamente serves, ele te livrará.

And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

E uma pedra foi trazida e posta sobre a boca da cova; e o rei a selou com o seu anel e com o anel dos seus grandes, para que no tocante a Daniel nada se mudasse:

Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

Depois o rei se dirigiu para o seu palácio, e passou a noite em jejum; e não foram trazidos à sua presença instrumentos de música, e fugiu dele o sono.

Then the king arose very early in the morning, and went in haste unto the den of lions.

Então o rei se levantou ao romper do dia, e foi com pressa à cova dos leões.

And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

E, chegando-se à cova, chamou por Daniel com voz triste; e disse o rei a Daniel: ç Daniel, servo do Deus vivo, dar-se-ia o caso que o teu Deus, a quem tu continuamente serves, tenha podido livrar- te dos leões?

Then said Daniel unto the king, O king, live for ever.

Então Daniel falou ao rei: ç rei, vive para sempre.

My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

O meu Deus enviou o seu anjo, e fechou a boca dos leões, e eles não me fizeram mal algum; porque foi achada em mim inocência diante dele; e também diante de ti, ó rei, não tenho cometido delito algum.

Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

Então o rei muito se alegrou, e mandou tirar a Daniel da cova. Assim foi tirado Daniel da cova, e não se achou nele lesão alguma, porque ele havia confiado em seu Deus.

And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

E o rei deu ordem, e foram trazidos aqueles homens que tinham acusado Daniel, e foram lançados na cova dos leões, eles, seus filhos e suas mulheres; e ainda não tinham chegado ao fundo da cova quando os leões se apoderaram deles, e lhes esmigalharam todos os ossos.

Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Então o rei Dario escreveu a todos os povos, nações e línguas que moram em toda a terra: Paz vos seja multiplicada.

I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

Com isto faço um decreto, pelo qual em todo o domínio do meu reino os homens tremam e temam perante o Deus de Daniel; porque ele é o Deus vivo, e permanece para sempre; e o seu reino nunca será destruído; o seu domínio durará até o fim.

He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

Ele livra e salva, e opera sinais e maravilhas no céu e na terra; foi ele quem livrou Daniel do poder dos leões.

So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Este Daniel, pois, prosperou no reinado de Dario, e no reinado de Ciro, o persa.

Daniel 7 - Daniel 7


Daniel Chapter 7 King James Bible - Daniel Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 6
Daniel 6

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 7

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

No primeiro ano de Belsazar, rei de Babilônia, teve Daniel, na sua cama, um sonho e visões da sua cabeça. Então escreveu o sonho, e relatou a suma das coisas.

Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

Falou Daniel, e disse: Eu estava olhando, numa visão noturna, e eis que os quatro ventos do céu agitavam o Mar Grande.

And four great beasts came up from the sea, diverse one from another.

E quatro grandes animais, diferentes uns dos outros, subiam do mar.

The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

O primeiro era como leão, e tinha asas de águia; enquanto eu olhava, foram-lhe arrancadas as asas, e foi levantado da terra, e posto em dois pés como um homem; e foi-lhe dado um coração de homem.

And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

Continuei olhando, e eis aqui o segundo animal, semelhante a um urso, o qual se levantou de um lado, tendo na boca três costelas entre os seus dentes; e foi-lhe dito assim: Levanta-te, devora muita carne.

After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

Depois disto, continuei olhando, e eis aqui outro, semelhante a um leopardo, e tinha nas costas quatro asas de ave; tinha também este animal quatro cabeças; e foi-lhe dado domínio.

After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

Depois disto, eu continuava olhando, em visões noturnas, e eis aqui o quarto animal, terrível e espantoso, e muito forte, o qual tinha grandes dentes de ferro; ele devorava e fazia em pedaços, e pisava aos pés o que sobejava; era diferente de todos os animais que apareceram antes dele, e tinha dez chifres.

I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

Eu considerava os chifres, e eis que entre eles subiu outro chifre, pequeno, diante do qual três dos primeiros chifres foram arrancados; e eis que neste chifre havia olhos, como os de homem, e uma boca que falava grandes coisas.

I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

Eu continuei olhando, até que foram postos uns tronos, e um ancião de dias se assentou; o seu vestido era branco como a neve, e o cabelo da sua cabeça como lã puríssima; o seu trono era de chamas de fogo, e as rodas dele eram fogo ardente.

A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

Um rio de fogo manava e saía de diante dele; milhares de milhares o serviam, e miríades de miríades assistiam diante dele. Assentou-se para o juízo, e os livros foram abertos.

I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

Então estive olhando, por causa da voz das grandes palavras que o chifre proferia; estive olhando até que o animal foi morto, e o seu corpo destruído; pois ele foi entregue para ser queimado pelo fogo.

As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

Quanto aos outros animais, foi-lhes tirado o domínio; todavia foi-lhes concedida prolongação de vida por um prazo e mais um tempo.

I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

Eu estava olhando nas minhas visões noturnas, e eis que vinha com as nuvens do céu um como filho de homem; e dirigiu-se ao ancião de dias, e foi apresentado diante dele.

And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

E foi-lhe dado domínio, e glória, e um reino, para que todos os povos, nações e línguas o servissem; o seu domínio é um domínio eterno, que não passará, e o seu reino tal, que não será destruído.

I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

Quanto a mim, Daniel, o meu espírito foi abatido dentro do corpo, e as visões da minha cabeça me perturbavam.

I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

Cheguei-me a um dos que estavam perto, e perguntei-lhe a verdadeira significação de tudo isso. Ele me respondeu e me fez saber a interpretação das coisas.

These great beasts, which are four, are four kings, which shall arise out of the earth.

Estes grandes animais, que são quatro, são quatro reis, que se levantarão da terra.

But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

Mas os santos do Altíssimo receberão o reino e o possuirão para todo o sempre, sim, para todo o sempre.

Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

Então tive desejo de conhecer a verdade a respeito do quarto animal, que era diferente de todos os outros, sobremodo terrível, com dentes de ferro e unhas de bronze; o qual devorava, fazia em pedaços, e pisava aos pés o que sobrava;

And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

e também a respeito dos dez chifres que ele tinha na cabeça, e do outro que subiu e diante do qual caíram três, isto é, daquele chifre que tinha olhos, e uma boca que falava grandes coisas, e parecia ser mais robusto do que os seus companheiros.

I beheld, and the same horn made war with the saints, and prevailed against them;

Enquanto eu olhava, eis que o mesmo chifre fazia guerra contra os santos, e prevalecia contra eles,

Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

até que veio o ancião de dias, e foi executado o juízo a favor dos santos do Altíssimo; e chegou o tempo em que os santos possuíram o reino.

Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

Assim me disse ele: O quarto animal será um quarto reino na terra, o qual será diferente de todos os reinos; devorará toda a terra, e a pisará aos pés, e a fará em pedaços.

And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

Quanto aos dez chifres, daquele mesmo reino se levantarão dez reis; e depois deles se levantará outro, o quál será diferente dos primeiros, e abaterá a três reis.

And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

Proferirá palavras contra o Altíssimo, e consumirá os santos do Altíssimo; cuidará em mudar os tempos e a lei; os santos lhe serão entregues na mão por um tempo, e tempos, e metade de um tempo.

But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

Mas o tribunal se assentará em juízo, e lhe tirará o domínio, para o destruir e para o desfazer até o fim.

And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

O reino, e o domínio, e a grandeza dos reinos debaixo de todo o céu serão dados ao povo dos santos do Altíssimo. O seu reino será um reino eterno, e todos os domínios o servirão, e lhe obedecerão.

Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Aqui é o fim do assunto. Quanto a mim, Daniel, os meus pensamentos muito me perturbaram e o meu semblante se mudou; mas guardei estas coisas no coração.

Daniel 8 - Daniel 8


Daniel Chapter 8 King James Bible - Daniel Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 7
Daniel 7

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 8

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

No ano terceiro do reinado do rei Belsazar apareceu-me uma visão, a mim, Daniel, depois daquela que me apareceu no princípio.

And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

E na visão que tive, parecia-me que eu estava na cidadela de Susã, na província de Elão; e conforme a visão, eu estava junto ao rio Ulai.

Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

Levantei os olhos, e olhei, e eis que estava em pé diante do rio um carneiro, que tinha dois chifres; e os dois chifres eram altos; mas um era mais alto do que o outro, e o mais alto subiu por último.

I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

Vi que o carneiro dava marradas para o ocidente, e para o norte e para o sul; e nenhum dos animais lhe podia resistir, nem havia quem pudesse livrar-se do seu poder; ele, porém, fazia conforme a sua vontade, e se engrandecia.

And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

E, estando eu considerando, eis que um bode vinha do ocidente sobre a face de toda a terra, mas sem tocar no chão; e aquele bode tinha um chifre notável entre os olhos.

And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

E dirigiu-se ao carneiro que tinha os dois chifres, ao qual eu tinha visto em pé diante do rio, e correu contra ele no furor da sua força.

And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

Vi-o chegar perto do carneiro; e, movido de cólera contra ele, o feriu, e lhe quebrou os dois chifres; não havia força no carneiro para lhe resistir, e o bode o lançou por terra, e o pisou aos pés; também não havia quem pudesse livrar o carneiro do seu poder.

Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

O bode, pois, se engrandeceu sobremaneira; e estando ele forte, aquele grande chifre foi quebrado, e no seu lugar outros quatro também notáveis nasceram para os quatro ventos do céu.

And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

Ainda de um deles saiu um chifre pequeno, o qual cresceu muito para o sul, e para o oriente, e para a terra formosa;

And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

e se engrandeceu até o exército do céu; e lançou por terra algumas das estrelas desse exército, e as pisou.

Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

Sim, ele se engrandeceu até o príncipe do exército; e lhe tirou o holocausto contínuo, e o lugar do seu santuário foi deitado abaixo.

And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

E o exército lhe foi entregue, juntamente com o holocausto contínuo, por causa da transgressão; lançou a verdade por terra; e fez o que era do seu agrado, e prosperou.

Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

Depois ouvi um santo que falava; e disse outro santo àquele que falava: Até quando durará a visão relativamente ao holocausto contínuo e à transgressão assoladora, e à entrega do santuário e do exército, para serem pisados?

And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

Ele me respondeu: Até duas mil e trezentas tardes e manhãs; então o santuário será purificado.

And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

Havendo eu, Daniel, tido a visão, procurei entendê-la, e eis que se me apresentou como que uma semelhança de homem.

And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

E ouvi uma voz de homem entre as margens do Ulai, a qual gritou, e disse: Gabriel, faze que este homem entenda a visão.

So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

Veio, pois, perto de onde eu estava; e vindo ele, fiquei amedrontado, e caí com o rosto em terra. Mas ele me disse: Entende, filho do homem, pois esta visão se refere ao tempo do fim.

Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

Ora, enquanto ele falava comigo, caí num profundo sono, com o rosto em terra; ele, porém, me tocou, e me pôs em pé.

And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

e disse: Eis que te farei saber o que há de acontecer no último tempo da ira; pois isso pertence ao determinado tempo do fim.

The ram which thou sawest having two horns are the kings of Media and Persia.

Aquele carneiro que viste, o qual tinha dois chifres, são estes os reis da Média e da Pérsia.

And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

Mas o bode peludo é o rei da Grécia; e o grande chifre que tinha entre os olhos é o primeiro rei.

Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

O ter sido quebrado, levantando-se quatro em lugar dele, significa que quatro reinos se levantarão da mesma nação, porém não com a força dele.

And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

Mas, no fim do reinado deles, quando os transgressores tiverem chegado ao cúmulo, levantar-se-á um rei, feroz de semblante e que entende enigmas.

And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

Grande será o seu poder, mas não de si mesmo; e destruirá terrivelmente, e prosperará, e fará o que lhe aprouver; e destruirá os poderosos e o povo santo.

And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

Pela sua sutileza fará prosperar o engano na sua mão; no seu coração se engrandecerá, e destruirá a muitos que vivem em segurança; e se levantará contra o príncipe dos príncipes; mas será quebrado sem intervir mão de homem.

And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

E a visão da tarde e da manhã, que foi dita, é verdadeira. Tu, porém, cerra a visão, porque se refere a dias mui distantes.

And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

E eu, Daniel, desmaiei, e estive enfermo alguns dias; então me levantei e tratei dos negócios do rei. E espantei-me acerca da visão, pois não havia quem a entendesse.

Daniel 9 - Daniel 9


Daniel Chapter 9 King James Bible - Daniel Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 8
Daniel 8

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 9

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

No ano primeiro de Dario, filho de Assuero, da linhagem dos medos, o qual foi constituído rei sobre o reino dos caldeus.

In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

no ano primeiro do seu reinado, eu, Daniel, entendi pelos livros que o número de anos, de que falara o Senhor ao profeta Jeremias, que haviam de durar as desolações de Jerusalém, era de setenta anos.

And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

Eu, pois, dirigi o meu rosto ao Senhor Deus, para o buscar com oração e súplicas, com jejum, e saco e cinza.

And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

E orei ao Senhor meu Deus, e confessei, e disse: ç Senhor, Deus grande e tremendo, que guardas o pacto e a misericórdia para com os que te amam e guardam os teus mandamentos;

We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

pecamos e cometemos iniqüidades, procedemos impiamente, e fomos rebeldes, apartando-nos dos teus preceitos e das tuas ordenanças.

Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

Não demos ouvidos aos teus servos, os profetas, que em teu nome falaram aos nossos reis, nossos príncipes, e nossos pais, como também a todo o povo da terra.

O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

A ti, ó Senhor, pertence a justiça, porém a nós a confusão de rosto, como hoje se vê; aos homens de Judá, e aos moradores de Jerusalém, e a todo o Israel; aos de perto e aos de longe, em todas as terras para onde os tens lançado por causa das suas transgressões que cometeram contra ti.

O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

ç Senhor, a nós pertence a confusão de rosto, aos nossos reis, aos nossos príncipes, e a nossos pais, porque temos pecado contra ti.

To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

Ao Senhor, nosso Deus, pertencem a misericórdia e o perdão; pois nos rebelamos contra ele,

Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

e não temos obedecido à voz do Senhor, nosso Deus, para andarmos nas suas leis, que nos deu por intermédio de seus servos, os profetas.

Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

Sim, todo o Israel tem transgredido a tua lei, desviando-se, para não obedecer à tua voz; por isso a maldição, o juramento que está escrito na lei de Moisés, servo de Deus, se derramou sobre nós; porque pecamos contra ele.

And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

E ele confirmou a sua palavra, que falou contra nós, e contra os nossos juízes que nos julgavam, trazendo sobre nós um grande mal; porquanto debaixo de todo o céu nunca se fez como se tem feito a Jerusalém.

As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

Como está escrito na lei de Moisés, todo este mal nos sobreveio; apesar disso, não temos implorado o favor do Senhor nosso Deus, para nos convertermos das nossas iniqüidades, e para alcançarmos discernimento na tua verdade.

Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

por isso, o Senhor vigiou sobre o mal, e o trouxe sobre nós; pois justo é o Senhor, nosso Deus, em todas as obras que faz; e nós não temos obedecido à sua voz.

And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

Na verdade, ó Senhor, nosso Deus, que tiraste o teu povo da terra do Egito com mão poderosa, e te adquiriste nome como hoje se vê, temos pecado, temos procedido impiamente.

O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

e Senhor, segundo todas as tuas justiças, apartem-se a tua ira e o teu furor da tua cidade de Jerusalém, do teu santo monte; porquanto por causa dos nossos pecados, e por causa das iniqüidades de nossos pais, tornou-se Jerusalém e o teu povo um opróbrio para todos os que estão em redor de nós.

Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

Agora, pois, ó Deus nosso, ouve a oração do teu servo, e as suas súplicas, e sobre o teu santuário assolado faze resplandecer o teu rosto, por amor do Senhor.

O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

Inclina, ó Deus meu, os teus ouvidos, e ouve; abre os teus olhos, e olha para a nossa desolação, e para a cidade que é chamada pelo teu nome; pois não lançamos as nossas súplicas perante a tua face fiados em nossas justiças, mas em tuas muitas misericórdias.

O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

ç Senhor, ouve; ó Senhor, perdoa; ó Senhor, atende-nos e põe mãos à obra sem tardar, por amor de ti mesmo, ó Deus meu, porque a tua cidade e o teu povo se chamam pelo teu nome.

And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

Enquanto estava eu ainda falando e orando, e confessando o meu pecado, e o pecado do meu povo Israel, e lançando a minha súplica perante a face do Senhor, meu Deus, pelo monte santo do meu Deus,

Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

sim enquanto estava eu ainda falando na oração, o varão Gabriel, que eu tinha visto na minha visão ao princípio, veio voando rapidamente, e tocou-me à hora da oblação da tarde.

And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

Ele me instruiu, e falou comigo, dizendo: Daniel, vim agora para fazer-te sábio e entendido.

At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

No princípio das tuas súplicas, saiu a ordem, e eu vim, para to declarar, pois és muito amado; considera, pois, a palavra e entende a visão.

Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

Setenta semanas estão decretadas sobre o teu povo, e sobre a tua santa cidade, para fazer cessar a transgressão, para dar fim aos pecados, e para expiar a iniqüidade, e trazer a justiça eterna, e selar a visão e a profecia, e para ungir o santíssimo.

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

Sabe e entende: desde a saída da ordem para restaurar e para edificar Jerusalém até o ungido, o príncipe, haverá sete semanas, e sessenta e duas semanas; com praças e tranqueiras se reedificará, mas em tempos angustiosos.

And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

E depois de sessenta e duas semanas será cortado o ungido, e nada lhe subsistirá; e o povo do príncipe que há de vir destruirá a cidade e o santuário, e o seu fim será com uma inundação; e até o fim haverá guerra; estão determinadas assolações.

And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

E ele fará um pacto firme com muitos por uma semana; e na metade da semana fará cessar o sacrifício e a oblação; e sobre a asa das abominações virá o assolador; e até a destruição determinada, a qual será derramada sobre o assolador.

Daniel 10 - Daniel 10


Daniel Chapter 10 King James Bible - Daniel Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 9
Daniel 9

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 10

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

No ano terceiro de Ciro, rei da Pérsia, foi revelada uma palavra a Daniel, cujo nome se chama Beltessazar, uma palavra verdadeira concernente a um grande conflito; e ele entendeu esta palavra, e teve entendimento da visão.

In those days I Daniel was mourning three full weeks.

Naqueles dias eu, Daniel, estava pranteando por três semanas inteiras.

I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

Nenhuma coisa desejável comi, nem carne nem vinho entraram na minha boca, nem me ungi com ungüento, até que se cumpriram as três semanas completas.

And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

No dia vinte e quatro do primeiro mês, estava eu à borda do grande rio, o Tigre;

Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

levantei os meus olhos, e olhei, e eis um homem vestido de linho e os seus lombos cingidos com ouro fino de Ufaz;

His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

o seu corpo era como o berilo, e o seu rosto como um relâmpago; os seus olhos eram como tochas de fogo, e os seus braços e os seus pés como o brilho de bronze polido; e a voz das suas palavras como a voz duma multidão.

And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

Ora, só eu, Daniel, vi aquela visão; pois os homens que estavam comigo não a viram: não obstante, caiu sobre eles um grande temor, e fugiram para se esconder.

Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

Fiquei pois eu só a contemplar a grande visão, e não ficou força em mim; desfigurou-se a feição do meu rosto, e não retive força alguma.

Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

Contudo, ouvi a voz das suas palavras; e, ouvindo o som das suas palavras, eu caí num profundo sono, com o rosto em terra.

And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

E eis que uma mão me tocou, e fez com que me levantasse, tremendo, sobre os meus joelhos e sobre as palmas das minhas mãos.

And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

E me disse: Daniel, homem muito amado, entende as palavras que te vou dizer, e levanta-te sobre os teus pés; pois agora te sou enviado. Ao falar ele comigo esta palavra, pus-me em pé tremendo.

Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

Então me disse: Não temas, Daniel; porque desde o primeiro dia em que aplicaste o teu coração a compreender e a humilhar-te perante o teu Deus, são ouvidas as tuas palavras, e por causa das tuas palavras eu vim.

But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

Mas o príncipe do reino da Pérsia me resistiu por vinte e um dias; e eis que Miguel, um dos primeiros príncipes, veio para ajudar- me, e eu o deixei ali com os reis da Pérsia.

Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

Agora vim, para fazer-te entender o que há de suceder ao teu povo nos derradeiros dias; pois a visão se refere a dias ainda distantes.

And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

Ao falar ele comigo estas palavras, abaixei o rosto para a terra e emudeci.

And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

E eis que um que tinha a semelhança dos filhos dos homens me tocou os lábios; então abri a boca e falei, e disse àquele que estava em pé diante de mim: Senhor meu, por causa da visão sobrevieram-me dores, e não retenho força alguma.

For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

Como, pois, pode o servo do meu Senhor falar com o meu Senhor? pois, quanto a mim, desde agora não resta força em mim, nem fôlego ficou em mim.

Then there came again and touched me one like the appearance of a man, and he strengthened me,

Então tornou a tocar-me um que tinha a semelhança dum homem, e me consolou.

And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

E disse: Não temas, homem muito amado; paz seja contigo; sê forte, e tem bom ânimo. E quando ele falou comigo, fiquei fortalecido, e disse: Fala, meu senhor, pois me fortaleceste.

Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

Ainda disse ele: Sabes por que eu vim a ti? Agora tornarei a pelejar contra o príncipe dos persas; e, saindo eu, eis que virá o príncipe da Grécia.

But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Contudo eu te declararei o que está gravado na escritura da verdade; e ninguém há que se esforce comigo contra aqueles, senão Miguel, vosso príncipe.

Daniel 11 - Daniel 11


Daniel Chapter 11 King James Bible - Daniel Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 10
Daniel 10

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

Eu, pois, no primeiro ano de Dario, medo, levantei-me para o animar e fortalecer.

And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

E agora te declararei a verdade: Eis que ainda se levantarão três reis na Pérsia, e o quarto será muito mais rico do que todos eles; e tendo-se tornado forte por meio das suas riquezas, agitará todos contra o reino da Grécia.

And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

Depois se levantará um rei poderoso, que reinará com grande domínio, e fará o que lhe aprouver.

And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

Mas, estando ele em pé, o seu reino será quebrado, e será repartido para os quatro ventos do céu; porém não para os seus descendentes, nem tampouco segundo o poder com que reinou; porque o seu reino será arrancado, e passará a outros que não eles.

And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

O rei do sul será forte, como também um dos seus príncipes; e este será mais forte do que ele, e reinará, e grande será o seu domínio,

And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

mas, ao cabo de anos, eles se aliarão; e a filha do rei do sul virá ao rei do norte para fazer um tratado. Ela, porém, não conservara a força de seu braço; nem subsistirá ele, nem o seu braço; mas será ela entregue, e bem assim os que a tiverem trazido, e seu pai, e o que a fortalecia naqueles tempos.

But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

Mas dum renovo das raízes dela um se levantará em seu lugar, e virá ao exército, e entrará na fortaleza do rei do norte, e operará contra eles e prevalecerá.

And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

Também os seus deuses, juntamente com as suas imagens de fundição, com os seus vasos preciosos de prata e ouro, ele os levará cativos para o Egito; e por alguns anos ele deixará de atacar ao rei do norte.

So the king of the south shall come into his kingdom, and shall return into his own land.

E entrará no reino do rei do sul, mas voltará para a sua terra.

But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

Mas seus filhos intervirão, e reunirão uma multidão de grandes forças; a qual avançará, e inundará, e passará para adiante; e, voltando, levará a guerra até a sua fortaleza.

And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

Então o rei do sul se exasperará, e sairá, e pelejará contra ele, contra o rei do norte; este porá em campo grande multidão, e a multidão será entregue na mão daquele.

And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

E a multidão será levada, e o coração dele se exaltará; mas, ainda que derrubará miríades, não prevalecerá.

For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

Porque o rei do norte tornará, e porá em campo uma multidão maior do que a primeira; e ao cabo de tempos, isto é, de anos, avançará com grande exército e abundantes provisões.

And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

E, naqueles tempos, muitos se levantarão contra o rei do sul; e os violentos dentre o teu povo se levantarão para cumprir a visão, mas eles cairão.

So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

Assim virá o rei do norte, e levantará baluartes, e tomará uma cidade bem fortificada; e as forças do sul não poderão resistir, nem o seu povo escolhido, pois não haverá força para resistir.

But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

O que, porém, há de vir contra ele fará o que lhe aprouver, e ninguém poderá resistir diante dele; ele se fincará na terra gloriosa, tendo-a inteiramente sob seu poder.

He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

E firmará o propósito de vir com toda a força do seu reino, e entrará em acordo com ele, e lhe dará a filha de mulheres, para ele a corromper; ela, porém, não subsistirá, nem será para ele.

After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

Depois disso virará o seu rosto para as ilhas, e tomará muitas; mas um príncipe fará cessar o seu opróbrio contra ele, e ainda fará recair sobre ele o seu opróbrio.

Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

Virará então o seu rosto para as fortalezas da sua própria terra, mas tropeçará, e cairá, e não será achado.

Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

Então no seu lugar se levantará quem fará passar um exator de tributo pela glória do reino; mas dentro de poucos dias será quebrantado, e isto sem ira e sem batalha.

And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

Depois se levantará em seu lugar um homem vil, ao qual não tinham dado a majestade real; mas ele virá caladamente, e tomará o reino com lisonja.

And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

E as forças inundantes serão varridas de diante dele, e serão quebrantadas, como também o príncipe do pacto.

And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

E, depois de feita com ele a aliança, usará de engano; e subirá, e se tornará forte com pouca gente.

He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

Virá também em tempo de segurança sobre os lugares mais férteis da província; e fará o que nunca fizeram seus pais, nem os pais de seus pais; espalhará entre eles a presa, os despojos e os bens; e maquinará os seus projetos contra as fortalezas, mas por certo tempo.

And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

E suscitará a sua força e a sua coragem contra o rei do sul com um grande exército; e o rei do sul sairá à guerra com um grande e mui poderoso exército, mas não subsistirá, pois maquinarão projetos contra ele.

Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

E os que comerem os seus manjares o quebrantarão; e o exército dele será varrido por uma inundação, e cairão muitos traspassados.

And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

Também estes dois reis terão o coração atento para fazerem o mal, e assentados à mesma mesa falarão a mentira; esta, porém, não prosperará, porque ainda virá o fim no tempo determinado.

Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

Então tornará para a sua terra com muitos bens; e o seu coração será contra o santo pacto; e fará o que lhe aprouver, e tornará para a sua terra.

At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

No tempo determinado voltará, e entrará no sul; mas não sucederá desta vez como na primeira.

For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

Porque virão contra ele navios de Quitim, que lhe causarão tristeza; por isso voltará, e se indignará contra o santo pacto, e fará como lhe aprouver. Voltará e atenderá aos que tiverem abandonado o santo pacto.

And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

E estarão ao lado dele forças que profanarão o santuário, isto é, a fortaleza, e tirarão o holocausto contínuo, estabelecendo a abominação desoladora.

And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

Ainda aos violadores do pacto ele perverterá com lisonjas; mas o povo que conhece ao seu Deus se tornará forte, e fará proezas.

And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

Os entendidos entre o povo ensinarão a muitos; todavia por muitos dias cairão pela espada e pelo fogo, pelo cativeiro e pelo despojo.

Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

Mas, caindo eles, serão ajudados com pequeno socorro; muitos, porém, se ajuntarão a eles com lisonjas.

And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

Alguns dos entendidos cairão para serem acrisolados, purificados e embranquecidos, até o fim do tempo; pois isso ainda será para o tempo determinado.

And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

e o rei fará conforme lhe aprouver; exaltar-se-á, e se engrandecerá sobre todo deus, e contra o Deus dos deuses falará coisas espantosas; e será próspero, até que se cumpra a indignação: pois aquilo que está determinado será feito.

Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

E não terá respeito aos deuses de seus pais, nem ao amado das mulheres, nem a qualquer outro deus; pois sobre tudo se engrandecerá.

But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

Mas em seu lugar honrará ao deus das fortalezas; e a um deus a quem seus pais não conheceram, ele o honrará com ouro e com prata, com pedras preciosas e com coisas agradáveis.

Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

E haver-se-á com os castelos fortes com o auxílio dum deus estranho; aos que o reconhecerem, multiplicará a glória; e os fará reinar sobre muitos, e lhes repartirá a terra por preço.

And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

Ora, no fim do tempo, o rei do sul lutará com ele; e o rei do norte virá como turbilhão contra ele, com carros e cavaleiros, e com muitos navios; e entrará nos países, e os inundará, e passará para adiante.

He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

Entrará na terra gloriosa, e dezenas de milhares cairão; mas da sua mão escaparão estes: Edom e Moabe, e as primícias dos filhos de Amom.

He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

E estenderá a sua mão contra os paises; e a terra do Egito não escapará.

But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

Apoderar-se-á dos tesouros de ouro e de prata, e de todas as coisas preciosas do Egito; os líbios e os etíopes o seguirão.

But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

Mas os rumores do oriente e do norte o espantarão; e ele sairá com grande furor, para destruir e extirpar a muitos.

And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

E armará as tendas do seu palácio entre o mar grande e o glorioso monte santo; contudo virá ao seu fim, e não haverá quem o socorra.

Daniel 12 - Daniel 12


Daniel Chapter 12 King James Bible - Daniel Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 11
Daniel 11

The Book of Daniel
Daniel

Return to Index
Retorne a índice

Chapter 12

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

Naquele tempo se levantará Miguel, o grande príncipe, que se levanta a favor dos filhos do teu povo; e haverá um tempo de tribulação, qual nunca houve, desde que existiu nação até aquele tempo; mas naquele tempo livrar-se-á o teu povo, todo aquele que for achado escrito no livro.

And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

E muitos dos que dormem no pó da terra ressuscitarão, uns para a vida eterna, e outros para vergonha e desprezo eterno.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

Os que forem sábios, pois, resplandecerão como o fulgor do firmamento; e os que converterem a muitos para a justiça, como as estrelas sempre e eternamente.

But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

Tu, porém, Daniel, cerra as palavras e sela o livro, até o fim do tempo; muitos correrão de uma parte para outra, e a ciência se multiplicará.

Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

Então eu, Daniel, olhei, e eis que estavam em pé outros dois, um de uma banda à beira do rio, e o outro da outra banda à beira do rio.

And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

E perguntei ao homem vestido de linho, que estava por cima das águas do rio: Quanto tempo haverá até o fim destas maravilhas?

And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

E ouvi o homem vestido de linho, que estava por cima das águas do rio, quando levantou ao céu a mão direita e a mão esquerda, e jurou por aquele que vive eternamente que isso seria para um tempo, dois tempos, e metade de um tempo. E quando tiverem acabado de despedaçar o poder do povo santo, cumprir-se-ão todas estas coisas.

And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

Eu, pois, ouvi, mas não entendi; por isso perguntei: Senhor meu, qual será o fim destas coisas?

And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

Ele respondeu: Vai-te, Daniel, porque estas palavras estão cerradas e seladas até o tempo do fim.

Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

Muitos se purificarão, e se embranquecerão, e serão acrisolados; mas os ímpios procederão impiamente; e nenhum deles entenderá; mas os sábios entenderão.

And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

E desde o tempo em que o holocausto contínuo for tirado, e estabelecida a abominação desoladora, haverá mil duzentos e noventa dias.

Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

Bem-aventurado é o que espera e chega aos mil trezentos e trinta e cinco dias.

But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

Tu, porém, vai-te, até que chegue o fim; pois descansarás, e estarás no teu quinhão ao fim dos dias.

Hosea 1 - Oséias 1


Hosea Chapter 1 King James Bible - Oséias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 12
Daniel 12

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 1

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

A palavra do Senhor, que veio a Oséias, filho de Beeri, nos dias de Uzias, Jotão, Acaz e Ezequias, reis de Judá, e nos dias de Jeroboão, filho de Joás, rei de Israel.

The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

Quando o Senhor falou no princípio por Oséias, disse o Senhor a Oséias: Vai, toma por esposa uma mulher de prostituições, e filhos de prostituição; porque a terra se prostituiu, apartando-se do Senhor.

So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

Ele se foi, pois, e tomou a Gomer, filha de Diblaim; e ela concebeu, e lhe deu um filho.

And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

E disse-lhe o Senhor: Põe-lhe o nome de Jizreel; porque daqui a pouco visitarei o sangue de Jizreel sobre a casa de Jeú, e farei cessar o reino da casa de Israel.

And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

E naquele dia quebrarei o arco de Israel no vale de Jizreel.

And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

E tornou ela a conceber, e deu à luz uma filha. E o Senhor disse a Oséias: Põe-lhe o nome de Lo-Ruama; porque não tornarei mais a compadecer-me da casa de Israel, nem a perdoar-lhe de maneira alguma.

But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

Mas da casa se Judá me compadecerei, e os salvarei pelo Senhor seu Deus, pois não os salvarei pelo arco, nem pela espada, nem pela guerra, nem pelos cavalos, nem pelos cavaleiros.

Now when she had weaned Loruhamah, she conceived, and bare a son.

Ora depois de haver desmamado a Lo-Ruama, concebeu e deu à luz um filho.

Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

E o Senhor disse: Põe-lhe o nome de Lo-Ami; porque vós não sois meu povo, nem sou eu vosso Deus.

Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

Todavia o número dos filhos de Israel será como a areia do mar, que não pode ser medida nem contada; e no lugar onde se lhes dizia: Vós não sois meu povo, se lhes dirá: Vós sois os filhos do Deus vivo.

Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

E os filhos de Judá e os filhos de Israel juntos se congregarão, e constituirão sobre si uma só cabeça, e subirão da terra; pois grande será o dia de Jizreel.

Hosea 2 - Oséias 2


Hosea Chapter 2 King James Bible - Oséias Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 1
Oséias 1

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 2

Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

Dizei a vossos irmãos: Ami; e a vossas irmãs: Ruama.

Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

Contendei com vossa mãe, contendei; porque ela não é minha mulher, e eu não sou seu marido; para que ela afaste as suas prostituições da sua face e os seus adultérios de entre os seus seios;

Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

para que eu não a deixe despida, e a ponha como no dia em que nasceu, e a faça como um deserto, e a torne como uma terra seca, e a mate à sede.

And I will not have mercy upon her children; for they be the children of whoredoms.

Até de seus filhos não me compadecerei; porquanto são filhos de prostituições.

For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

porque sua mãe se prostituiu; aquela que os concebeu houve- se torpemente; porque diz: Irei após os meus amantes, que me dão o meu pão e a minha água, a minha lã e o meu linho, o meu óleo e as minhas bebidas.

Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

Portanto, eis que lhe cercarei o caminho com espinhos, e contra ela levantarei uma sebe, para que ela não ache as suas veredas.

And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

Ela irá em seguimento de seus amantes, mas não os alcançará; buscá-los-á, mas não os achará; então dirá: Irei, e voltarei a meu primeiro marido, porque melhor me ia então do que agora.

For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

Ora, ela não reconhece que fui eu o que lhe dei o grão, e o vinho, e o azeite, e que lhe multipliquei a prata e o ouro, que eles usaram para Baal.

Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

Portanto, tornarei a tirar o meu grão a seu tempo e o meu vinho no seu tempo determinado; e arrebatarei a minha lã e o meu linho, com que cobriam a sua nudez.

And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

E agora descobrirei a sua vileza diante dos olhos dos seus amantes, e ninguém a livrará da minha mão.

I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

Também farei cessar todo o seu gozo, as suas festas, as suas luas novas, e os seus sábados, e todas as suas assembléias solenes.

And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

E devastarei a sua vide e a sua figueira, de que ela diz: É esta a paga que me deram os meus amantes; eu, pois, farei delas um bosque, e as feras do campo as devorarão.

And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

Castigá-la-ei pelos dias dos baalins, nos quais elas lhes queimava incenso, e se adornava com as suas arrecadas e as suas jóias, e, indo atrás dos seus amantes, se esquecia de mim, diz o Senhor.

Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

Portanto, eis que eu a atrairei, e a levarei para o deserto, e lhe falarei ao coração.

And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

E lhe darei as suas vinhas dali, e o vale de Acor por porta de esperança; e ali responderá, como nos dias da sua mocidade, e como no dia em que subiu da terra do Egito.

And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

E naquele dia, diz o Senhor, ela me chamará meu marido; e não me chamará mais meu Baal.

For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

Pois da sua boca tirarei os nomes dos baalins, e não mais se fará menção desses nomes.

And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

Naquele dia farei por eles aliança com as feras do campo, e com as aves do céu, e com os répteis da terra; e da terra tirarei o arco, e a espada, e a guerra, e os farei deitar em segurança.

And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

E desposar-te-ei comigo para sempre; sim, desposar-te-ei comigo em justiça, e em juízo, e em amorável benignidade, e em misericórdias;

I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

e desposar-te-ei comigo em fidelidade, e conhecerás ao Senhor.

And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

Naquele dia responderei, diz o Senhor; responderei aos céus, e estes responderão a terra;

And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

a terra responderá ao trigo, e ao vinho, e ao azeite, e estes responderão a Jizreel.

And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

E semeá-lo-ei para mim na terra, e compadecer-me-ei de Lo-Ruama; e a e Lo-Ami direi: Tu és meu povo; e ele dirá: Tu és o meu Deus.

Hosea 3 - Oséias 3


Hosea Chapter 3 King James Bible - Oséias Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 2
Oséias 2

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 3

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

Disse-me o Senhor: Vai outra vez, ama uma mulher, amada de seu amigo, e adúltera, como o Senhor ama os filhos de Israel, embora eles se desviem para outros deuses, e amem passas de uvas.

So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

Assim eu comprei para mim tal mulher por quinze peças de prata, e um hômer e meio de cevada;

And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

e lhe disse: Por muitos dias tu ficarás esperando por mim; não te prostituirás, nem serás mulher de outro homem; assim também eu esperarei por ti.

For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

Pois os filhos de Israel ficarão por muitos dias sem rei, sem príncipe, sem sacrifício, sem coluna, e sem éfode ou terafins.

Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Depois tornarão os filhos de Israel, e buscarão ao Senhor, seu Deus, e a Davi, seu rei; e com temor chegarão nos últimos dias ao Senhor, e à sua bondade.

Hosea 4 - Oséias 4


Hosea Chapter 4 King James Bible - Oséias Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 3
Oséias 3

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 4

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

Ouvi a palavra do Senhor, vós, filhos de Israel; pois o Senhor tem uma contenda com os habitantes da terra; porque na terra não há verdade, nem benignidade, nem conhecimento de Deus.

By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

Só prevalecem o perjurar, o mentir, o matar, o furtar, e o adulterar; há violências e homicídios sobre homicídios.

Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

Por isso a terra se lamenta, e todo o que nela mora desfalece, juntamente com os animais do campo e com as aves do céu; e até os peixes do mar perecem.

Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

Todavia ninguém contenda, ninguém repreenda; pois é contigo a minha contenda, ó sacerdote.

Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

Por isso tu tropeçarás de dia, e o profeta contigo tropeçará de noite; e destruirei a tua mãe.

My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

O meu povo está sendo destruído, porque lhe falta o conhecimento. Porquanto rejeitaste o conhecimento, também eu te rejeitarei, para que não sejas sacerdote diante de mim; visto que te esqueceste da lei do teu Deus, também eu me esquecerei de teus filhos.

As they were increased, so they sinned against me: therefore will I change their glory into shame.

Quanto mais eles se multiplicaram tanto mais contra mim pecaram: eu mudarei a sua honra em vergonha.

They eat up the sin of my people, and they set their heart on their iniquity.

Alimentavam-se do pecado do meu povo, e de coração desejam a iniqüidade dele.

And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

Por isso, como é o povo, assim será o sacerdote; e castigá-lo-ei conforme os seus caminhos, e lhe darei a recompensa das suas obras.

For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

Comerão, mas não se fartarão; entregar-se-ão à luxúria, mas não se multiplicarão; porque deixaram de atentar para o Senhor.

Whoredom and wine and new wine take away the heart.

A incontinência, e o vinho, e o mosto tiram o entendimento.

My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

O meu povo consulta ao seu pau, e a sua vara lhe dá respostas, porque o espírito de luxúria os enganou, e eles, prostituindo-se, abandonam o seu Deus.

They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

Sacrificam sobre os cumes dos montes; e queimam incenso sobre os outeiros, debaixo do carvalho, do álamo, e do terebinto, porque é boa a sua sombra; por isso vossas filhas se prostituem, e as vossas noras adulteram.

I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

Eu não castigarei vossas filhas, quando se prostituem, nem vossas noras, quando adulteram; porque os homens mesmos com as prostitutas se desviam, e com as meretrizes sacrificam; pois o povo que não tem entendimento será transtornado.

Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

Ainda que tu, ó Israel, te queiras prostituir contudo não se faça culpado Judá; não venhais a Gilgal, e não subais a Bete-Ávem nem jureis, dizendo: Vive o Senhor.

For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

Porque como novilha obstinada se rebelou Israel; agora o Senhor os apascentará como a um cordeiro num lugar espaçoso.

Ephraim is joined to idols: let him alone.

Efraim está entregue aos ídolos; deixa-o.

Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

Acabando eles de beber, lançam-se à luxúria; certamente os seus príncipes amam a vergonha.

The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Um vento os envolveu nas suas asas; e eles se envergonharão por causa dos seus sacrifícios.

Hosea 5 - Oséias 5


Hosea Chapter 5 King James Bible - Oséias Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 4
Oséias 4

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 5

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

Ouvi isto, ó sacerdotes, e escutai, ó casa de Israel, e dai ouvidos, ó casa do rei; porque contra vós se dirige este juízo; pois que vos tornastes um laço para Mizpá, e uma rede estendida sobre o Tabor.

And the revolters are profound to make slaughter, though I have been a rebuker of them all.

Os revoltosos se aprofundaram na corrupção; mas eu os castigarei a todos eles.

I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

Eu conheço a Efraim, e Israel não se me esconde; porque agora te tens prostituído, ó Efraim, e Israel se contaminou.

They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

As suas ações não lhes permitem voltar para o seu Deus; porque o espírito da prostituição está no meio deles, e não conhecem ao Senhor.

And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

A soberba de Israel testifica contra eles; e Israel e Efraim cairão pela sua iniqüidade, e Judá cairá juntamente com eles.

They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

Eles irão com os seus rebanhos e com as suas manadas, para buscarem ao Senhor, mas não o acharão; ele se retirou deles.

They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

Aleivosamente se houveram contra o Senhor, porque geraram filhos estranhos; agora a festa da lua nova os consumirá, juntamente com as suas porções.

Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

Tocai a corneta em Gibeá, a trombeta em Ramá; soltai o alarma em Bete-Áven; após ti, ó Benjamim.

Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

Efraim será para assolação no dia do castigo: entre as tribos de Israel declaro o que é certo.

The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

Os príncipes de Judá são como os que removem os marcos; derramarei, pois, o meu furor sobre eles como água.

Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

Efraim está oprimido e quebrantado no juízo, porque foi do seu agrado andar após a vaidade.

Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

Portanto para Efraim serei como a traça e para a casa de Judá como a podridão.

When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

Quando Efraim viu a sua enfermidade, e Judá a sua chaga, recorreu Efraim à Assíria e enviou ao rei Jarebe; mas ele não pode curar-vos, nem sarar a vossa chaga.

For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

Pois para Efraim serei como um leão, e como um leão novo para a casa de Judá; eu, sim eu despedaçarei, e ir-me-ei embora; arrebatarei, e não haverá quem livre.

I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Irei, e voltarei para o meu lugar, até que se reconheçam culpados e busquem a minha face; estando eles aflitos, ansiosamente me buscarão.

Hosea 6 - Oséias 6


Hosea Chapter 6 King James Bible - Oséias Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 5
Oséias 5

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 6

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

Vinde, e tornemos para o Senhor, porque ele despedaçou e nos sarará; fez a ferida, e no-la atará.

After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

Depois de dois dias nos ressuscitará: ao terceiro dia nos levantará, e viveremos diante dele.

Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

Conheçamos, e prossigamos em conhecer ao Senhor; a sua saída, como a alva, é certa; e ele a nós virá como a chuva, como a chuva serôdia que rega a terra.

O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

Que te farei, ó Efraim? que te farei, ó Judá? porque o vosso amor é como a nuvem da manhã, e como o orvalho que cedo passa.

Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

Por isso os abati pelos profetas; pela palavra da minha boca os matei; e os meus juízos a teu respeito sairão como a luz.

For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

Pois misericórdia quero, e não sacrifícios; e o conhecimento de Deus, mais do que os holocaustos.

But they like men have transgressed the covenant: there have they dealt treacherously against me.

Eles, porém, como Adão, transgrediram o pacto; nisso eles se portaram aleivosamente contra mim.

Gilead is a city of them that work iniquity, and is polluted with blood.

Gileade é cidade de malfeitores, está manchada de sangue.

And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

Como hordas de salteadores que espreitam alguém, assim é a companhia dos sacerdotes que matam no caminho para Siquém; sim, cometem a vilania.

I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

Vejo uma coisa horrenda na casa de Israel; ali está a prostituição de Efraim; Israel está contaminado.

Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

Também para ti, ó Judá, está determinada uma ceifa. Ao querer eu trazer do cativeiro o meu povo,

Hosea 7 - Oséias 7


Hosea Chapter 7 King James Bible - Oséias Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 6
Oséias 6

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

ao querer eu sarar a Israel, descobrem-se a corrupção de Efraim e as maldades de Samária; porque praticam a falsidade; o ladrão entra, e a horda dos salteadores despoja por fora.

And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

Não consideram no seu coração que eu me lembro de toda a sua maldade; agora, pois, os cercam as suas obras; diante da minha face estão.

They make the king glad with their wickedness, and the princes with their lies.

Com a sua malícia alegram ao rei, e com as suas mentiras aos príncipes.

They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

Todos eles são adúlteros; são semelhantes ao forno aceso, cujo padeiro cessa de atear o fogo desde o amassar a massa até que seja levedada.

In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

E no dia do nosso rei os príncipes se tornaram doentes com a excitação do vinho; o rei estendeu a sua mão com escarnecedores.

For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

Pois têm preparado o coração como um forno, enquanto estão de espreita; toda a noite dorme a sua ira; pela manhã arde como fogo de chama.

They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

Eles estão todos quentes como um forno, e devoram os seus juízes; todos os seus reis caem; ninguém entre eles há que me invoque.

Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

Quanto a Efraim, ele se mistura com os povos; Efraim é um bolo que não foi virado.

Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

Estrangeiros lhe devoram a força, e ele não o sabe; também as cãs se espalham sobre ele, e não o sabe.

And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

E a soberba de Israel testifica contra ele; todavia, não voltam para o Senhor seu Deus, nem o buscam em tudo isso.

Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

Pois Efraim é como uma pomba, insensata, sem entendimento; invocam o Egito, vão para a Assíria.

When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

Quando forem, sobre eles estenderei a minha rede, e como aves do céu os farei descer; castigá-los-ei, conforme o que eles têm ouvido na sua congregação.

Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

Ai deles! porque se erraram de mim; destruição sobre eles! porque se rebelaram contra mim. Quisera eu remi-los, mas falam mentiras contra mim.

And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

Não clamam a mim de coração, mas uivam nas suas camas; para o trigo e para o mosto se ajuntam, mas contra mim se rebelam.

Though I have bound and strengthened their arms, yet do they imagine mischief against me.

Contudo fui eu que os ensinei, e lhes fortaleci os braços; entretanto maquinam o mal contra mim.

They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Eles voltam, mas não para o Altíssimo. Fizeram-se como um arco enganador; caem à espada os seus príncipes, por causa da insolência da sua língua; este será o seu escárnio na terra do Egito.

Hosea 8 - Oséias 8


Hosea Chapter 8 King James Bible - Oséias Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 7
Oséias 7

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 8

Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

Põe a trombeta à tua boca. Ele vem como águia contra a casa do Senhor; porque eles transgrediram o meu pacto, e se rebelaram contra a minha lei.

Israel shall cry unto me, My God, we know thee.

E a mim clamam: Deus meu, nós, Israel, te conhecemos.

Israel hath cast off the thing that is good: the enemy shall pursue him.

Israel desprezou o bem; o inimigo persegui-lo-á.

They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

Eles fizeram reis, mas não por mim; constituíram príncipes, mas sem a minha aprovação; da sua prata e do seu ouro fizeram ídolos para si, para serem destruídos.

Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

O teu bezerro, ó Samária, é rejeitado; a minha ira se acendeu contra eles; até quando serão eles incapazes da inocência?

For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

Pois isso procede de Israel; um artífice o fez, e não é Deus. Será desfeito em pedaços o bezerro de Samária

For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

Porquanto semeiam o vento, hão de ceifar o turbilhão; não haverá seara, a erva não dará farinha; se a der, tragá-la-ão os estrangeiros.

Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

Israel foi devorado; agora está entre as nações como um vaso em que ninguém tem prazer.

For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

Porque subiram à Assíria, qual asno selvagem andando sozinho; mercou Efraim amores.

Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

Todavia, ainda que eles merquem entre as nações, eu as congregarei; já começaram a ser diminuídos por causa da carga do rei dos príncipes.

Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

Ainda que Efraim tem multiplicado altares, estes se lhe tornaram altares para pecar.

I have written to him the great things of my law, but they were counted as a strange thing.

Escrevi para ele miríades de coisas da minha lei; mas isso é para ele como coisa estranha.

They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

Quanto aos sacrifícios das minhas ofertas, eles sacrificam carne, e a comem; mas o Senhor não os aceita; agora se lembrará da iniqüidade deles, e punirá os seus pecados; eles voltarão para o Egito.

For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Pois Israel se esqueceu do seu Criador, e edificou palácios, e Judá multiplicou cidades fortificadas. Mas eu enviarei sobre as suas cidades um fogo que consumirá os seus castelos.

Hosea 9 - Oséias 9


Hosea Chapter 9 King James Bible - Oséias Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 8
Oséias 8

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 9

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

Não te alegres, ó Israel, não exultes como os povos; pois te prostituíste, apartando-te do teu Deus; amaste a paga de meretriz sobre todas as eiras de trigo.

The floor and the winepress shall not feed them, and the new wine shall fail in her.

A eira e o lagar não os manterão, e o vinho novo lhes faltará.

They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

Na terra do Senhor não permanecerão; mas Efraim tornará ao Egito, e na Assíria comerão comida imunda.

They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

Não derramarão libações de vinho ao Senhor, nem lhe agradarão com as suas ofertas. O pão deles será como pão de pranteadores; todos os que dele comerem serão imundos; pois o seu pão será somente para o seu apetite; não entrará na casa do Senhor.

What will ye do in the solemn day, and in the day of the feast of the LORD?

Que fareis vós no dia da solenidade, e no dia da festa do Senhor?

For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

Porque, eis que eles se foram por causa da destruição, mas o Egito os recolherá, Mênfis os sepultará; as suas coisas preciosas de prata as urtigas as possuirão; espinhos crescerão nas suas tendas.

The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

Chegaram os dias da punição, chegaram os dias da retribuição; Israel o saberá; o profeta é um insensato, o homem possesso de espírito é um louco; por causa da abundância da tua iniqüidade e do teu grande ódio.

The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

O profeta é a sentinela de Efraim, o povo do meu Deus; contudo um laço de caçador de aves se acha em todos os seus caminhos, e inimizade na casa do seu Deus.

They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

Muito profundamente se corromperam, como nos dias de Gibeá; ele se lembrará das iniqüidades deles, e punirá os seus pecados.

I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

Achei a Israel como uvas no deserto, vi a vossos pais como a fruta temporã da figueira no seu princípio; mas eles foram para Baal- Peor, e se consagraram a essa coisa vergonhosa, e se tornaram abomináveis como aquilo que amaram.

As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

Quanto a Efraim, a sua glória como ave voará; não haverá nascimento, nem gravidez, nem concepção.

Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

Ainda que venham criar seus filhos, eu os privarei deles, para que não fique nenhum homem. Ai deles, quando deles eu me apartar!

Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

Efraim, assim como vi a Tiro, está plantado num lugar aprazível; mas Efraim levará seus filhos ao matador.

Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

Dá-lhes, ó Senhor; mas que lhes darás? dá-lhes uma madre que aborte e seios ressecados.

All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

Toda a sua malícia se acha em Gilgal; pois ali é que lhes concebi ódio; por causa da maldade das suas obras lançá-los-ei fora de minha casa. Não os amarei mais; todos os seus príncipes são rebeldes.

Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

Efraim foi ferido, secou-se a sua raiz; eles não darão fruto; sim, ainda que gerem, eu matarei os frutos desejáveis do seu ventre.

My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

O meu Deus os rejeitará, porque não o ouviram; e errantes andarão entre as nações.

Hosea 10 - Oséias 10


Hosea Chapter 10 King James Bible - Oséias Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 9
Oséias 9

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 10

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

Israel é vide frondosa que dá o seu fruto; conforme a abundância do seu fruto, assim multiplicou os altares; conforme a prosperidade da terra, assim fizeram belas colunas.

Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

O seu coração está dividido, por isso serão culpados; ele derribará os altares deles, e lhes destruirá as colunas.

For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

Certamente agora dirão: Não temos rei, porque não tememos ao Senhor; e o rei, que pode ele fazer por nós?

They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

Falam palavras vãs; juram falsamente, fazendo pactos; por isso brota o juízo como erva peçonhenta nos sulcos dos campos.

The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

Os moradores de Samária serão atemorizados por causa do bezerro de Bete-Áven. O seu povo se lamentará por causa dele, como também prantearão os seus sacerdotes idólatras por causa da sua glória, que se apartou dela.

It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

Também será ele levado para Assíria como um presente ao rei Jarebe; Efraim ficará confuso, e Israel se envergonhará por causa do seu próprio conselho.

As for Samaria, her king is cut off as the foam upon the water.

O rei de Samária será desfeito como a espuma sobre a face da água.

The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

E os altos de Áven, pecado de Israel, serão destruídos; espinhos e cardos crescerão sobre os seus altares; e dirão aos montes: Cobri-nos! e aos outeiros: Caí sobre nós!

O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

Desde os dias de Gibeá tens pecado, ó Israel; ali permaneceram; a peleja contra os filhos da iniqüidade não os alcançará em Gibeá.

It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

Quando eu quiser, castigá-los-ei; e os povos se congregarão contra eles, quando forem castigados pela sua dupla transgressao.

And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

Porque Efraim era uma novilha domada, que gostava de trilhar; e eu poupava a formosura do seu pescoço; mas porei arreios sobre Efraim; Judá lavrará; Jacó desfará os torrões.

Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

Semeai para vós em justiça, colhei segundo a misericórdia; lavrai o campo alqueivado; porque é tempo de buscar ao Senhor, até que venha e chova a justiça sobre vós.

Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

Lavrastes a impiedade, segastes a iniqüidade, e comestes o fruto da mentira; porque confiaste no teu caminho, na multidão dos teus valentes.

Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

Portanto, entre o teu povo se levantará tumulto de guerra, e todas as tuas fortalezas serão destruídas, como Salmã destruiu a Bete-Arbel no dia da batalha; a mãe ali foi despedaçada juntamente com os filhos.

So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Assim vos fará Betel, por causa da vossa grande malícia; de madrugada será o rei de Israel totalmente destruído.

Hosea 11 - Oséias 11


Hosea Chapter 11 King James Bible - Oséias Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 10
Oséias 10

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 11

When Israel was a child, then I loved him, and called my son out of Egypt.

Quando Israel era menino, eu o amei, e do Egito chamei a meu filho.

As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

Quanto mais eu os chamava, tanto mais se afastavam de mim; sacrificavam aos baalins, e queimavam incenso às imagens esculpidas.

I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

Todavia, eu ensinei aos de Efraim a andar; tomei-os nos meus braços; mas não entendiam que eu os curava.

I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

Atraí-os com cordas humanas, com laços de amor; e fui para eles como os que tiram o jugo de sobre as suas queixadas, e me inclinei para lhes dar de comer.

He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

Não voltarão para a terra do Egito; mas a Assíria será seu rei; porque recusam converter-se.

And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

Cairá a espada sobre as suas cidades, e consumirá os seus ferrolhos; e os devorará nas suas fortalezas.

And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

Porque o meu povo é inclinado a desviar-se de mim; ainda que clamem ao Altíssimo, nenhum deles o exalta.

How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

Como te deixaria, ó Efraim? como te entregaria, ó Israel? como te faria como Admá? ou como Zeboim? Está comovido em mim o meu coração, as minhas compaixões à uma se acendem.

I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

Não executarei o furor da minha ira; não voltarei para destruir a Efraim, porque eu sou Deus e não homem, o Santo no meio de ti; eu não virei com ira.

They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

Andarão após o Senhor; ele bramará como leão; e, bramando ele, os filhos, tremendo, virão do ocidente.

They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

Também, tremendo, virão como um passarinho os do Egito, e como uma pomba os da terra da Assíria; e os farei habitar em suas casas, diz o Senhor.

Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

Efraim me cercou com mentira, e a casa de Israel com engano; mas Judá ainda domina com Deus, e com o Santo está fiel.

Hosea 12 - Oséias 12


Hosea Chapter 12 King James Bible - Oséias Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 11
Oséias 11

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 12

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

Efraim apascenta o vento, segue o vento oriental todo o dia; multiplica a mentira e a destruição; e fazem aliança com a Assíria, e o azeite se leva ao Egito

The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

O Senhor também com Judá tem contenda, e castigará a Jacó segundo os seus caminhos; segundo as suas obras o recompensará.

He took his brother by the heel in the womb, and by his strength he had power with God:

No ventre pegou do calcanhar de seu irmão; e na sua idade varonil lutou com Deus.

Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

Lutou com o anjo, e prevaleceu; chorou, e lhe fez súplicas. Em Betel o achou, e ali falou Deus com ele;

Even the LORD God of hosts; the LORD is his memorial.

sim, o Senhor, o Deus dos exércitos; o Senhor e o seu nome.

Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

Tu, pois, converte-te a teu Deus; guarda a benevolência e a justiça, e em teu Deus espera sempre.

He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

Quanto a Canaã, tem nas mãos balança enganadora; ama a opressão.

And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

Diz Efraim: Certamente eu me tenho enriquecido, tenho adquirido para mim grandes bens; em todo o meu trabalho não acharão em mim iniqüidade alguma que seja pecado.

And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

Mas eu sou o Senhor teu Deus, desde a terra do Egito; eu ainda te farei habitar de novo em tendas, como nos dias da festa solene.

I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

Também falei aos profetas, e multipliquei as visões; e pelo ministério dos profetas usei de parábolas.

Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

Não é Gileade iniqüidade? pura vaidade são eles. Em Gilgal sacrificam bois; os seus altares são como montões de pedras nos sulcos dos campos.

And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

Jacó fugiu para o campo de Arã, e Israel serviu por uma mulher, sim, por uma mulher guardou o gado.

And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

Mas o Senhor por meio dum profeta fez subir a Israel do Egito, e por um profeta foi ele preservado.

Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

Efraim mui amargamente provocou-lhe a ira; portanto sobre ele será deixado o seu sangue, e o seu Senhor fará cair sobre ele o seu opróbrio.

Hosea 13 - Oséias 13


Hosea Chapter 13 King James Bible - Oséias Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 12
Oséias 12

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 13

When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

Quando Efraim falava, tremia-se; foi exaltado em Israel; mas quando ele se fez culpado no tocante a Baal, morreu.

And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

E agora pecam mais e mais, e da sua prata fazem imagens fundidas, ídolos segundo o seu entendimento, todos eles obra de artífices, e dizem: Oferecei sacrifícios a estes. Homens beijam aos bezerros!

Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

Por isso serão como a nuvem de manhã, e como o orvalho que cedo passa; como a palha que se lança fora da eira, e como a fumaça que sai pela janela.

Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

Todavia, eu sou o Senhor teu Deus desde a terra do Egito; portanto não conhecerás outro deus além de mim, porque não há salvador senão eu.

I did know thee in the wilderness, in the land of great drought.

Eu te conheci no deserto, em terra muito seca.

According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

Depois eles se fartaram em proporção do seu pasto; e estando fartos, ensoberbeceu-se-lhes o coração, por isso esqueceram de mim.

Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

Portanto serei para eles como leão; como leopardo espreitarei junto ao caminho;

I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

Como ursa roubada dos seus cachorros lhes sairei ao encontro, e lhes romperei as teias do coração; e ali os devorarei como leoa; as feras do campo os despedaçarão.

O Israel, thou hast destroyed thyself; but in me is thine help.

Destruir-te-ei, ó Israel; quem te pode socorrer?

I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

Onde está agora o teu rei, para que te salve em todas as tuas cidades? e os teus juízes, dos quais disseste: Dá-me rei e príncipes?

I gave thee a king in mine anger, and took him away in my wrath.

Dei-te um rei na minha ira, e tirei-o no meu furor.

The iniquity of Ephraim is bound up; his sin is hid.

A iniqüidade de Efraim está atada, o seu pecado está armazenado.

The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

Dores de mulher de parto lhe sobrevirão; ele é filho insensato; porque é tempo e não está no lugar em que deve vir à luz.

I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

Eu os remirei do poder do Seol, e os resgatarei da morte. Onde estão, ó morte, as tuas pragas? Onde está, ó Seol, a tua destruição? A compaixão está escondida de meus olhos.

Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

Ainda que ele dê fruto entre os seus irmãos, virá o vento oriental, vento do Senhor, subindo do deserto, e secar-se-á a sua nascente, e se estancará a sua fonte; ele saqueará o tesouro de todos os vasos desejáveis.

Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Samária levará sobre si a sua culpa, porque se rebelou contra o seu Deus; cairá à espada; seus filhinhos serão despedaçados, e as suas mulheres grávidas serão fendidas.

Hosea 14 - Oséias 14


Hosea Chapter 14 King James Bible - Oséias Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 13
Oséias 13

The Book of Hosea
Oséias

Return to Index
Retorne a índice

Chapter 14

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

Volta, ó Israel, para o Senhor teu Deus; porque pela tua iniqüidade tens caído.

Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

Tomai convosco palavras, e voltai para o Senhor; dizei-lhe: Tira toda a iniqüidade, e aceita o que é bom; e ofereceremos como novilhos os sacrifícios dos nossos lábios.

Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

Não nos salvará a Assíria, não iremos montados em cavalos; e à obra das nossas mãos já não diremos: Tu és o nosso Deus; porque em ti o órfão acha a misericórdia.

I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

Eu sararei a sua apostasia, eu voluntariamente os amarei; porque a minha ira se apartou deles.

I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

Eu serei para Israel como o orvalho; ele florescerá como o lírio, e lançará as suas raízes como o Líbano.

His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

Estender-se-ão as suas vergônteas, e a sua formosura será como a da oliveira, a sua fragrância como a do Líbano.

They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

Voltarão os que habitam à sua sombra; reverdecerão como o trigo, e florescerão como a vide; o seu renome será como o do vinho do Líbano.

Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

ç Efraim, que tenho eu com os ídolos? Sou eu que respondo, e cuido de ti. Eu sou como a faia verde; de mim é achado o teu fruto.

Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

Quem é sábio, para que entenda estas coisas? prudente, para que as saiba? porque os caminhos do Senhor são retos, e os justos andarão neles; mas os transgressores neles cairão.

Joel 1 - Joel 1


Joel Chapter 1 King James Bible - Joel Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 14
Oséias 14

The Book of Joel
Joel

Return to Index
Retorne a índice

Chapter 1

The word of the LORD that came to Joel the son of Pethuel.

Palavra do Senhor, que foi dirigida a Joel, filho de Petuel.

Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

Ouvi isto, vós anciãos, e escutai, todos os moradores da terra: Aconteceu isto em vossos dias, ou nos dias de vossos pais?

Tell ye your children of it, and let your children tell their children, and their children another generation.

Fazei sobre isto uma narração a vossos filhos, e vossos filhos a transmitam a seus filhos, e os filhos destes à geração seguinte.

That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

O que a locusta cortadora deixou, a voadora o comeu; e o que a voadora deixou, a devoradora o comeu; e o que a devoradora deixou, a destruidora o comeu.

Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

Despertai, bêbedos, e chorai; gemei, todos os que bebeis vinho, por causa do mosto; porque tirado é da vossa boca.

For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

Porque sobre a minha terra é vinda uma nação poderosa e inumerável. os seus dentes são dentes de leão, e têm queixadas de uma leoa.

He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

Fez da minha vide uma assolação, e tirou a casca à minha figueira; despiu-a toda, e a lançou por terra; os seus sarmentos se embranqueceram.

Lament like a virgin girded with sackcloth for the husband of her youth.

Lamenta como a virgem que está cingida de saco, pelo marido da sua mocidade.

The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

Está cortada da casa do Senhor a oferta de cereais e a libação; os sacerdotes, ministros do Senhor, estão entristecidos.

The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

O campo está assolado, e a terra chora; porque o trigo está destruído, o mosto se secou, o azeite falta.

Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

Envergonhai-vos, lavradores, uivai, vinhateiros, sobre o trigo e a cevada; porque a colheita do campo pereceu.

The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

A vide se secou, a figueira se murchou; a romeira também, e a palmeira e a macieira, sim, todas as árvores do campo se secaram; e a alegria esmoreceu entre os filhos dos homens.

Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

Cingi-vos de saco e lamentai-vos, sacerdotes; uivai, ministros do altar; entrai e passai a noite vestidos de saco, ministros do meu Deus; porque foi cortada da casa do vosso Deus a oferta de cereais e a libação.

Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

Santificai um jejum, convocai uma assembléia solene, congregai os anciãos, e todos os moradores da terra, na casa do Senhor vosso Deus, e clamai ao Senhor.

Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

Ai do dia! pois o dia do senhor está perto, e vem como assolação da parte do Todo-Poderoso.

Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

Porventura não está cortado o mantimento de diante de nossos olhos? a alegria e o regozijo da casa do nosso Deus?

The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

A semente mirrou debaixo dos seus torrões; os celeiros estão desolados, os armazéns arruinados; porque falharam os cereais.

How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

Como geme o gado! As manadas de vacas estão confusas, porque não têm pasto; também os rebanhos de ovelhas estão desolados.

O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

A ti clamo, ó Senhor; porque o fogo consumiu os pastos do deserto, e a chama abrasou todas as árvores do campo.

The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Até os animais do campo suspiram por ti; porque as correntes d`água se secaram, e o fogo consumiu os pastos do deserto.

Joel 2 - Joel 2


Joel Chapter 2 King James Bible - Joel Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 1
Joel 1

The Book of Joel
Joel

Return to Index
Retorne a índice

Chapter 2

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

Tocai a trombeta em Sião, e dai o alarma no meu santo monte. Tremam todos os moradores da terra, porque vem vindo o dia do Senhor; já está perto;

A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

dia de trevas e de escuridão, dia de nuvens e de negrume! Como a alva, está espalhado sobre os montes um povo grande e poderoso, qual nunca houve, nem depois dele haverá pelos anos adiante, de geração em geração:

A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

Diante dele um fogo consome, e atrás dele uma chama abrasa; a terra diante dele é como o jardim do Édem mas atrás dele um desolado deserto; sim, nada lhe escapa.

The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

A sua aparência é como a de cavalos; e como cavaleiros, assim correm.

Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

Como o estrondo de carros sobre os cumes dos montes vão eles saltando, como o ruído da chama de fogo que consome o restelho, como um povo poderoso, posto em ordem de batalha.

Before their face the people shall be much pained: all faces shall gather blackness.

Diante dele estão angustiados os povos; todos os semblantes empalidecem.

They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

Correm como valentes, como homens de guerra sobem os muros; e marcham cada um nos seus caminhos e não se desviam da sua fileira.

Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

Não empurram uns aos outros; marcham cada um pelo seu carreiro; abrem caminho por entre as armas, e não se detêm.

They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

Pulam sobre a cidade, correm pelos muros; sobem nas casas; entram pelas janelas como o ladrão.

The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

Diante deles a terra se abala; tremem os céus; o sol e a lua escurecem, e as estrelas retiram o seu resplendor.

And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

E o Senhor levanta a sua voz diante do seu exército, porque muito grande é o seu arraial; e poderoso é quem executa a sua ordem; pois o dia do Senhor é grande e muito terrível, e quem o poderá suportar?

Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

Todavia ainda agora diz o Senhor: Convertei-vos a mim de todo o vosso coração; e isso com jejuns, e com choro, e com pranto.

And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

E rasgai o vosso coração, e não as vossas vestes; e convertei-vos ao Senhor vosso Deus; porque ele é misericordioso e compassivo, tardio em irar-se e grande em benignidade, e se arrepende do mal.

Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

Quem sabe se não se voltará e se arrependerá, e deixará após si uma bênção, em oferta de cereais e libação para o Senhor vosso Deus?

Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

Tocai a trombeta em Sião, santificai um jejum, convocai uma assembléia solene;

Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

congregai o povo, santificai a congregação, ajuntai os anciãos, congregai os meninos, e as crianças de peito; saia o noivo da sua recâmara, e a noiva do seu tálamo.

Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

Chorem os sacerdotes, ministros do Senhor, entre o alpendre e o altar, e digam: Poupa a teu povo, ó Senhor, e não entregues a tua herança ao opróbrio, para que as nações façam escárnio dele. Por que diriam entre os povos: Onde está o seu Deus?

Then will the LORD be jealous for his land, and pity his people.

Então o Senhor teve zelo da sua terra, e se compadeceu do seu povo.

Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

E o Senhor, respondende, disse ao seu povo: Eis que vos envio o trigo, o vinho e o azeite, e deles sereis fartos; e vos não entregarei mais ao opróbrio entre as nações;

But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

e removerei para longe de vós o exército do Norte, e o lançarei para uma terra seca e deserta, a sua frente para o mar oriental, e a sua retaguarda para o mar ocidental; subirá o seu mau cheiro, e subirá o seu fedor, porque ele tem feito grandes coisas.

Fear not, O land; be glad and rejoice: for the LORD will do great things.

Não temas, ó terra; regozija-te e alegra-te, porque o Senhor tem feito grandes coisas.

Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

Não temais, animais do campo; porque os pastos do deserto já reverdecem, porque a árvore dá o seu fruto, e a vide e a figueira dão a sua força.

Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

Alegrai-vos, pois, filhos de Sião, e regozijai-vos no Senhor vosso Deus; porque ele vos dá em justa medida a chuva temporã, e faz descer abundante chuva, a temporã e a serôdia, como dantes.

And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

E as eiras se encherão de trigo, e os lagares trasbordarão de mosto e de azeite.

And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

Assim vos restituirei os anos que foram consumidos pela locusta voadora, a devoradora, a destruidora e a cortadora, o meu grande exército que enviei contra vós.

And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

Comereis abundantemente e vos fartareis, e louvareis o nome do Senhor vosso Deus, que procedeu para convosco maravilhosamente; e o meu povo nunca será envergonhado.

And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

Vós, pois, sabereis que eu estou no meio de Israel, e que eu sou o Senhor vosso Deus, e que não há outro; e o meu povo nunca mais será envergonhado.

And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

Acontecerá depois que derramarei o meu Espírito sobre toda a carne; vossos filhos e vossas filhas profetizarão, os vossos anciãos terão sonhos, os vossos mancebos terão visões;

And also upon the servants and upon the handmaids in those days will I pour out my spirit.

e também sobre os servos e sobre as servas naqueles dias derramarei o meu Espírito.

And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

E mostrarei prodígios no céu e na terra, sangue e fogo, e colunas de fumaça.

The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

O sol se converterá em trevas, e a lua em sangue, antes que venha o grande e terrível dia do Senhor.

And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

E há de ser que todo aquele que invocar o nome do Senhor será salvo; pois no monte Sião e em Jerusalém estarão os que escaparem, como disse o Senhor, e entre os sobreviventes aqueles que o Senhor chamar.

Joel 3 - Joel 3


Joel Chapter 3 King James Bible - Joel Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 2
Joel 2

The Book of Joel
Joel

Return to Index
Retorne a índice

Chapter 3

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

Pois eis que naqueles dias, e naquele tempo, em que eu restaurar os exilados de Judá e de Jerusalém,

I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

congregarei todas as nações, e as farei descer ao vale de Jeosafá; e ali com elas entrarei em juízo, por causa do meu povo, e da minha herança, Israel, a quem elas espalharam por entre as nações; repartiram a minha terra,

And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

e lançaram sortes sobre o meu povo; deram um menino por uma meretriz, e venderam uma menina por vinho, para beberem.

Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

E também que tendes vós comigo, Tiro e Sidom, e todas as regiões da Filístia? Acaso quereis vingar-vos de mim? Se assim vos quereis vingar, bem depressa retribuirei o vosso feito sobre a vossa cabeça.

Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

Visto como levastes a minha prata e o meu ouro, e os meus ricos tesouros metestes nos vossos templos;

The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

também vendestes os filhos de Judá e os filhos de Jerusalém aos filhos dos gregos, para os apartar para longe dos seus termos;

Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

eis que eu os suscitarei do lugar para onde os vendestes, e retribuirei o vosso feito sobre a vossa cabeça;

And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

pois venderei vossos filhos e vossas filhas na mão dos filhos de Judá, e estes os venderão aos sabeus, a uma nação remota, porque o Senhor o disse.

Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

Proclamai isto entre as nações: Preparai a guerra, suscitai os valentes. Cheguem-se todos os homens de guerra, subam eles todos.

Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

Forjai espadas das relhas dos vossos arados, e lanças das vossas podadeiras; diga o fraco: Eu sou forte.

Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

Apressai-vos, e vinde, todos os povos em redor, e ajuntai- vos; para ali, ó Senhor, faze descer os teus valentes.

Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

Suscitem-se as nações, e subam ao vale de Jeosafá; pois ali me assentarei, para julgar todas as nações em redor.

Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

Lançai a foice, porque já está madura a seara; vinde, descei, porque o lagar está cheio, os vasos dos lagares trasbordam, porquanto a sua malícia é grande.

Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

Multidões, multidões no vale da decisão! porque o dia do Senhor está perto, no vale da decisão.

The sun and the moon shall be darkened, and the stars shall withdraw their shining.

O sol e a lua escurecem, e as estrelas retiram o seu resplendor.

The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

E o Senhor brama de Sião, e de Jerusalém faz ouvir a sua voz; os céus e a terra tremem, mas o Senhor é o refúgio do seu povo, e a fortaleza dos filhos de Israel.

So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

Assim vós sabereis que eu sou o Senhor vosso Deus, que habito em Sião, o meu santo monte; Jerusalém será santa, e estranhos não mais passarão por ela.

And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

E naquele dia os montes destilarão mosto, e os outeiros manarão leite, e todos os ribeiros de Judá estarão cheios de águas; e sairá uma fonte da casa do Senhor, e regará o vale de Sitim.

Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

O Egito se tornará uma desolação, e Edom se fará um deserto assolado, por causa da violência que fizeram aos filhos de Judá, em cuja terra derramaram sangue inocente.

But Judah shall dwell for ever, and Jerusalem from generation to generation.

Mas Judá será habitada para sempre, e Jerusalém de geração em geração.

For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

E purificarei o sangue que eu não tinha purificado; porque o Senhor habita em Sião.

Amos 1 - Amós 1


Amos Chapter 1 King James Bible - Amós Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 3
Joel 3

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 1

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

As palavras de Amós, que estava entre os pastores de Tecoa, o que ele viu a respeito de Israel, nos dias de Uzias, rei de Judá, e nos dias de Jeroboão, filho de Joás, rei de Israel, dois anos antes do terremoto.

And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

Disse ele: O Senhor brama de Sião, e de Jerusalém faz ouvir a sua voz; os prados dos pastores lamentam, seca-se o cume do Carmelo.

Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

Assim diz o senhor: Por três transgressões de Damasco, sim, por quatro, não retirarei o castigo; porque trilharam a Gileade com trilhos de ferro.

But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

Por isso porei fogo à casa de Hazael, e ele consumirá os palácios de Bene-Hadade.

I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

Quebrarei o ferrolho de Damasco, e exterminarei o morador do vale de Ávem e de Bete-Éden aquele que tem o cetro; e o povo da Síria será levado em cativeiro a Quir, diz o Senhor.

Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

Assim diz o Senhor: Por três transgressões de Gaza, sim, por quatro, não retirarei o castigo; porque levaram cativo todo o povo para o entregarem a Edom.

But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

Por isso porei fogo ao muro de Gaza, e ele consumirá os seus palácios.

And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

De Asdode exterminarei o morador, e de Asquelom aquele que tem o cetro; tornarei a minha mão contra Ecrom; e o resto dos filisteus perecerá, diz o Senhor Deus.

Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

Assim diz o Senhor: Por três transgressões de Tiro, sim, por quatro, não retirarei o castigo; porque entregaram todos os cativos a Edom, e não se lembraram da aliança dos irmãos.

But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

por isso porei fogo ao muro de Tiro, e ele consumirá os seus palácios.

Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

Assim diz o Senhor: Por três transgressões de Edom, sim, por quatro, não retirarei o castigo; porque perseguiu a seu irmão à espada, e baniu toda a compaixão; e a sua ira despedaçou eternamente, e conservou a sua indignação para sempre.

But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

Por isso porei fogo a Temã, o qual consumirá os palácios de Bozra.

Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

Assim diz o Senhor: Por três transgressões dos filhos de Amom, sim por quatro, não retirarei o castigo; porque fenderam o ventre às grávidas de Gileade, para dilatarem os seus termos.

But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

Por isso porei fogo ao muro de Rabá, fogo que lhe consumirá os palácios, com alarido no dia da batalha, com tempestade no dia do turbilhão.

And their king shall go into captivity, he and his princes together, saith the LORD.

E o seu rei irá para o cativeiro, ele e os seus príncipes juntamente, diz o Senhor.

Amos 2 - Amós 2


Amos Chapter 2 King James Bible - Amós Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 1
Amós 1

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 2

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

Assim diz o Senhor: Por três transgressões de Moabe, sim, por quatro, não retirarei o castigo; porque queimou os ossos do rei de Edom, até os reduzir a cal.

But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

Por isso porei fogo a Moabe, e ele consumirá os palácios de Queriote; e Moabe morrerá com grande estrondo, com alarido, e som de trombeta.

And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

E exterminarei o juiz do meio dele, e matarei com ele todos os seus príncipes, diz o Senhor.

Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

Assim diz o Senhor: Por três transgressoes de Judá, sim, por quatro, não retirarei o castigo; porque rejeitaram a lei do Senhor, e não guardaram os seus estatutos, antes se deixaram enganar por suas próprias mentiras, após as quais andaram seus pais.

But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

Por isso porei fogo a Judá, e ele consumirá os palácios de Jerusalém.

Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

Assim diz o Senhor: Por três transgressões de Israel, sim, por quatro, não retirarei o castigo; porque vendem o justo por dinheiro, e o necessitado por um par de sapatos.

That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

Pisam a cabeça dos pobres no pó da terra, pervertem o caminho dos mansos; um homem e seu pai entram à mesma moça, assim profanando o meu santo nome.

And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

Também se deitam junto a qualquer altar sobre roupas empenhadas, e na casa de seu Deus bebem o vinho dos que têm sido multados.

Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

Contudo eu destruí o amorreu diante deles, a altura do qual era como a dos cedros, e cuja força era como a dos carvalhos; mas destruí o seu fruto por cima, e as suas raízes por baixo.

Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

Outrossim vos fiz subir da terra do Egito, e quarenta anos vos guiei no deserto, para que possuísseis a terra do amorreu.

And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

E dentre vossos filhos suscitei profetas, e dentre os vossos mancebos, nazireus. Acaso não é isso assim, filhos de Israel? diz o Senhor.

But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

Mas vós aos nazireus destes vinho a beber, e aos profetas ordenastes, dizendo: Não profetizeis.

Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

Eis que eu vos apertarei no vosso lugar como se aperta um carro cheio de feixes.

Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

Assim de nada valerá a fuga ao ágil, nem o forte corroborará a sua força, nem o valente salvará a sua vida.

Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

E não ficará em pé o que maneja o arco, nem o ligeiro de pés se livrará, nem tampouco se livrara o que vai montado a cavalo;

And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

e aquele que é corajoso entre os valentes fugirá nu naquele dia, diz o Senhor.

Amos 3 - Amós 3


Amos Chapter 3 King James Bible - Amós Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 2
Amós 2

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 3

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

Ouvi esta palavra que o Senhor fala contra vós, filhos de Israel, contra toda a família que fiz subir da terra do Egito, dizendo:

You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

De todas as famílias da terra só a vós vos tenho conhecido; portanto eu vos punirei por todas as vossas iniqüidades.

Can two walk together, except they be agreed?

Acaso andarão dois juntos, se não estiverem de acordo?

Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

Bramirá o leão no bosque, sem que tenha presa? Fará ouvir a sua voz o leão novo no seu covil, se nada tiver apanhado?

Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

Cairá a ave no laço em terra, se não houver armadilha para ela? levantar-se-á da terra o laço, sem que tenha apanhado alguma coisa?

Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

Tocar-se-á a trombeta na cidade, e o povo não estremecerá? Sucederá qualquer mal à cidade, sem que o Senhor o tenha feito?

Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

Certamente o Senhor Deus não fará coisa alguma, sem ter revelado o seu segredo aos seus servos, os profetas.

The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

Bramiu o leão, quem não temerá? Falou o Senhor Deus, quem não profetizará?

Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

Proclamai nos palácios de Asdode, e nos palácios da terra do Egito, e dizei: Ajuntai-vos sobre os montes de Samária, e vede que grandes alvoroços nela há, e que opressões no meio dela.

For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

Pois não sabem fazer o que é reto, diz o Senhor, aqueles que entesouram nos seus palácios a violência e a destruição.

Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

Portanto, o Senhor Deus diz assim: um inimigo cercará a tua terra; derrubará a tua fortaleza, e os teus palácios serão saqueados.

Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

Assim diz o Senhor: Como o pastor livra da boca do leão as duas pernas, ou um pedacinho da orelha, assim serão livrados os filhos de Israel que habitam em Samária, junto com um canto do leito e um pedaço da cama.

Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

Ouvi, e protestai contra a casa de Jacó, diz o Senhor Deus, o Deus dos exércitos:

That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

Pois no dia em que eu punir as transgressões de Israel, também castigarei os altares de Betel; e as pontas do altar serão cortadas, e cairão por terra.

And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

Derribarei a casa de inverno juntamente com a casa de verão; as casas de marfim perecerão, e as grandes casas terão fim, diz o Senhor.

Amos 4 - Amós 4


Amos Chapter 4 King James Bible - Amós Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 3
Amós 3

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 4

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

Ouvi esta palavra, vós, vacas de Basã, que estais no monte de Samária, que oprimis os pobres, que esmagais os necessitados, que dizeis a vossos maridos: Dai cá, e bebamos.

The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

Jurou o Senhor Deus, pela sua santidade, que dias estão para vir sobre vós, em que vos levarão com anzóis, e aos que sairdes por último com anzóis de pesca.

And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

E saireis pelas brechas, cada qual em frente de si, e sereis lançadas para Harmom, diz o senhor.

Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

Vinde a Betel, e transgredi; a Gilgal, e multiplicai as transgressões; e cada manhã trazei os vossos sacrifícios, e de três em três dias os vossos dízimos.

And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

E oferecei sacrifício de louvores do que é levedado, e apregoai ofertas voluntárias, publicai-as; pois disso gostais, ó filhos de Israel, diz o Senhor Deus.

And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

Por isso também vos dei limpeza de dentes em todas as vossas cidades, e falta de pão em todos os vossos lugares; contudo não vos convertestes a mim, diz o Senhor.

And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

Além disso, retive de vós a chuva, quando ainda faltavam três meses para a ceifa; e fiz que chovesse sobre uma cidade, e que não chovesse sobre outra cidade; sobre um campo choveu, mas o outro, sobre o qual não choveu, secou-se.

So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

Andaram errantes duas ou três cidades, indo a outra cidade para beberem água, mas não se saciaram; contudo não vos convertestes a mim, diz o Senhor.

I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

Feri-vos com crestamento e ferrugem; a multidão das vossas hortas, e das vossas vinhas, e das vossas figueiras, e das vossas oliveiras, foi devorada pela locusta; contudo não vos convertestes a mim, diz o Senhor.

I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

Enviei a peste contra vós, à maneira de Egito; os vossos mancebos matei à espada, e os vossos cavalos deixei levar presos, e o fedor do vosso arraial fiz subir aos vossos narizes; contudo não vos convertestes a mim, diz o Senhor.

I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

Subverti alguns dentre vós, como Deus subverteu a Sodoma e Gomorra, e ficastes sendo como um tição arrebatado do incêndio; contudo não vos convertestes a mim, diz o Senhor.

Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

Portanto assim te farei, ó Israel, e porque isso te farei, prepara-te, ó Israel, para te encontrares com o teu Deus.

For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Porque é ele o que forma os montes, e cria o vento, e declara ao homem qual seja o seu pensamento, o que faz da manhã trevas, e anda sobre os lugares altos da terra; o Senhor, o Deus dos exércitos é o seu nome.

Amos 5 - Amós 5


Amos Chapter 5 King James Bible - Amós Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 4
Amós 4

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 5

Hear ye this word which I take up against you, even a lamentation, O house of Israel.

Ouvi esta palavra que levanto como lamentação sobre vós, ó casa de Israel.

The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

A virgem de Israel caiu; nunca mais tornará a levantar-se; desamparada jaz na sua terra; não há quem a levante.

For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

Porque assim diz o Senhor Deus: A cidade da qual saem mil terá de resto cem, e aquela da qual saem cem terá dez para a casa de Israel.

For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

Pois assim diz o Senhor à casa de Israel: Buscai-me, e vivei.

But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

Mas não busqueis a Betel, nem entreis em Gilgal, nem passeis a Berseba; porque Gilgal certamente irá ao cativeiro, e Betel será desfeita em nada.

Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

Buscai ao Senhor, e vivei; para que ele não irrompa na casa de José como fogo e a consuma, e não haja em Betel quem o apague.

Ye who turn judgment to wormwood, and leave off righteousness in the earth,

Vós que converteis o juízo em alosna, e deitais por terra a justiça,

Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

procurai aquele que fez as Plêiades e o Oriom, e torna a sombra da noite em manhã, e transforma o dia em noite; o que chama as águas do mar, e as derrama sobre a terra; o Senhor é o seu nome.

That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

O que faz vir súbita destruição sobre o forte, de sorte que vem a ruína sobre a fortaleza.

They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

Eles odeiam ao que na porta os repreende, e abominam ao que fala a verdade.

Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

Portanto, visto que pisais o pobre, e dele exigis tributo de trigo, embora tenhais edificado casas de pedras lavradas, não habitareis nelas; e embora tenhais plantado vinhas desejáveis, não bebereis do seu vinho.

For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

Pois sei que são muitas as vossas transgressões, e graves os vossos pecados; afligis o justo, aceitais peitas, e na porta negais o direito aos necessitados.

Therefore the prudent shall keep silence in that time; for it is an evil time.

Portanto, o que for prudente guardará silêncio naquele tempo, porque o tempo será mau.

Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

Buscai o bem, e não o mal, para que vivais; e assim o Senhor, o Deus dos exércitos, estará convosco, como dizeis.

Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

Aborrecei o mal, e amai o bem, e estabelecei o juízo na porta. Talvez o Senhor, o Deus dos exércitos, tenha piedade do resto de José.

Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

Portanto, assim diz o Senhor Deus dos exércitos, o Senhor: Em todas as praças haverá pranto, e em todas as ruas dirão: Ai! ai! E ao lavrador chamarão para choro, e para pranto os que souberem prantear.

And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

E em todas as vinhas haverá pranto; porque passarei pelo meio de ti, diz o Senhor.

Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

Ai de vós que desejais o dia do Senhor! Para que quereis vós este dia do Senhor? Ele é trevas e não luz.

As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

E como se um homem fugisse de diante do leão, e se encontrasse com ele o urso; ou como se, entrando em casa, encostasse a mão à parede, e o mordesse uma cobra.

Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

Não será, pois, o dia do Senhor trevas e não luz? não será completa escuridade, sem nenhum resplendor?

I hate, I despise your feast days, and I will not smell in your solemn assemblies.

Aborreço, desprezo as vossas festas, e não me deleito nas vossas assembléias solenes.

Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

Ainda que me ofereçais holocaustos, juntamente com as vossas ofertas de cereais, não me agradarei deles; nem atentarei para as ofertas pacíficas de vossos animais cevados.

Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

Afasta de mim o estrépito dos teus cânticos, porque não ouvirei as melodias das tuas liras.

But let judgment run down as waters, and righteousness as a mighty stream.

Corra, porém, a justiça como as águas, e a retidão como o ribeiro perene.

Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

Oferecestes-me vós sacrifícios e oblações no deserto por quarenta anos, ó casa de Israel?

But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

Sim, levastes Sicute, vosso rei, e Quium, vosso deus-estrela, imagens que fizestes para vos mesmos.

Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

Portanto vos levarei cativos para além de Damasco, diz o Senhor, cujo nome é o Deus dos exércitos.

Amos 6 - Amós 6


Amos Chapter 6 King James Bible - Amós Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 5
Amós 5

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 6

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

Ai dos que vivem sossegados em Sião, e dos que estão seguros no monte de Samária, dos homens notáveis da principal das nações, e aos quais vem a casa de Israel!

Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

Passai a Calné, e vede; e dali ide à grande Hamate; depois descei a Gate dos filisteus; porventura são melhores que estes reinos? ou são maiores os seus termos do que os vossos termos?

Ye that put far away the evil day, and cause the seat of violence to come near;

ó vós que afastais o dia mau e fazeis que se aproxime o assento da violência.

That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

Ai dos que dormem em camas de marfim, e se estendem sobre os seus leitos, e comem os cordeiros tirados do rebanho, e os bezerros do meio do curral;

That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

que garganteiam ao som da lira, e inventam para si instrumentos músicos, assim como Davi;

That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

que bebem vinho em taças, e se ungem com o mais excelente óleo; mas não se afligem por causa da ruína de José!

Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

Portanto agora irão em cativeiro entre os primeiros que forem cativos; e cessarão os festins dos banqueteadores.

The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

Jurou o Senhor Deus por si mesmo, diz o Senhor Deus dos exércitos: Abomino a soberba de Jacó, e odeio os seus palácios; por isso entregarei a cidade e tudo o que nela há.

And it shall come to pass, if there remain ten men in one house, that they shall die.

E se ficarem de resto dez homens numa casa, morrerão.

And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

Quando o parente de alguém, aquele que o queima, o tomar para levar-lhe os ossos para fora da casa, e disser ao que estiver no mais interior da casa: Está ainda alguém contigo? e este responder: Ninguém; então lhe dirá ele: Cala-te, porque não devemos fazer menção do nome do Senhor.

For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

Pois eis que o Senhor ordena, e a casa grande será despedaçada, e a casa pequena reduzida a fragmentos.

Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

Acaso correrão cavalos pelos rochedos? Lavrar-se-á ali com bois? Mas vós haveis tornado o juízo em fel, e o fruto da justiça em alosna;

Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

vós que vos alegrais de nada, vós que dizeis: Não nos temos nós tornado poderosos por nossa própria força?

But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Pois eis que eu levantarei contra vós, ó casa de Israel, uma nação, diz o Senhor Deus dos exércitos, e ela vos oprimirá, desde a entrada de Hamate até o ribeiro da Arabá.

Amos 7 - Amós 7


Amos Chapter 7 King James Bible - Amós Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 6
Amós 6

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 7

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

O Senhor Deus assim me fez ver: e eis que ele formava gafanhotos no princípio do rebentar da erva serôdia, e eis que era a erva serôdia depois da segada do rei.

And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

E quando eles tinham comido completamente a erva da terra, eu disse: Senhor Deus, perdoa, peço-te; como subsistirá Jacó? pois ele é pequeno.

The LORD repented for this: It shall not be, saith the LORD.

Então o Senhor se arrependeu disso. Não acontecerá, disse o Senhor.

Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

Assim me mostrou o Senhor Deus: eis que o Senhor Deus ordenava que por meio do fogo se decidisse o pleito; o fogo, pois, consumiu o grande abismo, e também queria consumir a terra.

Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

Então eu disse: Senhor Deus, cessa agora; como subsistirá Jacó? pois ele é pequeno.

The LORD repented for this: This also shall not be, saith the Lord GOD.

Também disso se arrependeu o Senhor. Nem isso acontecerá, disse o Senhor Deus.

Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

Mostrou-me também assim: eis que o senhor estava junto a um muro levantado a prumo, e tinha um prumo na mão.

And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

Perguntou-me o Senhor: Que vês tu, Amós? Respondi: Um prumo. Então disse o Senhor: Eis que eu porei o prumo no meio do meu povo Israel; nunca mais passarei por ele.

And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

Mas os altos de Isaque serão assolados, e destruídos os santuários de Israel; e levantar-me-ei com a espada contra a casa de Jeroboão.

Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

Então Amazias, o sacerdote de Betel, mandou dizer a Jeroboão, rei de Israel: Amós tem conspirado contra ti no meio da casa de Israel; a terra não poderá suportar tedas as suas palavras.

For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

Pois assim diz Amós: Jeroboão morrerá à espada, e Israel certamente será levado cativo para fora da sua terra.

Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

Depois Amazias disse a Amós: Vai-te, ó vidente, foge para a terra de Judá, e ali come o pão, e ali profetiza;

But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

mas em Betel daqui por diante não profetizarás mais, porque é o santuário do rei, e é templo do reino.

Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

E respondeu Amós, e disse a Amazias: Eu não sou profeta, nem filho de profeta, mas boieiro, e cultivador de sicômoros.

And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

Mas o Senhor me tirou de após o gado, e o Senhor me disse: Vai, profetiza ao meu povo Israel.

Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

Agora, pois, ouve a palavra do Senhor: Tu dizes: Não profetizes contra Israel, nem fales contra a casa de Isaque.

Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

Portanto assim diz o Senhor: Tua mulher se prostituirá na cidade, e teus filhos e tuas filhas cairão à espada, e a tua terra será repartida a cordel; e tu morrerás numa terra imunda, e Israel certamente será levado cativo para fora da sua terra.

Amos 8 - Amós 8


Amos Chapter 8 King James Bible - Amós Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 7
Amós 7

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 8

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

O Senhor Deus assim me fez ver: e eis aqui um cesto de frutos do verão.

And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

E disse: Que vês, Amós? Eu respondi: um cesto de frutos do verão. Então o Senhor me disse: Chegou o fim sobre o meu povo Israel; nunca mais passarei por ele.

And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

Mas os cânticos do templo serão gritos de dor naquele dia, diz o Senhor Deus; muitos serão os cadáveres; em todos os lugares serão lançados fora em silêncio.

Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

Ouvi isto, vós que pisais os necessitados, e destruís os miseráveis da terra,

Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

dizendo: Quando passará a lua nova, para vendermos o grão? e o sábado, para expormos o trigo, diminuindo a medida, e aumentando o preço, e procedendo dolosamente com balanças enganadoras,

That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

para comprarmos os pobres por dinheiro, e os necessitados por um par de sapatos, e para vendermos o refugo do trigo?

The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

Jurou o Senhor pela glória de Jacó: Certamente nunca me esquecerei de nenhuma das suas obras.

Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

Por causa disso não estremecerá a terra? e não chorará todo aquele que nela habita? Certamente se levantará ela toda como o Nilo, e será agitada, e diminuirá como o Nilo do Egito.

And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

E sucederá, naquele dia, diz o Senhor Deus, que farei que o sol se ponha ao meio dia, e em pleno dia cobrirei a terra de trevas.

And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

E tornarei as vossas festas em luto, e todos os vossos cânticos em lamentações; porei saco sobre todos os lombos, e calva sobre toda cabeça; e farei que isso seja como o luto por um filho único, e o seu fim como dia de amarguras.

Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

Eis que vêm os dias, diz o Senhor Deus, em que enviarei fome sobre a terra; não fome de pão, nem sede de água, mas de ouvir as palavras do Senhor.

And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

Andarão errantes de mar a mar, e do norte até o oriente; correrão por toda parte, buscando a palavra do Senhor, e não a acharão.

In that day shall the fair virgins and young men faint for thirst.

Naquele dia as virgens formosas e os mancebos desmaiarão de sede.

They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.

Os que juram pelo pecado de Samária, dizendo: Pela vida do teu deus, ó Dã; e: Pelo caminho de Berseba; esses mesmos cairão, e não se levantarão mais.

Amos 9 - Amós 9


Amos Chapter 9 King James Bible - Amós Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 8
Amós 8

The Book of Amos
Amós

Return to Index
Retorne a índice

Chapter 9

I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

Vi o Senhor, que estava junto ao altar; e me disse: Fere os capitéis, para que estremeçam os umbrais; e faze tudo em pedaços sobre a cabeça de todos eles; e eu matarei à espada até o último deles; nenhum deles conseguirá fugir, nenhum deles escapará.

Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

Ainda que cavem até o Seol, dali os tirará a minha mão; ainda que subam ao céu, dali os farei descer.

And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

Ainda que se escondam no cume do Carmelo, buscá-los-ei, e dali os tirarei; e, ainda que se ocultem aos meus olhos no fundo do mar, ali darei ordem à serpente, e ela os morderá.

And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

Também ainda que vão para o cativeiro diante de seus inimigos, ali darei ordem à espada, e ela os matará; enfim eu porei os meus olhos sobre eles para o mal, e não pera o bem.

And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

Pois o Senhor, o Deus dos exércitos, é o que toca a terra, e ela se derrete, e pranteiam todos os que nela habitam; e ela toda se levanta como o Nilo, e diminui como o Nilo do Egito.

It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

Ele é o que edifica as suas câmaras no céu, e funda sobre a terra a sua abóbada; que chama as águas do mar, e as derrama sobre a terra; o Senhor é o seu nome.

Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

Não sois vós para comigo, ó filhos de Israel, como os filhos dos etíopes? diz o Senhor; não fiz eu subir a Israel da terra do Egito, e aos filisteus de Caftor, e aos sírios de Quir?

Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

Eis que os olhos do Senhor Deus estão contra este reino pecador, e eu o destruirei de sobre a face da terra; contudo não destruirei de todo a casa de Jacó, diz o Senhor.

For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

Pois eis que darei ordens, e sacudirei a casa de Israel em todas as nações, assim como se sacode grão no crivo; todavia não cairá sobre a terra um só grão.

All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

Morrerão à espada todos os pecadores do meu povo, os quais dizem: O mal não nos alcançará, nem nos encontrará.

In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

Naquele dia tornarei a levantar o tabernáculo de Davi, que está caído, e repararei as suas brechas, e tornarei a levantar as suas ruínas, e as reedificarei como nos dias antigos;

That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

para que eles possuam o resto de Edom, e todas as nações que são chamadas pelo meu nome, diz o Senhor, que faz estas coisas.

Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

Eis que vêm os dias, diz o Senhor, em que o que lavra alcançará ao que sega, e o que pisa as uvas ao que lança a semente; :e os montes destilarão mosto, e todos os outeiros se derreterão.

And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

Também trarei do cativeiro o meu povo Israel; e eles reedificarão as cidades assoladas, e nelas habitarão; plantarão vinhas, e beberão o seu vinho; e farão pomares, e lhes comerão o fruto.

And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

Assim os plantarei na sua terra, e não serão mais arrancados da sua terra que lhes dei, diz o senhor teu Deus.

Obadiah 1 - Obadias 1


Obadiah Chapter 1 King James Bible - Obadias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 9
Amós 9

The Book of Obadiah
Obadias

Return to Index
Retorne a índice

Chapter 1

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

Visão de Abdias. Assim diz o Senhor Deus a respeito de Edom: Temos ouvido novas da parte do Senhor, e por entre as nações foi enviado um mensageiro a dizer: Levantai-vos, e levantemo-nos contra ela para a guerra.

Behold, I have made thee small among the heathen: thou art greatly despised.

Eis que te farei pequeno entre as nações; serás muito desprezado.

The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

A soberba do teu coração te enganou, ó tu que habitas nas fendas do penhasco, na tua alta morada, que dizes no teu coração: Quem me derrubará em terra?

Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

Embora subas ao alto como águia, e embora se ponha o teu ninho entre as estrelas, dali te derrubarei, diz o Senhor.

If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

Se a ti viessem ladrões, ou roubadores de noite (como estás destruído!), não furtariam somente o que lhes bastasse? se a ti viessem os vindimadores, não deixariam umas uvas de rabisco?

How are the things of Esau searched out! how are his hidden things sought up!

Como foram rebuscados os bens de Esaú! como foram esquadrinhados os seus tesouros ocultos!

All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

Todos os teus confederados te levaram para fora dos teus limites; os que estavam de paz contigo te enganaram, e prevaleceram contra ti; os que comem o teu pão põem debaixo de ti uma armadilha; não há em Edom entendimento.

Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

Acaso não acontecerá naquele dia, diz o Senhor, que farei perecer os sábios de Edom, e o entendimento do monte de Esaú?

And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

E os teus valentes, ó Temã, estarão atemorizados, para que do monte de Esaú seja cada um exterminado pela matança.

For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

Por causa da violência feita a teu irmão Jacó, cobrir-te-á a confusão, e serás exterminado para sempre.

In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

No dia em que estiveste do lado oposto, no dia em que estranhos lhe levaram os bens, e os estrangeiros lhe entraram pelas portas e lançaram sortes sobre Jerusalém, tu mesmo eras como um deles.

But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

Mas tu não devias olhar com prazer para o dia de teu irmão no dia do seu desterro, nem alegrar-te sobre os filhos de Judá no dia da sua ruína, nem falar arrogantemente no dia da tribulação;

Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

nem entrar pela porta do meu povo no dia da sua calamidade; sim, tu não devias olhar, satisfeito, para o seu mal, no dia da sua calamidade; nem lançar mão dos seus bens no dia da sua calamidade;

Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

nem te postar nas encruzilhadas, para exterminares os que escapassem; nem entregar os que lhe restassem, no dia da tribulação.

For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

Porquanto o dia do Senhor está perto, sobre todas as nações, como tu fizeste, assim se fará contigo; o teu feito tornará sobre a tua cabeça.

For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

Pois como vós bebestes no meu santo monte, assim beberão de contínuo todas as nações; sim, beberão e sorverão, e serão como se nunca tivessem sido.

But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

Mas no monte de Sião haverá livramento, e ele será santo; e os da casa de Jacó possuirão as suas herdades.

And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

E a casa de Jacó será um fogo, e a casa de José uma chama, e a casa de Esaú restolho; aqueles se acenderão contra estes, e os consumirão; e ninguém mais restará da casa de Esaú; porque o Senhor o disse.

And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

Ora, os do Negebe possuirão o monte de Esaú, e os da planície, os filisteus; possuirão também os campos de Efraim, e os campos de Samária; e Benjamim possuirá a Gileade.

And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

Os cativos deste exército dos filhos de Israel possuirão os cananeus até Zarefate; e os cativos de Jerusalém, que estão em Sefarade, possuirão as cidades do Negebe.

And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

Subirão salvadores ao monte de Sião para julgarem o monte de Esaú; e o reino será do Senhor.

Jonah 1 - Jonas 1


Jonah Chapter 1 King James Bible - Jonas Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Obadiah 1
Obadias 1

The Book of Jonah
Jonas

Return to Index
Retorne a índice

Chapter 1

Now the word of the LORD came unto Jonah the son of Amittai, saying,

Ora veio a palavra do Senhor a Jonas, filho de Amitai, dizendo:

Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

Levanta-te, vai à grande cidade de Nínive, e clama contra ela, porque a sua malícia subiu até mim.

But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

Jonas, porém, levantou-se para fugir da presença do Senhor para Társis. E, descendo a Jope, achou um navio que ia para Társis; pagou, pois, a sua passagem, e desceu para dentro dele, para ir com eles para Társis, da presença do Senhor.

But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

Mas o Senhor lançou sobre o mar um grande vento, e fez-se no mar uma grande tempestade, de modo que o navio estava a ponto de se despedaçar.

Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

Então os marinheiros tiveram medo, e clamavam cada um ao seu deus, e alijaram ao mar a carga que estava no navio, para o aliviarem; Jonas, porém, descera ao porão do navio; e, tendo-se deitado, dormia um profundo sono.

So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

O mestre do navio, pois, chegou-se a ele, e disse-lhe: Que estás fazendo, ó tu que dormes? Levanta-te, clama ao teu deus; talvez assim ele se lembre de nós, para que não pereçamos.

And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

E dizia cada um ao seu companheiro: Vinde, e lancemos sortes, para sabermos por causa de quem nos sobreveio este mal. E lançaram sortes, e a sorte caiu sobre Jonas.

Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

Então lhe disseram: Declara-nos tu agora, por causa de quem nos sobreveio este mal. Que ocupação é a tua? Donde vens? Qual é a tua terra? E de que povo és tu?

And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

Respondeu-lhes ele: Eu sou hebreu, e temo ao Senhor, o Deus do céu, que fez o mar e a terra seca.

Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

Então estes homens se encheram de grande temor, e lhe disseram: Que é isso que fizeste? pois sabiam os homens que fugia da presença do Senhor, porque ele lho tinha declarado.

Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

Ainda lhe perguntaram: Que te faremos nós, para que o mar se nos acalme? Pois o mar se ia tornando cada vez mais tempestuoso.

And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

Respondeu-lhes ele: Levantai-me, e lançai-me ao mar, e o mar se vos aquietará; porque eu sei que por minha causa vos sobreveio esta grande tempestade.

Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

Entretanto os homens se esforçavam com os remos para tornar a alcançar a terra; mas não podiam, porquanto o mar se ia embravecendo cada vez mais contra eles.

Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

Por isso clamaram ao Senhor, e disseram: Nós te rogamos, ó Senhor, que não pereçamos por causa da vida deste homem, e que não ponhas sobre nós o sangue inocente; porque tu, Senhor, fizeste como te aprouve.

So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

Então levantaram a Jonas, e o lançaram ao mar; e cessou o mar da sua fúria.

Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

Temeram, pois, os homens ao Senhor com grande temor; e ofereceram sacrifícios ao Senhor, e fizeram votos.

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Então o Senhor deparou um grande peixe, para que tragasse a Jonas; e esteve Jonas três dias e três noites nas entranhas do peixe.

Jonah 2 - Jonas 2


Jonah Chapter 2 King James Bible - Jonas Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 1
Jonas 1

The Book of Jonah
Jonas

Return to Index
Retorne a índice

Chapter 2

Then Jonah prayed unto the LORD his God out of the fish's belly,

E orou Jonas ao Senhor, seu Deus, lá das entranhas do peixe;

And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

e disse: Na minha angústia clamei ao senhor, e ele me respondeu; do ventre do Seol gritei, e tu ouviste a minha voz.

For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

Pois me lançaste no profundo, no coração dos mares, e a corrente das águas me cercou; todas as tuas ondas e as tuas vagas passaram por cima de mim.

Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

E eu disse: Lançado estou de diante dos teus olhos; como tornarei a olhar para o teu santo templo?

The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

As águas me cercaram até a alma, o abismo me rodeou, e as algas se enrolaram na minha cabeça.

I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

Eu desci até os fundamentos dos montes; a terra encerrou-me para sempre com os seus ferrolhos; mas tu, Senhor meu Deus, fizeste subir da cova a minha vida.

When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

Quando dentro de mim desfalecia a minha alma, eu me lembrei do Senhor; e entrou a ti a minha oração, no teu santo templo.

They that observe lying vanities forsake their own mercy.

Os que se apegam aos vãos ídolos afastam de si a misericórdia.

But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

Mas eu te oferecerei sacrifício com a voz de ação de graças; o que votei pagarei. Ao Senhor pertence a salvação.

And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

Falou, pois, o Senhor ao peixe, e o peixe vomitou a Jonas na terra.

Jonah 3 - Jonas 3


Jonah Chapter 3 King James Bible - Jonas Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 2
Jonas 2

The Book of Jonah
Jonas

Return to Index
Retorne a índice

Chapter 3

And the word of the LORD came unto Jonah the second time, saying,

Pela segunda vez veio a palavra do Senhor a Jonas, dizendo:

Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

Levanta-te, e vai à grande cidade de Nínive, e lhe proclama a mensagem que eu te ordeno.

So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

Levantou-se, pois, Jonas, e foi a Nínive, segundo a palavra do Senhor. Ora, Nínive era uma grande cidade, de três dias de jornada.

And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

E começou Jonas a entrar pela cidade, fazendo a jornada dum dia, e clamava, dizendo: Ainda quarenta dias, e Nínive será subvertida.

So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

E os homens de Nínive creram em Deus; e proclamaram um jejum, e vestiram-se de saco, desde o maior deles até o menor.

For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

A notícia chegou também ao rei de Nínive; e ele se levantou do seu trono e, despindo-se do seu manto e cobrindo-se de saco, sentou-se sobre cinzas.

And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

E fez uma proclamação, e a publicou em Nínive, por decreto do rei e dos seus nobres, dizendo: Não provem coisa alguma nem homens, nem animais, nem bois, nem ovelhas; não comam, nem bebam água;

But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

mas sejam cobertos de saco, tanto os homens como os animais, e clamem fortemente a Deus; e convertam-se, cada um do seu mau caminho, e da violência que há nas suas mãos.

Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

Quem sabe se se voltará Deus, e se arrependerá, e se apartará do furor da sua ira, de sorte que não pereçamos?

And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Viu Deus o que fizeram, como se converteram do seu mau caminho, e Deus se arrependeu do mal que tinha dito lhes faria, e não o fez.

Jonah 4 - Jonas 4


Jonah Chapter 4 King James Bible - Jonas Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 3
Jonas 3

The Book of Jonah
Jonas

Return to Index
Retorne a índice

Chapter 4

But it displeased Jonah exceedingly, and he was very angry.

Mas isso desagradou extremamente a Jonas, e ele ficou irado.

And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

E orou ao Senhor, e disse: Ah! Senhor! não foi isso o que eu disse, estando ainda na minha terra? Por isso é que me apressei a fugir para Társis, pois eu sabia que és Deus compassivo e misericordioso, longânimo e grande em benignidade, e que te arrependes do mal.

Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

Agora, ó Senhor, tira-me a vida, pois melhor me é morrer do que viver.

Then said the LORD, Doest thou well to be angry?

Respondeu o senhor: É razoável essa tua ira?

So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

Então Jonas saiu da cidade, e sentou-se ao oriente dela; e ali fez para si uma barraca, e se sentou debaixo dela, à sombra, até ver o que aconteceria à cidade.

And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

E fez o Senhor Deus nascer uma aboboreira, e fê-la crescer por cima de Jonas, para que lhe fizesse sombra sobre a cabeça, a fim de o livrar do seu enfado; de modo que Jonas se alegrou em extremo por causa da aboboreira.

But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

Mas Deus enviou um bicho, no dia seguinte ao subir da alva, o qual feriu a aboboreira, de sorte que esta se secou.

And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

E aconteceu que, aparecendo o sol, Deus mandou um vento calmoso oriental; e o sol bateu na cabeça de Jonas, de maneira que ele desmaiou, e desejou com toda a sua alma morrer, dizendo: Melhor me é morrer do que viver.

And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

Então perguntou Deus a Jonas: É razoável essa tua ira por causa da aboboreira? Respondeu ele: É justo que eu me enfade a ponto de desejar a morte.

Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

Disse, pois, o Senhor: Tens compaixão da aboboreira, na qual não trabalhaste, nem a fizeste crescer; que numa noite nasceu, e numa noite pereceu.

And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

E não hei de eu ter compaixão da grande cidade de Nínive em que há mais de cento e vinte mil pessoas que não sabem discernir entre a sua mão direita e a esquerda, e também muito gado?

Micah 1 - Miquéias 1


Micah Chapter 1 King James Bible - Miquéias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 4
Jonas 4

The Book of Micah
Miquéias

Return to Index
Retorne a índice

Chapter 1

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

A palavra do Senhor que veio a Miquéias, morastita, nos dias de Jotão Acaz e Ezequias reis de Judá a qual ele viu sobre Samária e Jerusalém.

Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

Ouvi, todos os povos; presta atenção, ó terra, e tudo o que nela há; e seja testemunha contra vós o Senhor Deus, o Senhor desde o seu santo templo.

For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

Porque eis que o Senhor está a sair do seu lugar, e descerá, e andará sobre as alturas da terra.

And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

Os montes debaixo dele se derreterão, e os vales se fenderão, como a cera diante do fogo, como as águas que se precipitam por um declive.

For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

Sucede tudo isso por causa da transgressão de Jacó, e por causa dos pecados da casa de Israel. Qual é a transgressão de Jacó? não é Samária? e quais os altos de Judá? não é Jerusalém?

Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

Por isso farei de Samária um montão de pedras do campo, uma terra de plantar vinhas; e farei rebolar as suas pedras para o vale, e descobrirei os seus fundamentos.

And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

Todas as suas imagens esculpidas serão despedaçadas, todos os seus salários serão queimados pelo fogo, e de todos os seus ídolos farei uma assolação; porque pelo salário de prostituta os ajuntou, e em salário de prostituta se tornarão.

Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

Por isso lamentarei e uivarei, andarei despojado e nu farei lamentação como de chacais, e pranto como de avestruzes.

For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

Pois as suas feridas são incuráveis, e o mal chegou até Judá; estendeu-se até a porta do meu povo, até Jerusalém.

Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

Não o anuncieis em Gate, em Aco não choreis; em Bete-Le-Afra revolvei-vos no pó.

Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

Passa, ó moradora de Safir, em vergonhosa nudez; a moradora de Zaanã não saiu; o pranto de Bete-Ezel tomará de vós a sua morada.

For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

Pois a moradora de Marote espera ansiosamente pelo bem; porque desceu do Senhor o mal até a porta de Jerusalém.

O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

Ata ao carro o cavalo ligeiro, ó moradora de Laquis; esta foi o princípio do pecado para a filha de Sião; pois em ti se acharam as transgressões de Israel.

Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

Por isso darás a Moresete-Gate presentes de despedida; as casas de Aczibe se tornarão em engano para os reis de Israel.

Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

Ainda trarei a ti, o moradora de Maressa, aquele que te possuirá; chegará até Adulão a glória de Israel.

Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Faze-te calva e tosquia-te por causa dos filhos das tuas delícias; alarga a tua calva como a águia, porque de ti serão levados para o cativeiro.

Micah 2 - Miquéias 2


Micah Chapter 2 King James Bible - Miquéias Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 1
Miquéias 1

The Book of Micah
Miquéias

Return to Index
Retorne a índice

Chapter 2

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

Ai daqueles que nas suas camas maquinam a iniqüidade e planejam o mal! quando raia o dia, põem-no por obra, pois está no poder da sua mão.

And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

E cobiçam campos, e os arrebatam, e casas, e as tomam; assim fazem violência a um homem e à sua casa, a uma pessoa e à sua herança.

Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

Portanto, assim diz o Senhor. Eis que contra esta família maquino um mal, de que não retirareis os vossos pescoços; e não andareis arrogantemente; porque o tempo sera mau.

In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

Naquele dia surgirá contra vós um motejo, e se levantará pranto lastimoso, dizendo: Nós estamos inteiramente despojados; a porção do meu povo ele a troca; como ele a remove de mim! aos rebeldes reparte os nossos campos.

Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

Portanto, não terás tu na cogregação do Senhor quem lance o cordel pela sorte

Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

Não profetizeis; assim profetizam eles, - não se deve profetizar tais coisas; não nos alcançará o opróbrio.

O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

Acaso dir-se-á isso, ó casa de Jacó: tem-se restringido o Espírito do Senhor? são estas as suas obras? e não é assim que fazem bem as minhas palavras ao que anda retamente?

Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

Mas há pouco se levantou o meu povo como um inimigo; de sobre a vestidura arrancais o manto aos que passam seguros, como homens contrários à guerra.

The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

As mulheres do meu povo, vós as lançais das suas casas agradáveis; dos seus filhinhos tirais para sempre a minha glória.

Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

Levantai-vos, e ide-vos, pois este não é lugar de descanso; por causa da imundícia que traz destruição, sim, destruição enorme.

If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

Se algum homem, andando em espírito de falsidade, mentir, dizendo: Eu te profetizarei acerca do vinho e da bebida forte; será esse tal o profeta deste povo.

I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

Certamente te ajuntarei todo, ó Jacó; certamente congregarei o restante de Israel; pô-los-ei todos juntos, como ovelhas no curral, como rebanho no meio do seu pasto; farão estrondo por causa da multidão dos homens.

The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Subirá diante deles aquele que abre o caminho; eles romperão, e entrarão pela porta, e sairão por ela; e o rei irá adiante deles, e o Senhor à testa deles.

Micah 3 - Miquéias 3


Micah Chapter 3 King James Bible - Miquéias Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 2
Miquéias 2

The Book of Micah
Miquéias

Return to Index
Retorne a índice

Chapter 3

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

E disse eu: Ouvi, peço-vos, ó chefes de Jacó, e vós, ó príncipes da casa de Israel: não é a vós que pertence saber a justiça?

Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

A vós que aborreceis o bem, e amais o mal, que arrancais a pele de cima deles, e a carne de cima dos seus ossos,

Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

os que também comeis a carne do meu povo e lhes arrancais a pele, e lhes esmiuçais os ossos, e os repartis em pedaços como para a panela e como carne dentro do caldeirão.

Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

Então clamarão ao Senhor; ele, porém, não lhes responderá, antes esconderá deles a sua face naquele tempo, conforme eles fizeram mal nas suas obras.

Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

Assim diz o Senhor a respeito dos profetas que fazem errar o meu povo, que clamam: Paz! enquanto têm o que comer, mas preparam a guerra contra aquele que nada lhes mete na boca.

Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

Portanto se vos fará noite sem visão; e trevas sem adivinhação haverá para vós. Assim se porá o sol sobre os profetas, e sobre eles, obscurecerá o dia.

Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

E os videntes se envergonharão, e os adivinhadores se confundirão; sim, todos eles cobrirão os seus lábios, porque não haverá resposta de Deus.

But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

Quanto a mim, estou cheio do poder do Espírito do Senhor, assim como de justiça e de coragem, para declarar a Jacó a sua transgressão e a Israel o seu pecado.

Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

Ouvi agora isto, vós chefes da casa de Jacó, e vós governantes da casa de Israel, que abominais a justiça e perverteis tudo o que é direito,

They build up Zion with blood, and Jerusalem with iniquity.

edificando a Sião com sangue, e a Jerusalém com iniqüidade.

The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

Os seus chefes dão as sentenças por peitas, e os seus sacerdotes ensinam por interesse, e os seus profetas adivinham por dinheiro; e ainda se encostam ao Senhor, dizendo: Não está o Senhor no meio de nós? nenhum mal nos sobrevirá.

Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Portanto, por causa de vós, Sião será lavrada como um campo, e Jerusalém se tornará em montões de pedras, e o monte desta casa em lugares altos dum bosque.

Micah 4 - Miquéias 4


Micah Chapter 4 King James Bible - Miquéias Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 3
Miquéias 3

The Book of Micah
Miquéias

Return to Index
Retorne a índice

Chapter 4

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

Mas nos últimos dias acontecerá que o monte da casa do Senhor será estabelecido como o mais alto dos montes, e se exalçará sobre os outeiros, e a ele concorrão os povos.

And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

E irão muitas nações, e dirão: Vinde, e subamos ao monte do Senhor, e à casa do Deus de Jacó, para que nos ensine os seus caminhos, de sorte que andemos nas suas veredas; porque de Sião sairá a lei, e de Jerusalém a palavra do Senhor.

And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

E julgará entre muitos povos, e arbitrará entre nações poderosas e longínquas; e converterão as suas espadas em relhas de arado, e as suas lanças em podadeiras; uma nação não levantará a espada contra outra nação, nem aprenderão mais a guerra.

But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

Mas assentar-se-á cada um debaixo da sua videira, e debaixo da sua figueira, e não haverá quem os espante, porque a boca do Senhor dos exércitos o disse.

For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

Pois todos os povos andam, cada um em nome do seu deus; mas nós andaremos para todo o sempre em o nome do Senhor nosso Deus.

In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

Naquele dia, diz o Senhor, congregarei a que coxeava, e recolherei a que tinha sido expulsa, e a que eu afligi.

And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

E da que coxeava farei um resto, e da que tinha sido arrojada para longe, uma nação poderosa; e o Senhor reinará sobre eles no monte Sião, desde agora e para sempre.

And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

E a ti, ó torre do rebanho, outeiro da filha de Sião, a ti virá, sim, a ti virá o primeiro domínio, o reino da filha de Jerusalém.

Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

E agora, por que fazes tão grande pranto? Não há em ti rei? pereceu o teu conselheiro, de modo que se apoderaram de ti dores, como da que está de parto,

Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

Sofre dores e trabalha, ó filha de Sião, como a que está de parto; porque agora sairás da cidade, e morarás no campo, e virás até Babilônia. Ali, porém serás livrada; ali te remirá o Senhor da mão de teus inimigos.

Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

Agora se congregaram muitas nações contra ti, que dizem: Seja ela profanada, e vejam o nossos olhos o seu desejo sobre Sião.

But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

Mas, não sabem os pensamentos do Senhor, nem entendem o seu conselho; porque as ajuntou como gavelas para dentro da eira.

Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Levanta-te, e debulha, ó filha de Sião, porque eu farei de ferro o teu chifre, e de bronze as tuas unhas; e esmiuçarás a muitos povos; e dedicarás o seu ganho ao Senhor, e os seus bens ao Senhor de toda a terra.

Micah 5 - Miquéias 5


Micah Chapter 5 King James Bible - Miquéias Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 4
Miquéias 4

The Book of Micah
Miquéias

Return to Index
Retorne a índice

Chapter 5

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

Agora, ajunta-te em tropas, ó filha de tropas; pôr-se-á cerco contra nós; ferirão com a vara no queixo ao juiz de Israel.

But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

Mas tu, Belém Efrata, posto que pequena para estar entre os milhares de Judá, de ti é que me sairá aquele que há de reinar em Israel, e cujas saídas são desde os tempos antigos, desde os dias da eternidade.

Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

Portanto os entregará até o tempo em que a que está de parto tiver dado à luz; então o resto de seus irmãos voltará aos filhos de Israel.

And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

E ele permanecerá, e apascentará o povo na força do Senhor, na excelência do nome do Senhor seu Deus; e eles permanecerão, porque agora ele será grande até os fins da terra.

And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

E este será a nossa paz. Quando a Assíria entrar em nossa terra, e quando pisar em nossos palácios, então suscitaremos contra ela sete pastores e oito príncipes dentre os homems.

And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

Esses consumirão a terra da Assíria à espada, e a terra de Ninrode nas suas entradas. Assim ele nos livrará da Assíria, quando entrar em nossa terra, e quando calcar os nossos termos.

And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

E o resto de Jacó estará no meio de muitos povos, como orvalho da parte do Senhor, como chuvisco sobre a erva, que não espera pelo homem, nem aguarda filpios de homens.

And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

Tambem o resto de Jacó estará entre as nações, no meio de muitos povos, como um leão entre os animais do bosque, como um leão novo entre os rebanhos de ovelhas, o qual, quando passar, as pisará e despedaçará, sem que haja quem as livre.

Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

A tua mão será exaltada sobre os teus adversários e serão exterminados todos os seus inimigos.

And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

Naquele dia, diz o Senhor, exterminarei do meio de ti os teus cavalos, e destrurei os teus carros;

And I will cut off the cities of thy land, and throw down all thy strong holds:

destruirei as cidade da tua terra, e derribarei todas as tuas fortalezas.

And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

Tirarei as feitiçarias da tua mão, e não terás adivinhadores;

Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

arrancarei do meio de ti as tuas imagens esculpidas e as tuas colunas; e nao adorarás mais a obra das tuas mãos.

And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

Do meio de ti arrancarei os teus aserins, e destruirei as tuas cidades.

And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

E com ira e com furor exercerei vingança sobre as nações que não obedeceram.

Micah 6 - Miquéias 6


Micah Chapter 6 King James Bible - Miquéias Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 5
Miquéias 5

The Book of Micah
Miquéias

Return to Index
Retorne a índice

Chapter 6

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

Ouvi agora o que diz o Senhor: Levanta-te, contende perante os montes, e ouçam os outeiros a tua voz.

Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

Ouvi, montes, a demanda do Senhor, e vós, fundamentos duradouros da terra; porque o Senhor tem uma demanda com o seu povo e com Israel entrará em juízo.

O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

ç povo meu, que é que te tenho feito? e em que te enfadei? testifica contra mim.

For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

Pois te fiz subir da terra do Egito, e da casa da servidão te remi; e enviei adiante de ti a Moisés, Arão e Miriã.

O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

Povo meu, lembra-te agora da consulta de Balaque, rei de Meabe, e do que lhe respondeu Balaão, filho de Beor, e do que sucedeu desde Sitini até Gilgal, para que conheças as justiças do Senhor.

Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

Com que me apresentarei diante do Senhor, e me prostrarei perante o Deus excelso? Apresentar-me-ei diante dele com holocausto, com bezerros de um ano?

Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

Agradar-se-á o Senhor de milhares de carneiros, ou de miríades de ribeiros de azeite? Darei o meu primogênito pela minha transgressão, o fruto das minhas entranhas pelo pecado da minha alma?

He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

Ele te declarou, ó homem, o que é bom; e que é o que o Senhor requer de ti, senão que pratiques a justiça, e ames a benevolência, e andes humildemente com o teu Deus?

The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

A voz do Senhor clama à cidade, e o que é sábio temerá o teu nome. Escutai a vara, e quem a ordenou.

Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

Porventura ainda há na casa do impio tesouros de impiedade? e a efa desfalcada, que é detestável?

Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

Justificerei ao que tem balanças falsas, e uma bolsa de pesos enganosos?

For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

Pois os ricos da cidade estão cheios de violência, e os seus habitantes falam mentiras, e a lingua deles é enganosa na sua boca.

Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

Assim eu tambem te enfraquecerei, ferindo-te e assolando-te, por causa dos teus pecados.

Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

Tu comerás, mas não te fartarás; e a tua fome estará sempre contigo; removerás os teus bens, mas nada livrarás; e aquilo que livrares, eu o entregarei à espada.

Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

Tu semearás, mas não segarás; pisarás a azeitona, mas não te ungirás de azeite; e pisarás a vindima, mas não beberás o vinho.

For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

Porque se observam os estatutos de Onri, e todas as obras da casa de Acabe, e vós andais nos conselhos deles; para que eu faça de ti uma desolação, e dos seus habitantes um assobio. Assim trareis sobre vós o opróbrio do meu povo.

Micah 7 - Miquéias 7


Micah Chapter 7 King James Bible - Miquéias Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 6
Miquéias 6

The Book of Micah
Miquéias

Return to Index
Retorne a índice

Chapter 7

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

Ai de mim! porque estou feito como quando são colhidas as frutas do verão, como os rabiscos da vindima; não há cacho de uvas para comer, nem figo temporão que a minha alma deseja.

The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

Pereceu da terra o homem piedoso; e entre os homens não há um que seja reto; todos armam ciladas para sangue; caça cada um a seu irmão com uma rede.

That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

As suas mãos estão sobre o mal para o fazerem diligentemente; o príncipe e o juiz exigem a peita, e o grande manifesta o desejo mau da sua alma; e assim todos eles tecem o mal.

The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

O melhor deles é como um espinho; o mais reto é pior do que uma sebe de espinhos. Veio o dia dos seus vigias, a saber, a sua punição; agora começará a sua confusao.

Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

Não creiais no amigo, nem confieis no companheiro; guarda as portas da tua boca daquela que repousa no teu seio.

For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

Pois o filho despreza o pai, a filha se levanta contra a mãe, a nora contra a sogra; os inimigos do homem são os da própria casa.

Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

Eu, porém, confiarei no Senhor; esperarei no Deus da minha salvação. O meu Deus me ouvirá.

Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

Não te alegres, inimiga minha, a meu respeito; quando eu cair, levantar-me-ei; quando me sentar nas trevas, o Senhor será a minha luz.

I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

Sofrerei a indignação do Senhor, porque tenho pecado contra ele; até que ele julgue a minha causa, e execute o meu direito. Ele me tirará para a luz, e eu verei a sua justiça.

Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

E a minha inimiga verá isso, e cobrila-á a confusão, a ela que me disse: Onde está o Senhor teu Deus? Os meus olhos a contemplarão; agora ela será pisada como a lama das ruas.

In the day that thy walls are to be built, in that day shall the decree be far removed.

É dia de reedificar os teus muros! Naquele dia será dilatado grandemente o teu termo.

In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

Naquele dia virão a ti da Assíria e das cidades do Egito, e do Egito até o Rio, e de mar a mar, e de montanha a montanha.

Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

Mas a terra será entregue à desolação por causa dos seus moradores, por causa do fruto das suas obras.

Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

Apascenta com a tua vara o teu povo, o rebanho da tua herança, que habita a sós no bosque, no meio do Carmelo; apascentem-se em Basã e Gileade, como nos dias antigos.

According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

Eu lhes mostrarei maravilhas, como nos dias da tua saída da terra do Egito.

The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

As nações o verão, e envergonhar-se-ão, por causa de todo o seu poder; porão a mão sobre a boca, e os seus ouvidos ficarão surdos.

They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

Lamberão o pó como serpentes; como répteis da terra, tremendo, sairão dos seus esconderijos; com pavor virão ao Senhor nosso Deus, e terão medo de ti.

Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

Quem é Deus semelhante a ti, que perdoas a iniqüidade, e que te esqueces da transgressão do resto da tua herança? O Senhor não retém a sua ira para sempre, porque ele se deleita na benignidade.

He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

Tornará a apiedar-se de nós; pisará aos pés as nossas iniqüidades. Tu lançarás todos os nossos pecados nas profundezas do mar.

Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

Mostrarás a Jacó a fidelidade, e a Abraão a benignidade, conforme juraste a nossos pais desde os dias antigos.

Nahum 1 - Naum 1


Nahum Chapter 1 King James Bible - Naum Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 7
Miquéias 7

The Book of Nahum
Naum

Return to Index
Retorne a índice

Chapter 1

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

Oráculo acerca de Nínive. Livro da visão de Naum, o elcosita.

God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

O Senhor é um Deus zeloso e vingador; o Senhor é vingador e cheio de indignação; o Senhor toma vingança contra os seus adversários, e guarda a ira contra os seus inimigos.

The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

O Senhor é tardio em irar-se, e de grande poder, e ao culpado de maneira alguma terá por inocente; o Senhor tem o seu caminho no turbilhão e na tempestade, e as nuvens sao o po dos seus pes.

He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

Ele repreende o mar, e o faz secar, e esgota todos os rios; desfalecem Basã e Carmelo, e a flor do Líbano murcha.

The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

Os montes tremem perante ele, e os outeiros se derretem; e a terra fica devastada diante dele, sim, o mundo, e todos os que nele habitam.

Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

Quem pode manter-se diante do seu furor? e quem pode subsistir diante do ardor da sua ira? a sua cólera se derramou como um fogo, e por ele as rochas sao fendidas.

The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

O Senhor é bom, uma fortaleza no dia da angústia; e conhece os que nele confiam.

But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

E com uma inundação transbordante acabará duma vez com o lugar dela; e até para dentro das trevas perseguirá os seus inimigos.

What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

Que é o que projetais vós contra o Senhor? Ele destruirá de vez; não se levantará por duas vezes a angústia.

For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

Pois ainda que eles se entrelacem como os espinhos, e se saturem de vinho como bêbados, serão inteiramente consumidos como restolho seco.

There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

Não saiu de ti um que maquinava o mal contra o Senhor, aconselhando maldade?

Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

Assim diz o Senhor: Por mais intatos que sejam, e por mais numerosos, assim mesmo serão exterminados e passarão. Ainda que te afligi, não te afligirei mais.

For now will I break his yoke from off thee, and will burst thy bonds in sunder.

Mas agora quebrarei o seu jugo de sobre ti, e romperei as tuas cadeias.

And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

Contra ti, porém, o Senhor deu ordem que não haja mais linhagem do teu nome; da casa dos teus deuses exterminarei as imagens de escultura e as de fundição; farei o teu sepulcro, porque és vil.

Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

Eis sobre os montes os pés do que traz boas novas, do que anuncia a paz! Celebra as tuas festas, ó Judá, cumpre os teus votos, porque o ímpio não tornará mais a passar por ti; ele é inteiramente exterminado.

Nahum 2 - Naum 2


Nahum Chapter 2 King James Bible - Naum Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 1
Naum 1

The Book of Nahum
Naum

Return to Index
Retorne a índice

Chapter 2

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

O destruidor sobe contra ti. Guarda tu a fortaleza, vigia o caminho, robustece os lombos, arregimenta bem as tuas forças.

For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

Pois o Senhor restaura a excelência de Jacó, qual a excelência de Israel; porque os saqueadores os despojaram e destruíram os seus sarmentos.

The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

Os escudos dos seus valentes estão vermelhos, os homens valorosos estão vestidos de escarlate; os carros resplandecem como o aço no dia da sua preparação, e as lanças são brandidas.

The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

Os carros andam furiosamente nas ruas; cruzam as praças em todas as direções; parecem como tochas, e correm como os relampagos.

He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

Ele se lembra dos seus nobres; eles tropeçam na sua marcha; apressam-se para chegar ao muro de cidade, arma-se a manta.

The gates of the rivers shall be opened, and the palace shall be dissolved.

As portas dos rios abrem-se, e o palácio está em confusão.

And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

E está decretado: ela é despida , e levada cativa; e as suas servas gemem como pombas, batendo em seus peitos.

But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

Nínive desde que existe tem sido como um tanque de águas; elas, porém, fogem agora: parai, parai, clama-se; mas ninguém olhara para trás.

Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

Saqueai a prata, saqueai o ouro; pois não ha fim dos tesouros; abastança há de todas as coisas preciosas.

She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

Ela está vazia, esgotada e devastada; derrete-se o coração, tremem os joelhos, e em todos os lombos há dor; o rosto de todos eles empalidece.

Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

Onde está agora o covil dos leões, e a habitação dos leões novos, onde andavam o leão, e a leoa, e o cachorro do leão, sem haver ninguém que os espantasse?

The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

O leão arrebatava o que bastava para os seus cachorros, e estrangulava a presa para as suas leoas, e enchia de presas as suas cavernas, e de rapina os seus covis.

Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

Eis que eu estou contra ti, diz o Senhor dos exércitos, e queimarei na fumaça os teus carros, e a espada devorará os teus leões novos; e exterminarei da terra a tua presa; e não se ouvira mais a voz dos teus embaixadores.

Nahum 3 - Naum 3


Nahum Chapter 3 King James Bible - Naum Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 2
Naum 2

The Book of Nahum
Naum

Return to Index
Retorne a índice

Chapter 3

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

Ai da cidade ensangüentada! Ela está toda cheia de mentiras e de rapina! da presa não há fim!

The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

Eis o estrépito do açoite, e o estrondo das rodas, os cavalos que curveteiam e os carros que saltam;

The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

o cavaleiro que monta, a espada rutilante, a lança reluzente, a, multidão de mortos, o montão de cadáveres, e defuntos inumeráveis; tropeçam nos cadáveres;

Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

tudo isso por causa da multidão dos adultérios, da meretriz formosa, da mestra das feitiçarias, que vende nações por seus deleites, e familias pelas suas feitiçarias.

Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

Eis que eu estou contra ti, diz o Senhor dos exercitos; e levantarei as tuas fraldas sobre a tua face; e às nações mostrarei a tua nudez, e seus reinos a tua vergonha.

And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

Lançarei sobre ti imundícias e te tratarei com desprezo, e te porei como espetáculo.

And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

E há de ser todos os que te virem fugirão de ti, e dirão: Nínive esta destruída; quem tera compaixão dela? Donde te buscarei consoladores?

Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

És tu melhor do que Tebas, que se sentava à beira do Nilo, cercada de águas, tendo por baluarte o mar, e as aguas por muralha,

Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

Etiópia e Egito eram a sua força, que era inesgotável; Pute e Líbia eram teus aliados.

Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

Todavia ela foi levada, foi para o cativeiro; também os seus pequeninos foram despedaçados nas entradas de todas as ruas, e sobre os seus nobres lançaram sortes, e todos os seus grandes foram presos em grilhões.

Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

Tu também serás embriagada, e ficarás escondida; e buscarás um refúgio do inimigo.

All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

Todas as tuas fortalezas serão como figueiras com figos temporãos; sendo eles sacudidos, caem na boca do que os há de comer.

Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

Eis que as tuas tropas no meio de ti são como mulheres; as portas da tua terra estão de todo abertas aos teus inimigos; o fogo consome os teus ferrolhos.

Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

Tira água para o tempo do cerco; reforça as tuas fortalezas; entra no lodo, pisa o barro, pega na forma para os tijolos.

There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

O fogo ali te consumirá; a espada te exterminará; ela te devorará como a locusta. Multiplica-te como a locusta, multiplica-te como o gafanhoto.

Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

Multiplicaste os teus negociantes mais do que as estrelas do céu; a locusta estende as asas e sai voando.

Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

Os teus príncipes são como os gafanhotos, e os teus chefes como enxames de gafanhotos, que se acampam nas sebes nos dias de frio; em subindo o sol voam, e não se sabe o lugar em que estão.

Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

Os teus pastores dormitam, ó rei da Assíria; os teus nobres dormem, o teu povo está espalhado pelos montes, sem que haja quem o ajunte.

There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

Não há cura para a tua ferida; a tua chaga é grave. Todos os que ouvirem a tua fama baterão as palmas sobre ti; porque, sobre quem não tem passado continuamente a tua malícia?

Habakkuk 1 - Habacuque 1


Habakkuk Chapter 1 King James Bible - Habacuque Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 3
Naum 3

The Book of Habakkuk
Habacuque

Return to Index
Retorne a índice

Chapter 1

The burden which Habakkuk the prophet did see.

O oráculo que o profeta Habacuque viu.

O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

Até quando Senhor, clamarei eu, e tu não escutarás? ou gritarei a ti: Violência! e não salvarás?

Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

Por que razão me fazes ver a iniqüidade, e a opressão? Pois a destruição e a violência estão diante de mim; há também contendas, e o litígio é suscitado.

Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

Por esta causa a lei se afrouxa, e a justiça nunca se manifesta; porque o ímpio cerca o justo, de sorte que a justiça é pervertida.

Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

Vede entre as nações, e olhai; maravilhai-vos e admirai-vos; porque realizo em vossos dias uma obra, que vós não acreditareis, quando vos for contada.

For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

Pois eis que suscito os caldeus, essa nação feroz e impetuosa, que marcha sobre a largura da terra para se apoderar de moradas que nao sao suas.

They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

Ela é terrível e espantosa; dela mesma sai o seu juízo e a sua dignidade.

Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

Os seis cavalos são mais ligeiros do que os leopardos, se mais ferozes do que os lobos a tarde; os seus cavaleiros espalham-se por toda a parte; sim, os seus cavaleiros vêm de longe; voam como a águia que se apressa a devorar.

They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

Eles todos vêm com violência; a sua vanguarda irrompe como o vento oriental; eles ajuntam cativos como areia.

And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

Escarnecem dos reis, e dos príncipes fazem zombaria; eles se riem de todas as fortalezas; porque, amontoando terra, as tomam.

Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

Então passam impetuosamente, como um vento, e seguem, mas eles são culpados, esses cujo proprio poder e o seu deus.

Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

Não és tu desde a eternidade, ó Senhor meu Deus, meu santo? Nós não morreremos. ç Senhor, para juízo puseste este povo; e tu, ó Rocha, o estabeleceste para correção.

Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

Tu que és tão puro de olhos que não podes ver o mal, e que não podes contemplar a perversidade, por que olhas pára os que procedem aleivosamente, e te calas enquanto o ímpio devora aquele que e mais justo do que ele.

And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

E farias os homens como os peixes do mar, como os répteis, que não têm quem os governe,

They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

Ele a todos levanta com o anzol, apanha-os com a sua rede; e os ajunta na sua rede varredoura; por isso ele se alegra e se regozija.

Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

Por isso sacrifica à sua rede, e queima incenso à sua varredoura; porque por elas enriquece a sua porção, e e abundante a sua comida.

Shall they therefore empty their net, and not spare continually to slay the nations?

Porventura por isso continuara esvaziando a sua rede e matando sem piedade os povos?

Habakkuk 2 - Habacuque 2


Habakkuk Chapter 2 King James Bible - Habacuque Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 1
Habacuque 1

The Book of Habakkuk
Habacuque

Return to Index
Retorne a índice

Chapter 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

Sobre a minha torre de vigia me colocarei e sobre a fortaleza me apresentarei e vigiarei, para ver o que me dira, e o que eu responderei no tocante, a minha queixa.

And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

Entao o Senhor me respondeu , e disse: Escreve a visão e torna-se bem legivel sobre tabuas, para que a possa ler quem passa correndo.

For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

Pois a visão é ainda para o tempo determinado, e se apressapara o fim. Ainda que se demore, espera-o; porque certamente virá, não tardará.

Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

Eis o soberbo! A sua alma não é reta nele; mas o justo pela sua fé viverá.

Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

Além disso, o vinho é traidor; o homem soberbo não permanece. Ele alarga como o Seol o seu desejo; como a morte, nunca se pode fartar, mas ajunta a si todas as nações, e congrega a si todos os povos.

Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

Não levantarão, pois, todos estes contra ele um provérbio e um dito zombador? E dirão: Ai daquele que acumula o que não é seu! (até quando?) e daquele que se carrega a si mesmo de penhores!

Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

Não se levantarão de repente os teus credores? e não despertarão os que te farão tremer? Então lhes servirás tu de despojo.

Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Visto como despojaste muitas nações, os demais povos te despojarão a ti, por causa do sangue dos homens, e da violência para com á terra, a cidade, e todos os que nela habitam.

Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

Ai daquele que adquire para a sua casa lucros criminosos, para pôr o seu ninho no alto, a fim de se livrar das garras da calamidade!

Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

Vergonha maquinaste para a tua casa; destruindo tu a muitos povos, pecaste contra a tua alma.

For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

pois a pedra clamará da parede, e a trave lhe responderá do madeiramento.

Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

Ai daquele que edifica a cidade com sángue, e que funda a cidade com iniqüidade!

Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

Acaso não procede do Senhor dos exércitos que os povos trabalhem para o fogo e as nações se cansem em vão?

For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

Pois a terra se encherá do conhecimento da glória do Senhor, como as águas cobrem o mar.

Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

Ai daquele que da de beber ao seu próximo, adicionando à bebida o seu furor, e que o embebeda para ver a sua nudez!

Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

Serás farto de ignomínia em lugar de honra; bebe tu também, e sê como um incurcunciso; o cálice da mão direita do Senhor se chegará a ti, e ignomínia cairá sobre a tua glória.

For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Pois a violência cometida contra o Libano te cobrirá, e bem assim a destruição das feras te amedrontrará por causa do sangue dos homens, e da violência para com a terra, a cidade e todos os que nele habitam.

What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

Que aproveita a imagem esculplda, tendo-a esculpido o seu artífice? a imagem de fundição, que ensina a mentira? Pois o artífice confia na sua própria obra, quando forma ídolos mudos.

Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

Ai daquele que diz ao pau: Acorda; e à pedra muda: Desperta! Pode isso ensinar? Eis que está coberto de ouro e de prata, e dentro dele não há espírito algum.

But the LORD is in his holy temple: let all the earth keep silence before him.

Mas o Senhor está no seu santo templo; cale-se diante dele toda a terra; cale-se diante dele toda a terra.

Habakkuk 3 - Habacuque 3


Habakkuk Chapter 3 King James Bible - Habacuque Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 2
Habacuque 2

The Book of Habakkuk
Habacuque

Return to Index
Retorne a índice

Chapter 3

A prayer of Habakkuk the prophet upon Shigionoth.

Oração do profeta Habacuque, à moda de sigionote.

O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

Eu ouvi, Senhor, a tua fama, e temi; aviva, ó Senhor, a tua obra no meio dos anos; faze que ela seja conhecida no meio dos anos; na ira lembra-te da misericórdia.

God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

Deus veio de Temã, e do monte Parã o Santo. Selá. A sua glória cobriu os céus, e a terra encheu-se do seu louvor.

And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

E o seu resplendor é como a luz, da sua mão saem raios brilhantes, e ali está o esconderijo da sua força.

Before him went the pestilence, and burning coals went forth at his feet.

Adiante dele vai a peste, e por detrás a praga ardente.

He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

Pára, e mede a terra; olha, e sacode as nações; e os montes perpétuos se espalham, os outeiros eternos se abatem; assim é o seu andar desde a eternidade.

I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

Vejo as tendas de Cusã em aflição; tremem as cortinas da terra de Midiã.

Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

Acaso é contra os rios que o Senhor está irado? E contra os ribeiros a tua ira, ou contra o mar o teu furor, visto que andas montado nos teus cavalos, nos teus carros de vitória?

Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

Descoberto de todo está o teu arco; a tua aljava está cheia de flechas. (Selá) Tu fendes a terra com rios.

The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

Os montes te vêem, e se contorcem; inundação das águas passa; o abismo faz ouvir a sua voz, e levanta bem alto as suas maos.

The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

O sol e a lua param nas suas moradas, ante o lampejo das tuas flechas volantes, e ao brilho intenso da tua lança fulgurante.

Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

com indignação marchas pela terra, com ira trilhas as nações.

Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

Tu sais para o socorro do teu povo, para salvamento dos teus ungidos. Tu despedaças a cabeça da casa do ímpio, descobrindo-lhe de todo os fundamentos. (selá)

Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

Traspassas a cabeça dos seus guerreiros com as suas próprias lanças; eles me acometem como turbilhão para me espalharem; alegram-se, como se estivessem para devorar o pobre em segredo.

Thou didst walk through the sea with thine horses, through the heap of great waters.

Tu com os teus cavalos marchas pelo mar, pelo montão de grandes águas.

When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

Ouvindo-o eu, o meu ventre se comove, ao seu ruído tremem os meus lábios; entra a podridão nos meus ossos, vacilam os meus passos; em silêncio, pois, aguardarei o dia da angústia que há de vir sobre o povo

Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

Ainda que a figueira não floresça, nem haja fruto nas vides; ainda que falhe o produto da oliveira, e os campos não produzam mantimento; ainda que o rebanho seja exterminado da malhada e nos currais não haja gado.

Yet I will rejoice in the LORD, I will joy in the God of my salvation.

todavia eu me alegrarei no Senhor, exultarei no Deus da minha salvação.

The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

O Senhor Deus é minha força, ele fará os meus pés como os da corça, e me fará andar sobre os meus lugares altos. (Ao regente de música. Para instrumentos de cordas.)

Zephaniah 1 - Sofonias 1


Zephaniah Chapter 1 King James Bible - Sofonias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 3
Habacuque 3

The Book of Zephaniah
Sofonias

Return to Index
Retorne a índice

Chapter 1

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

A palavra do Senhor que veio a Sofonias, filho de Cuche, filho de Gedalias, filho de Amarias, filho de Ezequias, nos dias de Josias, filho de Amom, rei de Judá.

I will utterly consume all things from off the land, saith the LORD.

Hei de consumir por completo tudo sobre a face da terra, diz o Senhor.

I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

Consumirei os homens e os animais; consumirei as aves do céu, e os peixes do mar, e os tropeços juntamente com os ímpios; e exterminarei os homens de sobre a face da terra, diz o Senhor.

I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

E estenderei a minha mão contra Judá, e contra todos os habitantes de Jerusalém; e exterminarei deste lugar o resto de Baal, e os nomes dos sacerdotes de ídolos, juntamente com os sacerdotes;

And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

e os que sobre os telhados adoram o exército do céu, e aqueles adoradores que juram ao Senhor, e juram por Milcom;

And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

e os que deixam de seguir ao Senhor, e os que não buscam ao Senhor, nem perguntam por ele.

Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

Cala-te diante do Senhor Deus, porque o dia do Senhor está perto; pois o Senhor tem preparado um sacrifício, e tem santificado os seus convidados.

And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

E no dia do sacrifício do Senhor castigarei os oficiais, e os filhos do rei, e todos os que se vestem de trajes estrangeiros.

In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

Castigarei também naquele dia todos aqueles que saltam sobre o umbral, que enchem de violência e de dolo a casa do seu senhor.

And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

E naquele dia, diz o Senhor, far-se-á ouvur uma voz de clamor desde a porta dos peixes, e um uivo desde a segunda parte, e grande estrépito desde os outeiros.

Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

Uivai vós, moradores de Mactes, porque todo o povo de Canaã está arruinado; todos os que pesam a prata são destruídos.

And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

E há de ser que, naquele tempo, esquadrinharei a Jerusalém com lanternas, e castigarei os homens que se embrutecem com as fezes do vinho, que dizem no seu coração: O Senhor não faz o bem nem faz o mal.

Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

Por isso as riquezas deles se tornarão em despojo e as suas casas em desolação; e edificarão casas, mas não habitarão nelas; e plantarão vinhas, mas não lhes beberão o vinho.

The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

O grande dia do Senhor está perto; sim, está perto, e se apressa muito; ei-la, amarga é a voz do dia do Senhor; clama ali o homem poderoso.

That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

Aquele dia é dia de indignação, dia de tribulação e de angústia, dia de alvoroço e de assolação, dia de trevas e de escuridão, dia de nuvens e de densas trevas,

A day of the trumpet and alarm against the fenced cities, and against the high towers.

dia de trombeta e de alarido contra as cidades fortificadas e contra as torres altas.

And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

E angustiarei os homens, e eles andarão como cegos, porque pecaram contra o Senhor; e o seu sangue se derramará como pó, e a sua carne como esterco.

Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Nem a sua prata nem o seu ouro os poderá livrar no dia da indignação do Senhor; mas pelo fogo do seu zelo será devorada toda a terra; porque certamente fará de todos os moradores da terra uma destruição total e apressada.

Zephaniah 2 - Sofonias 2


Zephaniah Chapter 2 King James Bible - Sofonias Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 1
Sofonias 1

The Book of Zephaniah
Sofonias

Return to Index
Retorne a índice

Chapter 2

Gather yourselves together, yea, gather together, O nation not desired;

Congregai-vos, sim, congregai-vos, ó nação sem pudor;

Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

antes que o decreto produza efeito, e o dia passe como a pragana; antes que venha sobre vós o furor da ira do Senhor, sim, antes que venha sobre vós o dia da ira do Senhor.

Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

Buscai ao Senhor, vós todos os mansos da terra, que tendes posto por obra o seu juizo; buscai a justiça, buscai a mansidão; porventura sereis escondidos no dia da ira do Senhor.

For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

Pois Gaza será desamparada, e Asquelom assolada; Asdode ao meio-dia será expelida, e Ecrom desarraigada.

Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

Ai dos habitantes da borda do mar, da nação dos quereteus! A palavra do Senhor é contra vós, ó Canaã, terra dos filisteus; e eu vos destruirei, sem que fique sequer um habitante.

And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

E a borda do mar será de pastagens, com cabanas para os pastores, e currais para os rebanhos.

And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

E será a costa para o restante da casa de Judá, para que eles se apascentem ali; de tarde se deitarão nas casas de Asquelom; pois o Senhor seu Deus os visitará, e os fará tornar do seu cativeiro.

I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

Eu ouvi o escárnio de Moabe, e os ultrajes dos filhos de Amom, com que escarneceram do meu povo, e se engrandeceram contra o seu termo.

Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

Portanto diz o Senhor dos exércitos, o Deus de Israel: Tão certo como eu vivo, Moabe será como Sodoma, e os filhos de Amom como Gomorra, campo de urtigas e poços de sal, e desolação perpétua; o restante do meu povo os saqueará, e o restante da minha nação os possuira.

This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

Isso terão em recompensa da sua soberba, porque usaram de escárnios, e se engrandeceram contra o povo do Senhor dos exércitos.

The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

O Senhor se mostrará terrível contra eles; pois aniquilará todos os deuses da terra, e adorá-lo-ão, cada uma desde o seu lugar, todas as ilhas das nações.

Ye Ethiopians also, ye shall be slain by my sword.

Também vós, ó etíopes, sereis mortos pela minha espada.

And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

Ainda ele estenderá a mão contra o Norte, e destruirá a Assíria; e fará de Nínive uma desolação, terra árida como o deserto.

And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

E no meio dela se deitarão manadas, todas as feras do campo; e alojar-se-ão nos capitéis dela tanto o pelicano como o ouriço; a voz das aves se ouvirá nas janelas; e haverá desolação nos limiares; pois ele tem posto a descoberto a obra de cedro.

This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

Esta é a cidade alegre, que vivia em segurança, que dizia no seu coração: Eu sou, e fora de mim não há outra. Como se tem ela tornado em desolação, em covil de feras! Todo o que passar por ela assobiará, e meneará a mão

Zephaniah 3 - Sofonias 3


Zephaniah Chapter 3 King James Bible - Sofonias Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 2
Sofonias 2

The Book of Zephaniah
Sofonias

Return to Index
Retorne a índice

Chapter 3

Woe to her that is filthy and polluted, to the oppressing city!

Ai da rebelde e contaminada, da cidade opressora!

She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

Não escuta a voz, não aceita a correção, não confia no Senhor, nem se aproxima do seu Deus.

Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

Os seus oficiais são leões rugidores no meio dela; os seus juízes são lobos da tarde, que nada deixam para o dia seguinte.

Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

Os seus profetas são levianos, homens aleivosos; os seus sacerdotes profanam o santuário, e fazem violência à lei.

The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

O Senhor é justo no meio dela; ele não comete iniqüidade; cada manhã traz o seu juízo à luz; nunca falta; o injusto, porém, não conhece a vergonha.

I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

Exterminei as nações, as suas torres estão assoladas; fiz desertas as suas praças a ponto de não ficar quem passe por elas; as suas cidades foram destruídas, até não ficar ninguém, até não haver quem as habite.

I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

Eu dizia: Certamente me temerás e aceitarás a correção; e assim a sua morada não seria destruída, conforme tudo o que eu havia determinado a respeito dela. Mas eles se levantaram de madrugada, e corromperam todas as suas obras.

Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

Portanto esperai-me a mim, diz o Senhor, no dia em que eu me levantar para o despojo; porque o meu intento é ajuntar nações e congregar reinos, para sobre eles derramar a minha indignação, e todo o ardor da minha ira; pois esta terra toda será consumida pelo fogo do meu zelo.

For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

Pois então darei lábios puros aos povos, para que todos invoquem o nome do Senhor, e o sirvam com o mesmo espírito.

From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

Dalém dos rios da Etiópia os meus adoradores, a saber, a filha dos meus dispersos, trarão a minha oferta.

In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

Naquele dia não te envergonharás de nenhuma das tuas obras, com que te rebelaste contra mim; porque então tirarei do meio de ti, os que exultam arrogantemente, e tu nunca mais te ensoberbeceras no meu santo monte.

I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

Mas deixarei no meio de ti um povo humilde e pobre; e eles confiarão no nome do Senhor.

The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

O remanescente de Israel não cometerá iniqüidade, nem proferirá mentira, e na sua boca não se achará língua enganosa; pois serão apascentados, e se deitarão, e não haverá quem os espante.

Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

Canta alegremente, ó filha de Sião; rejubila, ó Israel; regozija-te, e exulta de todo o coração, ó filha de Jerusalém.

The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

O Senhor afastou os juízos que havia contra ti, lançou fora o teu inimigo; o Rei de Israel, o Senhor, está no meio de ti; não temerás daqui em diante mal algum.

In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

Naquele dia se dirá a Jerusalém: Não temas, ó Sião; não se enfraqueçam as tuas mãos.

The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

O Senhor teu Deus está no meio de ti, poderoso para te salvar; ele se deleitará em ti com alegria; renovar-te-á no seu amor, regozijar-se-á em ti com júbilo.

I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

Os que em tristeza suspiram pela assembléia solene, os quais te pertenciam, eu os congregarei; esses para os quais era um opróbrio o peso que estava sobre ela.

Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

Eis que naquele tempo procederei contra todos os que te afligem; e salvarei a que coxeia, e recolherei a que foi expulsa; e deles farei um louvor e um nome em toda a terra em que têm sido envergonhados.

At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

Naquele tempo vos trarei, naquele tempo vos recolherei; porque farei de vós um nome e um louvor entre todos os povos da terra, quando eu tornar o vosso cativeiro diante dos vossos olhos, diz o Senhor.

Haggai 1 - Ageu 1


Haggai Chapter 1 King James Bible - Ageu Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 3
Sofonias 3

The Book of Haggai
Ageu

Return to Index
Retorne a índice

Chapter 1

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

No segundo ano do rei Dario, no sexto mês, no primeiro dia do mês, veio a palavra do Senhor, por intermédio do profeta Ageu, a Zorobabel, governador de Judá, filho de Sealtiel, e a Josué, o sumo sacerdote, filho de Jeozadaque, dizendo:

Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

Assim fala o Senhor dos exércitos, dizendo: Este povo diz: Não veio ainda o tempo, o tempo de se edificar a casa do Senhor.

Then came the word of the LORD by Haggai the prophet, saying,

Veio, pois, a palavra do Senhor, por intermédio do profeta Ageu, dizendo:

Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

Acaso é tempo de habitardes nas vossas casas forradas, enquanto esta casa fica desolada?

Now therefore thus saith the LORD of hosts; Consider your ways.

Ora pois, assim diz o Senhor dos exércitos: Considerai os vossos caminhos.

Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

Tendes semeado muito, e recolhido pouco; comeis, mas não vos fartais; bebeis, mas não vos saciais; vestis-vos, mas ninguém se aquece; e o que recebe salário, recebe-o para o meter num saco furado.

Thus saith the LORD of hosts; Consider your ways.

Assim diz o Senhor dos exércitos: Considerai os vossos caminhos.

Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

Subi ao monte, e trazei madeira, e edificai a casa; e dela me deleitarei, e serei glorificado, diz o Senhor.

Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

Esperastes o muito, mas eis que veio a ser pouco; e esse pouco, quando o trouxestes para casa, eu o dissipei com um assopro. Por que causa? diz o Senhor dos exércitos. Por causa da minha casa, que está em ruínas, enquanto correis, cada um de vós, à sua propria casa.

Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

Por isso os ceus por cima de vós retêm o orvalho, e a terra retém os seus frutos.

And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

E mandei vir a seca sobre a terra, e sobre as colinas, sobre o trigo e o mosto e o azeite, e sobre tudo o que a terra produz; como também sobre os homens e os animais, e sobre todo o seu trabalho.

Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

Então Zorobabel, filho de Sealtiel, e o sumo sacerdote Josué, filho de Jeozadaque, juntamente com todo o resto do povo, obedeceram a voz do Senhor seu Deus, e as palavras do profeta Ageu, como o Senhor seu Deus o tinha enviado; e temeu o povo diante do Senhor.

Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

Então Ageu, o mensageiro do Senhor, falou ao povo, conforme a mensagem do Senhor, dizendo: Eu sou convosco, e diz o Senhor.

And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

E o Senhor suscitou o espírito do governador de Judá Zorobabel, filho de Sealtiel, e o espírito do sumo sacerdote Josué, filho de Jeozadaque, e o espírito de todo o resto do povo; e eles vieram, e começaram a trabalhar na casa do Senhor dos exércitos, seu Deus,

In the four and twentieth day of the sixth month, in the second year of Darius the king.

ao vigésimo quarto dia do sexto mês.

Haggai 2 - Ageu 2


Haggai Chapter 2 King James Bible - Ageu Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 1
Ageu 1

The Book of Haggai
Ageu

Return to Index
Retorne a índice

Chapter 2

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

No segundo ano do rei Dario, no sétimo mês, ao vigésimo primeiro do mês, veio a palavra do Senhor por intermédio do profeta Ageu, dizendo:

Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

Fala agora ao governador de Judá, Zorobabel, filho de Sealtiel, e ao sumo sacerdote Josué, filho de Jeozadaque, e ao resto do povo, dizendo:

Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

Quem há entre vós, dos sobreviventes, que viu esta casa na sua primeira glória? Em que estado a vedes agora? Não é como nada em vossos olhos?

Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

Ora, pois, esforça-te, Zorobabel, diz o Senhor, e esforça-te, sumo sacerdote Josué, filho de Jeozadaque, e esforçai-vos, todo o povo da terra, diz o Senhor, e trabalhai; porque eu sou convosco, diz o Senhor dos exércitos,

According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

segundo o pacto que fiz convosco, quando saístes do Egito, e o meu Espírito habita no meio de vós; não temais.

For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

Pois assim diz o Senhor dos exércitos; Ainda uma vez, daqui a pouco, e abalarei os céus e a terra, o mar e a terra seca.

And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

Abalarei todas as nações; e as coisas preciosas de todas as nações virão, e encherei de glória esta casa, diz o Senhor dos exércitos.

The silver is mine, and the gold is mine, saith the LORD of hosts.

Minha é a prata, e meu é o ouro, diz o Senhor dos exércitos.

The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

A glória desta última casa será maior do que a da primeira, diz o Senhor dos exércitos; e neste lugar darei a paz, diz o Senhor dos exércitos.

In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

Ao vigésimo quarto dia do mês nono, no segundo ano de Dario, veio a palavra do Senhor ao profeta Ageu, dizendo:

Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

Assim diz o Senhor dos exércitos: Pergunta agora aos sacerdotes, acerca da lei, dizendo:

If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

Se alguém levar na aba de suas vestes carne santa, e com a sua aba tocar no pão, ou no guisado, ou no vinho, ou no azeite, ou em qualquer outro mantimento, ficará este santificado? E os sacerdotes responderam: Não.

Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

Então perguntou Ageu: Se alguém, que for contaminado pelo contato com o corpo morto, tocar nalguma destas coisas, ficará ela imunda? E os sacerdotes responderam: Ficará imunda.

Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

Ao que respondeu Ageu, dizendo: Assim é este povo, e assim é esta nação diante de mim, diz o Senhor; assim é toda a obra das suas mãos; e tudo o que ali oferecem imundo é.

And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

Agora considerai o que acontece desde aquele dia. Antes que se lançasse pedra sobre pedra no templo do Senhor,

Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

quando alguém vinha a um montão de trigo de vinte medidas, havia somente dez; quando vinha ao lagar para tirar cinqüenta, havia somente vinte.

I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

Feri-vos com mangra, e com ferrugem, e com saraiva, em todas as obras das vossas mãos; e não houve entre vós quem voltasse para mim, diz o Senhor.

Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

Considerai, pois, eu vos rogo, desde este dia em diante, desde o vigésimo quarto dia do mês nono, desde o dia em que se lançaram os alicerces do templo do Senhor, sim, considerai essas coisas.

Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

Está ainda semente no celeiro? A videira, a figueira, a romeira, e a oliveira ainda não dão os seus frutos? Desde este dia hei de vos abençoar.

And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

Veio pela segunda vez a palavra do Senhor a Ageu, aos vinte e quatro do mês, dizendo:

Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

Fala a Zorobabel, governador de Judá, dizendo: Abalarei os céus e a terra;

And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

e derrubarei o trono dos reinos, e destruirei a força dos reinos das nações; destruirei o carro e os que nele andam; os cavalos e os seus cavaleiros cairão, cada um pela espada do seu irmão.

In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

Naquele dia, diz o Senhor dos exércitos, tomar-te-ei, ó Zorobabel, servo meu, filho de Sealtiel, diz o Senhor, e te farei como um anel de selar; porque te escolhi, diz o Senhor dos exércitos.

Zechariah 1 - Zacarias 1


Zechariah Chapter 1 King James Bible - Zacarias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 2
Ageu 2

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 1

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

No oitavo mês do segundo ano de Dario veio a palavra do Senhor ao profeta Zacarias, filho de Berequias, filho de Ido, dizendo:

The LORD hath been sore displeased with your fathers.

O Senhor se irou fortemente contra vossos pais.

Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

Portanto dize-lhes: Assim diz o Senhor dos exércitos: Tornai-vos para mim, diz o Senhor dos exércitos, e eu me tornarei para vós, diz o Senhor dos exércitos.

Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

Não sejais como vossos pais, aos quais clamavam os profetas antigos, dizendo: Assim diz o Senhor dos exércitos: Convertei-vos agora dos vossos maus caminhos e das vossas más obras; mas não ouviram, nem me atenderam, diz o Senhor.

Your fathers, where are they? and the prophets, do they live for ever?

Vossos pais, onde estão eles? E os profetas, viverão eles para sempre?

But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

Contudo as minhas palavras e os meus estatutos, que eu ordenei pelos profetas, meus servos, acaso nao alcançaram a vossos pais? E eles se arrependeram, e disseram: Assim como o Senhor dos exércitos fez tenção de nos tratar, segundo os nossos caminhos, e segundo as nossas obras, assim ele nos tratou.

Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Aos vinte e quatro dias do mês undécimo, que é o mês de sebate, no segundo ano de Dario, veio a palavra do Senhor ao profeta Zacarias, filho de Berequias, filho de Ido, dizendo:

I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

Olhei de noite, e vi um homem montado num cavalo vermelho, e ele estava parado entre as murtas que se achavam no vale; e atrás dele estavam cavalos vermelhos, baios e brancos.

Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

Então perguntei: Meu Senhor, quem são estes? Respondeu-me o anjo que falava comigo: Eu te mostrarei o que estes são.

And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

Respondeu, pois, o homem que estava parado entre as murtas, e disse: Estes são os que o Senhor tem enviado para percorrerem a terra.

And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

E eles responderam ao anjo do Senhor, que estava parado entre as murtas, e disseram: Nós temos percorrido a terra, e eis que a terra toda está tranqüila e em descanso.

Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

Então o anjo do Senhor respondeu, e disse: O Senhor dos exércitos, até quando não terás compaixão de Jerusalém, e das cidades de Judá, contra as quais estiveste indignado estes setenta anos?

And the LORD answered the angel that talked with me with good words and comfortable words.

Respondeu o Senhor ao anjo que falava comigo, com palavras boas, palavras consoladoras.

So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

O anjo, pois, que falava comigo, disse-me: Clama, dizendo: Assim diz o Senhor dos exércitos: Com grande zelo estou zelando por Jerusalém e por Sião.

And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

E estou grandemente indignado contra as nações em descanso; porque eu estava um pouco indignado, mas eles agravaram o mal.

Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

Portanto, o Senhor diz assim: Voltei-me, agora, para Jerusalém com misericórdia; nela será edificada a minha casa, diz o Senhor dos exércitos, e o cordel será estendido sobre Jerusalém.

Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

Clama outra vez, dizendo: Assim diz o Senhor dos exércitos: As minhas cidades ainda se transbordarão de bens; e o Senhor ainda consolará a Sião, e ainda escolherá a Jerusalém.

Then lifted I up mine eyes, and saw, and behold four horns.

Levantei os meus olhos, e olhei, e eis quatro chifres.

And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

Eu perguntei ao anjo que falava comigo: Que é isto? Ele me respondeu: Estes são os chifres que dispersaram a Judá, a Israel e a Jerusalém.

And the LORD shewed me four carpenters.

O Senhor mostrou-me também quatro ferreiros.

Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Então perguntei: Que vêm estes a fazer? Ele respondeu, dizendo: Estes são os chifres que dispersaram Judá, de maneira que ninguém levantou a cabeça; mas estes vieram para os amedrontarem, para derruburem os chifres das nações que levantaram os seus chifres contra a terra de Judá, a fim de a espalharem.

Zechariah 2 - Zacarias 2


Zechariah Chapter 2 King James Bible - Zacarias Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 1
Zacarias 1

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 2

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

Tornei a levantar os meus olhos, e olhei, e eis um homem que tinha na mão um cordel de medir.

Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

Então perguntei: Para onde vais tu? Respondeu-me ele: Para medir Jerusalém, a fim de ver qual é a sua largura e qual o seu comprimento.

And, behold, the angel that talked with me went forth, and another angel went out to meet him,

E eis que saiu o anjo que falava comigo, e outro anjo lhe saiu ao encontro,

And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

e lhe disse: Corre, fala a este mancebo, dizendo: Jerusalém será habitada como as aldeias sem muros, por causa da multidão, nela, dos homens e dos animais.

For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

Pois eu, diz o Senhor, lhe serei um muro de fogo em redor, e eu, no meio dela, lhe serei a glória.

Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

Ah, ah! fugi agora da terra do norte, diz o Senhor, porque vos espalhei como os quatro ventos do céu, diz o Senhor.

Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

Ah! Escapai para Sião, vós que habitais com a filha de Babilônia.

For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

Pois assim diz o Senhor dos exércitos: Para obter a glória ele me enviou às nações que vos despojaram; porque aquele que tocar em vós toca na menina do seu olho.

For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

Porque eis aí levantarei a minha mão contra eles, e eles virão a ser a presa daqueles que os serviram; assim sabereis vós que o Senhor dos exércitos me enviou.

Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

Exulta, e alegra-te, ó filha de Sião; pois eis que venho, e habitarei no meio de ti, diz o Senhor.

And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

E naquele dia muitas nações se ajuntarão ao Senhor, e serão o meu povo; e habitarei no meio de ti, e saberás que o Senhor dos exércitos me enviou a ti.

And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

Então o Senhor possuirá a Judá como sua porção na terra santa, e ainda escolherá a Jerusalém.

Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Cale-se, toda a carne, diante do Senhor; porque ele se levantou da sua santa morada.

Zechariah 3 - Zacarias 3


Zechariah Chapter 3 King James Bible - Zacarias Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 2
Zacarias 2

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 3

And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

Ele me mostrou o sumo sacerdote Josué, o qual estava diante do anjo do Senhor, e Satanás estava à sua mão direita, para se lhe opor.

And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

Mas o anjo do Senhor disse a Satanás: Que o Senhor te repreenda, ó Satanás; sim, o Senhor, que escolheu Jerusalém, te repreenda! Não é este um tição tirado do fogo?

Now Joshua was clothed with filthy garments, and stood before the angel.

Ora Josué, vestido de trajes sujos, estava em pé diante do anjo.

And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

Então falando este, ordenou aos que estavam diante dele, dizendo: Tirai-lhe estes trajes sujos. E a Josué disse: Eis que tenho feito com que passe de ti a tua iniqüidade, e te vestirei de trajes festivos.

And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

Também disse eu: Ponham-lhe sobre a cabeça uma mitra limpa. Puseram-lhe, pois, sobre a cabeça uma mitra limpa, e vestiram-no; e o anjo do Senhor estava ali de pe.

And the angel of the LORD protested unto Joshua, saying,

E o anjo do Senhor protestou a Josué, dizendo:

Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

Assim diz o Senhor dos exércitos: Se andares nos meus caminhos, e se observares as minhas ordenanças, também tu julgarás a minha casa, e também guardarás os meus átrios, e te darei lugar entre os que estão aqui.

Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

Ouve, pois, Josué, sumo sacerdote, tu e os teus companheiros que se assentam diante de ti, porque são homens portentosos; eis que eu farei vir o meu servo, o Renovo.

For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

Pois eis aqui a pedra que pus diante de Josué; sobre esta pedra única estão sete olhos. Eis que eu esculpirei a sua escultura, diz o Senhor dos exércitos, e tirarei a iniqüidade desta terra num só dia.

In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

Naquele dia, diz o Senhor dos exércitos, cada um de vós convidará o seu vizinho para debaixo da videira e para debaixo da figueira.

Zechariah 4 - Zacarias 4


Zechariah Chapter 4 King James Bible - Zacarias Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 3
Zacarias 3

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 4

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

Ora o anjo que falava comigo voltou, e me despertou, como a um homem que é despertado do seu sono;

And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

e me perguntou: Que vês? Respondi: Olho, e eis um castiçal todo de ouro, e um vaso de azeite em cima, com sete lâmpadas, e há sete canudos que se unem às lâmpadas que estão em cima dele;

And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

e junto a ele há duas oliveiras, uma à direita do vaso de azeite, e outra à sua esquerda.

So I answered and spake to the angel that talked with me, saying, What are these, my lord?

Então perguntei ao anjo que falava comigo: Meu senhor, que é isso?

Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

Respondeu-me o anjo que falava comigo, e me disse: Não sabes tu o que isso é? E eu disse: Não, meu senhor.

Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

Ele me respondeu, dizendo: Esta é a palavra do Senhor a Zorobabel, dizendo: Não por força nem por poder, mas pelo meu Espírito, diz o Senhor dos exércitos.

Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

Quem és tu, ó monte grande? Diante de Zorobabel tornar-te-ás uma campina; e ele trará a pedra angular com aclamações: Graça, graça a ela.

Moreover the word of the LORD came unto me, saying,

Ainda me veio a palavra do Senhor, dizendo:

The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

As mãos de Zorobabel têm lançado os alicerces desta casa; também as suas mãos a acabarão; e saberás que o Senhor dos exercitos me enviou a vos.

For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

Ora, quem despreza o dia das coisas pequenas? pois estes sete se alegrarão, vendo o prumo na mão de Zorobabel. São estes os sete olhos do Senhor, que discorrem por toda a terra.

Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

Falei mais, e lhe perguntei: Que são estas duas oliveiras à direita e à esquerda do castiçal?

And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

Segunda vez falei-lhe, perguntando: Que são aqueles dois ramos de oliveira, que estão junto aos dois tubos de ouro, e que vertem de si azeite dourado?

And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

Ele me respondeu, dizendo: Não sabes o que é isso? E eu disse: Não, meu senhor.

Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.

Então ele disse: Estes são os dois ungidos, que assistem junto ao Senhor de toda a terra.

Zechariah 5 - Zacarias 5


Zechariah Chapter 5 King James Bible - Zacarias Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 4
Zacarias 4

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 5

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

Tornei a levantar os meus olhos, e olhei, e eis um rolo voante.

And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

Perguntou-me o anjo: Que vês? Eu respondi: Vejo um rolo voante, que tem vinte côvados de comprido e dez côvados de largo.

Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

Então disse-me ele: Esta é a maldição que sairá pela face de toda a terra: porque daqui, conforme a maldição, será desarraigado todo o que furtar; assim como daqui será desarraigado conforme a maldição todo o que jurar falsamente.

I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

Mandá-la-ei, diz o Senhor dos exércitos, e a farei entrar na casa do ladrão, e na casa do que jurar falsamente pelo meu nome; e permanecerá no meio da sua casa, e a consumirá juntamente com a sua madeira e com as suas pedras.

Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

Então saiu o anjo, que falava comigo, e me disse: levanta agora os teus olhos, e vê que é isto que sai.

And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

Eu perguntei: Que é isto? Respondeu ele: Isto é uma efa que sai. E disse mais: Esta é a iniqüidade em toda a terra.

And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

E eis que foi levantada a tampa de chumbo, e uma mulher estava sentada no meio da efa.

And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

Prosseguiu o anjo: Esta é a impiedade. E ele a lançou dentro da efa, e pôs sobre a boca desta o peso de chumbo.

Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

Então levantei os meus olhos e olhei, e eis que vinham avançando duas mulheres com o vento nas suas asas, pois tinham asas como as da cegonha; e levantaram a efa entre a terra e o céu.

Then said I to the angel that talked with me, Whither do these bear the ephah?

Perguntei ao anjo que falava comigo: Para onde levam elas a efa?

And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

Respondeu-me ele: Para lhe edificarem uma casa na terra de Sinar; e, quando a casa for preparada, a efa será colocada ali no seu lugar.

Zechariah 6 - Zacarias 6


Zechariah Chapter 6 King James Bible - Zacarias Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 5
Zacarias 5

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 6

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

De novo levantei os meus olhos, e olhei, e eis quatro carros que saíam dentre dois montes, e estes montes eram montes de bronze.

In the first chariot were red horses; and in the second chariot black horses;

No primeiro carro eram cavalos vermelhos, no segundo carro cavalos pretos,

And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

no terceiro carro cavalos brancos, e no quarto carro cavalos baios com malhas.

Then I answered and said unto the angel that talked with me, What are these, my lord?

Então, dirigindo-me ao anjo que falava comigo, perguntei: Que são estes, meu senhor?

And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

Respondeu-me o anjo: Estes estão saindo aos quatro ventos do céu, depois de se apresentarem perante o Senhor de toda a terra.

The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

O carro em que estão os cavalos pretos sai para a terra do norte, os brancos são para o oeste, e os malhados para a terra do sul;

And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

e os cavalos baios saíam, e procuravam ir por diante, para percorrerem a terra. E ele disse: Ide, percorrei a terra. E eles a percorriam.

Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

Então clamou para mim, dizendo: Eis que aqueles que saíram para a terra do norte fazem repousar na terra do norte o meu Espírito.

And the word of the LORD came unto me, saying,

Ainda me veio a palavra do Senhor, dizendo:

Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

Recebe dos que foram levados cativos, a saber, de Heldai, de Tobias, e de Jedaías, e vem tu no mesmo dia, e entra na casa de Josias, filho de Sofonias, para a qual vieram de Babilônia;

Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

recebe, digo, prata e ouro, e faze coroas, e põe-nas na cabeça do sumo sacerdote Josué, filho de Jeozadaque;

And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

e fala-lhe, dizendo: Assim diz o Senhor dos exércitos: Eis aqui o homem cujo nome é Renovo; ele brotará do seu lugar, e edificará o templo do Senhor.

Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

Ele mesmo edificará o templo do Senhor; receberá a honra real, assentar-se-á no seu trono, e dominará. E Josué, o sacerdote, ficará à sua direita; e haverá entre os dois o conselho de paz.

And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

Essas coroas servirão a Helem, e a Tobias, e a Jedaías, e a Hem, filho de Sofonias, de memorial no templo do Senhor.

And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

E aqueles que estão longe virão, e ajudarão a edificar o templo do Senhor; e vós sabereis que o Senhor dos exercitos me tem enviado a vós; e isso sucederá, se diligentemente obedecerdes a voz do Senhor vosso Deus.

Zechariah 7 - Zacarias 7


Zechariah Chapter 7 King James Bible - Zacarias Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 6
Zacarias 6

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 7

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

Aconteceu no ano quarto do rei Dario, que a palavra do Senhor veio a Zacarias, no dia quarto do nono mês, que é quisleu:

When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

Ora, o povo de Betel tinha enviado Sarezer, e Regem-Meleque, e os seus homens, para suplicarem o favor do Senhor,

And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

e para dizerem aos sacerdotes, que estavam na casa do Senhor dos exércitos, e aos profetas: Chorarei eu no quinto mês, com jejum, como o tenho feito por tantos anos?

Then came the word of the LORD of hosts unto me, saying,

Então a palavra do Senhor dos exércitos veio a mim, dizendo:

Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

Fala a todo o povo desta terra, e aos sacerdotes, dizendo: Quando jejuastes, e pranteastes, no quinto e no sétimo mês, durante estes setenta anos, acaso foi mesmo para mim que jejuastes?

And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

Ou quando comeis e quando bebeis, não é para vós mesmos que comeis e bebeis?

Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

Não eram estas as palavras que o Senhor proferiu por intermédio dos profetas antigos, quando Jerusalém estava habitada e próspera, juntamente com as suas cidades ao redor dela, e quando o Sul e a campina eram habitados?

And the word of the LORD came unto Zechariah, saying,

E a palavra do Senhor veio a Zacarias, dizendo:

Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

Assim falou o Senhor dos exércitos: Executai juízo verdadeiro, mostrai bondade e compaixão cada um para com o seu irmao;

And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

e não oprimais a viúva, nem o órfão, nem o estrangeiro, nem o pobre; e nenhum de vós intente no seu coração o mal contra o seu irmao.

But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

Eles, porém, não quiseram escutar, e me deram o ombro rebelde, e taparam os ouvidos, para que não ouvissem.

Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

Sim, fizeram duro como diamante o seu coração, para não ouvirem a lei, nem as palavras que o Senhor dos exércitos enviara pelo seu Espírito mediante os profetas antigos; por isso veio a grande ira do Senhor dos exércitos.

Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

Assim como eu clamei, e eles não ouviram, assim também eles clamaram, e eu não ouvi, diz o Senhor dos exércitos;

But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

mas os espalhei com um turbilhão por entre todas as nações, que eles não conheceram. Assim, pois, a terra foi assolada atrás deles, de sorte que ninguém passava por ela, nem voltava; porquanto fizeram da terra desejada uma desolação.

Zechariah 8 - Zacarias 8


Zechariah Chapter 8 King James Bible - Zacarias Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 7
Zacarias 7

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 8

Again the word of the LORD of hosts came to me, saying,

Depois veio a mim a palavra do Senhor dos exércitos, dizendo:

Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

Assim diz o Senhor dos exércitos: Zelo por Sião com grande zelo; e, com grande indignação, por ela estou zelando.

Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

Assim diz o Senhor: Voltarei para Sião, e habitarei no meio de Jerusalém; e Jerusalém chamar-se-á a cidade da verdade, e o monte do Senhor dos exércitos o monte santo.

Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

Assim diz o Senhor dos exércitos: Ainda nas praças de Jerusalém sentar-se-ão velhos e velhas, levando cada um na mão o seu cajado, por causa da sua muita idade.

And the streets of the city shall be full of boys and girls playing in the streets thereof.

E as ruas da cidade se encherão de meninos e meninas, que nelas brincarão.

Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

Assim diz o Senhor dos exércitos: Se isto for maravilhoso aos olhos do resto deste povo naqueles dias, acaso será também maravilhoso aos meus olhos? diz o Senhor dos exércitos.

Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

Assim diz o Senhor dos exércitos: Eis que salvarei o meu povo, tirando-o da terra do oriente e da terra do ocidente;

And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

e os trarei, e eles habitarão no meio de Jerusalém; eles serão o meu povo, e eu serei o seu Deus em verdade e em justiça.

Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

Assim diz o Senhor dos exércitos: Sejam fortes as vossas mãos, ó vós, que nestes dias ouvistes estas palavras da boca dos profetas, que estiveram no dia em que foi posto o fundamento da casa do Senhor dos exércitos, a fim de que o templo fosse edificado.

For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

Pois antes daqueles dias não havia salário para os homens, nem lhes davam ganho os animais; nem havia paz para o que saia nem para o que entrava, por causa do inimigo; porque eu incitei a todos os homens, cada um contra o seu próximo.

But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

Mas agora não me haverei para com o resto deste povo como nos dias passados, diz o Senhor dos exércitos;

For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

porquanto haverá a sementeira de paz; a vide dará o seu fruto, e a terra dará a sua novidade, e os céus darão o seu orvalho; e farei que o resto deste povo herde todas essas coisas.

And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

E há de suceder, ó casa de Judá, e ó casa de Israel, que, assim como éreis uma maldição entre as nações, assim vos salvarei, e sereis uma bênção; não temais, mas sejam fortes as vossas mãos.

For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

Pois assim diz o Senhor dos exércitos: Como intentei fazer-vos o mal, quando vossos pais me provocaram a ira, diz o Senhor dos exércitos, e não me compadeci,

So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

assim tornei a intentar nestes dias fazer o bem a Jerusalém e à casa de Judá; não temais.

These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

Eis as coisas que deveis fazer: Falai a verdade cada um com o seu próximo; executai juízo de verdade e de paz nas vossas portas;

And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

e nenhum de vós intente no seu coração o mal contra o seu próximo; nem ame o juramento falso; porque todas estas são coisas que eu aborreço, diz o senhor.

And the word of the LORD of hosts came unto me, saying,

De novo me veio a palavra do Senhor dos exércitos, dizendo:

Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

Assim diz o Senhor dos exércitos: O jejum do quarto mês, bem como o do quinto, o do sétimo, e o do décimo mês se tornarão para a casa de Judá em regozijo, alegria, e festas alegres; amai, pois, a verdade e a paz.

Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

Assim diz o Senhor dos exércitos: Ainda sucederá que virão povos, e os habitantes de muitas cidades;

And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

e os habitantes de uma cidade irão à outra, dizendo: Vamos depressa suplicar o favor do Senhor, e buscar o Senhor dos exércitos; eu também irei.

Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

Assim virão muitos povos, e poderosas nações, buscar em Jerusalém o Senhor dos exércitos, e suplicar a bênção do Senhor.

Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Assim diz o Senhor dos exércitos: Naquele dia sucederá que dez homens, de nações de todas as línguas, pegarão na orla das vestes de um judeu, dizendo: Iremos convosco, porque temos ouvido que Deus está convosco.

Zechariah 9 - Zacarias 9


Zechariah Chapter 9 King James Bible - Zacarias Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 8
Zacarias 8

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 9

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

A palavra do Senhor está contra a terra de Hadraque, e repousará sobre Damasco, pois ao Senhor pertencem as cidades de Arã, e todas as tribos de Israel.

And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

E também Hamate que confina com ela, e Tiro e Sidom, ainda que sejam mui sábias.

And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

Ora Tiro edificou para si fortalezas, e amontoou prata como o pó, e ouro como a lama das ruas.

Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

Eis que o Senhor a despojará, e ferirá o seu poder no mar; e ela será consumida pelo fogo.

Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

Asquelom o verá, e temerá; também Gaza, e terá grande dor; igualmente Ecrom, porque a sua esperança será iludida; e de Gaza perecerá o rei, e Asquelom não será habitada.

And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

Povo mestiço habitará em Asdode; e exterminarei a soberba dos filisteus.

And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

E da sua boca tirarei o sangue, e dentre os seus dentes as abominações; e ele também ficará como um resto para o nosso Deus; e será como chefe em Judá, e Ecrom como um jebuseu.

And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

Ao redor da minha casa acamparei contra o exército, para que ninguem passe, nem volte; e não passará mais por eles o opressor; pois agora vi com os meus olhos.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

Alegra-te muito, ó filha de Sião; exulta, ó filha de Jerusalém; eis que vem a ti o teu rei; ele é justo e traz a salvação; ele é humilde e vem montado sobre um jumento, sobre um jumentinho, filho de jumenta.

And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

De Efraim exterminarei os carros, e de Jerusalém os cavalos, e o arco de guerra será destruído, e ele anunciará paz às nações; e o seu domínio se estenderá de mar a mar, e desde o Rio até as extremidades da terra.

As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

Ainda quanto a ti, por causa do sangue do teu pacto, libertei os teus presos da cova em que não havia água.

Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

Voltai à fortaleza, ó presos de esperança; também hoje anuncio que te recompensarei em dobro.

When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

Pois curvei Judá por meu arco, pus-lhe Efraim por seta; suscitarei a teus filhos, ó Sião, contra os teus filhos, ó Grécia; e te farei a ti, ó Sião, como a espada de um valente.

And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

Por cima deles será visto o Senhor; e a sua flecha sairá como o relâmpago; e o Senhor Deus fará soar a trombeta, e irá com redemoinhos do sul.

The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

O Senhor dos exércitos os protegerá; e eles devorarão, e pisarão os fundibulários; também beberão o sangue deles como ao vinho; e encher-se-ão como bacias de sacrifício, como os cantos do altar.

And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

E o Senhor seu Deus naquele dia os salvará, como o rebanho do seu povo; porque eles serão como as pedras de uma coroa, elevadas sobre a terra dele.

For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Pois quão grande é a sua bondade, e quão grande é a sua formosura! o trigo fará florescer os mancebos e o mosto as donzelas.

Zechariah 10 - Zacarias 10


Zechariah Chapter 10 King James Bible - Zacarias Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 9
Zacarias 9

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 10

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

Pedi ao Senhor chuva no tempo da chuva serôdia, sim, ao Senhor, que faz os relâmpagos; e ele lhes dará chuvas copiosas, e a cada um erva no campo,

For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

Pois os terafins falam vaidade, e os adivinhos vêem mentira e contam sonhos falsos; em vão procuram consolar; por isso seguem o seu caminho como ovelhas; estão aflitos, porque não há pastor.

Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

Contra os pastores se acendeu a minha ira, e castigarei os bodes; mas o Senhor dos exércitos visitará o seu rebanho, a casa de Judá, e o fará como o seu majestoso cavalo na peleja.

Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

De Judá sairá a pedra angular, dele a estaca da tenda, dele o arco de guerra, dele sairão todos os chefes.

And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

Eles serão como valentes que na batalha pisam aos pés os seus inimigos na lama das ruas; pelejarão, porque o Senhor esta com eles; e confundirão os que andam montados em cavalos.

And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

Fortalecerei a casa de Judá, e salvarei a casa de José; fá-los-ei voltar, porque me compadeço deles; e serão como se eu não os tivera rejeitado; porque eu sou o Senhor seu Deus, e os ouvirei.

And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

Então os de Efraim serão como um valente, e o seu coração se alegrará como pelo vinho; seus filhos o verão, e se alegrarão; o seu coração se regozijará no Senhor.

I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

Eu lhes assobiarei, e os ajuntarei, porque os tenho remido; e multiplicar-se-ão como dantes se multiplicavam.

And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

Ainda que os espalhei entre os povos, eles se lembrarão de mim em terras remotas; e, com seus filhos, viverão e voltarão.

I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

Pois eu os farei voltar da terra do Egito, e os congregarei da Assíria; e trálos-ei à terra de Gileade e do Líbano; e não se achará lugar bastante para eles.

And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

Passarão pelo mar de aflição, e serão feridas as ondas do mar, e todas as profundezas do Nilo se secarão; então será abatida a soberba da Assíria, e o cetro do Eeito se retirará.

And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

Eu os fortalecerei no Senhor, e andarão no seu nome, diz o Senhor.

Zechariah 11 - Zacarias 11


Zechariah Chapter 11 King James Bible - Zacarias Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 10
Zacarias 10

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 11

Open thy doors, O Lebanon, that the fire may devour thy cedars.

Abre, ó Líbano, as tuas portas para que o fogo devore os teus cedros.

Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

Geme, ó cipreste, porque caiu o cedro, porque os mais excelentes são destruídos; gemei, ó carvalhos de Basã, porque o bosque forte é derrubado.

There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

Voz de uivo dos pastores! porque a sua glória é destruída; voz de bramido de leões novos! porque foi destruída a soberba do Jordão.

Thus saith the LORD my God; Feed the flock of the slaughter;

Assim diz o Senhor meu Deus: Apascenta as ovelhas destinadas para a matança,

Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

cujos compradores as matam, e não se têm por culpados; e cujos vendedores dizem: Louvado seja o Senhor, porque hei enriquecido; e os seus pastores não têm piedade delas.

For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

Certamente não terei mais piedade dos moradores desta terra, diz o Senhor; mas, eis que entregarei os homens cada um na mão do seu próximo e na mão do seu rei; eles ferirão a terra, e eu não os livrarei da mão deles.

And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

Eu pois apascentei as ovelhas destinadas para a matança, as pobres ovelhas do rebanho. E tomei para mim duas varas: a uma chamei Graça, e à outra chamei União; e apascentei as ovelhas.

Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

E destruí os três pastores num mês; porque me enfadei deles, e também eles se enfastiaram de mim.

Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

Então eu disse: Não vos apascentarei mais; o que morrer morra, e o que for destruído seja destruído; e os que restarem, comam cada um a carne do seu próximo.

And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

E tomei a minha vara Graça, e a quebrei, para desfazer o meu pacto, que tinha estabelecido com todos os povos.

And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

Foi, pois, anulado naquele dia; assim os pobres do rebanho que me respeitavam, reconheceram que isso era palavra do Senhor.

And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

E eu lhes disse: Se parece bem aos vossos olhos, dai-me o que me é devido; e, se não, deixai-o. Pesaram, pois, por meu salário, trinta moedas de prata.

And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

Ora o Senhor disse-me: Arroja isso ao oleiro, esse belo preço em que fui avaliado por eles. E tomei as trinta moedas de prata, e as arrojei ao oleiro na casa do Senhor.

Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

Então quebrei a minha segunda vara União, para romper a irmandade entre Judá e Israel.

And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

Então o Senhor me disse: Toma ainda para ti os instrumentos de um pastor insensato.

For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

Pois eis que suscitarei um pastor na terra, que não cuidará das que estão perecendo, não procurará as errantes, não curará a ferida, nem apascentará a sã; mas comerá a carne das gordas, e lhes despedaçará as unhas.

Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

Ai do pastor inútil, que abandona o rebanho! a espada lhe cairá sobre o braço e sobre o olho direito; o seu braço será de todo mirrado, e o seu olho direito será inteiramente escurecido.

Zechariah 12 - Zacarias 12


Zechariah Chapter 12 King James Bible - Zacarias Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 11
Zacarias 11

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 12

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

A palavra do Senhor acerca de Israel: Fala o Senhor, o que estendeu o céu, e que lançou os alicerces da terra e que formou o espírito do homem dentro dele.

Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

Eis que eu farei de Jerusalém um copo de atordoamento para todos os povos em redor, e também para Judá, durante o cerco contra Jerusalém.

And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

Naquele dia farei de Jerusalém uma pedra pesada para todos os povos; todos os que a erguerem, serão gravemente feridos. E ajuntar-se-ão contra ela todas as nações da terra.

In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

Naquele dia, diz o Senhor, ferirei de espanto a todos os cavalos, e de loucura os que montam neles. Mas sobre a casa de Judá abrirei os meus olhos, e ferirei de cegueira todos os cavalos dos povos.

And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

Então os chefes de Judá dirão no seu coração: Os habitantes de Jerusalém são a minha força no Senhor dos exércitos, seu Deus.

In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

Naquele dia porei os chefes de Judá como um braseiro ardente no meio de lenha, e como um facho entre gavelas; e eles devorarão à direita e à esquerda a todos os povos em redor; e Jerusalém será habitada outra vez no seu próprio lugar, mesmo em Jerusalém.

The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

Também o Senhor salvará primeiro as tendas de Judá, para que a glória da casa de Davi e a glória dos habitantes de Jerusalém não se engrandeçam sobre Judá.

In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

Naquele dia o Senhor defenderá os habitantes de Jerusalém, de sorte que o mais fraco dentre eles naquele dia será como Davi, e a casa de Davi será como Deus, como o anjo do Senhor diante deles.

And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

E naquele dia, tratarei de destruir todas as nações que vierem contra Jerusalem.

And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

Mas sobre a casa de Davi, e sobre os habitantes de Jerusalém, derramarei o espírito de graça e de súplicas; e olharão para aquele a quem traspassaram, e o prantearão como quem pranteia por seu filho único; e chorarão amargamente por ele, como se chora pelo primogênito.

In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

Naquele dia será grande o pranto em Jerusalém, como o pranto de Hadade-Rimom no vale de Megidom.

And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

E a terra pranteará, cada família à parte: a família da casa de Davi à parte, e suas mulheres à parte; e a família da casa de Natã à parte, e suas mulheres à parte;

The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

a familia da casa de Levi à parte, e suas mulheres à parte; a família de Simei à parte, e suas mulheres à parte;

All the families that remain, every family apart, and their wives apart.

todas as mais famílias, cade família à parte, e suas mulheres à parte.

Zechariah 13 - Zacarias 13


Zechariah Chapter 13 King James Bible - Zacarias Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 12
Zacarias 12

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 13

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

Naquele dia haverá uma fonte aberta para a casa de Davi, e para os habitantes de Jerusalém, para remover o pecado e a impureza.

And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

Naquele dia, diz o Senhor dos exércitos, cortarei da terra os nomes dos ídolos, e deles não haverá mais memória; e também farei sair da terra os profetas e o espirito da impureza.

And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

E se alguém ainda profetizar, seu pai e sua mãe, que o geraram, lhe dirão: Não viverás, porque falas mentiras em o nome do Senhor; e seu pai e sua mãe, que o geraram, o traspassarão quando profetizar.

And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

Naquele dia os profetas se sentirão envergonhados, cada um da sua visão, quando profetizarem; nem mais se vestirão de manto de pêlos, para enganarem,

But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

mas dirão: Não sou profeta, sou lavrador da terra; porque tenho sido escravo desde a minha mocidade.

And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

E se alguém lhe disser: Que feridas são essas entre as tuas mãos? Dirá ele: São as feridas com que fui ferido em casa dos meus amigos.

Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

Ó espada, ergue-te contra o meu pastor, e contra o varão que é o meu companheiro, diz o Senhor dos exércitos; fere ao pastor, e espalhar-se-ão as ovelhas; mas volverei a minha mão para os pequenos.

And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

Em toda a terra, diz o Senhor, as duas partes dela serão exterminadas, e expirarão; mas a terceira parte restará nela.

And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

E farei passar esta terceira parte pelo fogo, e a purificarei, como se purifica a prata, e a provarei, como se prova o ouro. Ela invocará o meu nome, e eu a ouvirei; direi: É meu povo; e ela dirá: O Senhor é meu Deus.

Zechariah 14 - Zacarias 14


Zechariah Chapter 14 King James Bible - Zacarias Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 13
Zacarias 13

The Book of Zechariah
Zacarias

Return to Index
Retorne a índice

Chapter 14

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

Eis que vem um dia do Senhor, em que os teus despojos se repartirão no meio de ti.

For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

Pois eu ajuntarei todas as nações para a peleja contra Jerusalém; e a cidade será tomada, e as casas serão saqueadas, e as mulheres forçadas; e metade da cidade sairá para o cativeiro mas o resto do povo não será exterminado da cidade.

Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

Então o Senhor sairá, e pelejará contra estas nações, como quando peleja no dia da batalha.

And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

Naquele dia estarão os seus pés sobre o monte das Oliveiras, que está defronte de Jerusalém para o oriente; se o monte das Oliveiras será fendido pelo meio, do oriente para o ocidente e haverá um vale muito grande; e metade do monte se removerá para o norte, e a outra metade dele para o sul.

And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

E fugireis pelo vale dos meus montes, pois o vale dos montes chegará até Azel; e fugireis assim como fugistes de diante do terremoto nos dias de uzias, rei de Judá. Então virá o Senhor meu Deus, e todos os santos com ele.

And it shall come to pass in that day, that the light shall not be clear, nor dark:

Acontecerá naquele dia, que não haverá calor, nem frio, nem geada;

But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

porém será um dia conhecido do Senhor; nem dia nem noite será; mas até na parte da tarde haverá luz.

And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

Naquele dia também acontecerá que correrão de Jerusalém águas vivas, metade delas para o mar oriental, e metade delas para o mar ocidental; no verão e no inverno sucederá isso.

And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

E o Senhor será rei sobre toda a terra; naquele dia um será o Senhor, e um sera o seu nome.

All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

Toda a terra em redor se tornará em planície, desde Geba até Rimom, ae sul de Jerusalém; ela será exaltada, e habitará no seu lugar, desde a porta de Benjamim até o lugar da primeira porta, até a porta da esquina, e desde a torre de Hananel até os lagares do rei

And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

E habitarão nela, e não haverá mais maldição; mas Jerusalém habitará em segurança.

And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

Esta será a praga com que o Senhor ferirá todos os povos que guerrearam contra Jerusalém: apodrecer-se-á a sua carne, estando eles de pé, e se lhes apodrecerão os olhos nas suas órbitas, e a língua se lhes apodrecerá na boca,

And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

Naquele dia também haverá da parte do Senhor um grande tumulto entre eles; e pegará cada um na mão do seu próximo, e cada um levantará a mão contra o seu próximo.

And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

Também Judá pelejará contra Jerusalém; e se ajuntarão as riquezas de todas as nações circunvizinhas, ouro e prata, e vestidos em grande abundância.

And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

Como esta praga, assim será a praga dos cavalos, dos muares, dos camelos e dos jumentos e de todos os animais que estiverem naqueles arraiais.

And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

Então todos os que restarem de todas as nações que vieram contra Jerusalém, subirão de ano em ano para adorarem o Rei, o Senhor dos exércitos, e para celebrarem a festa dos tabernáculos.

And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

E se alguma das famílias da terra não subir a Jerusalém, para adorar o Rei, o Senhor dos exércitos, não cairá sobre ela a chuva.

And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

E, se a família do Egito não subir, nem vier, não virá sobre ela a chuva; virá a praga com que o Senhor ferirá as nações que não subirem a celebrar a festa dos tabernáculos.

This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

Esse será o castigo do Egito, e o castigo de todas as nações que não subirem a celebrar a festa dos tabernáculos.

In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

Naquele dia se gravará sobre as campainhas dos cavalos. SANTO AO SENHOR; e as panelas na casa do Senhor serão como as bacias diante do altar.

Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

E todas as panelas em Jerusalém e Judá serão consagradas ao Senhor dos exércitos; e todos os que sacrificarem virão, e delas tomarão, e nelas cozerão. Naquele dia não haverá mais cananeu na casa do Senhor dos exércitos.

Malachi 1 - Malaquias 1


Malachi Chapter 1 King James Bible - Malaquias Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 14
Zacarias 14

The Book of Malachi
Malaquias

Return to Index
Retorne a índice

Chapter 1

The burden of the word of the LORD to Israel by Malachi.

A palavra do Senhor a Israel, por intermédio de Malaquias.

I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

Eu vos tenho amado, diz o Senhor. Mas vós dizeis: Em que nos tens amado? Acaso não era Esaú irmão de Jacó? diz o Senhor; todavia amei a Jacó,

And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

e aborreci a Esaú; e fiz dos seus montes uma desolação, e dei a sua herança aos chacais do deserto.

Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

Ainda que Edom diga: Arruinados estamos, porém tornaremos e edificaremos as ruínas; assim diz o Senhor dos exércitos: Eles edificarão, eu, porém, demolirei; e lhes chamarão: Termo de impiedade, e povo contra quem o Senhor está irado para sempre.

And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

E os vossos olhos o verão, e direis: Engrandecido é o Senhor ainda além dos termos de Israel.

A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

O filho honra o pai, e o servo ao seu amo; se eu, pois, sou pai, onde está a minha honra? e se eu sou amo, onde está o temor de mim? diz o Senhor dos exércitos a vós, ó sacerdotes, que desprezais o meu nome. E vós dizeis: Em que temos nós desprezado o teu nome?

Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

Ofereceis sobre o meu altar pão profano, e dizeis: Em que te havemos profanado? Nisto que pensais, que a mesa do Senhor é desprezível.

And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

Pois quando ofereceis em sacrifício um animal cego, isso não é mau? E quando ofereceis o coxo ou o doente, isso não é mau? Ora apresenta-o ao teu governador; terá ele agrado em ti? ou aceitará ele a tua pessoa? diz o Senhor dos exércitos.

And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

Agora, pois, suplicai o favor de Deus, para que se compadeça de nós. Com tal oferta da vossa mão, aceitará ele a vossa pessoa? diz o Senhor dos exércitos.

Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

Oxalá que entre vós houvesse até um que fechasse as portas para que não acendesse debalde o fogo do meu altar. Eu não tenho prazer em vós, diz o Senhor dos exércitos, nem aceitarei oferta da vossa mão.

For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

Mas desde o nascente do sol até o poente é grande entre as nações o meu nome; e em todo lugar se oferece ao meu nome incenso, e uma oblação pura; porque o meu nome é grande entre as nações, diz o Senhor dos exércitos.

But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

Mas vós o profanais, quando dizeis: A mesa do Senhor é profana, e o seu produto, isto é, a sua comida, é desprezível.

Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

Dizeis também: Eis aqui, que canseira! e o lançastes ao desprezo, diz o Senhor dos exércitos; e tendes trazido o que foi roubado, e o coxo e o doente; assim trazeis a oferta. Aceitaria eu isso de vossa mão? diz o Senhor.

But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

Mas seja maldito o enganador que, tendo animal macho no seu rebanho, o vota, e sacrifica ao Senhor o que tem mácula; porque eu sou grande Rei, diz o Senhor dos exércitos, e o meu nome é temível entre as nações.

Malachi 2 - Malaquias 2


Malachi Chapter 2 King James Bible - Malaquias Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 1
Malaquias 1

The Book of Malachi
Malaquias

Return to Index
Retorne a índice

Chapter 2

And now, O ye priests, this commandment is for you.

Agora, ó sacerdotes, este mandamento e para vós.

If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

Se não ouvirdes, e se não propuserdes no vosso coração dar honra ao meu nome, diz o Senhor dos exércitos, enviarei a maldição contra vós, e amaldiçoarei as vossas bênçãos; e já as tenho amaldiçoado, porque não aplicais a isso o vosso coração.

Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

Eis que vos reprovarei a posteridade, e espalharei sobre os vossos rostos o esterco, sim, o esterco dos vossos sacrifícios; e juntamente com este sereis levados para fora.

And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

Então sabereis que eu vos enviei este mandamento, para que o meu pacto fosse com Levi, diz o Senhor dos exércitos.

My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

Meu pacto com ele foi de vida e de paz; e eu lhas dei para que me temesse; e ele me temeu, e assombrou-se por causa do meu nome.

The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

A lei da verdade esteve na sua boca, e a impiedade não se achou nos seus lábios; ele andou comigo em paz e em retidão, e da iniqüidade apartou a muitos.

For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

Pois os lábios do sacerdote devem guardar o conhecimento, e da sua boca devem os homens procurar a instrução, porque ele é o mensageiro do Senhor dos exércitos.

But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

Mas vós vos desviastes do caminho; a muitos fizestes tropeçar na lei; corrompestes o pacto de Levi, diz o Senhor dos exércitos.

Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

Por isso também eu vos fiz desprezíveis, e indignos diante de todo o povo, visto que não guardastes os meus caminhos, mas fizestes acepção de pessoas na lei.

Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

Não temos nós todos um mesmo Pai? não nos criou um mesmo Deus? por que nos havemos aleivosamente uns para com outros, profanando o pacto de nossos pais?

Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

Judá se tem havido aleivosamente, e abominação se cometeu em Israel e em Jerusalém; porque Judá profanou o santuario do Senhor, o qual ele ama, e se casou com a filha de deus estranho.

The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

O Senhor extirpará das tendas de Jacó o homem que fizer isto, o que vela, e o que responde, e o que oferece dons ao Senhor dos exércitos.

And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

Ainda fazeis isto: cobris o altar do Senhor de lágrimas, de choros e de gemidos, porque ele não olha mais para a oferta, nem a aceitará com prazer da vossa mão.

Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

Todavia perguntais: Por que? Porque o Senhor tem sido testemunha entre ti e a mulher da tua mocidade, para com a qual procedeste deslealmente sendo ela a tua companheira e a mulher da tua aliança.

And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

E não fez ele somente um, ainda que lhe sobejava espírito? E por que somente um? Não é que buscava descendência piedosa? Portanto guardai-vos em vosso espírito, e que ninguém seja infiel para com a mulher da sua mocidade.

For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

Pois eu detesto o divórcio, diz o Senhor Deus de Israel, e aquele que cobre de violência o seu vestido; portanto cuidai de vós mesmos, diz o Senhor dos exércitos; e não sejais infiéis.

Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Tendes enfadado ao Senhor com vossas palavras; e ainda dizeis: Em que o havemos enfadado? Nisto que dizeis: Qualquer que faz o mal passa por bom aos olhos do Senhor, e desses é que ele se agrada; ou: Onde está o Deus do juízo?

Malachi 3 - Malaquias 3


Malachi Chapter 3 King James Bible - Malaquias Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 2
Malaquias 2

The Book of Malachi
Malaquias

Return to Index
Retorne a índice

Chapter 3

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

Eis que eu envio o meu mensageiro, e ele há de preparar o caminho diante de mim; e de repente virá ao seu templo o Senhor, a quem vós buscais, e o anjo do pacto, a quem vós desejais; eis que ele vem, diz o Senhor dos exércitos.

But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

Mas quem suportará o dia da sua vinda? e quem subsistirá, quando ele aparecer? Pois ele será como o fogo de fundidor e como o sabão de lavandeiros;

And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

assentar-se-á como fundidor e purificador de prata; e purificará os filhos de Levi, e os refinará como ouro e como prata, até que tragam ao Senhor ofertas em justiça.

Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

Então a oferta de Judá e de Jerusalém será agradável ao Senhor, como nos dias antigos, e como nos primeiros anos.

And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

E chegar-me-ei a vós para juízo; e serei uma testemunha veloz contra os feiticeiros, contra os adúlteros, contra os que juram falsamente, contra os que defraudam o trabalhador em seu salário, a viúva, e o órfão, e que pervertem o direito do estrangeiro, e não me temem, diz o Senhor dos exércitos.

For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

Pois eu, o Senhor, não mudo; por isso vós, ó filhos de Jacó, não sois consumidos.

Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

Desde os dias de vossos pais vos desviastes dos meus estatutos, e não os guardastes. Tornai vós para mim, e eu tornarei para vós diz o Senhor dos exércitos. Mas vós dizeis: Em que havemos de tornar?

Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

Roubará o homem a Deus? Todavia vós me roubais, e dizeis: Em que te roubamos? Nos dízimos e nas ofertas alçadas.

Ye are cursed with a curse: for ye have robbed me, even this whole nation.

Vós sois amaldiçoados com a maldição; porque a mim me roubais, sim, vós, esta nação toda.

Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

Trazei todos os dízimos à casa do tesouro, para que haja mantimento na minha casa, e depois fazei prova de mim, diz o Senhor dos exércitos, se eu não vos abrir as janelas do céu, e não derramar sobre vós tal bênção, que dela vos advenha a maior abastança.

And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

Também por amor de vós reprovarei o devorador, e ele não destruirá os frutos da vossa terra; nem a vossa vide no campo lançará o seu fruto antes do tempo, diz o Senhor dos exércitos.

And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

E todas as nações vos chamarão bem-aventurados; porque vós sereis uma terra deleitosa, diz o Senhor dos exércitos.

Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

As vossas palavras foram agressivas para mim, diz o Senhor. Mas vós dizeis: Que temos falado contra ti?

Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

Vós tendes dito: lnútil é servir a Deus. Que nos aproveita termos cuidado em guardar os seus preceitos, e em andar de luto diante do Senhor dos exércitos?

And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

Ora pois, nós reputamos por bem-aventurados os soberbos; também os que cometem impiedade prosperam; sim, eles tentam a Deus, e escapam.

Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

Então aqueles que temiam ao Senhor falaram uns aos outros; e o Senhor atentou e ouviu, e um memorial foi escrito diante dele, para os que temiam ao Senhor, e para os que se lembravam do seu nome.

And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

E eles serão meus, diz o Senhor dos exércitos, minha possessão particular naquele dia que prepararei; poupá-los-ei, como um homem poupa a seu filho, que o serve.

Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

Então vereis outra vez a diferença entre o justo e o ímpio; entre o que serve a Deus, e o que o não serve.

Malachi 4 - Malaquias 4


Malachi Chapter 4 King James Bible - Malaquias Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 3
Malaquias 3

The Book of Malachi
Malaquias

Return to Index
Retorne a índice

Chapter 4

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

Pois eis que aquele dia vem ardendo como fornalha; todos os soberbos, e todos os que cometem impiedade, serão como restolho; e o dia que está para vir os abrasará, diz o Senhor dos exércitos, de sorte que não lhes deixará nem raiz nem ramo.

But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

Mas para vós, os que temeis o meu nome, nascerá o sol da justiça, trazendo curas nas suas asas; e vós saireis e saltareis como bezerros da estrebaria.

And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

E pisareis os ímpios, porque se farão cinza debaixo das plantas de vossos pés naquele dia que prepararei, diz o Senhor dos exércitos.

Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

Lembrai-vos da lei de Moisés, meu servo, a qual lhe mandei em Horebe para todo o Israel, a saber, estatutos e ordenanças.

Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

Eis que eu vos enviarei o profeta Elias, antes que venha o grande e terrível dia do Senhor;

And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

e ele converterá o coração dos pais aos filhos, e o coração dos filhos a seus pais; para que eu não venha, e fira a terra com maldição.

Matthew 1 - Mateus 1


Matthew Chapter 1 King James Bible - Mateus Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 4
Malaquias 4

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 1

The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Livro da genealogia de Jesus Cristo, filho de Davi, filho de Abraão.

Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

A Abraão nasceu Isaque; a Isaque nasceu Jacó; a Jacó nasceram Judá e seus irmãos;

And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

a Judá nasceram, de Tamar, Farés e Zará; a Farés nasceu Esrom; a Esrom nasceu Arão;

And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

a Arão nasceu Aminadabe; a Aminadabe nasceu Nasom; a Nasom nasceu Salmom;

And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

a Salmom nasceu, de Raabe, Booz; a Booz nasceu, de Rute, Obede; a Obede nasceu Jessé;

And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

e a Jessé nasceu o rei Davi. A Davi nasceu Salomão da que fora mulher de Urias;

And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

a Salomão nasceu Roboão; a Roboão nasceu Abias; a Abias nasceu Asafe;

And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

a Asafe nasceu Josafá; a Josafá nasceu Jorão; a Jorão nasceu Ozias;

And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

a Ozias nasceu Joatão; a Joatão nasceu Acaz; a Acaz nasceu Ezequias;

And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

a Ezequias nasceu Manassés; a Manassés nasceu Amom; a Amom nasceu Josias;

And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

a Josias nasceram Jeconias e seus irmãos, no tempo da deportação para Babilônia.

And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

Depois da deportação para Babilônia nasceu a Jeconias, Salatiel; a Salatiel nasceu Zorobabel;

And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

a Zorobabel nasceu Abiúde; a Abiúde nasceu Eliaquim; a Eliaquim nasceu Azor;

And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

a Azor nasceu Sadoque; a Sadoque nasceu Aquim; a Aquim nasceu Eliúde;

And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

a Eliúde nasceu Eleazar; a Eleazar nasceu Matã; a Matã nasceu Jacó;

And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

e a Jacó nasceu José, marido de Maria, da qual nasceu JESUS, que se chama Cristo.

So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

De sorte que todas as gerações, desde Abraão até Davi, são catorze gerações; e desde Davi até a deportação para Babilônia, catorze gerações; e desde a deportação para Babilônia até o Cristo, catorze gerações.

Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

Ora, o nascimento de Jesus Cristo foi assim: Estando Maria, sua mãe, desposada com José, antes de se ajuntarem, ela se achou ter concebido do Espírito Santo.

Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

E como José, seu esposo, era justo, e não a queria infamar, intentou deixá-la secretamente.

But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

E, projetando ele isso, eis que em sonho lhe apareceu um anjo do Senhor, dizendo: José, filho de Davi, não temas receber a Maria, tua mulher, pois o que nela se gerou é do Espírito Santo;

And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

ela dará à luz um filho, a quem chamarás JESUS; porque ele salvará o seu povo dos seus pecados.

Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

Ora, tudo isso aconteceu para que se cumprisse o que fora dito da parte do Senhor pelo profeta:

Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

Eis que a virgem conceberá e dará à luz um filho, o qual será chamado EMANUEL, que traduzido é: Deus conosco.

Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

E José, tendo despertado do sono, fez como o anjo do Senhor lhe ordenara, e recebeu sua mulher;

And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

e não a conheceu enquanto ela não deu à luz um filho; e pôs-lhe o nome de JESUS.

Matthew 2 - Mateus 2


Matthew Chapter 2 King James Bible - Mateus Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 1
Mateus 1

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 2

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

Tendo, pois, nascido Jesus em Belém da Judéia, no tempo do rei Herodes, eis que vieram do oriente a Jerusalém uns magos que perguntavam:

Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

Onde está aquele que é nascido rei dos judeus? pois do oriente vimos a sua estrela e viemos adorá-lo.

When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

O rei Herodes, ouvindo isso, perturbou-se, e com ele toda a Jerusalém;

And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

e, reunindo todos os principais sacerdotes e os escribas do povo, perguntava-lhes onde havia de nascer o Cristo.

And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

Responderam-lhe eles: Em Belém da Judéia; pois assim está escrito pelo profeta:

And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

E tu, Belém, terra de Judá, de modo nenhum és a menor entre as principais cidades de Judá; porque de ti sairá o Guia que há de apascentar o meu povo de Israel.

Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

Então Herodes chamou secretamente os magos, e deles inquiriu com precisão acerca do tempo em que a estrela aparecera;

And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

e enviando-os a Belém, disse-lhes: Ide, e perguntai diligentemente pelo menino; e, quando o achardes, participai-mo, para que também eu vá e o adore.

When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

Tendo eles, pois, ouvido o rei, partiram; e eis que a estrela que tinham visto quando no oriente ia adiante deles, até que, chegando, se deteve sobre o lugar onde estava o menino.

When they saw the star, they rejoiced with exceeding great joy.

Ao verem eles a estrela, regozijaram-se com grande alegria.

And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

E entrando na casa, viram o menino com Maria sua mãe e, prostrando-se, o adoraram; e abrindo os seus tesouros, ofertaram-lhe dádivas: ouro incenso e mirra.

And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

Ora, sendo por divina revelação avisados em sonhos para não voltarem a Herodes, regressaram à sua terra por outro caminho.

And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

E, havendo eles se retirado, eis que um anjo do Senhor apareceu a José em sonho, dizendo: Levanta-te, toma o menino e sua mãe, foge para o Egito, e ali fica até que eu te fale; porque Herodes há de procurar o menino para o matar.

When he arose, he took the young child and his mother by night, and departed into Egypt:

Levantou-se, pois, tomou de noite o menino e sua mãe, e partiu para o Egito.

And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

e lá ficou até a morte de Herodes, para que se cumprisse o que fora dito da parte do Senhor pelo profeta: Do Egito chamei o meu Filho.

Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

Então Herodes, vendo que fora iludido pelos magos, irou-se grandemente e mandou matar todos os meninos de dois anos para baixo que havia em Belém, e em todos os seus arredores, segundo o tempo que com precisão inquirira dos magos.

Then was fulfilled that which was spoken by Jeremy the prophet, saying,

Cumpriu-se então o que fora dito pelo profeta Jeremias:

In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

Em Ramá se ouviu uma voz, lamentação e grande pranto: Raquel chorando os seus filhos, e não querendo ser consolada, porque eles já não existem.

But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

Mas tendo morrido Herodes, eis que um anjo do Senhor apareceu em sonho a José no Egito,

Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

dizendo: Levanta-te, toma o menino e sua mãe e vai para a terra de Israel; porque já morreram os que procuravam a morte do menino.

And he arose, and took the young child and his mother, and came into the land of Israel.

Então ele se levantou, tomou o menino e sua mãe e foi para a terra de Israel.

But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

Ouvindo, porém, que Arquelau reinava na Judéia em lugar de seu pai Herodes, temeu ir para lá; mas avisado em sonho por divina revelação, retirou-se para as regiões da Galiléia,

And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

e foi habitar numa cidade chamada Nazaré; para que se cumprisse o que fora dito pelos profetas: Ele será chamado nazareno.

Matthew 3 - Mateus 3


Matthew Chapter 3 King James Bible - Mateus Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 2
Mateus 2

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 3

In those days came John the Baptist, preaching in the wilderness of Judaea,

Naqueles dias apareceu João, o Batista, pregando no deserto da Judéia,

And saying, Repent ye: for the kingdom of heaven is at hand.

dizendo: Arrependei-vos, porque é chegado o reino dos céus.

For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Porque este é o anunciado pelo profeta Isaías, que diz: Voz do que clama no deserto; Preparai o caminho do Senhor, endireitai as suas veredas.

And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

Ora, João usava uma veste de pelos de camelo, e um cinto de couro em torno de seus lombos; e alimentava-se de gafanhotos e mel silvestre.

Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

Então iam ter com ele os de Jerusalém, de toda a Judéia, e de toda a circunvizinhança do Jordão,

And were baptized of him in Jordan, confessing their sins.

e eram por ele batizados no rio Jordão, confessando os seus pecados.

But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

Mas, vendo ele muitos dos fariseus e dos saduceus que vinham ao seu batismo, disse-lhes: Raça de víboras, quem vos ensinou a fugir da ira vindoura?

Bring forth therefore fruits meet for repentance:

Produzi, pois, frutos dignos de arrependimento,

And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

e não queirais dizer dentro de vós mesmos: Temos por pai a Abraão; porque eu vos digo que mesmo destas pedras Deus pode suscitar filhos a Abraão.

And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

E já está posto o machado á raiz das árvores; toda árvore, pois que não produz bom fruto, é cortada e lançada no fogo.

I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

Eu, na verdade, vos batizo em água, na base do arrependimento; mas aquele que vem após mim é mais poderoso do que eu, que nem sou digno de levar-lhe as alparcas; ele vos batizará no Espírito Santo, e em fogo.

Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

A sua pá ele tem na mão, e limpará bem a sua eira; recolherá o seu trigo ao celeiro, mas queimará a palha em fogo inextinguível.

Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

Então veio Jesus da Galiléia ter com João, junto do Jordão, para ser batizado por ele.

But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

Mas João o impedia, dizendo: Eu é que preciso ser batizado por ti, e tu vens a mim?

And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

Jesus, porém, lhe respondeu: Consente agora; porque assim nos convém cumprir toda a justiça. Então ele consentiu.

And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

Batizado que foi Jesus, saiu logo da água; e eis que se lhe abriram os céus, e viu o Espírito Santo de Deus descendo como uma pomba e vindo sobre ele;

And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

e eis que uma voz dos céus dizia: Este é o meu Filho amado, em quem me comprazo.

Matthew 4 - Mateus 4


Matthew Chapter 4 King James Bible - Mateus Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 3
Mateus 3

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 4

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

Então foi conduzido Jesus pelo Espírito ao deserto, para ser tentado pelo Diabo.

And when he had fasted forty days and forty nights, he was afterward an hungred.

E, tendo jejuado quarenta dias e quarenta noites, depois teve fome.

And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

Chegando, então, o tentador, disse-lhe: Se tu és Filho de Deus manda que estas pedras se tornem em pães.

But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Mas Jesus lhe respondeu: Está escrito: Nem só de pão viverá o homem, mas de toda palavra que sai da boca de Deus.

Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

Então o Diabo o levou à cidade santa, colocou-o sobre o pináculo do templo,

And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

e disse-lhe: Se tu és Filho de Deus, lança-te daqui abaixo; porque está escrito: Aos seus anjos dará ordens a teu respeito; e: eles te susterão nas mãos, para que nunca tropeces em alguma pedra.

Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

Replicou-lhe Jesus: Também está escrito: Não tentarás o Senhor teu Deus.

Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

Novamente o Diabo o levou a um monte muito alto; e mostrou-lhe todos os reinos do mundo, e a glória deles;

And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

e disse-lhe: Tudo isto te darei, se, prostrado, me adorares.

Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Então ordenou-lhe Jesus: Vai-te, Satanás; porque está escrito: Ao Senhor teu Deus adorarás, e só a ele servirás.

Then the devil leaveth him, and, behold, angels came and ministered unto him.

Então o Diabo o deixou; e eis que vieram os anjos e o serviram.

Now when Jesus had heard that John was cast into prison, he departed into Galilee;

Ora, ouvindo Jesus que João fora entregue, retirou-se para a Galiléia;

And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

e, deixando Nazaré, foi habitar em Cafarnaum, cidade marítima, nos confins de Zabulom e Naftali;

That it might be fulfilled which was spoken by Esaias the prophet, saying,

para que se cumprisse o que fora dito pelo profeta Isaías:

The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

A terra de Zabulom e a terra de Naftali, o caminho do mar, além do Jordão, a Galiléia dos gentios,

The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

o povo que estava sentado em trevas viu uma grande luz; sim, aos que estavam sentados na região da sombra da morte, a estes a luz raiou.

From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

Desde então começou Jesus a pregar, e a dizer: Arrependei- vos, porque é chegado o reino dos céus.

And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

E Jesus, andando ao longo do mar da Galiléia, viu dois irmãos - Simão, chamado Pedro, e seu irmão André, os quais lançavam a rede ao mar, porque eram pescadores.

And he saith unto them, Follow me, and I will make you fishers of men.

Disse-lhes: Vinde após mim, e eu vos farei pescadores de homens.

And they straightway left their nets, and followed him.

Eles, pois, deixando imediatamente as redes, o seguiram.

And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

E, passando mais adiante, viu outros dois irmãos - Tiago, filho de Zebedeu, e seu irmão João, no barco com seu pai Zebedeu, consertando as redes; e os chamou.

And they immediately left the ship and their father, and followed him.

Estes, deixando imediatamente o barco e seu pai, seguiram- no.

And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

E percorria Jesus toda a Galiléia, ensinando nas sinagogas, pregando o evangelho do reino, e curando todas as doenças e enfermidades entre o povo.

And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

Assim a sua fama correu por toda a Síria; e trouxeram-lhe todos os que padeciam, acometidos de várias doenças e tormentos, os endemoninhados, os lunáticos, e os paralíticos; e ele os curou.

And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

De sorte que o seguiam grandes multidões da Galiléia, de Decápolis, de Jerusalém, da Judéia, e dalém do Jordão.

Matthew 5 - Mateus 5


Matthew Chapter 5 King James Bible - Mateus Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 4
Mateus 4

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 5

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

Jesus, pois, vendo as multidões, subiu ao monte; e, tendo se assentado, aproximaram-se os seus discípulos,

And he opened his mouth, and taught them, saying,

e ele se pôs a ensiná-los, dizendo:

Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Bem-aventurados os humildes de espírito, porque deles é o reino dos céus.

Blessed are they that mourn: for they shall be comforted.

Bem-aventurados os que choram, porque eles serão consolados.

Blessed are the meek: for they shall inherit the earth.

Bem-aventurados os mansos, porque eles herdarão a terra.

Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

Bem-aventurados os que têm fome e sede de justiça porque eles serão fartos.

Blessed are the merciful: for they shall obtain mercy.

Bem-aventurados os misericordiosos, porque eles alcançarão misericórdia.

Blessed are the pure in heart: for they shall see God.

Bem-aventurados os limpos de coração, porque eles verão a Deus.

Blessed are the peacemakers: for they shall be called the children of God.

Bem-aventurados os pacificadores, porque eles serão chamados filhos de Deus.

Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

Bem-aventurados os que são perseguidos por causa da justiça, porque deles é o reino dos céus.

Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Bem-aventurados sois vós, quando vos injuriarem e perseguiram e, mentindo, disserem todo mal contra vós por minha causa.

Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

Alegrai-vos e exultai, porque é grande o vosso galardão nos céus; porque assim perseguiram aos profetas que foram antes de vós.

Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

Vós sois o sal da terra; mas se o sal se tornar insípido, com que se há de restaurar-lhe o sabor? para nada mais presta, senão para ser lançado fora, e ser pisado pelos homens.

Ye are the light of the world. A city that is set on an hill cannot be hid.

Vós sois a luz do mundo. Não se pode esconder uma cidade situada sobre um monte;

Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

nem os que acendem uma candeia a colocam debaixo do alqueire, mas no velador, e assim ilumina a todos que estão na casa.

Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Assim resplandeça a vossa luz diante dos homens, para que vejam as vossas boas obras, e glorifiquem a vosso Pai, que está nos céus.

Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

Não penseis que vim destruir a lei ou os profetas; não vim destruir, mas cumprir.

For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

Porque em verdade vos digo que, até que o céu e a terra passem, de modo nenhum passará da lei um só i ou um só til, até que tudo seja cumprido.

Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

Qualquer, pois, que violar um destes mandamentos, por menor que seja, e assim ensinar aos homens, será chamado o menor no reino dos céus; aquele, porém, que os cumprir e ensinar será chamado grande no reino dos céus.

For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

Pois eu vos digo que, se a vossa justiça não exceder a dos escribas e fariseus, de modo nenhum entrareis no reino dos céus.

Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

Ouvistes que foi dito aos antigos: Não matarás; e, Quem matar será réu de juízo.

But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

Eu, porém, vos digo que todo aquele que se encolerizar contra seu irmão, será réu de juízo; e quem disser a seu irmão: Raca, será réu diante do sinédrio; e quem lhe disser: Tolo, será réu do fogo do inferno.

Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

Portanto, se estiveres apresentando a tua oferta no altar, e aí te lembrares de que teu irmão tem alguma coisa contra ti,

Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

deixa ali diante do altar a tua oferta, e vai conciliar-te primeiro com teu irmão, e depois vem apresentar a tua oferta.

Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Concilia-te depressa com o teu adversário, enquanto estás no caminho com ele; para que não aconteça que o adversário te entregue ao guarda, e sejas lançado na prisão.

Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

Em verdade te digo que de maneira nenhuma sairás dali enquanto não pagares o último ceitil.

Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

Ouvistes que foi dito: Não adulterarás.

But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

Eu, porém, vos digo que todo aquele que olhar para uma mulher para a cobiçar, já em seu coração cometeu adultério com ela.

And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Se o teu olho direito te faz tropeçar, arranca-o e lança-o de ti; pois te é melhor que se perca um dos teus membros do que seja todo o teu corpo lançado no inferno.

And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

E, se a tua mão direita te faz tropeçar, corta-a e lança-a de ti; pois te é melhor que se perca um dos teus membros do que vá todo o teu corpo para o inferno.

It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

Também foi dito: Quem repudiar sua mulher, dê-lhe carta de divórcio.

But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

Eu, porém, vos digo que todo aquele que repudia sua mulher, a não ser por causa de infidelidade, a faz adúltera; e quem casar com a repudiada, comete adultério.

Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

Outrossim, ouvistes que foi dito aos antigos: Não jurarás falso, mas cumprirás para com o Senhor os teus juramentos.

But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

Eu, porém, vos digo que de maneira nenhuma jureis; nem pelo céu, porque é o trono de Deus;

Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

nem pela terra, porque é o escabelo de seus pés; nem por Jerusalém, porque é a cidade do grande Rei;

Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

nem jures pela tua cabeça, porque não podes tornar um só cabelo branco ou preto.

But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

Seja, porém, o vosso falar: Sim, sim; não, não; pois o que passa daí, vem do Maligno.

Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

Ouvistes que foi dito: Olho por olho, e dente por dente.

But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

Eu, porém, vos digo que não resistais ao homem mau; mas a qualquer que te bater na face direita, oferece-lhe também a outra;

And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

e ao que quiser pleitear contigo, e tirar-te a túnica, larga-lhe também a capa;

And whosoever shall compel thee to go a mile, go with him twain.

e, se qualquer te obrigar a caminhar mil passos, vai com ele dois mil.

Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

Dá a quem te pedir, e não voltes as costas ao que quiser que lhe emprestes.

Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

Ouvistes que foi dito: Amarás ao teu próximo, e odiarás ao teu inimigo.

But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

Eu, porém, vos digo: Amai aos vossos inimigos, e orai pelos que vos perseguem;

That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

para que vos torneis filhos do vosso Pai que está nos céus; porque ele faz nascer o seu sol sobre maus e bons, e faz chover sobre justos e injustos.

For if ye love them which love you, what reward have ye? do not even the publicans the same?

Pois, se amardes aos que vos amam, que recompensa tereis? não fazem os publicanos também o mesmo?

And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

E, se saudardes somente os vossos irmãos, que fazeis demais? não fazem os gentios também o mesmo?

Be ye therefore perfect, even as your Father which is in heaven is perfect.

Sede vós, pois, perfeitos, como é perfeito o vosso Pai celestial.

Matthew 6 - Mateus 6


Matthew Chapter 6 King James Bible - Mateus Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 5
Mateus 5

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 6

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

Guardai-vos de fazer as vossas boas obras diante dos homens, para serdes vistos por eles; de outra sorte não tereis recompensa junto de vosso Pai, que está nos céus.

Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

Quando, pois, deres esmola, não faças tocar trombeta diante de ti, como fazem os hipócritas nas sinagogas e nas ruas, para serem glorificados pelos homens. Em verdade vos digo que já receberam a sua recompensa.

But when thou doest alms, let not thy left hand know what thy right hand doeth:

Mas, quando tu deres esmola, não saiba a tua mão esquerda o que faz a direita;

That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

para que a tua esmola fique em secreto; e teu Pai, que vê em secreto, te recompensará.

And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

E, quando orardes, não sejais como os hipócritas; pois gostam de orar em pé nas sinagogas, e às esquinas das ruas, para serem vistos pelos homens. Em verdade vos digo que já receberam a sua recompensa.

But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

Mas tu, quando orares, entra no teu quarto e, fechando a porta, ora a teu Pai que está em secreto; e teu Pai, que vê em secreto, te recompensará.

But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

E, orando, não useis de vãs repetições, como os gentios; porque pensam que pelo seu muito falar serão ouvidos.

Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

Não vos assemelheis, pois, a eles; porque vosso Pai sabe o que vos é necessário, antes de vós lho pedirdes.

After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

Portanto, orai vós deste modo: Pai nosso que estás nos céus, santificado seja o teu nome;

Thy kingdom come. Thy will be done in earth, as it is in heaven.

venha o teu reino, seja feita a tua vontade, assim na terra como no céu;

Give us this day our daily bread.

o pão nosso de cada dia nos dá hoje;

And forgive us our debts, as we forgive our debtors.

e perdoa-nos as nossas dívidas, assim como nós também temos perdoado aos nossos devedores;

And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

e não nos deixes entrar em tentação; mas livra-nos do mal. Porque teu é o reino e o poder, e a glória, para sempre, Amém.

For if ye forgive men their trespasses, your heavenly Father will also forgive you:

Porque, se perdoardes aos homens as suas ofensas, também vosso Pai celestial vos perdoará a vós;

But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

se, porém, não perdoardes aos homens, tampouco vosso Pai perdoará vossas ofensas.

Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

Quando jejuardes, não vos mostreis contristrados como os hipócritas; porque eles desfiguram os seus rostos, para que os homens vejam que estão jejuando. Em verdade vos digo que já receberam a sua recompensa.

But thou, when thou fastest, anoint thine head, and wash thy face;

Tu, porém, quando jejuares, unge a tua cabeça, e lava o teu rosto,

That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

para não mostrar aos homens que estás jejuando, mas a teu Pai, que está em secreto; e teu Pai, que vê em secreto, te recompensará.

Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

Não ajunteis para vós tesouros na terra; onde a traça e a ferrugem os consomem, e onde os ladrões minam e roubam;

But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

mas ajuntai para vós tesouros no céu, onde nem a traça nem a ferrugem os consumem, e onde os ladrões não minam nem roubam.

For where your treasure is, there will your heart be also.

Porque onde estiver o teu tesouro, aí estará também o teu coração.

The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

A candeia do corpo são os olhos; de sorte que, se os teus olhos forem bons, todo teu corpo terá luz;

But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

se, porém, os teus olhos forem maus, o teu corpo será tenebroso. Se, portanto, a luz que em ti há são trevas, quão grandes são tais trevas!

No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Ninguém pode servir a dois senhores; porque ou há de odiar a um e amar o outro, ou há de dedicar-se a um e desprezar o outro. Não podeis servir a Deus e às riquezas.

Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

Por isso vos digo: Não estejais ansiosos quanto à vossa vida, pelo que haveis de comer, ou pelo que haveis de beber; nem, quanto ao vosso corpo, pelo que haveis de vestir. Não é a vida mais do que o alimento, e o corpo mais do que o vestuário?

Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

Olhai para as aves do céu, que não semeiam, nem ceifam, nem ajuntam em celeiros; e vosso Pai celestial as alimenta. Não valeis vós muito mais do que elas?

Which of you by taking thought can add one cubit unto his stature?

Ora, qual de vós, por mais ansioso que esteja, pode acrescentar um côvado à sua estatura?

And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

E pelo que haveis de vestir, por que andais ansiosos? Olhai para os lírios do campo, como crescem; não trabalham nem fiam;

And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

contudo vos digo que nem mesmo Salomão em toda a sua glória se vestiu como um deles.

Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

Pois, se Deus assim veste a erva do campo, que hoje existe e amanhã é lançada no forno, quanto mais a vós, homens de pouca fé?

Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

Portanto, não vos inquieteis, dizendo: Que havemos de comer? ou: Que havemos de beber? ou: Com que nos havemos de vestir?

(For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

(Pois a todas estas coisas os gentios procuram.) Porque vosso Pai celestial sabe que precisais de tudo isso.

But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

Mas buscai primeiro o seu reino e a sua justiça, e todas estas coisas vos serão acrescentadas.

Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Não vos inquieteis, pois, pelo dia de amanhã; porque o dia de amanhã cuidará de si mesmo. Basta a cada dia o seu mal.

Matthew 7 - Mateus 7


Matthew Chapter 7 King James Bible - Mateus Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 6
Mateus 6

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 7

Judge not, that ye be not judged.

Não julgueis, para que não sejais julgados.

For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

Porque com o juízo com que julgais, sereis julgados; e com a medida com que medis vos medirão a vós.

And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

E por que vês o argueiro no olho do teu irmão, e não reparas na trave que está no teu olho?

Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

Ou como dirás a teu irmão: Deixa-me tirar o argueiro do teu olho, quando tens a trave no teu?

Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

Hipócrita! tira primeiro a trave do teu olho; e então verás bem para tirar o argueiro do olho do teu irmão.

Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

Não deis aos cães o que é santo, nem lanceis aos porcos as vossas pérolas, para não acontecer que as calquem aos pés e, voltando-se, vos despedacem.

Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

Pedí, e dar-se-vos-á; buscai, e achareis; batei e abrir-se-vos-á.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Pois todo o que pede, recebe; e quem busca, acha; e ao que bate, abrir-se-lhe-á.

Or what man is there of you, whom if his son ask bread, will he give him a stone?

Ou qual dentre vós é o homem que, se seu filho lhe pedir pão, lhe dará uma pedra?

Or if he ask a fish, will he give him a serpent?

Ou, se lhe pedir peixe, lhe dará uma serpente?

If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

Se vós, pois, sendo maus, sabeis dar boas dádivas a vossos filhos, quanto mais vosso Pai, que está nos céus, dará boas coisas aos que lhas pedirem?

Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

Portanto, tudo o que vós quereis que os homens vos façam, fazei-lho também vós a eles; porque esta é a lei e os profetas.

Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

Entrai pela porta estreita; porque larga é a porta, e espaçoso o caminho que conduz à perdição, e muitos são os que entram por ela;

Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

e porque estreita é a porta, e apertado o caminho que conduz à vida, e poucos são os que a encontram.

Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

Guardai-vos dos falsos profetas, que vêm a vós disfarçados em ovelhas, mas interiormente são lobos devoradores.

Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

Pelos seus frutos os conhecereis. Colhem-se, porventura, uvas dos espinheiros, ou figos dos abrolhos?

Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

Assim, toda árvore boa produz bons frutos; porém a árvore má produz frutos maus.

A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

Uma árvore boa não pode dar maus frutos; nem uma árvore má dar frutos bons.

Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Toda árvore que não produz bom fruto é cortada e lançada no fogo.

Wherefore by their fruits ye shall know them.

Portanto, pelos seus frutos os conhecereis.

Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

Nem todo o que me diz: Senhor, Senhor! entrará no reino dos céus, mas aquele que faz a vontade de meu Pai, que está nos céus.

Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

Muitos me dirão naquele dia: Senhor, Senhor, não profetizamos nós em teu nome? e em teu nome não expulsamos demônios? e em teu nome não fizemos muitos milagres?

And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

Então lhes direi claramemnte: Nunca vos conheci; apartai-vos de mim, vós que praticais a iniquidade.

Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

Todo aquele, pois, que ouve estas minhas palavras e as põe em prática, será comparado a um homem prudente, que edificou a casa sobre a rocha.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

E desceu a chuva, correram as torrentes, sopraram os ventos, e bateram com ímpeto contra aquela casa; contudo não caiu, porque estava fundada sobre a rocha.

And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

Mas todo aquele que ouve estas minhas palavras, e não as põe em prática, será comparado a um homem insensato, que edificou a sua casa sobre a areia.

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

E desceu a chuva, correram as torrentes, sopraram os ventos, e bateram com ímpeto contra aquela casa, e ela caiu; e grande foi a sua queda.

And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

Ao concluir Jesus este discurso, as multidões se maravilhavam da sua doutrina;

For he taught them as one having authority, and not as the scribes.

porque as ensinava como tendo autoridade, e não como os escribas.

Matthew 8 - Mateus 8


Matthew Chapter 8 King James Bible - Mateus Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 7
Mateus 7

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 8

When he was come down from the mountain, great multitudes followed him.

Quando Jesus desceu do monte, grandes multidões o seguiam.

And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

E eis que veio um leproso e o adorava, dizendo: Senhor, se quiseres, podes tornar-me limpo.

And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

Jesus, pois, estendendo a mão, tocou-o, dizendo: Quero; sê limpo. No mesmo instante ficou purificado da sua lepra.

And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

Disse-lhe então Jesus: Olha, não contes isto a ninguém; mas vai, mostra-te ao sacerdote, e apresenta a oferta que Moisés determinou, para lhes servir de testemunho.

And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

Tendo Jesus entrado em Cafarnaum, chegou-se a ele um centurião que lhe rogava, dizendo:

And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

Senhor, o meu criado jaz em casa paralítico, e horrivelmente atormentado.

And Jesus saith unto him, I will come and heal him.

Respondeu-lhe Jesus: Eu irei, e o curarei.

The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

O centurião, porém, replicou-lhe: Senhor, não sou digno de que entres debaixo do meu telhado; mas somente dize uma palavra, e o meu criado há de sarar.

For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Pois também eu sou homem sujeito à autoridade, e tenho soldados às minhas ordens; e digo a este: Vai, e ele vai; e a outro: Vem, e ele vem; e ao meu servo: Faze isto, e ele o faz.

When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

Jesus, ouvindo isso, admirou-se, e disse aos que o seguiam: Em verdade vos digo que a ninguém encontrei em Israel com tamanha fé.

And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

Também vos digo que muitos virão do oriente e do ocidente, e reclinar-se-ão à mesa de Abraão, Isaque e Jacó, no reino dos céus;

But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

mas os filhos do reino serão lançados nas trevas exteriores; ali haverá choro e ranger de dentes.

And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

Então disse Jesus ao centurião: Vai-te, e te seja feito assim como creste. E naquela mesma hora o seu criado sarou.

And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

Ora, tendo Jesus entrado na casa de Pedro, viu a sogra deste de cama; e com febre.

And he touched her hand, and the fever left her: and she arose, and ministered unto them.

E tocou-lhe a mão, e a febre a deixou; então ela se levantou, e o servia.

When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

Caída a tarde, trouxeram-lhe muitos endemoninhados; e ele com a sua palavra expulsou os espíritos, e curou todos os enfermos;

That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

para que se cumprisse o que fora dito pelo profeta Isaías: Ele tomou sobre si as nossas enfermidades, e levou as nossas doenças.

Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

Vendo Jesus uma multidão ao redor de si, deu ordem de partir para o outro lado do mar.

And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

E, aproximando-se um escriba, disse-lhe: Mestre, seguir-te- ei para onde quer que fores.

And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

Respondeu-lhe Jesus: As raposas têm covis, e as aves do céu têm ninhos; mas o Filho do homem não tem onde reclinar a cabeça.

And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

E outro de seus discípulos lhe disse: Senhor, permite-me ir primeiro sepultar meu pai.

But Jesus said unto him, Follow me; and let the dead bury their dead.

Jesus, porém, respondeu-lhe: Segue-me, e deixa os mortos sepultar os seus próprios mortos.

And when he was entered into a ship, his disciples followed him.

E, entrando ele no barco, seus discípulos o seguiram.

And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

E eis que se levantou no mar tão grande tempestade que o barco era coberto pelas ondas; ele, porém, estava dormindo.

And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

Os discípulos, pois, aproximando-se, o despertaram, dizendo: Salva-nos, Senhor, que estamos perecendo.

And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

Ele lhes respondeu: Por que temeis, homens de pouca fé? Então, levantando-se repreendeu os ventos e o mar, e seguiu-se grande bonança.

But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

E aqueles homens se maravilharam, dizendo: Que homem é este, que até os ventos e o mar lhe obedecem?

And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

Tendo ele chegado ao outro lado, à terra dos gadarenos, saíram-lhe ao encontro dois endemoninhados, vindos dos sepulcros; tão ferozes eram que ninguém podia passar por aquele caminho.

And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

E eis que gritaram, dizendo: Que temos nós contigo, Filho de Deus? Vieste aqui atormentar-nos antes do tempo?

And there was a good way off from them an herd of many swine feeding.

Ora, a alguma distância deles, andava pastando uma grande manada de porcos.

So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

E os demônios rogavam-lhe, dizendo: Se nos expulsas, manda- nos entrar naquela manada de porcos.

And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

Disse-lhes Jesus: Ide. Então saíram, e entraram nos porcos; e eis que toda a manada se precipitou pelo despenhadeiro no mar, perecendo nas águas.

And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

Os pastores fugiram e, chegando à cidade, divulgaram todas estas coisas, e o que acontecera aos endemoninhados.

And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

E eis que toda a cidade saiu ao encontro de Jesus; e vendo- o, rogaram-lhe que se retirasse dos seus termos.

Matthew 9 - Mateus 9


Matthew Chapter 9 King James Bible - Mateus Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 8
Mateus 8

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 9

And he entered into a ship, and passed over, and came into his own city.

E entrando Jesus num barco, passou para o outro lado, e chegou à sua própria cidade.

And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

E eis que lhe trouxeram um paralítico deitado num leito. Jesus, pois, vendo-lhes a fé, disse ao paralítico: Tem ânimo, filho; perdoados são os teus pecados.

And, behold, certain of the scribes said within themselves, This man blasphemeth.

E alguns dos escribas disseram consigo: Este homem blasfema.

And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

Mas Jesus, conhecendo-lhes os pensamentos, disse: Por que pensais o mal em vossos corações?

For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

Pois qual é mais fácil? dizer: Perdoados são os teus pecados, ou dizer: Levanta-te e anda?

But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

Ora, para que saibais que o Filho do homem tem sobre a terra autoridade para perdoar pecados (disse então ao paralítico): Levanta- te, toma o teu leito, e vai para tua casa.

And he arose, and departed to his house.

E este, levantando-se, foi para sua casa.

But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

E as multidões, vendo isso, temeram, e glorificaram a Deus, que dera tal autoridade aos homens.

And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

Partindo Jesus dali, viu sentado na coletoria um homem chamado Mateus, e disse-lhe: Segue-me. E ele, levantando-se, o seguiu.

And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

Ora, estando ele à mesa em casa, eis que chegaram muitos publicanos e pecadores, e se reclinaram à mesa juntamente com Jesus e seus discípulos.

And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

E os fariseus, vendo isso, perguntavam aos discípulos: Por que come o vosso Mestre com publicanos e pecadores?

But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

Jesus, porém, ouvindo isso, respondeu: Não necessitam de médico os sãos, mas sim os enfermos.

But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Ide, pois, e aprendei o que significa: Misericórdia quero, e não sacrifícios. Porque eu não vim chamar justos, mas pecadores.

Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

Então vieram ter com ele os discípulos de João, perguntando: Por que é que nós e os fariseus jejuamos, mas os teus discípulos não jejuam?

And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

Respondeu-lhes Jesus: Podem porventura ficar tristes os convidados às núpcias, enquanto o noivo está com eles? Dias virão, porém, em que lhes será tirado o noivo, e então hão de jejuar.

No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

Ninguém põe remendo de pano novo em vestido velho; porque semelhante remendo tira parte do vestido, e faz-se maior a rotura.

Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

Nem se deita vinho novo em odres velhos; do contrário se rebentam, derrama-se o vinho, e os odres se perdem; mas deita-se vinho novo em odres novos, e assim ambos se conservam.

While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

Enquanto ainda lhes dizia essas coisas, eis que chegou um chefe da sinagoga e o adorou, dizendo: Minha filha acaba de falecer; mas vem, impõe-lhe a tua mão, e ela viverá.

And Jesus arose, and followed him, and so did his disciples.

Levantou-se, pois, Jesus, e o foi seguindo, ele e os seus discípulos.

And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

E eis que certa mulher, que havia doze anos padecia de uma hemorragia, chegou por detrás dele e tocou-lhe a orla do manto;

For she said within herself, If I may but touch his garment, I shall be whole.

porque dizia consigo: Se eu tão-somente tocar-lhe o manto, ficarei sã.

But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

Mas Jesus, voltando-se e vendo-a, disse: Tem ânimo, filha, a tua fé te salvou. E desde aquela hora a mulher ficou sã.

And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

Quando Jesus chegou à casa daquele chefe, e viu os tocadores de flauta e a multidão em alvoroço,

He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

disse; Retirai-vos; porque a menina não está morta, mas dorme. E riam-se dele.

But when the people were put forth, he went in, and took her by the hand, and the maid arose.

Tendo-se feito sair o povo, entrou Jesus, tomou a menina pela mão, e ela se levantou.

And the fame hereof went abroad into all that land.

E espalhou-se a notícia disso por toda aquela terra.

And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

Partindo Jesus dali, seguiram-no dois cegos, que clamavam, dizendo: Tem compaixão de nós, Filho de Davi.

And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

E, tendo ele entrado em casa, os cegos se aproximaram dele; e Jesus perguntou-lhes: Credes que eu posso fazer isto? Responderam- lhe eles: Sim, Senhor.

Then touched he their eyes, saying, According to your faith be it unto you.

Então lhes tocou os olhos, dizendo: Seja-vos feito segundo a vossa fé.

And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

E os olhos se lhes abriram. Jesus ordenou-lhes terminantemente, dizendo: Vede que ninguém o saiba.

But they, when they were departed, spread abroad his fame in all that country.

Eles, porém, saíram, e divulgaram a sua fama por toda aquela terra.

As they went out, behold, they brought to him a dumb man possessed with a devil.

Enquanto esses se retiravam, eis que lhe trouxeram um homem mudo e endemoninhado.

And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

E, expulso o demônio, falou o mudo e as multidões se admiraram, dizendo: Nunca tal se viu em Israel.

But the Pharisees said, He casteth out devils through the prince of the devils.

Os fariseus, porém, diziam: É pelo príncipe dos demônios que ele expulsa os demônios.

And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

E percorria Jesus todas as cidades e aldeias, ensinando nas sinagogas, pregando o evangelho do reino, e curando toda sorte de doenças e enfermidades.

But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

Vendo ele as multidões, compadeceu-se delas, porque andavam desgarradas e errantes, como ovelhas que não têm pastor.

Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

Então disse a seus discípulos: Na verdade, a seara é grande, mas os trabalhadores são poucos.

Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

Rogai, pois, ao Senhor da seara que mande trabalhadores para a sua seara.

Matthew 10 - Mateus 10


Matthew Chapter 10 King James Bible - Mateus Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 9
Mateus 9

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 10

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

E, chamando a si os seus doze discípulos, deu-lhes autoridade sobre os espíritos imundos, para expulsarem, e para curarem toda sorte de doenças e enfermidades.

Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

Ora, os nomes dos doze apóstolos são estes: primeiro, Simão, chamado Pedro, e André, seu irmão; Tiago, filho de Zebedeu, e João, seu irmão;

Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

Felipe e Bartolomeu; Tomé e Mateus, o publicano; Tiago, filho de Alfeu, e Tadeu;

Simon the Canaanite, and Judas Iscariot, who also betrayed him.

Simão Cananeu, e Judas Iscariotes, aquele que o traiu.

These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

A estes doze enviou Jesus, e ordenou-lhes, dizendo: Não ireis aos gentios, nem entrareis em cidade de samaritanos;

But go rather to the lost sheep of the house of Israel.

mas ide antes às ovelhas perdidas da casa de Israel;

And as ye go, preach, saying, The kingdom of heaven is at hand.

e indo, pregai, dizendo: É chegado o reino dos céus.

Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

Curai os enfermos, ressuscitai os mortos, limpai os leprosos, expulsai os demônios; de graça recebestes, de graça dai.

Provide neither gold, nor silver, nor brass in your purses,

Não vos provereis de ouro, nem de prata, nem de cobre, em vossos cintos;

Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

nem de alforje para o caminho, nem de duas túnicas, nem de alparcas, nem de bordão; porque digno é o trabalhador do seu alimento.

And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

Em qualquer cidade ou aldeia em que entrardes, procurai saber quem nela é digno, e hospedai-vos aí até que vos retireis.

And when ye come into an house, salute it.

E, ao entrardes na casa, saudai-a;

And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

se a casa for digna, desça sobre ela a vossa paz; mas, se não for digna, torne para vós a vossa paz.

And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

E, se ninguém vos receber, nem ouvir as vossas palavras, saindo daquela casa ou daquela cidade, sacudi o pó dos vossos pés.

Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

Em verdade vos digo que, no dia do juízo, haverá menos rigor para a terra de Sodoma e Gomorra do que para aquela cidade.

Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

Eis que vos envio como ovelhas ao meio de lobos; portanto, sede prudentes como as serpentes e simples como as pombas.

But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

Acautelai-vos dos homens; porque eles vos entregarão aos sinédrios, e vos açoitarão nas suas sinagogas;

And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

e por minha causa sereis levados à presença dos governadores e dos reis, para lhes servir de testemunho, a eles e aos gentios.

But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

Mas, quando vos entregarem, não cuideis de como, ou o que haveis de falar; porque naquela hora vos será dado o que haveis de dizer.

For it is not ye that speak, but the Spirit of your Father which speaketh in you.

Porque não sois vós que falais, mas o Espírito de vosso Pai é que fala em vós.

And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

Um irmão entregará à morte a seu irmão, e um pai a seu filho; e filhos se levantarão contra os pais e os matarão.

And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

E sereis odiados de todos por causa do meu nome, mas aquele que perseverar até o fim, esse será salvo.

But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

Quando, porém, vos perseguirem numa cidade, fugi para outra; porque em verdade vos digo que não acabareis de percorrer as cidades de Israel antes que venha o Filho do homem.

The disciple is not above his master, nor the servant above his lord.

Não é o discípulo mais do que o seu mestre, nem o servo mais do que o seu senhor.

It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

Basta ao discípulo ser como seu mestre, e ao servo como seu senhor. Se chamaram Belzebu ao dono da casa, quanto mais aos seus domésticos?

Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

Portanto, não os temais; porque nada há encoberto que não haja de ser descoberto, nem oculto que não haja de ser conhecido.

What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

O que vos digo às escuras, dizei-o às claras; e o que escutais ao ouvido, dos eirados pregai-o.

And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

E não temais os que matam o corpo, e não podem matar a alma; temei antes aquele que pode fazer perecer no inferno tanto a alma como o corpo.

Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

Não se vendem dois passarinhos por um asse? e nenhum deles cairá em terra sem a vontade de vosso Pai.

But the very hairs of your head are all numbered.

E até mesmo os cabelos da vossa cabeça estão todos contados.

Fear ye not therefore, ye are of more value than many sparrows.

Não temais, pois; mais valeis vós do que muitos passarinhos.

Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

Portanto, todo aquele que me confessar diante dos homens, também eu o confessarei diante de meu Pai, que está nos céus.

But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

Mas qualquer que me negar diante dos homens, também eu o negarei diante de meu Pai, que está nos céus.

Think not that I am come to send peace on earth: I came not to send peace, but a sword.

Não penseis que vim trazer paz à terra; não vim trazer paz, mas espada.

For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Porque eu vim pôr em dissensão o homem contra seu pai, a filha contra sua mãe, e a nora contra sua sogra;

And a man's foes shall be they of his own household.

e assim os inimigos do homem serão os da sua própria casa.

He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

Quem ama o pai ou a mãe mais do que a mim não é digno de mim; e quem ama o filho ou a filha mais do que a mim não é digno de mim.

And he that taketh not his cross, and followeth after me, is not worthy of me.

E quem não toma a sua cruz, e não segue após mim, não é digno de mim.

He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

Quem achar a sua vida perdê-la-á, e quem perder a sua vida por amor de mim achá-la-á.

He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

Quem vos recebe, a mim me recebe; e quem me recebe a mim, recebe aquele que me enviou.

He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

Quem recebe um profeta na qualidade de profeta, receberá a recompensa de profeta; e quem recebe um justo na qualidade de justo, receberá a recompensa de justo.

And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

E aquele que der até mesmo um copo de água fresca a um destes pequeninos, na qualidade de discípulo, em verdade vos digo que de modo algum perderá a sua recompensa.

Matthew 11 - Mateus 11


Matthew Chapter 11 King James Bible - Mateus Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 10
Mateus 10

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 11

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

Tendo acabado Jesus de dar instruções aos seus doze discípulos, partiu dali a ensinar e a pregar nas cidades da região.

Now when John had heard in the prison the works of Christ, he sent two of his disciples,

Ora, quando João no cárcere ouviu falar das obras do Cristo, mandou pelos seus discípulos perguntar-lhe:

And said unto him, Art thou he that should come, or do we look for another?

És tu aquele que havia de vir, ou havemos de esperar outro?

Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

Respondeu-lhes Jesus: Ide contar a João as coisas que ouvis e vedes:

The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

os cegos vêem, e os coxos andam; os leprosos são purificados, e os surdos ouvem; os mortos são ressuscitados, e aos pobres é anunciado o evangelho.

And blessed is he, whosoever shall not be offended in me.

E bem-aventurado é aquele que não se escandalizar de mim.

And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

Ao partirem eles, começou Jesus a dizer às multidões a respeito de João: que saístes a ver no deserto? um caniço agitado pelo vento?

But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

Mas que saístes a ver? um homem trajado de vestes luxuosas? Eis que aqueles que trajam vestes luxuosas estão nas casas dos reis.

But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

Mas por que saístes? para ver um profeta? Sim, vos digo, e muito mais do que profeta.

For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Este é aquele de quem está escrito: Eis aí envio eu ante a tua face o meu mensageiro, que há de preparar adiante de ti o teu caminho.

Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

Em verdade vos digo que, entre os nascidos de mulher, não surgiu outro maior do que João, o Batista; mas aquele que é o menor no reino dos céus é maior do que ele.

And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

E desde os dias de João, o Batista, até agora, o reino dos céus é tomado a força, e os violentos o tomam de assalto.

For all the prophets and the law prophesied until John.

Pois todos os profetas e a lei profetizaram até João.

And if ye will receive it, this is Elias, which was for to come.

E, se quereis dar crédito, é este o Elias que havia de vir.

He that hath ears to hear, let him hear.

Quem tem ouvidos, ouça.

But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

Mas, a quem compararei esta geração? É semelhante aos meninos que, sentados nas praças, clamam aos seus companheiros:

And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

Tocamo-vos flauta, e não dançastes; cantamos lamentações, e não pranteastes.

For John came neither eating nor drinking, and they say, He hath a devil.

Porquanto veio João, não comendo nem bebendo, e dizem: Tem demônio.

The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

Veio o Filho do homem, comendo e bebendo, e dizem: Eis aí um comilão e bebedor de vinho, amigo de publicanos e pecadores. Entretanto a sabedoria é justificada pelas suas obras.

Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

Então começou ele a lançar em rosto às cidades onde se operara a maior parte dos seus milagres, o não se haverem arrependido, dizendo:

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

Ai de ti, Corazin! ai de ti, Betsaida! porque, se em Tiro e em Sidom, se tivessem operado os milagres que em vós se operaram, há muito elas se teriam arrependido em cilício e em cinza.

But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

Contudo, eu vos digo que para Tiro e Sidom haverá menos rigor, no dia do juízo, do que para vós.

And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

E tu, Cafarnaum, porventura serás elevada até o céu? até o hades descerás; porque, se em Sodoma se tivessem operado os milagres que em ti se operaram, teria ela permanecido até hoje.

But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

Contudo, eu vos digo que no dia do juízo haverá menos rigor para a terra de Sodoma do que para ti.

At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

Naquele tempo falou Jesus, dizendo: Graças te dou, ó Pai, Senhor do céu e da terra, porque ocultaste estas coisas aos sábios e entendidos, e as revelaste aos pequeninos.

Even so, Father: for so it seemed good in thy sight.

Sim, ó Pai, porque assim foi do teu agrado.

All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

Todas as coisas me foram entregues por meu Pai; e ninguém conhece plenamente o Filho, senão o Pai; e ninguém conhece plenamente o Pai, senão o Filho, e aquele a quem o Filho o quiser revelar.

Come unto me, all ye that labour and are heavy laden, and I will give you rest.

Vinde a mim, todos os que estai cansados e oprimidos, e eu vos aliviarei.

Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

Tomai sobre vós o meu jugo, e aprendei de mim, que sou manso e humilde de coração; e achareis descanso para as vossas almas.

For my yoke is easy, and my burden is light.

Porque o meu jugo é suave, e o meu fardo e leve.

Matthew 12 - Mateus 12


Matthew Chapter 12 King James Bible - Mateus Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 11
Mateus 11

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 12

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

Naquele tempo passou Jesus pelas searas num dia de sábado; e os seus discípulos, sentindo fome, começaram a colher espigas, e a comer.

But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

Os fariseus, vendo isso, disseram-lhe: Eis que os teus discípulos estão fazendo o que não é lícito fazer no sábado.

But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

Ele, porém, lhes disse: Acaso não lestes o que fez Davi, quando teve fome, ele e seus companheiros?

How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

Como entrou na casa de Deus, e como eles comeram os pães da proposição, que não lhe era lícito comer, nem a seus companheiros, mas somente aos sacerdotes?

Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

Ou não lestes na lei que, aos sábados, os sacerdotes no templo violam o sábado, e ficam sem culpa?

But I say unto you, That in this place is one greater than the temple.

Digo-vos, porém, que aqui está o que é maior do que o templo.

But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

Mas, se vós soubésseis o que significa: Misericórdia quero, e não sacrifícios, não condenaríeis os inocentes.

For the Son of man is Lord even of the sabbath day.

Porque o Filho do homem até do sábado é o Senhor.

And when he was departed thence, he went into their synagogue:

Partindo dali, entrou Jesus na sinagoga deles.

And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

E eis que estava ali um homem que tinha uma das mãos atrofiadas; e eles, para poderem acusar a Jesus, o interrogaram, dizendo: É lícito curar nos sábados?

And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

E ele lhes disse: Qual dentre vós será o homem que, tendo uma só ovelha, se num sábado ela cair numa cova, não há de lançar mão dela, e tirá-la?

How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

Ora, quanto mais vale um homem do que uma ovelha! Portanto, é lícito fazer bem nos sábados.

Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

Então disse àquele homem: estende a tua mão. E ele a estendeu, e lhe foi restituída sã como a outra.

Then the Pharisees went out, and held a council against him, how they might destroy him.

Os fariseus, porém, saindo dali, tomaram conselho contra ele, para o matarem.

But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

Jesus, percebendo isso, retirou-se dali. Acompanharam-no muitos; e ele curou a todos,

And charged them that they should not make him known:

e advertiu-lhes que não o dessem a conhecer;

That it might be fulfilled which was spoken by Esaias the prophet, saying,

para que se cumprisse o que foi dito pelo profeta Isaías:

Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

Eis aqui o meu servo que escolhi, o meu amado em quem a minha alma se compraz; porei sobre ele o meu espírito, e ele anunciará aos gentios o juízo.

He shall not strive, nor cry; neither shall any man hear his voice in the streets.

Não contenderá, nem clamará, nem se ouvirá pelas ruas a sua voz.

A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

Não esmagará a cana quebrada, e não apagará o morrão que fumega, até que faça triunfar o juízo;

And in his name shall the Gentiles trust.

e no seu nome os gentios esperarão.

Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

Trouxeram-lhe então um endemoninhado cego e mudo; e ele o curou, de modo que o mudo falava e via.

And all the people were amazed, and said, Is not this the son of David?

E toda a multidão, maravilhada, dizia: É este, porventura, o Filho de Davi?

But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

Mas os fariseus, ouvindo isto, disseram: Este não expulsa os demônios senão por Belzebu, príncipe dos demônios.

And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

Jesus, porém, conhecendo-lhes os pensamentos, disse-lhes: Todo reino dividido contra si mesmo é devastado; e toda cidade, ou casa, dividida contra si mesma não subsistirá.

And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

Ora, se Satanás expulsa a Satanás, está dividido contra si mesmo; como subsistirá, pois, o seus reino?

And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

E, se eu expulso os demônios por Belzebu, por quem os expulsam os vossos filhos? Por isso, eles mesmos serão os vossos juízes.

But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

Mas, se é pelo Espírito de Deus que eu expulso os demônios, logo é chegado a vós o reino de Deus.

Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

Ou, como pode alguém entrar na casa do valente, e roubar-lhe os bens, se primeiro não amarrar o valente? e então lhe saquear a casa.

He that is not with me is against me; and he that gathereth not with me scattereth abroad.

Quem não é comigo é contra mim; e quem comigo não ajunta, espalha.

Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

Portanto vos digo: Todo pecado e blasfêmia se perdoará aos homens; mas a blasfêmia contra o Espírito não será perdoada.

And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

Se alguém disser alguma palavra contra o Filho do homem, isso lhe será perdoado; mas se alguém falar contra o Espírito Santo, não lhe será perdoado, nem neste mundo, nem no vindouro.

Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

Ou fazei a árvore boa, e o seu fruto bom; ou fazei a árvore má, e o seu fruto mau; porque pelo fruto se conhece a árvore.

O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

Raça de víboras! como podeis vós falar coisas boas, sendo maus? pois do que há em abundância no coração, disso fala a boca.

A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

O homem bom, do seu bom tesouro tira coisas boas, e o homem mau do mau tesouro tira coisas más.

But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

Digo-vos, pois, que de toda palavra fútil que os homens disserem, hão de dar conta no dia do juízo.

For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Porque pelas tuas palavras serás justificado, e pelas tuas palavras serás condenado.

Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

Então alguns dos escribas e dos fariseus, tomando a palavra, disseram: Mestre, queremos ver da tua parte algum sinal.

But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

Mas ele lhes respondeu: Uma geração má e adúltera pede um sinal; e nenhum sinal se lhe dará, senão o do profeta Jonas;

For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

pois, como Jonas esteve três dias e três noites no ventre do grande peixe, assim estará o Filho do homem três dias e três noites no seio da terra.

The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Os ninivitas se levantarão no juízo com esta geração, e a condenarão; porque se arrependeram com a pregação de Jonas. E eis aqui quem é maior do que Jonas.

The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

A rainha do sul se levantará no juízo com esta geração, e a condenará; porque veio dos confins da terra para ouvir a sabedoria de Salomão. E eis aqui quem é maior do que Salomão.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

Ora, havendo o espírito imundo saido do homem, anda por lugares áridos, buscando repouso, e não o encontra.

Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Então diz: Voltarei para minha casa, donde saí. E, chegando, acha-a desocupada, varrida e adornada.

Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

Então vai e leva consigo outros sete espíritos piores do que ele e, entretanto, habitam ali; e o último estado desse homem vem a ser pior do que o primeiro. Assim há de acontecer também a esta geração perversa.

While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

Enquanto ele ainda falava às multidões, estavam do lado de fora sua mãe e seus irmãos, procurando falar-lhe.

Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

Disse-lhe alguém: Eis que estão ali fora tua mãe e teus irmãos, e procuram falar contigo.

But he answered and said unto him that told him, Who is my mother? and who are my brethren?

Ele, porém, respondeu ao que lhe falava: Quem é minha mãe? e quem são meus irmãos?

And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

E, estendendo a mão para os seus discípulos disse: Eis aqui minha mãe e meus irmãos.

For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Pois qualquer que fizer a vontade de meu Pai que está nos céus, esse é meu irmão, irmã e mãe.

Matthew 13 - Mateus 13


Matthew Chapter 13 King James Bible - Mateus Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 12
Mateus 12

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 13

The same day went Jesus out of the house, and sat by the sea side.

No mesmo dia, tendo Jesus saído de casa, sentou-se à beira do mar;

And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

e reuniram-se a ele grandes multidões, de modo que entrou num barco, e se sentou; e todo o povo estava em pé na praia.

And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

E falou-lhes muitas coisas por parábolas, dizendo: Eis que o semeador saiu a semear.

And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

e quando semeava, uma parte da semente caiu à beira do caminho, e vieram as aves e comeram.

Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

E outra parte caiu em lugares pedregosos, onde não havia muita terra: e logo nasceu, porque não tinha terra profunda;

And when the sun was up, they were scorched; and because they had no root, they withered away.

mas, saindo o sol, queimou-se e, por não ter raiz, secou-se.

And some fell among thorns; and the thorns sprung up, and choked them:

E outra caiu entre espinhos; e os espinhos cresceram e a sufocaram.

But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

Mas outra caiu em boa terra, e dava fruto, um a cem, outro a sessenta e outro a trinta por um.

Who hath ears to hear, let him hear.

Quem tem ouvidos, ouça.

And the disciples came, and said unto him, Why speakest thou unto them in parables?

E chegando-se a ele os discípulos, perguntaram-lhe: Por que lhes falas por parábolas?

He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

Respondeu-lhes Jesus: Porque a vós é dado conhecer os mistérios do reino dos céus, mas a eles não lhes é dado;

For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

pois ao que tem, dar-se-lhe-á, e terá em abundância; mas ao que não tem, até aquilo que tem lhe será tirado.

Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

Por isso lhes falo por parábolas; porque eles, vendo, não vêem; e ouvindo, não ouvem nem entendem.

And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

E neles se cumpre a profecia de Isaías, que diz: Ouvindo, ouvireis, e de maneira alguma entendereis; e, vendo, vereis, e de maneira alguma percebereis.

For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

Porque o coração deste povo se endureceu, e com os ouvidos ouviram tardamente, e fecharam os olhos, para que não vejam com os olhos, nem ouçam com os ouvidos, nem entendam com o coração, nem se convertam, e eu os cure.

But blessed are your eyes, for they see: and your ears, for they hear.

Mas bem-aventurados os vossos olhos, porque vêem, e os vossos ouvidos, porque ouvem.

For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Pois, em verdade vos digo que muitos profetas e justos desejaram ver o que vedes, e não o viram; e ouvir o que ouvis, e não o ouviram.

Hear ye therefore the parable of the sower.

Ouvi, pois, vós a parábola do semeador.

When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

A todo o que ouve a palavra do reino e não a entende, vem o Maligno e arrebata o que lhe foi semeado no coração; este é o que foi semeado à beira do caminho.

But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

E o que foi semeado nos lugares pedregosos, este é o que ouve a palavra, e logo a recebe com alegria;

Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

mas não tem raiz em si mesmo, antes é de pouca duração; e sobrevindo a angústia e a perseguição por causa da palavra, logo se escandaliza.

He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

E o que foi semeado entre os espinhos, este é o que ouve a palavra; mas os cuidados deste mundo e a sedução das riquezas sufocam a palavra, e ela fica infrutífera.

But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

Mas o que foi semeado em boa terra, este é o que ouve a palavra, e a entende; e dá fruto, e um produz cem, outro sessenta, e outro trinta.

Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

Propôs-lhes outra parábola, dizendo: O reino dos céus é semelhante ao homem que semeou boa semente no seu campo;

But while men slept, his enemy came and sowed tares among the wheat, and went his way.

mas, enquanto os homens dormiam, veio o inimigo dele, semeou joio no meio do trigo, e retirou-se.

But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

Quando, porém, a erva cresceu e começou a espigar, então apareceu também o joio.

So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

Chegaram, pois, os servos do proprietário, e disseram-lhe: Senhor, não semeaste no teu campo boa semente? Donde, pois, vem o joio?

He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

Respondeu-lhes: Algum inimigo é quem fez isso. E os servos lhe disseram: Queres, pois, que vamos arrancá-lo?

But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

Ele, porém, disse: Não; para que, ao colher o joio, não arranqueis com ele também o trigo.

Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

Deixai crescer ambos juntos até a ceifa; e, por ocasião da ceifa, direi aos ceifeiros: Ajuntai primeiro o joio, e atai-o em molhos para o queimar; o trigo, porém, recolhei-o no meu celeiro.

Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

Propôs-lhes outra parábola, dizendo: O reino dos céus é semelhante a um grão de mostarda que um homem tomou, e semeou no seu campo;

Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

o qual é realmente a menor de todas as sementes; mas, depois de ter crescido, é a maior das hortaliças, e faz-se árvore, de sorte que vêm as aves do céu, e se aninham nos seus ramos.

Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Outra parábola lhes disse: O reino dos céus é semelhante ao fermento que uma mulher tomou e misturou com três medidas de farinha, até ficar tudo levedado.

All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

Todas estas coisas falou Jesus às multidões por parábolas, e sem parábolas nada lhes falava;

That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

para que se cumprisse o que foi dito pelo profeta: Abrirei em parábolas a minha boca; publicarei coisas ocultas desde a fundação do mundo.

Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

Então Jesus, deixando as multidões, entrou em casa. E chegaram-se a ele os seus discípulos, dizendo: Explica-nos a parábola do joio do campo.

He answered and said unto them, He that soweth the good seed is the Son of man;

E ele, respondendo, disse: O que semeia a boa semente é o Filho do homem;

The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

o campo é o mundo; a boa semente são os filhos do reino; o o joio são os filhos do maligno;

The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

o inimigo que o semeou é o Diabo; a ceifa é o fim do mundo, e os celeiros são os anjos.

As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

Pois assim como o joio é colhido e queimado no fogo, assim será no fim do mundo.

The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

Mandará o Filho do homem os seus anjos, e eles ajuntarão do seu reino todos os que servem de tropeço, e os que praticam a iniquidade,

And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

e lançá-los-ão na fornalha de fogo; ali haverá choro e ranger de dentes.

Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

Então os justos resplandecerão como o sol, no reino de seu Pai. Quem tem ouvidos, ouça.

Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

O reino dos céus é semelhante a um tesouro escondido no campo, que um homem, ao descobrí-lo, esconde; então, movido de gozo, vai, vende tudo quanto tem, e compra aquele campo.

Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

Outrossim, o reino dos céus é semelhante a um negociante que buscava boas pérolas;

Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

e encontrando uma pérola de grande valor, foi, vendeu tudo quanto tinha, e a comprou.

Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

Igualmente, o reino dos céus é semelhante a uma rede lançada ao mar, e que apanhou toda espécie de peixes.

Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

E, quando cheia, puxaram-na para a praia; e, sentando-se, puseram os bons em cestos; os ruins, porém, lançaram fora.

So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

Assim será no fim do mundo: sairão os anjos, e separarão os maus dentre os justos,

And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

e lançá-los-ão na fornalha de fogo; ali haverá choro e ranger de dentes.

Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

Entendestes todas estas coisas? Disseram-lhe eles: Entendemos.

Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

E disse-lhes: Por isso, todo escriba que se fez discípulo do reino dos céus é semelhante a um homem, proprietário, que tira do seu tesouro coisas novas e velhas.

And it came to pass, that when Jesus had finished these parables, he departed thence.

E Jesus, tendo concluido estas parábolas, se retirou dali.

And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

E, chegando à sua terra, ensinava o povo na sinagoga, de modo que este se maravilhava e dizia: Donde lhe vem esta sabedoria, e estes poderes milagrosos?

Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

Não é este o filho do carpinteiro? e não se chama sua mãe Maria, e seus irmãos Tiago, José, Simão, e Judas?

And his sisters, are they not all with us? Whence then hath this man all these things?

E não estão entre nós todas as suas irmãs? Donde lhe vem, pois, tudo isto?

And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

E escandalizavam-se dele. Jesus, porém, lhes disse: Um profeta não fica sem honra senão na sua terra e na sua própria casa.

And he did not many mighty works there because of their unbelief.

E não fez ali muitos milagres, por causa da incredulidade deles.

Matthew 14 - Mateus 14


Matthew Chapter 14 King James Bible - Mateus Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 13
Mateus 13

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 14

At that time Herod the tetrarch heard of the fame of Jesus,

Naquele tempo Herodes, o tetrarca, ouviu a fama de Jesus,

And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

e disse aos seus cortesãos: Este é João, o Batista; ele ressuscitou dentre os mortos, e por isso estes poderes milagrosos operam nele.

For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

Pois Herodes havia prendido a João, e, maniatando-o, o guardara no cárcere, por causa de Herodias, mulher de seu irmão Felipe;

For John said unto him, It is not lawful for thee to have her.

porque João lhe dizia: Não te é lícito possuí-la.

And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

E queria matá-lo, mas temia o povo; porque o tinham como profeta.

But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

Festejando-se, porém, o dia natalício de Herodes, a filha de Herodias dançou no meio dos convivas, e agradou a Herodes,

Whereupon he promised with an oath to give her whatsoever she would ask.

pelo que este prometeu com juramento dar-lhe tudo o que pedisse.

And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

E instigada por sua mãe, disse ela: Dá-me aqui num prato a cabeça de João, o Batista.

And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

Entristeceu-se, então, o rei; mas, por causa do juramento, e dos que estavam à mesa com ele, ordenou que se lhe desse,

And he sent, and beheaded John in the prison.

e mandou degolar a João no cárcere;

And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

e a cabeça foi trazida num prato, e dada à jovem, e ela a levou para a sua mãe.

And his disciples came, and took up the body, and buried it, and went and told Jesus.

Então vieram os seus discípulos, levaram o corpo e o sepultaram; e foram anunciá-lo a Jesus.

When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

Jesus, ouvindo isto, retirou-se dali num barco, para um, lugar deserto, à parte; e quando as multidões o souberam, seguiram-no a pé desde as cidades.

And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

E ele, ao desembarcar, viu uma grande multidão; e, compadecendo-se dela, curou os seus enfermos.

And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

Chegada a tarde, aproximaram-se dele os discípulos, dizendo: O lugar é deserto, e a hora é já passada; despede as multidões, para que vão às aldeias, e comprem o que comer.

But Jesus said unto them, They need not depart; give ye them to eat.

Jesus, porém, lhes disse: Não precisam ir embora; dai-lhes vós de comer.

And they say unto him, We have here but five loaves, and two fishes.

Então eles lhe disseram: Não temos aqui senão cinco pães e dois peixes.

He said, Bring them hither to me.

E ele disse: trazei-mos aqui.

And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

Tendo mandado às multidões que se reclinassem sobre a relva, tomou os cinco pães e os dois peixes e, erguendo os olhos ao céu, os abençoou; e partindo os pães, deu-os aos discípulos, e os discípulos às multidões.

And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

Todos comeram e se fartaram; e dos pedaços que sobejaram levantaram doze cestos cheios.

And they that had eaten were about five thousand men, beside women and children.

Ora, os que comeram foram cerca de cinco mil homens, além de mulheres e crianças.

And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

Logo em seguida obrigou os seus discípulos a entrar no barco, e passar adiante dele para o outro lado, enquanto ele despedia as multidões.

And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

Tendo-as despedido, subiu ao monte para orar à parte. Ao anoitecer, estava ali sozinho.

But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

Entrementes, o barco já estava a muitos estádios da terra, açoitado pelas ondas; porque o vento era contrário.

And in the fourth watch of the night Jesus went unto them, walking on the sea.

Â quarta vigília da noite, foi Jesus ter com eles, andando sobre o mar.

And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

Os discípulos, porém, ao vê-lo andando sobre o mar, assustaram-se e disseram: É um fantasma. E gritaram de medo.

But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

Jesus, porém, imediatamente lhes falou, dizendo: Tende ânimo; sou eu; não temais.

And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

Respondeu-lhe Pedro: Senhor! se és tu, manda-me ir ter contigo sobre as águas.

And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

Disse-lhe ele: Vem. Pedro, descendo do barco, e andando sobre as águas, foi ao encontro de Jesus.

But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

Mas, sentindo o vento, teve medo; e, começando a submergir, clamou: Senhor, salva-me.

And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

Imediatamente estendeu Jesus a mão, segurou-o, e disse-lhe: Homem de pouca fé, por que duvidaste?

And when they were come into the ship, the wind ceased.

E logo que subiram para o barco, o vento cessou.

Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

Então os que estavam no barco adoraram-no, dizendo: Verdadeiramente tu és Filho de Deus.

And when they were gone over, they came into the land of Gennesaret.

Ora, terminada a travessia, chegaram à terra em Genezaré.

And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

Quando os homens daquele lugar o reconheceram, mandaram por toda aquela circunvizinhança, e trouxeram-lhe todos os enfermos;

And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

e rogaram-lhe que apenas os deixasse tocar a orla do seu manto; e todos os que a tocaram ficaram curados.

Matthew 15 - Mateus 15


Matthew Chapter 15 King James Bible - Mateus Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 14
Mateus 14

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 15

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

Então chegaram a Jesus uns fariseus e escribas vindos de Jerusalém, e lhe perguntaram:

Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

Por que transgridem os teus discípulos a tradição dos anciãos? pois não lavam as mãos, quando comem.

But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

Ele, porém, respondendo, disse-lhes: E vós, por que transgredis o mandamento de Deus por causa da vossa tradição?

For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

Pois Deus ordenou: Honra a teu pai e a tua mãe; e, Quem maldisser a seu pai ou a sua mãe, certamente morrerá.

But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

Mas vós dizeis: Qualquer que disser a seu pai ou a sua mãe: O que poderias aproveitar de mim é oferta ao Senhor; esse de modo algum terá de honrar a seu pai.

And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

E assim por causa da vossa tradição invalidastes a palavra de Deus.

Ye hypocrites, well did Esaias prophesy of you, saying,

Hipócritas! bem profetizou Isaias a vosso respeito, dizendo:

This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

Este povo honra-me com os lábios; o seu coração, porém, está longe de mim.

But in vain they do worship me, teaching for doctrines the commandments of men.

Mas em vão me adoram, ensinando doutrinas que são preceitos de homem.

And he called the multitude, and said unto them, Hear, and understand:

E, clamando a si a multidão, disse-lhes: Ouvi, e entendei:

Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

Não é o que entra pela boca que contamina o homem; mas o que sai da boca, isso é o que o contamina.

Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

Então os discípulos, aproximando-se dele, perguntaram-lhe: Sabes que os fariseus, ouvindo essas palavras, se escandalizaram?

But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

Respondeu-lhes ele: Toda planta que meu Pai celestial não plantou será arrancada.

Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

Deixai-os; são guias cegos; ora, se um cego guiar outro cego, ambos cairão no barranco.

Then answered Peter and said unto him, Declare unto us this parable.

E Pedro, tomando a palavra, disse-lhe: Explica-nos essa parábola.

And Jesus said, Are ye also yet without understanding?

Respondeu Jesus: Estai vós também ainda sem entender?

Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

Não compreendeis que tudo o que entra pela boca desce pelo ventre, e é lançado fora?

But those things which proceed out of the mouth come forth from the heart; and they defile the man.

Mas o que sai da boca procede do coração; e é isso o que contamina o homem.

For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

Porque do coração procedem os maus pensamentos, homicídios, adultérios, prostituição, furtos, falsos testemunhos e blasfêmias.

These are the things which defile a man: but to eat with unwashen hands defileth not a man.

São estas as coisas que contaminam o homem; mas o comer sem lavar as mãos, isso não o contamina.

Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

Ora, partindo Jesus dali, retirou-se para as regiões de Tiro e Sidom.

And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

E eis que uma mulher cananéia, provinda daquelas cercania, clamava, dizendo: Senhor, Filho de Davi, tem compaixão de mim, que minha filha está horrivelmente endemoninhada.

But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Contudo ele não lhe respondeu palavra. Chegando-se, pois, a ele os seus discípulos, rogavam-lhe, dizendo: Despede-a, porque vem clamando atrás de nós.

But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

Respondeu-lhes ele: Não fui enviado senão às ovelhas perdidas da casa de Israel.

Then came she and worshipped him, saying, Lord, help me.

Então veio ela e, adorando-o, disse: Senhor, socorre-me.

But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

Ele, porém, respondeu: Não é bom tomar o pão dos filhos e lançá-lo aos cachorrinhos.

And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

Ao que ela disse: Sim, Senhor, mas até os cachorrinhos comem das migalhas que caem da mesa dos seus donos.

Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

Então respondeu Jesus, e disse-lhe: ç mulher, grande é a tua fé! seja-te feito como queres. E desde aquela hora sua filha ficou sã.

And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

Partindo Jesus dali, chegou ao pé do mar da Galiléia; e, subindo ao monte, sentou-se ali.

And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

E vieram a ele grandes multidões, trazendo consigo coxos, aleijados, cegos, mudos, e outros muitos, e lhos puseram aos pés; e ele os curou;

Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

de modo que a multidão se admirou, vendo mudos a falar, aleijados a ficar sãos, coxos a andar, cegos a ver; e glorificaram ao Deus de Israel.

Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

Jesus chamou os seus discípulos, e disse: Tenho compaixão da multidão, porque já faz três dias que eles estão comigo, e não têm o que comer; e não quero despedi-los em jejum, para que não desfaleçam no caminho.

And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

Disseram-lhe os discípulos: Donde nos viriam num deserto tantos pães, para fartar tamanha multidão?

And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

Perguntou-lhes Jesus: Quantos pães tendes? E responderam: Sete, e alguns peixinhos.

And he commanded the multitude to sit down on the ground.

E tendo ele ordenado ao povo que se sentasse no chão,

And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

tomou os sete pães e os peixes, e havendo dado graças, partiu-os, e os entregava aos discípulos, e os discípulos á multidão.

And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

Assim todos comeram, e se fartaram; e do que sobejou dos pedaços levantaram sete alcofas cheias.

And they that did eat were four thousand men, beside women and children.

Ora, os que tinham comido eram quatro mil homens além de mulheres e crianças.

And he sent away the multitude, and took ship, and came into the coasts of Magdala.

E havendo Jesus despedido a multidão, entrou no barco, e foi para os confins de Magadã.

Matthew 16 - Mateus 16


Matthew Chapter 16 King James Bible - Mateus Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 15
Mateus 15

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 16

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

Então chegaram a ele os fariseus e os saduceus e, para o experimentarem, pediram-lhe que lhes mostrasse algum sinal do céu.

He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

Mas ele respondeu, e disse-lhes: Ao cair da tarde, dizeis: Haverá bom tempo, porque o céu está rubro.

And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

E pela manhã: Hoje haverá tempestade, porque o céu está de um vermelho sombrio. Ora, sabeis discernir o aspecto do céu, e não podeis discernir os sinais dos tempos?

A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

Uma geração má e adúltera pede um sinal, e nenhum sinal lhe será dado, senão o de Jonas. E, deixando-os, retirou-se.

And when his disciples were come to the other side, they had forgotten to take bread.

Quando os discípulos passaram para o outro lado, esqueceram- se de levar pão.

Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

E Jesus lhes disse: Olhai, e acautelai-vos do fermento dos fariseus e dos saduceus.

And they reasoned among themselves, saying, It is because we have taken no bread.

Pelo que eles arrazoavam entre si, dizendo: É porque não trouxemos pão.

Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

E Jesus, percebendo isso, disse: Por que arrazoais entre vós por não terdes pão, homens de pouca fé?

Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

Não compreendeis ainda, nem vos lembrais dos cinco pães para os cinco mil, e de quantos cestos levantastes?

Neither the seven loaves of the four thousand, and how many baskets ye took up?

Nem dos sete pães para os quatro mil, e de quantas alcofas levantastes?

How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

Como não compreendeis que não nos falei a respeito de pães? Mas guardai-vos do fermento dos fariseus e dos saduceus.

Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

Então entenderam que não dissera que se guardassem, do fermento dos pães, mas da doutrina dos fariseus e dos saduceus.

When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

Tendo Jesus chegado às regiões de Cesaréia de Felipe, interrogou os seus discípulos, dizendo: Quem dizem os homens ser o Filho do homem?

And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

Responderam eles: Uns dizem que é João, o Batista; outros, Elias; outros, Jeremias, ou algum dos profetas.

He saith unto them, But whom say ye that I am?

Mas vós, perguntou-lhes Jesus, quem dizeis que eu sou?

And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

Respondeu-lhe Simão Pedro: Tu és o Cristo, o Filho do Deus vivo.

And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

Disse-lhe Jesus: Bem-aventurado és tu, Simão Barjonas, porque não foi carne e sangue que to revelou, mas meu Pai, que está nos céus.

And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

Pois também eu te digo que tu és Pedro, e sobre esta pedra edificarei a minha igreja, e as portas do hades não prevalecerão contra ela;

And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

dar-te-ei as chaves do reino dos céus; o que ligares, pois, na terra será ligado nos céus, e o que desligares na terra será desligado nos céus.

Then charged he his disciples that they should tell no man that he was Jesus the Christ.

Então ordenou aos discípulos que a ninguém dissessem que ele era o Cristo.

From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

Desde então começou Jesus Cristo a mostrar aos seus discípulos que era necessário que ele fosse a Jerusalém, que padecesse muitas coisas dos anciãos, dos principais sacerdotes, e dos escribas, que fosse morto, e que ao terceiro dia ressuscitasse.

Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

E Pedro, tomando-o à parte, começou a repreendê-lo, dizendo: Tenha Deus compaixão de ti, Senhor; isso de modo nenhum te acontecerá.

But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

Ele, porém, voltando-se, disse a Pedro: Para trás de mim, Satanás, que me serves de escândalo; porque não estás pensando nas coisas que são de Deus, mas sim nas que são dos homens.

Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

Então disse Jesus aos seus discípulos: Se alguém quer vir após mim, negue-se a si mesmo, tome a sua cruz, e siga-me;

For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

pois, quem quiser salvar a sua vida perdê-la-á; mas quem perder a sua vida por amor de mim, achá-la-á.

For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

Pois que aproveita ao homem se ganhar o mundo inteiro e perder a sua vida? ou que dará o homem em troca da sua vida?

For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

Porque o Filho do homem há de vir na glória de seu Pai, com os seus anjos; e então retribuirá a cada um segundo as suas obras.

Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

Em verdade vos digo, alguns dos que aqui estão de modo nenhum provarão a morte até que vejam vir o Filho do homem no seu reino.

Matthew 17 - Mateus 17


Matthew Chapter 17 King James Bible - Mateus Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 16
Mateus 16

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 17

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

Seis dias depois, tomou Jesus consigo a Pedro, a Tiago e a João, irmão deste, e os conduziu à parte a um alto monte;

And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

e foi transfigurado diante deles; o seu rosto resplandeceu como o sol, e as suas vestes tornaram-se brancas como a luz.

And, behold, there appeared unto them Moses and Elias talking with him.

E eis que lhes apareceram Moisés e Elias, falando com ele.

Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

Pedro, tomando a palavra, disse a Jesus: Senhor, bom é estarmos aqui; se queres, farei aqui três cabanas, uma para ti, outra para Moisés, e outra para Elias.

While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

Estando ele ainda a falar, eis que uma nuvem luminosa os cobriu; e dela saiu uma voz que dizia: Este é o meu Filho amado, em quem me comprazo; a ele ouvi.

And when the disciples heard it, they fell on their face, and were sore afraid.

Os discípulos, ouvindo isso, cairam com o rosto em terra, e ficaram grandemente atemorizados.

And Jesus came and touched them, and said, Arise, and be not afraid.

Chegou-se, pois, Jesus e, tocando-os, disse: Levantai-vos e não temais.

And when they had lifted up their eyes, they saw no man, save Jesus only.

E, erguendo eles os olhos, não viram a ninguém senão a Jesus somente.

And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

Enquanto desciam do monte, Jesus lhes ordenou: A ninguém conteis a visão, até que o Filho do homem seja levantado dentre os mortos.

And his disciples asked him, saying, Why then say the scribes that Elias must first come?

Perguntaram-lhe os discípulos: Por que dizem então os escribas que é necessário que Elias venha primeiro?

And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

Respondeu ele: Na verdade Elias havia de vir e restaurar todas as coisas;

But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

digo-vos, porém, que Elias já veio, e não o reconheceram; mas fizeram-lhe tudo o que quiseram. Assim também o Filho do homem há de padecer às mãos deles.

Then the disciples understood that he spake unto them of John the Baptist.

Então entenderam os discípulos que lhes falava a respeito de João, o Batista.

And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

Quando chegaram à multidão, aproximou-se de Jesus um homem que, ajoelhando-se diante dele, disse:

Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

Senhor, tem compaixão de meu filho, porque é epiléptico e sofre muito; pois muitas vezes cai no fogo, e muitas vezes na água.

And I brought him to thy disciples, and they could not cure him.

Eu o trouxe aos teus discípulos, e não o puderam curar.

Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

E Jesus, respondendo, disse: Ó geração incrédula e perversa! até quando estarei convosco? até quando vos sofrerei? Trazei-mo aqui.

And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

Então Jesus repreendeu ao demônio, o qual saiu de menino, que desde aquela hora ficou curado.

Then came the disciples to Jesus apart, and said, Why could not we cast him out?

Depois os discípulos, aproximando-se de Jesus em particular, perguntaram-lhe: Por que não pudemos nós expulsá-lo?

And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

Disse-lhes ele: Por causa da vossa pouca fé; pois em verdade vos digo que, se tiverdes fé como um grão de mostarda direis a este monte: Passa daqui para acolá, e ele há de passar; e nada vos será impossível.

Howbeit this kind goeth not out but by prayer and fasting.

mas esta casta de demônios não se expulsa senão à força de oração e de jejum.

And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

Ora, achando-se eles na Galiléia, disse-lhes Jesus: O Filho do homem está para ser entregue nas mãos dos homens;

And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

e matá-lo-ão, e ao terceiro dia ressurgirá. E eles se entristeceram grandemente.

And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

Tendo eles chegado a Cafarnaum, aproximaram-se de Pedro os que cobravam as didracmas, e lhe perguntaram: O vosso mestre não paga as didracmas?

He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

Disse ele: Sim. Ao entrar Pedro em casa, Jesus se lhe antecipou, perguntando: Que te parece, Simão? De quem cobram os reis da terra imposto ou tributo? dos seus filhos, ou dos alheios?

Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

Quando ele respondeu: Dos alheios, disse-lhe Jesus: Logo, são isentos os filhos.

Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

Mas, para que não os escandalizemos, vai ao mar, lança o anzol, tira o primeiro peixe que subir e, abrindo-lhe a boca, encontrarás um estáter; toma-o, e dá-lho por mim e por ti.

Matthew 18 - Mateus 18


Matthew Chapter 18 King James Bible - Mateus Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 17
Mateus 17

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 18

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

Naquela hora chegaram-se a Jesus os discípulos e perguntaram: Quem é o maior no reino dos céus?

And Jesus called a little child unto him, and set him in the midst of them,

Jesus, chamando uma criança, colocou-a no meio deles,

And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

e disse: Em verdade vos digo que se não vos converterdes e não vos fizerdes como crianças, de modo algum entrareis no reino dos céus.

Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

Portanto, quem se tornar humilde como esta criança, esse é o maior no reino dos céus.

And whoso shall receive one such little child in my name receiveth me.

E qualquer que receber em meu nome uma criança tal como esta, a mim me recebe.

But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

Mas qualquer que fizer tropeçar um destes pequeninos que creem em mim, melhor lhe fora que se lhe pendurasse ao pescoço uma pedra de moinho, e se submergisse na profundeza do mar.

Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

Ai do mundo, por causa dos tropeços! pois é inevitável que venham; mas ai do homem por quem o tropeço vier!

Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

Se, pois, a tua mão ou o teu pé te fizer tropeçar, corta-o, lança-o de ti; melhor te é entrar na vida aleijado, ou coxo, do que, tendo duas mãos ou dois pés, ser lançado no fogo eterno.

And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

E, se teu olho te fizer tropeçar, arranca-o, e lança-o de ti; melhor te é entrar na vida com um só olho, do que tendo dois olhos, ser lançado no inferno de fogo.

Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

Vede, não desprezeis a nenhum destes pequeninos; pois eu vos digo que os seus anjos nos céus sempre vêm a face de meu Pai, que está nos céus.

For the Son of man is come to save that which was lost.

Porque o Filho do homem veio salvar o que se havia perdido.

How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

Que vos parece? Se alguém tiver cem ovelhas, e uma delas se extraviar, não deixará as noventa e nove nos montes para ir buscar a que se extraviou?

And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

E, se acontecer achá-la, em verdade vos digo que maior prazer tem por esta do que pelas noventa e nove que não se extraviaram.

Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

Assim também não é da vontade de vosso Pai que está nos céus, que venha a perecer um só destes pequeninos.

Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

Ora, se teu irmão pecar, vai, e repreende-o entre ti e ele só; se te ouvir, terás ganho teu irmão;

But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

mas se não te ouvir, leva ainda contigo um ou dois, para que pela boca de duas ou três testemunhas toda palavra seja confirmada.

And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

Se recusar ouvi-los, dize-o à igreja; e, se também recusar ouvir a igreja, considera-o como gentio e publicano.

Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

Em verdade vos digo: Tudo quanto ligardes na terra será ligado no céu; e tudo quanto desligardes na terra será desligado no céu.

Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

Ainda vos digo mais: Se dois de vós na terra concordarem acerca de qualquer coisa que pedirem, isso lhes será feito por meu Pai, que está nos céus.

For where two or three are gathered together in my name, there am I in the midst of them.

Pois onde se acham dois ou três reunidos em meu nome, aí estou eu no meio deles.

Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

Então Pedro, aproximando-se dele, lhe perguntou: Senhor, até quantas vezes pecará meu irmão contra mim, e eu hei de perdoar? Até sete?

Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

Respondeu-lhe Jesus: Não te digo que até sete; mas até setenta vezes sete.

Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

Por isso o reino dos céus é comparado a um rei que quis tomar contas a seus servos;

And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

e, tendo começado a tomá-las, foi-lhe apresentado um que lhe devia dez mil talentos;

But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

mas não tendo ele com que pagar, ordenou seu senhor que fossem vendidos, ele, sua mulher, seus filhos, e tudo o que tinha, e que se pagasse a dívida.

The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

Então aquele servo, prostrando-se, o reverenciava, dizendo: Senhor, tem paciência comigo, que tudo te pagarei.

Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

O senhor daquele servo, pois, movido de compaixão, soltou-o, e perdoou-lhe a dívida.

But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

Saindo, porém, aquele servo, encontrou um dos seus conservos, que lhe devia cem denários; e, segurando-o, o sufocava, dizendo: Paga o que me deves.

And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

Então o seu companheiro, caindo-lhe aos pés, rogava-lhe, dizendo: Tem paciência comigo, que te pagarei.

And he would not: but went and cast him into prison, till he should pay the debt.

Ele, porém, não quis; antes foi encerrá-lo na prisão, até que pagasse a dívida.

So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

Vendo, pois, os seus conservos o que acontecera, contristaram-se grandemente, e foram revelar tudo isso ao seu senhor.

Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

Então o seu senhor, chamando-o á sua presença, disse-lhe: Servo malvado, perdoei-te toda aquela dívida, porque me suplicaste;

Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

não devias tu também ter compaixão do teu companheiro, assim como eu tive compaixão de ti?

And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

E, indignado, o seu senhor o entregou aos verdugos, até que pagasse tudo o que lhe devia.

So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

Assim vos fará meu Pai celestial, se de coração não perdoardes, cada um a seu irmão.

Matthew 19 - Mateus 19


Matthew Chapter 19 King James Bible - Mateus Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 18
Mateus 18

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 19

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

Tendo Jesus concluído estas palavras, partiu da Galiléia, e foi para os confins da Judéia, além do Jordão;

And great multitudes followed him; and he healed them there.

e seguiram-no grandes multidões, e curou-os ali.

The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

Aproximaram-se dele alguns fariseus que o experimentavam, dizendo: É lícito ao homem repudiar sua mulher por qualquer motivo?

And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

Respondeu-lhe Jesus: Não tendes lido que o Criador os fez desde o princípio homem e mulher,

And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

e que ordenou: Por isso deixará o homem pai e mãe, e unir-se-á a sua mulher; e serão os dois uma só carne?

Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

Assim já não são mais dois, mas um só carne. Portanto o que Deus ajuntou, não o separe o homem.

They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

Responderam-lhe: Então por que mandou Moisés dar-lhe carta de divórcio e repudiá-la?

He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

Disse-lhes ele: Pela dureza de vossos corações Moisés vos permitiu repudiar vossas mulheres; mas não foi assim desde o princípio.

And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

Eu vos digo porém, que qualquer que repudiar sua mulher, a não ser por causa de infidelidade, e casar com outra, comete adultério; e o que casar com a repudiada também comete adultério.

His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

Disseram-lhe os discípulos: Se tal é a condição do homem relativamente à mulher, não convém casar.

But he said unto them, All men cannot receive this saying, save they to whom it is given.

Ele, porém, lhes disse: Nem todos podem aceitar esta palavra, mas somente aqueles a quem é dado.

For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Porque há eunucos que nasceram assim; e há eunucos que pelos homens foram feitos tais; e outros há que a si mesmos se fizeram eunucos por causa do reino dos céus. Quem pode aceitar isso, aceite-o.

Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

Então lhe trouxeram algumas crianças para que lhes impusesse as mãos, e orasse; mas os discípulos os repreenderam.

But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

Jesus, porém, disse: Deixai as crianças e não as impeçais de virem a mim, porque de tais é o reino dos céus.

And he laid his hands on them, and departed thence.

E, depois de lhes impor as mãos, partiu dali.

And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

E eis que se aproximou dele um jovem, e lhe disse: Mestre, que bem farei para conseguir a vida eterna?

And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

Respondeu-lhe ele: Por que me perguntas sobre o que é bom? Um só é bom; mas se é que queres entrar na vida, guarda os mandamentos.

He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Perguntou-lhe ele: Quais? Respondeu Jesus: Não matarás; não adulterarás; não furtarás; não dirás falso testemunho;

Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

honra a teu pai e a tua mãe; e amarás o teu próximo como a ti mesmo.

The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

Disse-lhe o jovem: Tudo isso tenho guardado; que me falta ainda?

Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

Disse-lhe Jesus: Se queres ser perfeito, vai, vende tudo o que tens e dá-o aos pobres, e terás um tesouro no céu; e vem, segue- me.

But when the young man heard that saying, he went away sorrowful: for he had great possessions.

Mas o jovem, ouvindo essa palavra, retirou-se triste; porque possuía muitos bens.

Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

Disse então Jesus aos seus discípulos: Em verdade vos digo que um rico dificilmente entrará no reino dos céus.

And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

E outra vez vos digo que é mais fácil um camelo passar pelo fundo duma agulha, do que entrar um rico no reino de Deus.

When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

Quando os seus discípulos ouviram isso, ficaram grandemente maravilhados, e perguntaram: Quem pode, então, ser salvo?

But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

Jesus, fixando neles o olhar, respondeu: Aos homens é isso impossível, mas a Deus tudo é possível.

Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

Então Pedro, tomando a palavra, disse-lhe: Eis que nós deixamos tudo, e te seguimos; que recompensa, pois, teremos nós?

And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

Ao que lhe disse Jesus: Em verdade vos digo a vós que me seguistes, que na regeneração, quando o Filho do homem se assentar no trono da sua glória, sentar-vos-eis também vós sobre doze tronos, para julgar as doze tribos de Israel.

And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

E todo o que tiver deixado casas, ou irmãos, ou irmãs, ou pai, ou mãe, ou filhos, ou terras, por amor do meu nome, receberá cem vezes tanto, e herdará a vida eterna.

But many that are first shall be last; and the last shall be first.

Entretanto, muitos que são primeiros serão últimos; e muitos que são últimos serão primeiros.

Matthew 20 - Mateus 20


Matthew Chapter 20 King James Bible - Mateus Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 19
Mateus 19

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 20

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

Porque o reino dos céus é semelhante a um homem, proprietário, que saiu de madrugada a contratar trabalhadores para a sua vinha.

And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

Ajustou com os trabalhadores o salário de um denário por dia, e mandou-os para a sua vinha.

And he went out about the third hour, and saw others standing idle in the marketplace,

Cerca da hora terceira saiu, e viu que estavam outros, ociosos, na praça,

And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

e disse-lhes: Ide também vós para a vinha, e dar-vos-ei o que for justo. E eles foram.

Again he went out about the sixth and ninth hour, and did likewise.

Outra vez saiu, cerca da hora sexta e da nona, e fez o mesmo.

And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

Igualmente, cerca da hora undécima, saiu e achou outros que lá estavam, e perguntou-lhes: Por que estais aqui ociosos o dia todo?

They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

Responderam-lhe eles: Porque ninguém nos contratou. Disse- lhes ele: Ide também vós para a vinha.

So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

Ao anoitecer, disse o senhor da vinha ao seu mordomo: Chama os trabalhadores, e paga-lhes o salário, começando pelos últimos até os primeiros.

And when they came that were hired about the eleventh hour, they received every man a penny.

Chegando, pois, os que tinham ido cerca da hora undécima, receberam um denário cada um.

But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

Vindo, então, os primeiros, pensaram que haviam de receber mais; mas do mesmo modo receberam um denário cada um.

And when they had received it, they murmured against the goodman of the house,

E ao recebê-lo, murmuravam contra o proprietário, dizendo:

Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

Estes últimos trabalharam somente uma hora, e os igualastes a nós, que suportamos a fadiga do dia inteiro e o forte calor.

But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

Mas ele, respondendo, disse a um deles: Amigo, não te faço injustiça; não ajustaste comigo um denário?

Take that thine is, and go thy way: I will give unto this last, even as unto thee.

Toma o que é teu, e vai-te; eu quero dar a este último tanto como a ti.

Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

Não me é lícito fazer o que quero do que é meu? Ou é mau o teu olho porque eu sou bom?

So the last shall be first, and the first last: for many be called, but few chosen.

Assim os últimos serão primeiros, e os primeiros serão últimos.

And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

Estando Jesus para subir a Jerusalém, chamou à parte os doze e no caminho lhes disse:

Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

Eis que subimos a Jerusalém, e o Filho do homem será entregue aos principais sacerdotes e aos escribas, e eles o condenarão à morte,

And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

e o entregarão aos gentios para que dele escarneçam, e o açoitem e crucifiquem; e ao terceiro dia ressuscitará.

Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

Aproximou-se dele, então, a mãe dos filhos de Zebedeu, com seus filhos, ajoelhando-se e fazendo-lhe um pedido.

And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

Perguntou-lhe Jesus: Que queres? Ela lhe respondeu: Concede que estes meus dois filhos se sentem, um à tua direita e outro à tua esquerda, no teu reino.

But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

Jesus, porém, replicou: Não sabeis o que pedis; podeis beber o cálice que eu estou para beber? Responderam-lhe: Podemos.

And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

Então lhes disse: O meu cálice certamente haveis de beber; mas o sentar-se à minha direita e à minha esquerda, não me pertence concedê-lo; mas isso é para aqueles para quem está preparado por meu Pai.

And when the ten heard it, they were moved with indignation against the two brethren.

E ouvindo isso os dez, indignaram-se contra os dois irmãos.

But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

Jesus, pois, chamou-os para junto de si e lhes disse: Sabeis que os governadores dos gentios os dominam, e os seus grandes exercem autoridades sobre eles.

But it shall not be so among you: but whosoever will be great among you, let him be your minister;

Não será assim entre vós; antes, qualquer que entre vós quiser tornar-se grande, será esse o que vos sirva;

And whosoever will be chief among you, let him be your servant:

e qualquer que entre vós quiser ser o primeiro, será vosso servo;

Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

assim como o Filho do homem não veio para ser servido, mas para servir, e para dar a sua vida em resgate de muitos.

And as they departed from Jericho, a great multitude followed him.

Saindo eles de Jericó, seguiu-o uma grande multidão;

And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

e eis que dois cegos, sentados junto do caminho, ouvindo que Jesus passava, clamaram, dizendo: Senhor, Filho de Davi, tem compaixão de nós.

And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

E a multidão os repreendeu, para que se calassem; eles, porém, clamaram ainda mais alto, dizendo: Senhor, Filho de Davi, tem compaixão de nós.

And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

E Jesus, parando, chamou-os e perguntou: Que quereis que vos faça?

They say unto him, Lord, that our eyes may be opened.

Disseram-lhe eles: Senhor, que se nos abram os olhos.

So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

E Jesus, movido de compaixão, tocou-lhes os olhos, e imediatamente recuperaram a vista, e o seguiram.

Matthew 21 - Mateus 21


Matthew Chapter 21 King James Bible - Mateus Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 20
Mateus 20

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 21

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

Quando se aproximaram de Jerusalém, e chegaram a Betfagé, ao Monte das Oliveiras, enviou Jesus dois discípulos, dizendo-lhes:

Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

Ide à aldeia que está defronte de vós, e logo encontrareis uma jumenta presa, e um jumentinho com ela; desprendei-a, e trazei- mos.

And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

E, se alguém vos disser alguma coisa, respondei: O Senhor precisa deles; e logo os enviará.

All this was done, that it might be fulfilled which was spoken by the prophet, saying,

Ora, isso aconteceu para que se cumprisse o que foi dito pelo profeta:

Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

Dizei à filha de Sião: Eis que aí te vem o teu Rei, manso e montado em um jumento, em um jumentinho, cria de animal de carga.

And the disciples went, and did as Jesus commanded them,

Indo, pois, os discípulos e fazendo como Jesus lhes ordenara,

And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

trouxeram a jumenta e o jumentinho, e sobre eles puseram os seus mantos, e Jesus montou.

And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

E a maior parte da multidão estendeu os seus mantos pelo caminho; e outros cortavam ramos de árvores, e os espalhavam pelo caminho.

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

E as multidões, tanto as que o precediam como as que o seguiam, clamavam, dizendo: Hosana ao Filho de Davi! bendito o que vem em nome do Senhor! Hosana nas alturas!

And when he was come into Jerusalem, all the city was moved, saying, Who is this?

Ao entrar ele em Jerusalém, agitou-se a cidade toda e perguntava: Quem é este?

And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

E as multidões respondiam: Este é o profeta Jesus, de Nazaré da Galiléia.

And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

Então Jesus entrou no templo, expulsou todos os que ali vendiam e compravam, e derribou as mesas dos cambistas e as cadeiras dos que vendiam pombas;

And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

e disse-lhes: Está escrito: A minha casa será chamada casa de oração; vós, porém, a fazeis covil de salteadores.

And the blind and the lame came to him in the temple; and he healed them.

E chegaram-se a ele no templo cegos e coxos, e ele os curou.

And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

Vendo, porém, os principais sacerdotes e os escribas as maravilhas que ele fizera, e os meninos que clamavam no templo: Hosana ao Filho de Davi, indignaram-se,

And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

e perguntaram-lhe: Ouves o que estes estão dizendo? Respondeu-lhes Jesus: Sim; nunca lestes: Da boca de pequeninos e de criancinhas de peito tiraste perfeito louvor?

And he left them, and went out of the city into Bethany; and he lodged there.

E deixando-os, saiu da cidade para Betânia, e ali passou a noite.

Now in the morning as he returned into the city, he hungered.

Ora, de manhã, ao voltar à cidade, teve fome;

And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

e, avistando uma figueira à beira do caminho, dela se aproximou, e não achou nela senão folhas somente; e disse-lhe: Nunca mais nasça fruto de ti. E a figueira secou imediatamente.

And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

Quando os discípulos viram isso, perguntaram admirados: Como é que imediatamente secou a figueira?

Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

Jesus, porém, respondeu-lhes: Em verdade vos digo que, se tiverdes fé e não duvidardes, não só fareis o que foi feito à figueira, mas até, se a este monte disserdes: Ergue-te e lança-te no mar, isso será feito;

And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

e tudo o que pedirdes na oração, crendo, recebereis.

And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

Tendo Jesus entrado no templo, e estando a ensinar, aproximaram-se dele os principais sacerdotes e os anciãos do povo, e perguntaram: Com que autoridade fazes tu estas coisas? e quem te deu tal autoridade?

And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

Respondeu-lhes Jesus: Eu também vos perguntarei uma coisa; se ma disserdes, eu de igual modo vos direi com que autoridade faço estas coisas.

The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

O batismo de João, donde era? do céu ou dos homens? Ao que eles arrazoavam entre si: Se dissermos: Do céu, ele nos dirá: Então por que não o crestes?

But if we shall say, Of men; we fear the people; for all hold John as a prophet.

Mas, se dissermos: Dos homens, tememos o povo; porque todos consideram João como profeta.

And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

Responderam, pois, a Jesus: Não sabemos. Disse-lhe ele: Nem eu vos digo com que autoridade faço estas coisas.

But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

Mas que vos parece? Um homem tinha dois filhos, e, chegando- se ao primeiro, disse: Filho, vai trabalhar hoje na vinha.

He answered and said, I will not: but afterward he repented, and went.

Ele respondeu: Sim, senhor; mas não foi.

And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

Chegando-se, então, ao segundo, falou-lhe de igual modo; respondeu-lhe este: Não quero; mas depois, arrependendo-se, foi.

Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

Qual dos dois fez a vontade do pai? Disseram eles: O segundo. Disse-lhes Jesus: Em verdade vos digo que os publicanos e as meretrizes entram adiante de vós no reino de Deus.

For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

Pois João veio a vós no caminho da justiça, e não lhe deste crédito, mas os publicanos e as meretrizes lho deram; vós, porém, vendo isto, nem depois vos arrependestes para crerdes nele.

Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

Ouvi ainda outra parábola: Havia um homem, proprietário, que plantou uma vinha, cercou-a com uma sebe, cavou nela um lagar, e edificou uma torre; depois arrendou-a a uns lavradores e ausentou-se do país.

And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

E quando chegou o tempo dos frutos, enviou os seus servos aos lavradores, para receber os seus frutos.

And the husbandmen took his servants, and beat one, and killed another, and stoned another.

E os lavradores, apoderando-se dos servos, espancaram um, mataram outro, e a outro apedrejaram.

Again, he sent other servants more than the first: and they did unto them likewise.

Depois enviou ainda outros servos, em maior número do que os primeiros; e fizeram-lhes o mesmo.

But last of all he sent unto them his son, saying, They will reverence my son.

Por último enviou-lhes seu filho, dizendo: A meu filho terão respeito.

But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

Mas os lavradores, vendo o filho, disseram entre si: Este é o herdeiro; vinde, matemo-lo, e apoderemo-nos da sua herança.

And they caught him, and cast him out of the vineyard, and slew him.

E, agarrando-o, lançaram-no fora da vinha e o mataram.

When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

Quando, pois, vier o senhor da vinha, que fará àqueles lavradores?

They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

Responderam-lhe eles: Fará perecer miseravelmente a esses maus, e arrendará a vinha a outros lavradores, que a seu tempo lhe entreguem os frutos.

Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

Disse-lhes Jesus: Nunca lestes nas Escrituras: A pedra que os edificadores rejeitaram, essa foi posta como pedra angular; pelo Senhor foi feito isso, e é maravilhoso aos nossos olhos?

Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

Portanto eu vos digo que vos será tirado o reino de Deus, e será dado a um povo que dê os seus frutos.

And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

E quem cair sobre esta pedra será despedaçado; mas aquele sobre quem ela cair será reduzido a pó.

And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

Os principais sacerdotes e os fariseus, ouvindo essas parábolas, entenderam que era deles que Jesus falava.

But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

E procuravam prendê-lo, mas temeram o povo, porquanto este o tinha por profeta.

Matthew 22 - Mateus 22


Matthew Chapter 22 King James Bible - Mateus Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 21
Mateus 21

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 22

And Jesus answered and spake unto them again by parables, and said,

Então Jesus tornou a falar-lhes por parábolas, dizendo:

The kingdom of heaven is like unto a certain king, which made a marriage for his son,

O reino dos céus é semelhante a um rei que celebrou as bodas de seu filho.

And sent forth his servants to call them that were bidden to the wedding: and they would not come.

Enviou os seus servos a chamar os convidados para as bodas, e estes não quiseram vir.

Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

Depois enviou outros servos, ordenando: Dizei aos convidados: Eis que tenho o meu jantar preparado; os meus bois e cevados já estão mortos, e tudo está pronto; vinde às bodas.

But they made light of it, and went their ways, one to his farm, another to his merchandise:

Eles, porém, não fazendo caso, foram, um para o seu campo, outro para o seu negócio;

And the remnant took his servants, and entreated them spitefully, and slew them.

e os outros, apoderando-se dos servos, os ultrajaram e mataram.

But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

Mas o rei encolerizou-se; e enviando os seus exércitos, destruiu aqueles homicidas, e incendiou a sua cidade.

Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

Então disse aos seus servos: As bodas, na verdade, estão preparadas, mas os convidados não eram dignos.

Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

Ide, pois, pelas encruzilhadas dos caminhos, e a quantos encontrardes, convidai-os para as bodas.

So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

E saíram aqueles servos pelos caminhos, e ajuntaram todos quantos encontraram, tanto maus como bons; e encheu-se de convivas a sala nupcial.

And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

Mas, quando o rei entrou para ver os convivas, viu ali um homem que não trajava veste nupcial;

And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

e perguntou-lhe: Amigo, como entraste aqui, sem teres veste nupcial? Ele, porém, emudeceu.

Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

Ordenou então o rei aos servos: Amarrai-o de pés e mãos, e lançai-o nas trevas exteriores; ali haverá choro e ranger de dentes.

For many are called, but few are chosen.

Porque muitos são chamados, mas poucos escolhidos.

Then went the Pharisees, and took counsel how they might entangle him in his talk.

Então os fariseus se retiraram e consultaram entre si como o apanhariam em alguma palavra;

And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

e enviaram-lhe os seus discípulos, juntamente com os herodianos, a dizer; Mestre, sabemos que és verdadeiro, e que ensinas segundo a verdade o caminho de Deus, e de ninguém se te dá, porque não olhas a aparência dos homens.

Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

Dize-nos, pois, que te parece? É lícito pagar tributo a César, ou não?

But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

Jesus, porém, percebendo a sua malícia, respondeu: Por que me experimentais, hipócritas?

Shew me the tribute money. And they brought unto him a penny.

Mostrai-me a moeda do tributo. E eles lhe apresentaram um denário.

And he saith unto them, Whose is this image and superscription?

Perguntou-lhes ele: De quem é esta imagem e inscrição?

They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

Responderam: De César. Então lhes disse: Dai, pois, a César o que é de César, e a Deus o que é de Deus.

When they had heard these words, they marvelled, and left him, and went their way.

Ao ouvirem isso, ficaram admirados; e, deixando-o, se retiraram.

The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

No mesmo dia vieram alguns saduceus, que dizem não haver ressurreição, e o interrogaram, dizendo:

Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

Mestre, Moisés disse: Se morrer alguém, não tendo filhos, seu irmão casará com a mulher dele, e suscitará descendência a seu irmão.

Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

Ora, havia entre nós sete irmãos: o primeiro, tendo casado, morreu: e, não tendo descendência, deixou sua mulher a seu irmão;

Likewise the second also, and the third, unto the seventh.

da mesma sorte também o segundo, o terceiro, até o sétimo.

And last of all the woman died also.

depois de todos, morreu também a mulher.

Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

Portanto, na ressurreição, de qual dos sete será ela esposa, pois todos a tiveram?

Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

Jesus, porém, lhes respondeu: Errais, não compreendendo as Escrituras nem o poder de Deus;

For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

pois na ressurreição nem se casam nem se dão em casamento; mas serão como os anjos no céu.

But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

E, quanto à ressurreição dos mortos, não lestes o que foi dito por Deus:

I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Eu sou o Deus de Abraão, o Deus de Isaque, e o Deus de Jacó? Ora, ele não é Deus de mortos, mas de vivos.

And when the multitude heard this, they were astonished at his doctrine.

E as multidões, ouvindo isso, se maravilhavam da sua doutrina.

But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

Os fariseus, quando souberam, que ele fizera emudecer os saduceus, reuniram-se todos;

Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

e um deles, doutor da lei, para o experimentar, interrogou- o, dizendo:

Master, which is the great commandment in the law?

Mestre, qual é o grande mandamento na lei?

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

Respondeu-lhe Jesus: Amarás ao Senhor teu Deus de todo o teu coração, de toda a tua alma, e de todo o teu entendimento.

This is the first and great commandment.

Este é o grande e primeiro mandamento.

And the second is like unto it, Thou shalt love thy neighbour as thyself.

E o segundo, semelhante a este, é: Amarás ao teu próximo como a ti mesmo.

On these two commandments hang all the law and the prophets.

Destes dois mandamentos dependem toda a lei e os profetas.

While the Pharisees were gathered together, Jesus asked them,

Ora, enquanto os fariseus estavam reunidos, interrogou-os Jesus, dizendo:

Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

Que pensais vós do Cristo? De quem é filho? Responderam-lhe: De Davi.

He saith unto them, How then doth David in spirit call him Lord, saying,

Replicou-lhes ele: Como é então que Davi, no Espírito, lhe chama Senhor, dizendo:

The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

Disse o Senhor ao meu Senhor: Assenta-te à minha direita, até que eu ponha os teus inimigos de baixo dos teus pés?

If David then call him Lord, how is he his son?

Se Davi, pois, lhe chama Senhor, como é ele seu filho?

And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

E ninguém podia responder-lhe palavra; nem desde aquele dia jamais ousou alguém interrogá-lo.

Matthew 23 - Mateus 23


Matthew Chapter 23 King James Bible - Mateus Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 22
Mateus 22

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 23

Then spake Jesus to the multitude, and to his disciples,

Então falou Jesus às multidões e aos seus discípulos, dizendo:

Saying, The scribes and the Pharisees sit in Moses' seat:

Na cadeira de Moisés se assentam os escribas e fariseus.

All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

Portanto, tudo o que vos disserem, isso fazei e observai; mas não façais conforme as suas obras; porque dizem e não praticam.

For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

Pois atam fardos pesados e difíceis de suportar, e os põem aos ombros dos homens; mas eles mesmos nem com o dedo querem movê-los.

But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

Todas as suas obras eles fazem a fim de serem vistos pelos homens; pois alargam os seus filactérios, e aumentam as franjas dos seus mantos;

And love the uppermost rooms at feasts, and the chief seats in the synagogues,

gostam do primeiro lugar nos banquetes, das primeiras cadeiras nas sinagogas,

And greetings in the markets, and to be called of men, Rabbi, Rabbi.

das saudações nas praças, e de serem chamados pelos homens: Rabi.

But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

Vós, porém, não queirais ser chamados Rabi; porque um só é o vosso Mestre, e todos vós sois irmãos.

And call no man your father upon the earth: for one is your Father, which is in heaven.

E a ninguém sobre a terra chameis vosso pai; porque um só é o vosso Pai, aquele que está nos céus.

Neither be ye called masters: for one is your Master, even Christ.

Nem queirais ser chamados guias; porque um só é o vosso Guia, que é o Cristo.

But he that is greatest among you shall be your servant.

Mas o maior dentre vós há de ser vosso servo.

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

Qualquer, pois, que a si mesmo se exaltar, será humilhado; e qualquer que a si mesmo se humilhar, será exaltado.

But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

Mas ai de vós, escribas e fariseus, hipócritas! porque fechais aos homens o reino dos céus; pois nem vós entrais, nem aos que entrariam permitis entrar.

Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

Ai de vós, escribas e fariseus, hipócritas! porque devorais as casas das viúvas e sob pretexto fazeis longas orações; por isso recebereis maior condenação.

Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

Ai de vós, escribas e fariseus, hipócritas! porque percorreis o mar e a terra para fazer um prosélito; e, depois de o terdes feito, o tornais duas vezes mais filho do inferno do que vós.

Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

Ai de vós, guias cegos! que dizeis: Quem jurar pelo ouro do santuário, esse fica obrigado ao que jurou.

Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

Insensatos e cegos! Pois qual é o maior; o ouro, ou o santuário que santifica o ouro?

And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

E: Quem jurar pelo altar, isso nada é; mas quem jurar pela oferta que está sobre o altar, esse fica obrigado ao que jurou.

Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

Cegos! Pois qual é maior: a oferta, ou o altar que santifica a oferta?

Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

Portanto, quem jurar pelo altar jura por ele e por tudo quanto sobre ele está;

And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

e quem jurar pelo santuário jura por ele e por aquele que nele habita;

And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

e quem jurar pelo céu jura pelo trono de Deus e por aquele que nele está assentado.

Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

Ai de vós, escribas e fariseus, hipócritas! porque dais o dízimo da hortelã, do endro e do cominho, e tendes omitido o que há de mais importante na lei, a saber, a justiça, a misericórdia e a fé; estas coisas, porém, devíeis fazer, sem omitir aquelas.

Ye blind guides, which strain at a gnat, and swallow a camel.

Guias cegos! que coais um mosquito, e engulis um camelo.

Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

Ai de vós, escribas e fariseus, hipócritas! porque limpais o exterior do copo e do prato, mas por dentro estão cheios de rapina e de intemperança.

Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

Fariseu cego! limpa primeiro o interior do copo, para que também o exterior se torne limpo.

Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

Ai de vós, escribas e fariseus, hipócritas! porque sois semelhantes aos sepulcros caiados, que por fora realmente parecem formosos, mas por dentro estão cheios de ossos e de toda imundícia.

Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

Assim também vós exteriormente pareceis justos aos homens, mas por dentro estais cheios de hipocrisia e de iniquidade.

Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

Ai de vós, escribas e fariseus, hipócritas! porque edificais os sepulcros dos profetas e adornais os monumentos dos justos,

And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

e dizeis: Se tivéssemos vivido nos dias de nossos pais, não teríamos sido cúmplices no derramar o sangue dos profetas.

Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

Assim, vós testemunhais contra vós mesmos que sois filhos daqueles que mataram os profetas.

Fill ye up then the measure of your fathers.

Enchei vós, pois, a medida de vossos pais.

Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

Serpentes, raça de víboras! como escapareis da condenação do inferno?

Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

Portanto, eis que eu vos envio profetas, sábios e escribas: e a uns deles matareis e crucificareis; e a outros os perseguireis de cidade em cidade;

That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

para que sobre vós caia todo o sangue justo, que foi derramado sobre a terra, desde o sangue de Abel, o justo, até o sangue de Zacarias, filho de Baraquias, que mataste entre o santuário e o altar.

Verily I say unto you, All these things shall come upon this generation.

Em verdade vos digo que todas essas coisas hão de vir sobre esta geração.

O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

Jerusalém, Jerusalém, que matas os profetas, apedrejas os que a ti são enviados! quantas vezes quis eu ajuntar os teus filhos, como a galinha ajunta os seus pintos debaixo das asas, e não o quiseste!

Behold, your house is left unto you desolate.

Eis aí abandonada vos é a vossa casa.

For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Pois eu vos declaro que desde agora de modo nenhum me vereis, até que digais: Bendito aquele que vem em nome do Senhor.

Matthew 24 - Mateus 24


Matthew Chapter 24 King James Bible - Mateus Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 23
Mateus 23

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 24

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

Ora, Jesus, tendo saído do templo, ia-se retirando, quando se aproximaram dele os seus discípulos, para lhe mostrarem os edifícios do templo.

And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

Mas ele lhes disse: Não vedes tudo isto? Em verdade vos digo que não se deixará aqui pedra sobre pedra que não seja derribada.

And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

E estando ele sentado no Monte das Oliveiras, chegaram-se a ele os seus discípulos em particular, dizendo: Declara-nos quando serão essas coisas, e que sinal haverá da tua vinda e do fim do mundo.

And Jesus answered and said unto them, Take heed that no man deceive you.

Respondeu-lhes Jesus: Acautelai-vos, que ninguém vos engane.

For many shall come in my name, saying, I am Christ; and shall deceive many.

Porque muitos virão em meu nome, dizendo: Eu sou o Cristo; a muitos enganarão.

And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

E ouvireis falar de guerras e rumores de guerras; olhai não vos perturbeis; porque forçoso é que assim aconteça; mas ainda não é o fim.

For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

Porquanto se levantará nação contra nação, e reino contra reino; e haverá fomes e terremotos em vários lugares.

All these are the beginning of sorrows.

Mas todas essas coisas são o princípio das dores.

Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

Então sereis entregues à tortura, e vos matarão; e sereis odiados de todas as nações por causa do meu nome.

And then shall many be offended, and shall betray one another, and shall hate one another.

Nesse tempo muitos hão de se escandalizar, e trair-se uns aos outros, e mutuamente se odiarão.

And many false prophets shall rise, and shall deceive many.

Igualmente hão de surgir muitos falsos profetas, e enganarão a muitos;

And because iniquity shall abound, the love of many shall wax cold.

e, por se multiplicar a iniquidade, o amor de muitos esfriará.

But he that shall endure unto the end, the same shall be saved.

Mas quem perseverar até o fim, esse será salvo.

And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

E este evangelho do reino será pregado no mundo inteiro, em testemunho a todas as nações, e então virá o fim.

When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

Quando, pois, virdes estar no lugar santo a abominação de desolação, predita pelo profeta Daniel (quem lê, entenda),

Then let them which be in Judaea flee into the mountains:

então os que estiverem na Judéia fujam para os montes;

Let him which is on the housetop not come down to take any thing out of his house:

quem estiver no eirado não desça para tirar as coisas de sua casa,

Neither let him which is in the field return back to take his clothes.

e quem estiver no campo não volte atrás para apanhar a sua capa.

And woe unto them that are with child, and to them that give suck in those days!

Mas ai das que estiverem grávidas, e das que amamentarem naqueles dias!

But pray ye that your flight be not in the winter, neither on the sabbath day:

Orai para que a vossa fuga não suceda no inverno nem no sábado;

For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

porque haverá então uma tribulação tão grande, como nunca houve desde o princípio do mundo até agora, nem jamais haverá.

And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

E se aqueles dias não fossem abreviados, ninguém se salvaria; mas por causa dos escolhidos serão abreviados aqueles dias.

Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

Se, pois, alguém vos disser: Eis aqui o Cristo! ou: Ei-lo aí! não acrediteis;

For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

porque hão de surgir falsos cristos e falsos profetas, e farão grandes sinais e prodígios; de modo que, se possível fora, enganariam até os escolhidos.

Behold, I have told you before.

Eis que de antemão vo-lo tenho dito.

Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

Portanto, se vos disserem: Eis que ele está no deserto; não saiais; ou: Eis que ele está no interior da casa; não acrediteis.

For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

Porque, assim como o relâmpago sai do oriente e se mostra até o ocidente, assim será também a vinda do filho do homem.

For wheresoever the carcase is, there will the eagles be gathered together.

Pois onde estiver o cadáver, aí se ajuntarão os abutres.

Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

Logo depois da tribulação daqueles dias, escurecerá o sol, e a lua não dará a sua luz; as estrelas cairão do céu e os poderes dos céus serão abalados.

And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

Então aparecerá no céu o sinal do Filho do homem, e todas as tribos da terra se lamentarão, e verão vir o Filho do homem sobre as nuvens do céu, com poder e grande glória.

And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

E ele enviará os seus anjos com grande clangor de trombeta, os quais lhe ajuntarão os escolhidos desde os quatro ventos, de uma à outra extremidade dos céus.

Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

Aprendei, pois, da figueira a sua parábola: Quando já o seu ramo se torna tenro e brota folhas, sabeis que está próximo o verão.

So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

Igualmente, quando virdes todas essas coisas, sabei que ele está próximo, mesmo às portas.

Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

Em verdade vos digo que não passará esta geração sem que todas essas coisas se cumpram.

Heaven and earth shall pass away, but my words shall not pass away.

Passará o céu e a terra, mas as minhas palavras jamais passarão.

But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

Daquele dia e hora, porém, ninguém sabe, nem os anjos do céu, nem o Filho, senão só o Pai.

But as the days of Noe were, so shall also the coming of the Son of man be.

Pois como foi dito nos dias de Noé, assim será também a vinda do Filho do homem.

For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

Porquanto, assim como nos dias anteriores ao dilúvio, comiam, bebiam, casavam e davam-se em casamento, até o dia em que Noé entrou na arca,

And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

e não o perceberam, até que veio o dilúvio, e os levou a todos; assim será também a vinda do Filho do homem.

Then shall two be in the field; the one shall be taken, and the other left.

Então, estando dois homens no campo, será levado um e deixado outro;

Two women shall be grinding at the mill; the one shall be taken, and the other left.

estando duas mulheres a trabalhar no moinho, será levada uma e deixada a outra.

Watch therefore: for ye know not what hour your Lord doth come.

Vigiai, pois, porque não sabeis em que dia vem o vosso Senhor;

But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

sabei, porém, isto: se o dono da casa soubesse a que vigília da noite havia de vir o ladrão, vigiaria e não deixaria minar a sua casa.

Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

Por isso ficai também vós apercebidos; porque numa hora em que não penseis, virá o Filho do homem.

Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

Quem é, pois, o servo fiel e prudente, que o senhor pôs sobre os seus serviçais, para a tempo dar-lhes o sustento?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Bem-aventurado aquele servo a quem o seu senhor, quando vier, achar assim fazendo.

Verily I say unto you, That he shall make him ruler over all his goods.

Em verdade vos digo que o porá sobre todos os seus bens.

But and if that evil servant shall say in his heart, My lord delayeth his coming;

Mas se aquele outro, o mau servo, disser no seu coração: Meu senhor tarda em vir,

And shall begin to smite his fellowservants, and to eat and drink with the drunken;

e começar a espancar os seus conservos, e a comer e beber com os ébrios,

The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

virá o senhor daquele servo, num dia em que não o espera, e numa hora de que não sabe,

And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

e cortá-lo-á pelo meio, e lhe dará a sua parte com os hipócritas; ali haverá choro e ranger de dentes.

Matthew 25 - Mateus 25


Matthew Chapter 25 King James Bible - Mateus Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 24
Mateus 24

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 25

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

Então o reino dos céus será semelhante a dez virgens que, tomando as suas lâmpadas, saíram ao encontro do noivo.

And five of them were wise, and five were foolish.

Cinco delas eram insensatas, e cinco prudentes.

They that were foolish took their lamps, and took no oil with them:

Ora, as insensatas, tomando as lâmpadas, não levaram azeite consigo.

But the wise took oil in their vessels with their lamps.

As prudentes, porém, levaram azeite em suas vasilhas, juntamente com as lâmpadas.

While the bridegroom tarried, they all slumbered and slept.

E tardando o noivo, cochilaram todas, e dormiram.

And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

Mas à meia-noite ouviu-se um grito: Eis o noivo! saí-lhe ao encontro!

Then all those virgins arose, and trimmed their lamps.

Então todas aquelas virgens se levantaram, e prepararam as suas lâmpadas.

And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

E as insensatas disseram às prudentes: Dai-nos do vosso azeite, porque as nossas lâmpadas estão se apagando.

But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

Mas as prudentes responderam: não; pois de certo não chegaria para nós e para vós; ide antes aos que o vendem, e comprai-o para vós.

And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

E, tendo elas ido comprá-lo, chegou o noivo; e as que estavam preparadas entraram com ele para as bodas, e fechou-se a porta.

Afterward came also the other virgins, saying, Lord, Lord, open to us.

Depois vieram também as outras virgens, e disseram: Senhor, Senhor, abre-nos a porta.

But he answered and said, Verily I say unto you, I know you not.

Ele, porém, respondeu: Em verdade vos digo, não vos conheço.

Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

Vigiai pois, porque não sabeis nem o dia nem a hora.

For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

Porque é assim como um homem que, ausentando-se do país, chamou os seus servos e lhes entregou os seus bens:

And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

a um deu cinco talentos, a outro dois, e a outro um, a cada um segundo a sua capacidade; e seguiu viagem.

Then he that had received the five talents went and traded with the same, and made them other five talents.

O que recebera cinco talentos foi imediatamente negociar com eles, e ganhou outros cinco;

And likewise he that had received two, he also gained other two.

da mesma sorte, o que recebera dois ganhou outros dois;

But he that had received one went and digged in the earth, and hid his lord's money.

mas o que recebera um foi e cavou na terra e escondeu o dinheiro do seu senhor.

After a long time the lord of those servants cometh, and reckoneth with them.

Ora, depois de muito tempo veio o senhor daqueles servos, e fez contas com eles.

And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

Então chegando o que recebera cinco talentos, apresentou-lhe outros cinco talentos, dizendo: Senhor, entregaste-me cinco talentos; eis aqui outros cinco que ganhei.

His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Disse-lhe o seu senhor: Muito bem, servo bom e fiel; sobre o pouco foste fiel, sobre muito te colocarei; entra no gozo do teu senhor.

He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

Chegando também o que recebera dois talentos, disse: Senhor, entregaste-me dois talentos; eis aqui outros dois que ganhei.

His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Disse-lhe o seu senhor: Muito bem, servo bom e fiel; sobre o pouco foste fiel, sobre muito te colocarei; entra no gozo do teu senhor.

Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

Chegando por fim o que recebera um talento, disse: Senhor, eu te conhecia, que és um homem duro, que ceifas onde não semeaste, e recolhes onde não joeiraste;

And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

e, atemorizado, fui esconder na terra o teu talento; eis aqui tens o que é teu.

His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

Ao que lhe respondeu o seu senhor: Servo mau e preguiçoso, sabias que ceifo onde não semeei, e recolho onde não joeirei?

Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

Devias então entregar o meu dinheiro aos banqueiros e, vindo eu, tê-lo-ia recebido com juros.

Take therefore the talent from him, and give it unto him which hath ten talents.

Tirai-lhe, pois, o talento e dai ao que tem os dez talentos.

For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

Porque a todo o que tem, dar-se-lhe-á, e terá em abundância; mas ao que não tem, até aquilo que tem ser-lhe-á tirado.

And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

E lançai o servo inútil nas trevas exteriores; ali haverá choro e ranger de dentes.

When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

Quando, pois vier o Filho do homem na sua glória, e todos os anjos com ele, então se assentará no trono da sua glória;

And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

e diante dele serão reunidas todas as nações; e ele separará uns dos outros, como o pastor separa as ovelhas dos cabritos;

And he shall set the sheep on his right hand, but the goats on the left.

e porá as ovelhas à sua direita, mas os cabritos à esquerda.

Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Então dirá o Rei aos que estiverem à sua direita: Vinde, benditos de meu Pai. Possuí por herança o reino que vos está preparado desde a fundação do mundo;

For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

porque tive fome, e me destes de comer; tive sede, e me destes de beber; era forasteiro, e me acolhestes;

Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

estava nu, e me vestistes; adoeci, e me visitastes; estava na prisão e fostes ver-me.

Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

Então os justos lhe perguntarão: Senhor, quando te vimos com fome, e te demos de comer? ou com sede, e te demos de beber?

When saw we thee a stranger, and took thee in? or naked, and clothed thee?

Quando te vimos forasteiro, e te acolhemos? ou nu, e te vestimos?

Or when saw we thee sick, or in prison, and came unto thee?

Quando te vimos enfermo, ou na prisão, e fomos visitar-te?

And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

E responder-lhes-á o Rei: Em verdade vos digo que, sempre que o fizestes a um destes meus irmãos, mesmo dos mais pequeninos, a mim o fizestes.

Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

Então dirá também aos que estiverem à sua esquerda: Apartai- vos de mim, malditos, para o fogo eterno, preparado para o Diabo e seus anjos;

For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

porque tive fome, e não me destes de comer; tive sede, e não me destes de beber;

I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

era forasteiro, e não me acolhestes; estava nu, e não me vestistes; enfermo, e na prisão, e não me visitastes.

Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

Então também estes perguntarão: Senhor, quando te vimos com fome, ou com sede, ou forasteiro, ou nu, ou enfermo, ou na prisão, e não te servimos?

Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

Ao que lhes responderá: Em verdade vos digo que, sempre que o deixaste de fazer a um destes mais pequeninos, deixastes de o fazer a mim.

And these shall go away into everlasting punishment: but the righteous into life eternal.

E irão eles para o castigo eterno, mas os justos para a vida eterna.

Matthew 26 - Mateus 26


Matthew Chapter 26 King James Bible - Mateus Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 25
Mateus 25

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 26

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

E havendo Jesus concluído todas estas palavras, disse aos seus discípulos:

Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

Sabeis que daqui a dois dias é a páscoa; e o Filho do homem será entregue para ser crucificado.

Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

Então os principais sacerdotes e os anciãos do povo se reuniram no pátio da casa do sumo sacerdote, o qual se chamava Caifás;

And consulted that they might take Jesus by subtilty, and kill him.

e deliberaram como prender Jesus a traição, e o matar.

But they said, Not on the feast day, lest there be an uproar among the people.

Mas diziam: Não durante a festa, para que não haja tumulto entre o povo.

Now when Jesus was in Bethany, in the house of Simon the leper,

Estando Jesus em Betânia, em casa de Simão, o leproso,

There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

aproximou-se dele uma mulher que trazia um vaso de alabastro cheio de bálsamo precioso, e lho derramou sobre a cabeça, estando ele reclinado à mesa.

But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

Quando os discípulos viram isso, indignaram-se, e disseram: Para que este disperdício?

For this ointment might have been sold for much, and given to the poor.

Pois este bálsamo podia ser vendido por muito dinheiro, que se daria aos pobres.

When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

Jesus, porém, percebendo isso, disse-lhes: Por que molestais esta mulher? pois praticou uma boa ação para comigo.

For ye have the poor always with you; but me ye have not always.

Porquanto os pobres sempre os tendes convosco; a mim, porém, nem sempre me tendes.

For in that she hath poured this ointment on my body, she did it for my burial.

Ora, derramando ela este bálsamo sobre o meu corpo, fê-lo a fim de preparar-me para a minha sepultura.

Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

Em verdade vos digo que onde quer que for pregado em todo o mundo este evangelho, também o que ela fez será contado para memória sua.

Then one of the twelve, called Judas Iscariot, went unto the chief priests,

Então um dos doze, chamado Judas Iscariotes, foi ter com os principais sacerdotes,

And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

e disse: Que me quereis dar, e eu vo-lo entregarei? E eles lhe pesaram trinta moedas de prata.

And from that time he sought opportunity to betray him.

E desde então buscava ele oportunidade para o entregar.

Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

Ora, no primeiro dia dos pães ázimos, vieram os discípulos a Jesus, e perguntaram: Onde queres que façamos os preparativos para comeres a páscoa?

And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

Respondeu ele: Ide à cidade a um certo homem, e dizei-lhe: O Mestre diz: O meu tempo está próximo; em tua casa celebrarei a páscoa com os meus discípulos.

And the disciples did as Jesus had appointed them; and they made ready the passover.

E os discípulos fizeram como Jesus lhes ordenara, e prepararam a páscoa.

Now when the even was come, he sat down with the twelve.

Ao anoitecer reclinou-se à mesa com os doze discípulos;

And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

e, enquanto comiam, disse: Em verdade vos digo que um de vós me trairá.

And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

E eles, profundamente contristados, começaram cada um a perguntar-lhe: Porventura sou eu, Senhor?

And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

Respondeu ele: O que mete comigo a mão no prato, esse me trairá.

The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

Em verdade o Filho do homem vai, conforme está escrito a seu respeito; mas ai daquele por quem o Filho do homem é traido! bom seria para esse homem se não houvera nascido.

Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

Também Judas, que o traía, perguntou: Porventura sou eu, Rabí? Respondeu-lhe Jesus: Tu o disseste.

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

Enquanto comiam, Jesus tomou o pão e, abençoando-o, o partiu e o deu aos discípulos, dizendo: Tomai, comei; isto é o meu corpo.

And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

E tomando um cálice, rendeu graças e deu-lho, dizendo: Bebei dele todos;

For this is my blood of the new testament, which is shed for many for the remission of sins.

pois isto é o meu sangue, o sangue do pacto, o qual é derramado por muitos para remissão dos pecados.

But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

Mas digo-vos que desde agora não mais beberei deste fruto da videira até aquele dia em que convosco o beba novo, no reino de meu Pai.

And when they had sung an hymn, they went out into the mount of Olives.

E tendo cantado um hino, saíram para o Monte das Oliveiras.

Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Então Jesus lhes disse: Todos vós esta noite vos escandalizareis de mim; pois está escrito: Ferirei o pastor, e as ovelhas do rebanho se dispersarão.

But after I am risen again, I will go before you into Galilee.

Todavia, depois que eu ressurgir, irei adiante de vós para a Galiléia.

Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

Mas Pedro, respondendo, disse-lhe: Ainda que todos se escandalizem de ti, eu nunca me escandalizarei.

Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

Disse-lhe Jesus: Em verdade te digo que esta noite, antes que o galo cante três vezes me negarás.

Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

Respondeu-lhe Pedro: Ainda que me seja necessário morrer contigo, de modo algum te negarei. E o mesmo disseram todos os discípulos.

Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

Então foi Jesus com eles a um lugar chamado Getsêmane, e disse aos discípulos: Sentai-vos aqui, enquanto eu vou ali orar.

And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

E levando consigo Pedro e os dois filhos de Zebedeu, começou a entristecer-se e a angustiar-se.

Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

Então lhes disse: A minha alma está triste até a morte; ficai aqui e vigiai comigo.

And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

E adiantando-se um pouco, prostrou-se com o rosto em terra e orou, dizendo: Meu Pai, se é possível, passa de mim este cálice; todavia, não seja como eu quero, mas como tu queres.

And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

Voltando para os discípulos, achou-os dormindo; e disse a Pedro: Assim nem uma hora pudestes vigiar comigo?

Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Vigiai e orai, para que não entreis em tentação; o espírito, na verdade, está pronto, mas a carne é fraca.

He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

Retirando-se mais uma vez, orou, dizendo: Pai meu, se este cálice não pode passar sem que eu o beba, faça-se a tua vontade.

And he came and found them asleep again: for their eyes were heavy.

E, voltando outra vez, achou-os dormindo, porque seus olhos estavam carregados.

And he left them, and went away again, and prayed the third time, saying the same words.

Deixando-os novamente, foi orar terceira vez, repetindo as mesmas palavras.

Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Então voltou para os discípulos e disse-lhes: Dormi agora e descansai. Eis que é chegada a hora, e o Filho do homem está sendo entregue nas mãos dos pecadores.

Rise, let us be going: behold, he is at hand that doth betray me.

Levantai-vos, vamo-nos; eis que é chegado aquele que me trai.

And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

E estando ele ainda a falar, eis que veio Judas, um dos doze, e com ele grande multidão com espadas e varapaus, vinda da parte dos principais sacerdotes e dos anciãos do povo.

Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

Ora, o que o traía lhes havia dado um sinal, dizendo: Aquele que eu beijar, esse é: prendei-o.

And forthwith he came to Jesus, and said, Hail, master; and kissed him.

E logo, aproximando-se de Jesus disse: Salve, Rabi. E o beijou.

And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

Jesus, porém, lhe disse: Amigo, a que vieste? Nisto, aproximando-se eles, lançaram mão de Jesus, e o prenderam.

And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

E eis que um dos que estavam com Jesus, estendendo a mão, puxou da espada e, ferindo o servo do sumo sacerdote, cortou-lhe uma orelha.

Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

Então Jesus lhe disse: Mete a tua espada no seu lugar; porque todos os que lançarem mão da espada, à espada morrerão.

Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

Ou pensas tu que eu não poderia rogar a meu Pai, e que ele não me mandaria agora mesmo mais de doze legiões de anjos?

But how then shall the scriptures be fulfilled, that thus it must be?

Como, pois, se cumpririam as Escrituras, que dizem que assim convém que aconteça?

In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

Disse Jesus à multidão naquela hora: Saístes com espadas e varapaus para me prender, como a um salteador? Todos os dias estava eu sentado no templo ensinando, e não me prendestes.

But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Mas tudo isso aconteceu para que se cumprissem as Escrituras dos profetas. Então todos os discípulos, deixando-o fugiram.

And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Aqueles que prenderam a Jesus levaram-no à presença do sumo sacerdote Caifás, onde os escribas e os anciãos estavam reunidos.

But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

E Pedro o seguia de longe até o pátio do sumo sacerdote; e entrando, sentou-se entre os guardas, para ver o fim.

Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

Ora, os principais sacerdotes e todo o sinédrio buscavam falso testemunho contra Jesus, para poderem entregá-lo à morte;

But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

e não achavam, apesar de se apresentarem muitas testemunhas falsas. Mas por fim compareceram duas,

And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

e disseram: Este disse: Posso destruir o santuário de Deus, e reedificá-lo em três dias.

And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

Levantou-se então o sumo sacerdote e perguntou-lhe: Nada respondes? Que é que estes depõem contra ti?

But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

Jesus, porém, guardava silêncio. E o sumo sacerdote disse- lhe: Conjuro-te pelo Deus vivo que nos digas se tu és o Cristo, o Filho do Deus.

Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Repondeu-lhe Jesus: É como disseste; contudo vos digo que vereis em breve o Filho do homem assentado à direita do Poder, e vindo sobre as nuvens do céu.

Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

Então o sumo sacerdote rasgou as suas vestes, dizendo: Blasfemou; para que precisamos ainda de testemunhas? Eis que agora acabais de ouvir a sua blasfêmia.

What think ye? They answered and said, He is guilty of death.

Que vos parece? Responderam eles: É réu de morte.

Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

Então uns lhe cuspiram no rosto e lhe deram socos;

Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

e outros o esbofetearam, dizendo: Profetiza-nos, ó Cristo, quem foi que te bateu?

Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

Ora, Pedro estava sentado fora, no pátio; e aproximou-se dele uma criada, que disse: Tu também estavas com Jesus, o galileu.

But he denied before them all, saying, I know not what thou sayest.

Mas ele negou diante de todos, dizendo: Não sei o que dizes.

And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

E saindo ele para o vestíbulo, outra criada o viu, e disse aos que ali estavam: Este também estava com Jesus, o nazareno.

And again he denied with an oath, I do not know the man.

E ele negou outra vez, e com juramento: Não conheço tal homem.

And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

E daí a pouco, aproximando-se os que ali estavam, disseram a Pedro: Certamente tu também és um deles pois a tua fala te denuncia.

Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

Então começou ele a praguejar e a jurar, dizendo: Não conheço esse homem. E imediatamente o galo cantou.

And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

E Pedro lembrou-se do que dissera Jesus: Antes que o galo cante, três vezes me negarás. E, saindo dali, chorou amargamente.

Matthew 27 - Mateus 27


Matthew Chapter 27 King James Bible - Mateus Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 26
Mateus 26

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 27

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

Ora, chegada a manhã, todos os principais sacerdotes e os anciãos do povo entraram em conselho contra Jesus, para o matarem;

And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

e, maniatando-o, levaram-no e o entregaram a Pilatos, o governador.

Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

Então Judas, aquele que o traíra, vendo que Jesus fora condenado, devolveu, compungido, as trinta moedas de prata aos anciãos, dizendo:

Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

Pequei, traindo o sangue inocente. Responderam eles: Que nos importa? Seja isto lá contigo.

And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

E tendo ele atirado para dentro do santuário as moedas de prata, retirou-se, e foi enforcar-se.

And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

Os principais sacerdotes, pois, tomaram as moedas de prata, e disseram: Não é lícito metê-las no cofre das ofertas, porque é preço de sangue.

And they took counsel, and bought with them the potter's field, to bury strangers in.

E, tendo deliberado em conselho, compraram com elas o campo do oleiro, para servir de cemitério para os estrangeiros.

Wherefore that field was called, The field of blood, unto this day.

Por isso tem sido chamado aquele campo, até o dia de hoje, Campo de Sangue.

Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

Cumpriu-se, então, o que foi dito pelo profeta Jeremias: Tomaram as trinta moedas de prata, preço do que foi avaliado, a quem certos filhos de Israel avaliaram,

And gave them for the potter's field, as the Lord appointed me.

e deram-nas pelo campo do oleiro, assim como me ordenou o Senhor.

And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

Jesus, pois, ficou em pé diante do governador; e este lhe perguntou: És tu o rei dos judeus? Respondeu-lhe Jesus: É como dizes.

And when he was accused of the chief priests and elders, he answered nothing.

Mas ao ser acusado pelos principais sacerdotes e pelos anciãos, nada respondeu.

Then said Pilate unto him, Hearest thou not how many things they witness against thee?

Perguntou-lhe então Pilatos: Não ouves quantas coisas testificam contra ti?

And he answered him to never a word; insomuch that the governor marvelled greatly.

E Jesus não lhe respondeu a uma pergunta sequer; de modo que o governador muito se admirava.

Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

Ora, por ocasião da festa costumava o governador soltar um preso, escolhendo o povo aquele que quisesse.

And they had then a notable prisoner, called Barabbas.

Nesse tempo tinham um preso notório, chamado Barrabás.

Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

Portanto, estando o povo reunido, perguntou-lhe Pilatos: Qual quereis que vos solte? Barrabás, ou Jesus, chamado o Cristo?

For he knew that for envy they had delivered him.

Pois sabia que por inveja o haviam entregado.

When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

E estando ele assentado no tribunal, sua mulher mandou dizer-lhe: Não te envolvas na questão desse justo, porque muito sofri hoje em sonho por causa dele.

But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

Mas os principais sacerdotes e os anciãos persuadiram as multidões a que pedissem Barrabás e fizessem morrer Jesus.

The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

O governador, pois, perguntou-lhes: Qual dos dois quereis que eu vos solte? E disseram: Barrabás.

Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

Tornou-lhes Pilatos: Que farei então de Jesus, que se chama Cristo? Disseram todos: Seja crucificado.

And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

Pilatos, porém, disse: Pois que mal fez ele? Mas eles clamavam ainda mais: Seja crucificado.

When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

Ao ver Pilatos que nada conseguia, mas pelo contrário que o tumulto aumentava, mandando trazer água, lavou as mãos diante da multidão, dizendo: Sou inocente do sangue deste homem; seja isso lá convosco.

Then answered all the people, and said, His blood be on us, and on our children.

E todo o povo respondeu: O seu sangue caia sobre nós e sobre nossos filhos.

Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

Então lhes soltou Barrabás; mas a Jesus mandou açoitar, e o entregou para ser crucificado.

Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

Nisso os soldados do governador levaram Jesus ao pretório, e reuniram em torno dele toda a coorte.

And they stripped him, and put on him a scarlet robe.

E, despindo-o, vestiram-lhe um manto escarlate;

And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

e tecendo uma coroa de espinhos, puseram-lha na cabeça, e na mão direita uma cana, e ajoelhando-se diante dele, o escarneciam, dizendo: Salve, rei dos judeus!

And they spit upon him, and took the reed, and smote him on the head.

E, cuspindo nele, tiraram-lhe a cana, e davam-lhe com ela na cabeça.

And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

Depois de o terem escarnecido, despiram-lhe o manto, puseram-lhe as suas vestes, e levaram-no para ser crucificado.

And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

Ao saírem, encontraram um homem cireneu, chamado Simão, a quem obrigaram a levar a cruz de Jesus.

And when they were come unto a place called Golgotha, that is to say, a place of a skull,

Quando chegaram ao lugar chamado Gólgota, que quer dizer, lugar da Caveira,

They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

deram-lhe a beber vinho misturado com fel; mas ele, provando-o, não quis beber.

And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

Então, depois de o crucificarem, repartiram as vestes dele, lançando sortes, para que se cumprisse o que foi dito pelo profeta: Repartiram entre si as minhas vestes, e sobre a minha túnica deitaram sortes.

And sitting down they watched him there;

E, sentados, ali o guardavam.

And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

Puseram-lhe por cima da cabeça a sua acusação escrita: ESTE É JESUS, O REI DOS JUDEUS.

Then were there two thieves crucified with him, one on the right hand, and another on the left.

Então foram crucificados com ele dois salteadores, um à direita, e outro à esquerda.

And they that passed by reviled him, wagging their heads,

E os que iam passando blasfemavam dele, meneando a cabeça

And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

e dizendo: Tu, que destróis o santuário e em três dias o reedificas, salva-te a ti mesmo; se és Filho de Deus, desce da cruz.

Likewise also the chief priests mocking him, with the scribes and elders, said,

De igual modo também os principais sacerdotes, com os escribas e anciãos, escarnecendo, diziam:

He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

A outros salvou; a si mesmo não pode salvar. Rei de Israel é ele; desça agora da cruz, e creremos nele;

He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

confiou em Deus, livre-o ele agora, se lhe quer bem; porque disse: Sou Filho de Deus.

The thieves also, which were crucified with him, cast the same in his teeth.

O mesmo lhe lançaram em rosto também os salteadores que com ele foram crucificados.

Now from the sixth hour there was darkness over all the land unto the ninth hour.

E, desde a hora sexta, houve trevas sobre toda a terra, até a hora nona.

And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

Cerca da hora nona, bradou Jesus em alta voz, dizendo: Eli, Eli, lamá sabactani; isto é, Deus meu, Deus meu, por que me desamparaste?

Some of them that stood there, when they heard that, said, This man calleth for Elias.

Alguns dos que ali estavam, ouvindo isso, diziam: Ele chama por Elias.

And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

E logo correu um deles, tomou uma esponja, ensopou-a em vinagre e, pondo-a numa cana, dava-lhe de beber.

The rest said, Let be, let us see whether Elias will come to save him.

Os outros, porém, disseram: Deixa, vejamos se Elias vem salvá-lo.

Jesus, when he had cried again with a loud voice, yielded up the ghost.

De novo bradou Jesus com grande voz, e entregou o espírito.

And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

E eis que o véu do santuário se rasgou em dois, de alto a baixo; a terra tremeu, as pedras se fenderam,

And the graves were opened; and many bodies of the saints which slept arose,

os sepulcros se abriram, e muitos corpos de santos que tinham dormido foram ressuscitados;

And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

e, saindo dos sepulcros, depois da ressurreição dele, entraram na cidade santa, e apareceram a muitos.

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

ora, o centurião e os que com ele guardavam Jesus, vendo o terremoto e as coisas que aconteciam, tiveram grande temor, e disseram: Verdadeiramente este era filho de Deus.

And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

Também estavam ali, olhando de longe, muitas mulheres que tinham seguido Jesus desde a Galiléia para o ouvir;

Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

entre as quais se achavam Maria Madalena, Maria, mãe de Tiago e de José, e a mãe dos filhos de Zebedeu.

When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

Ao cair da tarde, veio um homem rico de Arimatéia, chamado José, que também era discípulo de Jesus.

He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

Esse foi a Pilatos e pediu o corpo de Jesus. Então Pilatos mandou que lhe fosse entregue.

And when Joseph had taken the body, he wrapped it in a clean linen cloth,

E José, tomando o corpo, envolveu-o num pano limpo, de linho,

And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

e depositou-o no seu sepulcro novo, que havia aberto em rocha; e, rodando uma grande pedra para a porta do sepulcro, retirou- se.

And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

Mas achavam-se ali Maria Madalena e a outra Maria, sentadas defronte do sepulcro.

Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

No dia seguinte, isto é, o dia depois da preparação, reuniram-se os principais sacerdotes e os fariseus perante Pilatos,

Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

e disseram: Senhor, lembramo-nos de que aquele embusteiro, quando ainda vivo, afirmou: Depois de três dias ressurgirei.

Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

Manda, pois, que o sepulcro seja guardado com segurança até o terceiro dia; para não suceder que, vindo os discípulos, o furtem e digam ao povo: Ressurgiu dos mortos; e assim o último embuste será pior do que o primeiro.

Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

Disse-lhes Pilatos: Tendes uma guarda; ide, tornai-o seguro, como entendeis.

So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

Foram, pois, e tornaram seguro o sepulcro, selando a pedra, e deixando ali a guarda.

Matthew 28 - Mateus 28


Matthew Chapter 28 King James Bible - Mateus Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 27
Mateus 27

The Gospel According to St. Matthew
Mateus

Return to Index
Retorne a índice

Chapter 28

In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

No fim do sábado, quando já despontava o primeiro dia da semana, Maria Madalena e a outra Maria foram ver o sepulcro.

And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

E eis que houvera um grande terremoto; pois um anjo do Senhor descera do céu e, chegando-se, removera a pedra e estava sentado sobre ela.

His countenance was like lightning, and his raiment white as snow:

o seu aspecto era como um relâmpago, e as suas vestes brancas como a neve.

And for fear of him the keepers did shake, and became as dead men.

E de medo dele tremeram os guardas, e ficaram como mortos.

And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

Mas o anjo disse às mulheres: Não temais vós; pois eu sei que buscais a Jesus, que foi crucificado.

He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

Não está aqui, porque ressurgiu, como ele disse. Vinde, vede o lugar onde jazia;

And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

e ide depressa, e dizei aos seus discípulos que ressurgiu dos mortos; e eis que vai adiante de vós para a Galiléia; ali o vereis. Eis que vo-lo tenho dito.

And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

E, partindo elas pressurosamente do sepulcro, com temor e grande alegria, correram a anunciá-lo aos discípulos.

And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

E eis que Jesus lhes veio ao encontro, dizendo: Salve. E elas, aproximando-se, abraçaram-lhe os pés, e o adoraram.

Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

Então lhes disse Jesus: Não temais; ide dizer a meus irmãos que vão para a Galiléia; ali me verão.

Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

Ora, enquanto elas iam, eis que alguns da guarda foram à cidade, e contaram aos principais sacerdotes tudo quanto havia acontecido.

And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

E congregados eles com os anciãos e tendo consultado entre si, deram muito dinheiro aos soldados,

Saying, Say ye, His disciples came by night, and stole him away while we slept.

e ordenaram-lhes que dissessem: Vieram de noite os seus discípulos e, estando nós dormindo, furtaram-no.

And if this come to the governor's ears, we will persuade him, and secure you.

E, se isto chegar aos ouvidos do governador, nós o persuadiremos, e vos livraremos de cuidado.

So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

Então eles, tendo recebido o dinheiro, fizeram como foram instruídos. E essa história tem-se divulgado entre os judeus até o dia de hoje.

Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

Partiram, pois, os onze discípulos para a Galiléia, para o monte onde Jesus lhes designara.

And when they saw him, they worshipped him: but some doubted.

Quando o viram, o adoraram; mas alguns duvidaram.

And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

E, aproximando-se Jesus, falou-lhes, dizendo: Foi-me dada toda a autoridade no céu e na terra.

Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

Portanto ide, fazei discípulos de todas as nações, batizando-os em nome do Pai, e do Filho, e do Espírito Santo;

Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

ensinando-os a observar todas as coisas que eu vos tenho mandado; e eis que eu estou convosco todos os dias, até a consumação dos séculos.

Mark 1 - Marcos 1


Mark Chapter 1 King James Bible - Marcos Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 28
Mateus 28

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 1

The beginning of the gospel of Jesus Christ, the Son of God;

Princípio do evangelho de Jesus Cristo, Filho de Deus.

As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Conforme está escrito no profeta Isaías: Eis que envio ante a tua face o meu mensageiro, que há de preparar o teu caminho;

The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

voz do que clama no deserto: Preparai o caminho do Senhor, endireitai as suas veredas;

John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

assim apareceu João, o Batista, no deserto, pregando o batismo de arrependimento para remissão dos pecados.

And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

E saíam a ter com ele toda a terra da Judéia, e todos os moradores de Jerusalém; e eram por ele batizados no rio Jordão, confessando os seus pecados.

And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

Ora, João usava uma veste de pêlos de camelo, e um cinto de couro em torno de seus lombos, e comia gafanhotos e mel silvestre.

And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

E pregava, dizendo: Após mim vem aquele que é mais poderoso do que eu, de quem não sou digno de, inclinando-me, desatar a correia das alparcas.

I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

Eu vos batizei em água; ele, porém, vos batizará no Espírito Santo.

And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

E aconteceu naqueles dias que veio Jesus de Nazaré da Galiléia, e foi batizado por João no Jordão.

And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

E logo, quando saía da água, viu os céus se abrirem, e o Espírito, qual pomba, a descer sobre ele;

And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

e ouviu-se dos céus esta voz: Tu és meu Filho amado; em ti me comprazo.

And immediately the Spirit driveth him into the wilderness.

Imediatamente o Espírito o impeliu para o deserto.

And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

E esteve no deserto quarenta dias sentado tentado por Satanás; estava entre as feras, e os anjos o serviam.

Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Ora, depois que João foi entregue, veio Jesus para a Galiléia pregando o evangelho de Deus

And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

e dizendo: O tempo está cumprido, e é chegado o reino de Deus. Arrependei-vos, e crede no evangelho.

Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

E, andando junto do mar da Galiléia, viu a Simão, e a André, irmão de Simão, os quais lançavam a rede ao mar, pois eram pescadores.

And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

Disse-lhes Jesus: Vinde após mim, e eu farei que vos torneis pescadores de homens.

And straightway they forsook their nets, and followed him.

Então eles, deixando imediatamente as suas redes, o seguiram.

And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

E ele, passando um pouco adiante, viu Tiago, filho de Zebedeu, e João, seu irmão, que estavam no barco, consertando as redes,

And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

e logo os chamou; eles, deixando seu pai Zebedeu no barco com os empregados, o seguiram.

And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

Entraram em Cafarnaum; e, logo no sábado, indo ele à sinagoga, pôs-se a ensinar.

And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

E maravilhavam-se da sua doutrina, porque os ensinava como tendo autoridade, e não como os escribas.

And there was in their synagogue a man with an unclean spirit; and he cried out,

Ora, estava na sinagoga um homem possesso dum espírito imundo, o qual gritou:

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Que temos nós contigo, Jesus, nazareno? Vieste destruir-nos? Bem sei quem és: o Santo de Deus.

And Jesus rebuked him, saying, Hold thy peace, and come out of him.

Mas Jesus o repreendeu, dizendo: Cala-te, e sai dele.

And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

Então o espírito imundo, convulsionando-o e clamando com grande voz, saiu dele.

And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

E todos se maravilharam a ponto de perguntarem entre si, dizendo: Que é isto? Uma nova doutrina com autoridade! Pois ele ordena aos espíritos imundos, e eles lhe obedecem!

And immediately his fame spread abroad throughout all the region round about Galilee.

E logo correu a sua fama por toda a região da Galiléia.

And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

Em seguida, saiu da sinagoga e foi a casa de Simão e André com Tiago e João.

But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

A sogra de Simão estava de cama com febre, e logo lhe falaram a respeito dela.

And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

Então Jesus, chegando-se e tomando-a pela mão, a levantou; e a febre a deixou, e ela os servia.

And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

Sendo já tarde, tendo-se posto o sol, traziam-lhe todos os enfermos, e os endemoninhados;

And all the city was gathered together at the door.

e toda a cidade estava reunida à porta;

And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

e ele curou muitos doentes atacados de diversas moléstias, e expulsou muitos demônios; mas não permitia que os demônios falassem, porque o conheciam.

And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

De madrugada, ainda bem escuro, levantou-se, saiu e foi a um lugar deserto, e ali orava.

And Simon and they that were with him followed after him.

Foram, pois, Simão e seus companheiros procurá-lo;

And when they had found him, they said unto him, All men seek for thee.

quando o encontraram, disseram-lhe: Todos te buscam.

And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

Respondeu-lhes Jesus: Vamos a outras partes, às povoações vizinhas, para que eu pregue ali também; pois para isso é que vim.

And he preached in their synagogues throughout all Galilee, and cast out devils.

Foi, então, por toda a Galiléia, pregando nas sinagogas deles e expulsando os demônios.

And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

E veio a ele um leproso que, de joelhos, lhe rogava, dizendo: Se quiseres, bem podes tornar-me limpo.

And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

Jesus, pois, compadecido dele, estendendo a mão, tocou-o e disse-lhe: Quero; sê limpo.

And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

Imediatamente desapareceu dele a lepra e ficou limpo.

And he straitly charged him, and forthwith sent him away;

E Jesus, advertindo-o secretamente, logo o despediu,

And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

dizendo-lhe: Olha, não digas nada a ninguém; mas vai, mostra-te ao sacerdote e oferece pela tua purificação o que Moisés determinou, para lhes servir de testemunho.

But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Ele, porém, saindo dali, começou a publicar o caso por toda parte e a divulgá-lo, de modo que Jesus já não podia entrar abertamente numa cidade, mas conservava-se fora em lugares desertos; e de todos os lados iam ter com ele.

Mark 2 - Marcos 2


Mark Chapter 2 King James Bible - Marcos Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 1
Marcos 1

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 2

And again he entered into Capernaum after some days; and it was noised that he was in the house.

Alguns dias depois entrou Jesus outra vez em Cafarnaum, e soube-se que ele estava em casa.

And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

Ajuntaram-se, pois, muitos, a ponta de não caberem nem mesmo diante da porta; e ele lhes anunciava a palavra.

And they come unto him, bringing one sick of the palsy, which was borne of four.

Nisso vieram alguns a trazer-lhe um paralítico, carregado por quatro;

And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

e não podendo aproximar-se dele, por causa da multidão, descobriram o telhado onde estava e, fazendo uma abertura, baixaram o leito em que jazia o paralítico.

When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

E Jesus, vendo-lhes a fé, disse ao paralítico: Filho, perdoados são os teus pecados.

But there were certain of the scribes sitting there, and reasoning in their hearts,

Ora, estavam ali sentados alguns dos escribas, que arrazoavam em seus corações, dizendo:

Why doth this man thus speak blasphemies? who can forgive sins but God only?

Por que fala assim este homem? Ele blasfema. Quem pode perdoar pecados senão um só, que é Deus?

And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

Mas Jesus logo percebeu em seu espírito que eles assim arrazoavam dentro de si, e perguntou-lhes: Por que arrazoais desse modo em vossos corações?

Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

Qual é mais fácil? dizer ao paralítico: Perdoados são os teus pecados; ou dizer: Levanta-te, toma o teu leito, e anda?

But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

Ora, para que saibais que o Filho do homem tem sobre a terra autoridade para perdoar pecados ( disse ao paralítico ),

I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

a ti te digo, levanta-te, toma o teu leito, e vai para tua casa.

And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

Então ele se levantou e, tomando logo o leito, saiu à vista de todos; de modo que todos pasmavam e glorificavam a Deus, dizendo: Nunca vimos coisa semelhante.

And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

Outra vez saiu Jesus para a beira do mar; e toda a multidão ia ter com ele, e ele os ensinava.

And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

Quando ia passando, viu a Levi, filho de Alfeu, sentado na coletoria, e disse-lhe: Segue-me. E ele, levantando-se, o seguiu.

And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

Ora, estando Jesus à mesa em casa de Levi, estavam também ali reclinados com ele e seus discípulos muitos publicanos e pecadores; pois eram em grande número e o seguiam.

And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

Vendo os escribas dos fariseus que comia com os publicanos e pecadores, perguntavam aos discípulos: Por que é que ele como com os publicanos e pecadores?

When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

Jesus, porém, ouvindo isso, disse-lhes: Não necessitam de médico os sãos, mas sim os enfermos; eu não vim chamar justos, mas pecadores.

And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

Ora, os discípulos de João e os fariseus estavam jejuando; e foram perguntar-lhe: Por que jejuam os discípulos de João e os dos fariseus, mas os teus discípulos não jejuam?

And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

Respondeu-lhes Jesus: Podem, porventura, jejuar os convidados às núpcias, enquanto está com eles o noivo? Enquanto têm consigo o noivo não podem jejuar;

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

dias virão, porém, em que lhes será tirado o noivo; nesses dias, sim hão de jejuar.

No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

Ninguém cose remendo de pano novo em vestido velho; do contrário o remendo novo tira parte do velho, e torna-se maior a rotura.

And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

E ninguém deita vinho novo em odres velhos; do contrário, o vinho novo romperá os odres, e perder-se-á o vinho e também os odres; mas deita-se vinho novo em odres novos.

And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

E sucedeu passar ele num dia de sábado pelas searas; e os seus discípulos, caminhando, começaram a colher espigas.

And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

E os fariseus lhe perguntaram: Olha, por que estão fazendo no sábado o que não é lícito?

And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

Respondeu-lhes ele: Acaso nunca lestes o que fez Davi quando se viu em necessidade e teve fome, ele e seus companheiros?

How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

Como entrou na casa de Deus, no tempo do sumo sacerdote Abiatar, e comeu dos pães da proposição, dos quais não era lícito comer senão aos sacerdotes, e deu também aos companheiros?

And he said unto them, The sabbath was made for man, and not man for the sabbath:

E prosseguiu: O sábado foi feito por causa do homem, e não o homem por causa do sábado.

Therefore the Son of man is Lord also of the sabbath.

Pelo que o Filho do homem até do sábado é Senhor.

Mark 3 - Marcos 3


Mark Chapter 3 King James Bible - Marcos Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 2
Marcos 2

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 3

And he entered again into the synagogue; and there was a man there which had a withered hand.

Outra vez entrou numa sinagoga, e estava ali um homem que tinha uma das mãos atrofiada.

And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

E observavam-no para ver se no sábado curaria o homem, a fim de o acusarem.

And he saith unto the man which had the withered hand, Stand forth.

E disse Jesus ao homem que tinha a mão atrofiada: Levanta-te e vem para o meio.

And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

Então lhes perguntou: É lícito no sábado fazer bem, ou fazer mal? salvar a vida ou matar? Eles, porém, se calaram.

And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

E olhando em redor para eles com indignação, condoendo-se da dureza dos seus corações, disse ao homem: Estende a tua mão. Ele estendeu, e lhe foi restabelecida.

And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

E os fariseus, saindo dali, entraram logo em conselho com os herodianos contra ele, para o matarem.

But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

Jesus, porém, se retirou com os seus discípulos para a beira do mar; e uma grande multidão dos da Galiléia o seguiu; também da Judéia,

And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

e de Jerusalém, da Iduméia e de além do Jordão, e das regiões de Tiro e de Sidom, grandes multidões, ouvindo falar de tudo quanto fazia, vieram ter com ele.

And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

Recomendou, pois, a seus discípulos que se lhe preparasse um barquinho, por causa da multidão, para que não o apertasse;

For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

porque tinha curado a muitos, de modo que todos quantos tinham algum mal arrojavam-se a ele para lhe tocarem.

And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

E os espíritos imundos, quando o viam, prostravam-se diante dele e clamavam, dizendo: Tu és o Filho de Deus.

And he straitly charged them that they should not make him known.

E ele lhes advertia com insistência que não o dessem a conhecer.

And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

Depois subiu ao monte, e chamou a si os que ele mesmo queria; e vieram a ele.

And he ordained twelve, that they should be with him, and that he might send them forth to preach,

Então designou doze para que estivessem com ele, e os mandasse a pregar;

And to have power to heal sicknesses, and to cast out devils:

e para que tivessem autoridade de expulsar os demônios.

And Simon he surnamed Peter;

Designou, pois, os doze, a saber: Simão, a quem pôs o nome de Pedro;

And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

Tiago, filho de Zebedeu, e João, irmão de Tiago, aos quais pôs o nome de Boanerges, que significa: Filhos do trovão;

And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

André, Filipe, Bartolomeu, Mateus, Tomé, Tiago, filho de Alfeu, Tadeu, Simão, o cananeu,

And Judas Iscariot, which also betrayed him: and they went into an house.

e Judas Iscariotes, aquele que o traiu.

And the multitude cometh together again, so that they could not so much as eat bread.

Depois entrou numa casa. E afluiu outra vez a multidão, de tal modo que nem podiam comer.

And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

Quando os seus ouviram isso, saíram para o prender; porque diziam: Ele está fora de si.

And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

E os escribas que tinham descido de Jerusalém diziam: Ele está possesso de Belzebu; e: É pelo príncipe dos demônios que expulsa os demônios.

And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

Então Jesus os chamou e lhes disse por parábolas: Como pode Satanás expulsar Satanás?

And if a kingdom be divided against itself, that kingdom cannot stand.

Pois, se um reino se dividir contra si mesmo, tal reino não pode subsistir;

And if a house be divided against itself, that house cannot stand.

ou, se uma casa se dividir contra si mesma, tal casa não poderá subsistir;

And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

e se Satanás se tem levantado contra si mesmo, e está dividido, tampouco pode ele subsistir; antes tem fim.

No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

Pois ninguém pode entrar na casa do valente e roubar-lhe os bens, se primeiro não amarrar o valente; e então lhe saqueará a casa.

Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

Em verdade vos digo: Todos os pecados serão perdoados aos filhos dos homens, bem como todas as blasfêmias que proferirem;

But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

mas aquele que blasfemar contra o Espírito Santo, nunca mais terá perdão, mas será réu de pecado eterno.

Because they said, He hath an unclean spirit.

Porquanto eles diziam: Está possesso de um espírito imundo.

There came then his brethren and his mother, and, standing without, sent unto him, calling him.

Chegaram então sua mãe e seus irmãos e, ficando da parte de fora, mandaram chamá-lo.

And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

E a multidão estava sentada ao redor dele, e disseram-lhe: Eis que tua mãe e teus irmãos estão lá fora e te procuram.

And he answered them, saying, Who is my mother, or my brethren?

Respondeu-lhes Jesus, dizendo: Quem é minha mãe e meus irmãos!

And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

E olhando em redor para os que estavam sentados à roda de si, disse: Eis aqui minha mãe e meus irmãos!

For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Pois aquele que fizer a vontade de Deus, esse é meu irmão, irmã e mãe.

Mark 4 - Marcos 4


Mark Chapter 4 King James Bible - Marcos Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 3
Marcos 3

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 4

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

Outra vez começou a ensinar à beira do mar. E reuniu-se a ele tão grande multidão que ele entrou num barco e sentou-se nele, sobre o mar; e todo o povo estava em terra junto do mar.

And he taught them many things by parables, and said unto them in his doctrine,

Então lhes ensinava muitas coisas por parábolas, e lhes dizia no seu ensino:

Hearken; Behold, there went out a sower to sow:

Ouvi: Eis que o semeador saiu a semear;

And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

e aconteceu que, quando semeava, uma parte da semente caiu à beira do caminho, e vieram as aves e a comeram.

And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

Outra caiu no solo pedregoso, onde não havia muita terra: e logo nasceu, porque não tinha terra profunda;

But when the sun was up, it was scorched; and because it had no root, it withered away.

mas, saindo o sol, queimou-se; e, porque não tinha raiz, secou-se.

And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

E outra caiu entre espinhos; e cresceram os espinhos, e a sufocaram; e não deu fruto.

And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

Mas outras caíram em boa terra e, vingando e crescendo, davam fruto; e um grão produzia trinta, outro sessenta, e outro cem.

And he said unto them, He that hath ears to hear, let him hear.

E disse-lhes: Quem tem ouvidos para ouvir, ouça.

And when he was alone, they that were about him with the twelve asked of him the parable.

Quando se achou só, os que estavam ao redor dele, com os doze, interrogaram-no acerca da parábola.

And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

E ele lhes disse: A vós é confiado o mistério do reino de Deus, mas aos de fora tudo se lhes diz por parábolas;

That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

para que vendo, vejam, e não percebam; e ouvindo, ouçam, e não entendam; para que não se convertam e sejam perdoados.

And he said unto them, Know ye not this parable? and how then will ye know all parables?

Disse-lhes ainda: Não percebeis esta parábola? como pois entendereis todas as parábolas?

The sower soweth the word.

O semeador semeia a palavra.

And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

E os que estão junto do caminho são aqueles em quem a palavra é semeada; mas, tendo-a eles ouvido, vem logo Satanás e tira a palavra que neles foi semeada.

And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

Do mesmo modo, aqueles que foram semeados nos lugares pedregosos são os que, ouvindo a palavra, imediatamente com alegria a recebem;

And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

mas não têm raiz em si mesmos, antes são de pouca duração; depois, sobrevindo tribulação ou perseguição por causa da palavra, logo se escandalizam.

And these are they which are sown among thorns; such as hear the word,

Outros ainda são aqueles que foram semeados entre os espinhos; estes são os que ouvem a palavra;

And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

mas os cuidados do mundo, a sedução das riquezas e a cobiça doutras coisas, entrando, sufocam a palavra, e ela fica infrutífera.

And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

Aqueles outros que foram semeados em boa terra são os que ouvem a palavra e a recebem, e dão fruto, a trinta, a sessenta, e a cem, por um.

And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

Disse-lhes mais: Vem porventura a candeia para se meter debaixo do alqueire, ou debaixo da cama? não é antes para se colocar no velador?

For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

Porque nada está encoberto senão para ser manifesto; e nada foi escondido senão para vir à luz.

If any man have ears to hear, let him hear.

Se alguém tem ouvidos para ouvir, ouça.

And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

Também lhes disse: Atendei ao que ouvis. Com a medida com que medis vos medirão a vós, e ainda se vos acrescentará.

For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

Pois ao que tem, ser-lhe-á dado; e ao que não tem, até aquilo que tem ser-lhe-á tirado.

And he said, So is the kingdom of God, as if a man should cast seed into the ground;

Disse também: O reino de Deus é assim como se um homem lançasse semente à terra,

And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

e dormisse e se levantasse de noite e de dia, e a semente brotasse e crescesse, sem ele saber como.

For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

A terra por si mesma produz fruto, primeiro a erva, depois a espiga, e por último o grão cheio na espiga.

But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

Mas assim que o fruto amadurecer, logo lhe mete a foice, porque é chegada a ceifa.

And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

Disse ainda: A que assemelharemos o reino de Deus? ou com que parábola o representaremos?

It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

É como um grão de mostarda que, quando se semeia, é a menor de todas as sementes que há na terra;

But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

mas, tendo sido semeado, cresce e faz-se a maior de todas as hortaliças e cria grandes ramos, de tal modo que as aves do céu podem aninhar-se à sua sombra.

And with many such parables spake he the word unto them, as they were able to hear it.

E com muitas parábolas tais lhes dirigia a palavra, conforme podiam compreender.

But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

E sem parábola não lhes falava; mas em particular explicava tudo a seus discípulos.

And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

Naquele dia, quando já era tarde, disse-lhes: Passemos para o outro lado.

And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

E eles, deixando a multidão, o levaram consigo, assim como estava, no barco; e havia com ele também outros barcos.

And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

E se levantou grande tempestade de vento, e as ondas batiam dentro do barco, de modo que já se enchia.

And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

Ele, porém, estava na popa dormindo sobre a almofada; e despertaram-no, e lhe perguntaram: Mestre, não se te dá que pereçamos?

And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

E ele, levantando-se, repreendeu o vento, e disse ao mar: Cala-te, aquieta-te. E cessou o vento, e fez-se grande bonança.

And he said unto them, Why are ye so fearful? how is it that ye have no faith?

Então lhes perguntou: Por que sois assim tímidos? Ainda não tendes fé?

And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Encheram-se de grande temor, e diziam uns aos outros: Quem, porventura, é este, que até o vento e o mar lhe obedecem?

Mark 5 - Marcos 5


Mark Chapter 5 King James Bible - Marcos Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 4
Marcos 4

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 5

And they came over unto the other side of the sea, into the country of the Gadarenes.

Chegaram então ao outro lado do mar, à terra dos gerasenos.

And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

E, logo que Jesus saíra do barco, lhe veio ao encontro, dos sepulcros, um homem com espírito imundo,

Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

o qual tinha a sua morada nos sepulcros; e nem ainda com cadeias podia alguém prendê-lo;

Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

porque, tendo sido muitas vezes preso com grilhões e cadeias, as cadeias foram por ele feitas em pedaços, e os grilhões em migalhas; e ninguém o podia domar;

And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

e sempre, de dia e de noite, andava pelos sepulcros e pelos montes, gritando, e ferindo-se com pedras,

But when he saw Jesus afar off, he ran and worshipped him,

Vendo, pois, de longe a Jesus, correu e adorou-o;

And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

e, clamando com grande voz, disse: Que tenho eu contigo, Jesus, Filho do Deus Altíssimo? conjuro-te por Deus que não me atormentes.

For he said unto him, Come out of the man, thou unclean spirit.

Pois Jesus lhe dizia: Sai desse homem, espírito imundo.

And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

E perguntou-lhe: Qual é o teu nome? Respondeu-lhe ele: Legião é o meu nome, porque somos muitos.

And he besought him much that he would not send them away out of the country.

E rogava-lhe muito que não os enviasse para fora da região.

Now there was there nigh unto the mountains a great herd of swine feeding.

Ora, andava ali pastando no monte uma grande manada de porcos.

And all the devils besought him, saying, Send us into the swine, that we may enter into them.

Rogaram-lhe, pois, os demônios, dizendo: Manda-nos para aqueles porcos, para que entremos neles.

And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

E ele lho permitiu. Saindo, então, os espíritos imundos, entraram nos porcos; e precipitou-se a manada, que era de uns dois mil, pelo despenhadeiro no mar, onde todos se afogaram.

And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

Nisso fugiram aqueles que os apascentavam, e o anunciaram na cidade e nos campos; e muitos foram ver o que era aquilo que tinha acontecido.

And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

Chegando-se a Jesus, viram o endemoninhado, o que tivera a legião, sentado, vestido, e em perfeito juízo; e temeram.

And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

E os que tinham visto aquilo contaram-lhes como havia acontecido ao endemoninhado, e acerca dos porcos.

And they began to pray him to depart out of their coasts.

Então começaram a rogar-lhe que se retirasse dos seus termos.

And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

E, entrando ele no barco, rogava-lhe o que fora endemoninhado que o deixasse estar com ele.

Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

Jesus, porém, não lho permitiu, mas disse-lhe: Vai para tua casa, para os teus, e anuncia-lhes o quanto o Senhor te fez, e como teve misericórdia de ti.

And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

Ele se retirou, pois, e começou a publicar em Decápolis tudo quanto lhe fizera Jesus; e todos se admiravam.

And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

Tendo Jesus passado de novo no barco para o outro lado, ajuntou-se a ele uma grande multidão; e ele estava à beira do mar.

And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

Chegou um dos chefes da sinagoga, chamado Jairo e, logo que viu a Jesus, lançou-se-lhe aos pés.

And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

e lhe rogava com instância, dizendo: Minha filhinha está nas últimas; rogo-te que venhas e lhe imponhas as mãos para que sare e viva.

And Jesus went with him; and much people followed him, and thronged him.

Jesus foi com ele, e seguia-o uma grande multidão, que o apertava.

And a certain woman, which had an issue of blood twelve years,

Ora, certa mulher, que havia doze anos padecia de uma hemorragia,

And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

e que tinha sofrido bastante às mãos de muitos médicos, e despendido tudo quanto possuía sem nada aproveitar, antes indo a pior,

When she had heard of Jesus, came in the press behind, and touched his garment.

tendo ouvido falar a respeito de Jesus, veio por detrás, entre a multidão, e tocou-lhe o manto;

For she said, If I may touch but his clothes, I shall be whole.

porque dizia: Se tão-somente tocar-lhe as vestes, ficaria curada.

And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

E imediatamente cessou a sua hemorragia; e sentiu no corpo estar já curada do seu mal.

And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

E logo Jesus, percebendo em si mesmo que saíra dele poder, virou-se no meio da multidão e perguntou: Quem me tocou as vestes?

And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

Responderam-lhe os seus discípulos: Vês que a multidão te aperta, e perguntas: Quem me tocou?

And he looked round about to see her that had done this thing.

Mas ele olhava em redor para ver a que isto fizera.

But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

Então a mulher, atemorizada e trêmula, cônscia do que nela se havia operado, veio e prostrou-se diante dele, e declarou-lhe toda a verdade.

And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

Disse-lhe ele: Filha, a tua fé te salvou; vai-te em paz, e fica livre desse teu mal.

While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

Enquanto ele ainda falava, chegaram pessoas da casa do chefe da sinagoga, a quem disseram: A tua filha já morreu; por que ainda incomodas o Mestre?

As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

O que percebendo Jesus, disse ao chefe da sinagoga: Não temas, crê somente.

And he suffered no man to follow him, save Peter, and James, and John the brother of James.

E não permitiu que ninguém o acompanhasse, senão Pedro, Tiago, e João, irmão de Tiago.

And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

Quando chegaram a casa do chefe da sinagoga, viu Jesus um alvoroço, e os que choravam e faziam grande pranto.

And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

E, entrando, disse-lhes: Por que fazeis alvoroço e chorais? a menina não morreu, mas dorme.

And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

E riam-se dele; porém ele, tendo feito sair a todos, tomou consigo o pai e a mãe da menina, e os que com ele vieram, e entrou onde a menina estava.

And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

E, tomando a mão da menina, disse-lhe: Talita cumi, que, traduzido, é: Menina, a ti te digo, levanta-te.

And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

Imediatamente a menina se levantou, e pôs-se a andar, pois tinha doze anos. E logo foram tomados de grande espanto.

And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

Então ordenou-lhes expressamente que ninguém o soubesse; e mandou que lhe dessem de comer.

Mark 6 - Marcos 6


Mark Chapter 6 King James Bible - Marcos Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 5
Marcos 5

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 6

And he went out from thence, and came into his own country; and his disciples follow him.

Saiu Jesus dali, e foi para a sua terra, e os seus discípulos o seguiam.

And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

Ora, chegando o sábado, começou a ensinar na sinagoga; e muitos, ao ouví-lo, se maravilhavam, dizendo: Donde lhe vêm estas coisas? e que sabedoria é esta que lhe é dada? e como se fazem tais milagres por suas mãos?

Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

Não é este o carpinteiro, filho de Maria, irmão de Tiago, de José, de Judas e de Simão? e não estão aqui entre nós suas irmãs? E escandalizavam-se dele.

But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

Então Jesus lhes dizia: Um profeta não fica sem honra senão na sua terra, entre os seus parentes, e na sua própria casa.

And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

E não podia fazer ali nenhum milagre, a não ser curar alguns poucos enfermos, impondo-lhes as mãos.

And he marvelled because of their unbelief. And he went round about the villages, teaching.

E admirou-se da incredulidade deles. Em seguida percorria as aldeias circunvizinhas, ensinando.

And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

E chamou a si os doze, e começou a enviá-los a dois e dois, e dava-lhes poder sobre os espíritos imundos;

And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

ordenou-lhes que nada levassem para o caminho, senão apenas um bordão; nem pão, nem alforje, nem dinheiro no cinto;

But be shod with sandals; and not put on two coats.

mas que fossem calçados de sandálias, e que não vestissem duas túnicas.

And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

Dizia-lhes mais: Onde quer que entrardes numa casa, ficai nela até sairdes daquele lugar.

And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

E se qualquer lugar não vos receber, nem os homens vos ouvirem, saindo dali, sacudi o pó que estiver debaixo dos vossos pés, em testemunho contra eles.

And they went out, and preached that men should repent.

Então saíram e pregaram que todos se arrependessem;

And they cast out many devils, and anointed with oil many that were sick, and healed them.

e expulsavam muitos demônios, e ungiam muitos enfermos com óleo, e os curavam.

And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

E soube disso o rei Herodes (porque o nome de Jesus se tornara célebre), e disse: João, o Batista, ressuscitou dos mortos; e por isso estes poderes milagrosos operam nele.

Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

Mas outros diziam: É Elias. E ainda outros diziam: É profeta como um dos profetas.

But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

Herodes, porém, ouvindo isso, dizia: É João, aquele a quem eu mandei degolar: ele ressuscitou.

For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

Porquanto o próprio Herodes mandara prender a João, e encerrá-lo maniatado no cárcere, por causa de Herodias, mulher de seu irmão Filipe; porque ele se havia casado com ela.

For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

Pois João dizia a Herodes: Não te é lícito ter a mulher de teu irmão.

Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

Por isso Herodias lhe guardava rancor e queria matá-lo, mas não podia;

For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

porque Herodes temia a João, sabendo que era varão justo e santo, e o guardava em segurança; e, ao ouvi-lo, ficava muito perplexo, contudo de boa mente o escutava.

And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

Chegado, porém, um dia oportuno quando Herodes no seu aniversário natalício ofereceu um banquete aos grandes da sua corte, aos principais da Galiléia,

And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

entrou a filha da mesma Herodias e, dançando, agradou a Herodes e aos convivas. Então o rei disse à jovem: Pede-me o que quiseres, e eu to darei.

And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

E jurou-lhe, dizendo: Tudo o que me pedires te darei, ainda que seja metade do meu reino.

And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

Tendo ela saído, perguntou a sua mãe: Que pedirei? Ela respondeu: A cabeça de João, o Batista.

And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

E tornando logo com pressa à presença do rei, pediu, dizendo: Quero que imediatamente me dês num prato a cabeça de João, o Batista.

And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

Ora, entristeceu-se muito o rei; todavia, por causa dos seus juramentos e por causa dos que estavam à mesa, não lha quis negar.

And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

O rei, pois, enviou logo um soldado da sua guarda com ordem de trazer a cabeça de João. Então ele foi e o degolou no cárcere,

And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

e trouxe a cabeça num prato e a deu à jovem, e a jovem a deu à sua mãe.

And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

Quando os seus discípulos ouviram isso, vieram, tomaram o seu corpo e o puseram num sepulcro.

And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

Reuniram-se os apóstolos com Jesus e contaram-lhe tudo o que tinham feito e ensinado.

And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

Ao que ele lhes disse: Vinde vós, à parte, para um lugar deserto, e descansai um pouco. Porque eram muitos os que vinham e iam, e não tinham tempo nem para comer.

And they departed into a desert place by ship privately.

Retiraram-se, pois, no barco para um lugar deserto, à parte.

And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

Muitos, porém, os viram partir, e os reconheceram; e para lá correram a pé de todas as cidades, e ali chegaram primeiro do que eles.

And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

E Jesus, ao desembarcar, viu uma grande multidão e compadeceu-se deles, porque eram como ovelhas que não têm pastor; e começou a ensinar-lhes muitas coisas.

And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

Estando a hora já muito adiantada, aproximaram-se dele seus discípulos e disseram: O lugar é deserto, e a hora já está muito adiantada;

Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

despede-os, para que vão aos sítios e às aldeias, em redor, e comprem para si o que comer.

He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

Ele, porém, lhes respondeu: Dai-lhes vós de comer. Então eles lhe perguntaram: Havemos de ir comprar duzentos denários de pão e dar-lhes de comer?

He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

Ao que ele lhes disse: Quantos pães tendes? Ide ver. E, tendo-se informado, responderam: Cinco pães e dois peixes.

And he commanded them to make all sit down by companies upon the green grass.

Então lhes ordenou que a todos fizessem reclinar-se, em grupos, sobre a relva verde.

And they sat down in ranks, by hundreds, and by fifties.

E reclinaram-se em grupos de cem e de cinquenta.

And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

E tomando os cinco pães e os dois peixes, e erguendo os olhos ao céu, os abençoou; partiu os pães e os entregava a seus discípulos para lhos servirem; também repartiu os dois peixes por todos.

And they did all eat, and were filled.

E todos comeram e se fartaram.

And they took up twelve baskets full of the fragments, and of the fishes.

Em seguida, recolheram doze cestos cheios dos pedaços de pão e de peixe.

And they that did eat of the loaves were about five thousand men.

Ora, os que comeram os pães eram cinco mil homens.

And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

Logo em seguida obrigou os seus discípulos a entrar no barco e passar adiante, para o outro lado, a Betsaida, enquanto ele despedia a multidão.

And when he had sent them away, he departed into a mountain to pray.

E, tendo-a despedido, foi ao monte para orar.

And when even was come, the ship was in the midst of the sea, and he alone on the land.

Chegada a tardinha, estava o barco no meio do mar, e ele sozinho em terra.

And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

E, vendo-os fatigados a remar, porque o vento lhes era contrário, pela quarta vigília da noite, foi ter com eles, andando sobre o mar; e queria passar-lhes adiante;

But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

eles, porém, ao vê-lo andando sobre o mar, pensaram que era um fantasma e gritaram;

For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

porque todos o viram e se assustaram; mas ele imediatamente falou com eles e disse-lhes: Tende ânimo; sou eu; não temais.

And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

E subiu para junto deles no barco, e o vento cessou; e ficaram, no seu íntimo, grandemente pasmados;

For they considered not the miracle of the loaves: for their heart was hardened.

pois não tinham compreendido o milagre dos pães, antes o seu coração estava endurecido.

And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

E, terminada a travessia, chegaram à terra em Genezaré, e ali atracaram.

And when they were come out of the ship, straightway they knew him,

Logo que desembarcaram, o povo reconheceu a Jesus;

And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

e correndo eles por toda aquela região, começaram a levar nos leitos os que se achavam enfermos, para onde ouviam dizer que ele estava.

And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Onde quer, pois, que entrava, fosse nas aldeias, nas cidades ou nos campos, apresentavam os enfermos nas praças, e rogavam-lhe que os deixasse tocar ao menos a orla do seu manto; e todos os que a tocavam ficavam curados.

Mark 7 - Marcos 7


Mark Chapter 7 King James Bible - Marcos Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 6
Marcos 6

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 7

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

Foram ter com Jesus os fariseus, e alguns dos escribas vindos de Jerusalém,

And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

e repararam que alguns dos seus discípulos comiam pão com as mãos impuras, isto é, por lavar.

For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

Pois os fariseus, e todos os judeus, guardando a tradição dos anciãos, não comem sem lavar as mãos cuidadosamente;

And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

e quando voltam do mercado, se não se purificarem, não comem. E muitas outras coisas há que receberam para observar, como a lavagem de copos, de jarros e de vasos de bronze.

Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

Perguntaram-lhe, pois, os fariseus e os escribas: Por que não andam os teus discípulos conforme a tradição dos anciãos, mas comem o pão com as mãos por lavar?

He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

Respondeu-lhes: Bem profetizou Isaías acerca de vós, hipócritas, como está escrito: Este povo honra-me com os lábios; o seu coração, porém, está longe de mim;

Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

mas em vão me adoram, ensinando doutrinas que são preceitos de homens.

For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

Vós deixais o mandamento de Deus, e vos apegais à tradição dos homens.

And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

Disse-lhes ainda: Bem sabeis rejeitar o mandamento de deus, para guardardes a vossa tradição.

For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

Pois Moisés disse: Honra a teu pai e a tua mãe; e: Quem maldisser ao pai ou à mãe, certamente morrerá.

But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

Mas vós dizeis: Se um homem disser a seu pai ou a sua mãe: Aquilo que poderías aproveitar de mim é Corbã, isto é, oferta ao Senhor,

And ye suffer him no more to do ought for his father or his mother;

não mais lhe permitis fazer coisa alguma por seu pai ou por sua mãe,

Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

invalidando assim a palavra de Deus pela vossa tradição que vós transmitistes; também muitas outras coisas semelhantes fazeis.

And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

E chamando a si outra vez a multidão, disse-lhes: Ouvi-me vós todos, e entendei.

There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

Nada há fora do homem que, entrando nele, possa contaminá-lo; mas o que sai do homem, isso é que o contamina.

If any man have ears to hear, let him hear.

Se alguém tem ouvidos para ouvir, ouça.

And when he was entered into the house from the people, his disciples asked him concerning the parable.

Depois, quando deixou a multidão e entrou em casa, os seus discípulos o interrogaram acerca da parábola.

And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

Respondeu-lhes ele: Assim também vós estais sem entender? Não compreendeis que tudo o que de fora entra no homem não o pode contaminar,

Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

porque não lhe entra no coração, mas no ventre, e é lançado fora? Assim declarou puros todos os alimentos.

And he said, That which cometh out of the man, that defileth the man.

E prosseguiu: O que sai do homem , isso é que o contamina.

For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

Pois é do interior, do coração dos homens, que procedem os maus pensamentos, as prostituições, os furtos, os homicídios, os adultérios,

Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

a cobiça, as maldades, o dolo, a libertinagem, a inveja, a blasfêmia, a soberba, a insensatez;

All these evil things come from within, and defile the man.

todas estas más coisas procedem de dentro e contaminam o homem.

And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

Levantando-se dali, foi para as regiões de Tiro e Sidom. E entrando numa casa, não queria que ninguém o soubesse, mas não pode ocultar-se;

For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

porque logo, certa mulher, cuja filha estava possessa de um espírito imundo, ouvindo falar dele, veio e prostrou-se-lhe aos pés;

The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

(ora, a mulher era grega, de origem siro-fenícia) e rogava-lhe que expulsasse de sua filha o demônio.

But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

Respondeu-lhes Jesus: Deixa que primeiro se fartem os filhos; porque não é bom tomar o pão dos filhos e lança-lo aos cachorrinhos.

And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

Ela, porém, replicou, e disse-lhe: Sim, Senhor; mas também os cachorrinhos debaixo da mesa comem das migalhas dos filhos.

And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

Então ele lhe disse: Por essa palavra, vai; o demônio já saiu de tua filha.

And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

E, voltando ela para casa, achou a menina deitada sobre a cama, e que o demônio já havia saído.

And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

Tendo Jesus partido das regiões de Tiro, foi por Sidom até o mar da Galiléia, passando pelas regiões de Decápolis.

And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

E trouxeram-lhe um surdo, que falava dificilmente; e rogaram-lhe que pusesse a mão sobre ele.

And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

Jesus, pois, tirou-o de entre a multidão, à parte, meteu-lhe os dedos nos ouvidos e, cuspindo, tocou-lhe na língua;

And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

e erguendo os olhos ao céu, suspirou e disse-lhe: Efatá; isto é Abre-te.

And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

E abriram-se-lhe os ouvidos, a prisão da língua se desfez, e falava perfeitamente.

And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

Então lhes ordenou Jesus que a ninguém o dissessem; mas, quando mais lho proibia, tanto mais o divulgavam.

And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

E se maravilhavam sobremaneira, dizendo: Tudo tem feito bem; faz até os surdos ouvir e os mudos falar.

Mark 8 - Marcos 8


Mark Chapter 8 King James Bible - Marcos Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 7
Marcos 7

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 8

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

Naqueles dias, havendo de novo uma grande multidão, e não tendo o que comer, chamou Jesus os discípulos e disse-lhes:

I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

Tenho compaixão da multidão, porque já faz três dias que eles estão comigo, e não têm o que comer.

And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

Se eu os mandar em jejum para suas casas, desfalecerão no caminho; e alguns deles vieram de longe.

And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

E seus discípulos lhe responderam: Donde poderá alguém satisfazê-los de pão aqui no deserto?

And he asked them, How many loaves have ye? And they said, Seven.

Perguntou-lhes Jesus: Quantos pães tendes? Responderam: Sete.

And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

Logo mandou ao povo que se sentasse no chão; e tomando os sete pães e havendo dado graças, partiu-os e os entregava a seus discípulos para que os distribuíssem; e eles os distribuíram pela multidão.

And they had a few small fishes: and he blessed, and commanded to set them also before them.

Tinham também alguns peixinhos, os quais ele abençoou, e mandou que estes também fossem distribuídos.

So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

Comeram, pois, e se fartaram; e dos pedaços que sobejavam levantaram sete alcofas.

And they that had eaten were about four thousand: and he sent them away.

Ora, eram cerca de quatro mil homens. E Jesus os despediu.

And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

E, entrando logo no barco com seus discípulos, foi para as regiões de Dalmanuta.

And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

Saíram os fariseus e começaram a discutir com ele, pedindo-lhe um sinal do céu, para o experimentarem.

And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

Ele, suspirando profundamente em seu espírito, disse: Por que pede esta geração um sinal? Em verdade vos digo que a esta geração não será dado sinal algum.

And he left them, and entering into the ship again departed to the other side.

E, deixando-os, tornou a embarcar e foi para o outro lado.

Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

Ora, eles se esqueceram de levar pão, e no barco não tinham consigo senão um pão.

And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

E Jesus ordenou-lhes, dizendo: Olhai, guardai-vos do fermento dos fariseus e do fermento de Herodes.

And they reasoned among themselves, saying, It is because we have no bread.

Pelo que eles arrazoavam entre si porque não tinham pão.

And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

E Jesus, percebendo isso, disse-lhes: Por que arrazoais por não terdes pão? não compreendeis ainda, nem entendeis? tendes o vosso coração endurecido?

Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Tendo olhos, não vedes? e tendo ouvidos, não ouvis? e não vos lembrais?

When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

Quando parti os cinco pães para os cinco mil, quantos cestos cheios de pedaços levantastes? Responderam-lhe: Doze.

And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

E quando parti os sete para os quatro mil, quantas alcofas cheias de pedaços levantastes? Responderam-lhe: Sete.

And he said unto them, How is it that ye do not understand?

E ele lhes disse: Não entendeis ainda?

And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

Então chegaram a Betsaída. E trouxeram-lhe um cego, e rogaram-lhe que o tocasse.

And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

Jesus, pois, tomou o cego pela mão, e o levou para fora da aldeia; e cuspindo-lhe nos olhos, e impondo-lhe as mãos, perguntou-lhe: Vês alguma coisa?

And he looked up, and said, I see men as trees, walking.

E, levantando ele os olhos, disse: Estou vendo os homens; porque como árvores os vejo andando.

After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

Então tornou a pôr-lhe as mãos sobre os olhos; e ele, olhando atentamente, ficou restabelecido, pois já via nitidamente todas as coisas.

And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

Depois o mandou para casa, dizendo: Mas não entres na aldeia.

And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

E saiu Jesus com os seus discípulos para as aldeias de Cesaréia de Filipe, e no caminho interrogou os discípulos, dizendo: Quem dizem os homens que eu sou?

And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

Responderam-lhe eles: Uns dizem: João, o Batista; outros: Elias; e ainda outros: Algum dos profetas.

And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

Então lhes perguntou: Mas vós, quem dizeis que eu sou? Respondendo, Pedro lhe disse: Tu és o Cristo.

And he charged them that they should tell no man of him.

E ordenou-lhes Jesus que a ninguém dissessem aquilo a respeito dele.

And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

Começou então a ensinar-lhes que era necessário que o Filho do homem padecesse muitas coisas, que fosse rejeitado pelos anciãos e principais sacerdotes e pelos escribas, que fosse morto, e que depois de três dias ressurgisse.

And he spake that saying openly. And Peter took him, and began to rebuke him.

E isso dizia abertamente. Ao que Pedro, tomando-o à parte, começou a repreendê-lo.

But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

Mas ele, virando-se olhando para seus discípulos, repreendeu a Pedro, dizendo: Para trás de mim, Satanás; porque não cuidas das coisas que são de Deus, mas sim das que são dos homens.

And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

E chamando a si a multidão com os discípulos, disse-lhes: Se alguém quer vir após mim, negue-se a si mesmo, tome a sua cruz, e siga-me.

For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

Pois quem quiser salvar a sua vida, perdê-la-á; mas quem perder a sua vida por amor de mim e do evangelho, salvá-la-á.

For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

Pois que aproveita ao homem ganhar o mundo inteiro e perder a sua vida?

Or what shall a man give in exchange for his soul?

Ou que diria o homem em troca da sua vida?

Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Porquanto, qualquer que, entre esta geração adúltera e pecadora, se envergonhar de mim e das minhas palavras, também dele se envergonhará o Filho do homem quando vier na glória de seu Pai com os santos anjos.

Mark 9 - Marcos 9


Mark Chapter 9 King James Bible - Marcos Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 8
Marcos 8

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 9

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

Disse-lhes mais: Em verdade vos digo que, dos que aqui estão, alguns há que de modo nenhum provarão a morte até que vejam o reino de Deus já chegando com poder.

And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

Seis dias depois tomou Jesus consigo a Pedro, a Tiago, e a João, e os levou à parte sós, a um alto monte; e foi transfigurado diante deles;

And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

as suas vestes tornaram-se resplandecentes, extremamente brancas, tais como nenhum lavandeiro sobre a terra as poderia branquear.

And there appeared unto them Elias with Moses: and they were talking with Jesus.

E apareceu-lhes Elias com Moisés, e falavam com Jesus.

And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

Pedro, tomando a palavra, disse a Jesus: Mestre, bom é estarmos aqui; faça-mos, pois, três cabanas, uma para ti, outra para Moisés, e outra para Elias.

For he wist not what to say; for they were sore afraid.

Pois não sabia o que havia de dizer, porque ficaram atemorizados.

And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

Nisto veio uma nuvem que os cobriu, e dela saiu uma voz que dizia: Este é o meu Filho amado; a ele ouvi.

And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

De repente, tendo olhado em redor, não viram mais a ninguém consigo, senão só a Jesus.

And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

Enquanto desciam do monte, ordenou-lhes que a ninguém contassem o que tinham visto, até que o Filho do homem ressurgisse dentre os mortos.

And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

E eles guardaram o caso em segredo, indagando entre si o que seria o ressurgir dentre os mortos.

And they asked him, saying, Why say the scribes that Elias must first come?

Então lhe perguntaram: Por que dizem os escribas que é necessário que Elias venha primeiro?

And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

Respondeu-lhes Jesus: Na verdade Elias havia de vir primeiro, a restaurar todas as coisas; e como é que está escrito acerca do Filho do homem que ele deva padecer muito a ser aviltado?

But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

Digo-vos, porém, que Elias já veio, e fizeram-lhe tudo quanto quiseram, como dele está escrito.

And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

Quando chegaram aonde estavam os discípulos, viram ao redor deles uma grande multidão, e alguns escribas a discutirem com eles.

And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

E logo toda a multidão, vendo a Jesus, ficou grandemente surpreendida; e correndo todos para ele, o saudavam.

And he asked the scribes, What question ye with them?

Perguntou ele aos escribas: Que é que discutis com eles?

And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

Respondeu-lhe um dentre a multidão: Mestre, eu te trouxe meu filho, que tem um espírito mudo;

And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

e este, onde quer que o apanha, convulsiona-o, de modo que ele espuma, range os dentes, e vai definhando; e eu pedi aos teus discípulos que o expulsassem, e não puderam.

He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

Ao que Jesus lhes respondeu: Ó geração incrédula! até quando estarei convosco? até quando vos hei de suportar? Trazei-mo.

And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

Então lho trouxeram; e quando ele viu a Jesus, o espírito imediatamente o convulsionou; e o endemoninhado, caindo por terra, revolvia-se espumando.

And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

E perguntou Jesus ao pai dele: Há quanto tempo sucede-lhe isto? Respondeu ele: Desde a infância;

And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

e muitas vezes o tem lançado no fogo, e na água, para o destruir; mas se podes fazer alguma coisa, tem compaixão de nós e ajuda-nos.

Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

Ao que lhe disse Jesus: Se podes! - tudo é possível ao que crê.

And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

Imediatamente o pai do menino, clamando, com lágrimas disse: Creio! Ajuda a minha incredulidade.

When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

E Jesus, vendo que a multidão, correndo, se aglomerava, repreendeu o espírito imundo, dizendo: Espírito mudo e surdo, eu te ordeno: Sai dele, e nunca mais entres nele.

And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

E ele, gritando, e agitando-o muito, saiu; e ficou o menino como morto, de modo que a maior parte dizia: Morreu.

But Jesus took him by the hand, and lifted him up; and he arose.

Mas Jesus, tomando-o pela mão, o ergueu; e ele ficou em pé.

And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

E quando entrou em casa, seus discípulos lhe perguntaram à parte: Por que não pudemos nós expulsá-lo?

And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

Respondeu-lhes: Esta casta não sai de modo algum, salvo à força de oração e jejum.

And they departed thence, and passed through Galilee; and he would not that any man should know it.

Depois, tendo partido dali, passavam pela Galiléia, e ele não queria que ninguém o soubesse;

For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

porque ensinava a seus discípulos, e lhes dizia: O Filho do homem será entregue nas mãos dos homens, que o matarão; e morto ele, depois de três dias ressurgirá.

But they understood not that saying, and were afraid to ask him.

Mas eles não entendiam esta palavra, e temiam interrogá-lo.

And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

Chegaram a Cafarnaum. E estando ele em casa, perguntou-lhes: Que estáveis discutindo pelo caminho?

But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

Mas eles se calaram, porque pelo caminho haviam discutido entre si qual deles era o maior.

And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

E ele, sentando-se, chamou os doze e lhes disse: se alguém quiser ser o primeiro, será o derradeiro de todos e o servo de todos.

And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

Então tomou uma criança, pô-la no meio deles e, abraçando-a, disse-lhes:

Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

Qualquer que em meu nome receber uma destas crianças, a mim me recebe; e qualquer que me recebe a mim, recebe não a mim mas àquele que me enviou.

And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

Disse-lhe João: Mestre, vimos um homem que em teu nome expulsava demônios, e nós lho proibimos, porque não nos seguia.

But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

Jesus, porém, respondeu: Não lho proibais; porque ninguém há que faça milagre em meu nome e possa logo depois falar mal de mim;

For he that is not against us is on our part.

pois quem não é contra nós, é por nós.

For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

Porquanto qualquer que vos der a beber um copo de água em meu nome, porque sois de Cristo, em verdade vos digo que de modo algum perderá a sua recompensa.

And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

Mas qualquer que fizer tropeçar um destes pequeninos que crêem em mim, melhor lhe fora que se lhe pendurasse ao pescoço uma pedra de moinho, e que fosse lançado no mar.

And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

E se a tua mão te fizer tropeçar, corta-a; melhor é entrares na vida aleijado, do que, tendo duas mãos, ires para o inferno, para o fogo que nunca se apaga.

Where their worm dieth not, and the fire is not quenched.

onde o seu verme não morre, e o fogo não se apaga.

And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

Ou, se o teu pé te fizer tropeçar, corta-o; melhor é entrares coxo na vida, do que, tendo dois pés, seres lançado no inferno.

Where their worm dieth not, and the fire is not quenched.

onde o seu verme não morre, e o fogo não se apaga.

And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

Ou, se o teu olho te fizer tropeçar, lança-o fora; melhor é entrares no reino de Deus com um só olho, do que, tendo dois olhos, seres lançado no inferno.

Where their worm dieth not, and the fire is not quenched.

onde o seu verme não morre, e o fogo não se apaga.

For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Porque cada um será salgado com fogo.

Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

Bom é o sal; mas, se o sal se tornar insípido, com que o haveis de temperar? Tende sal em vós mesmos, e guardai a paz uns com os outros.

Mark 10 - Marcos 10


Mark Chapter 10 King James Bible - Marcos Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 9
Marcos 9

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 10

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

Levantando-se Jesus, partiu dali para os termos da Judéia, e para além do Jordão; e do novo as multidões se reuniram em torno dele; e tornou a ensiná-las, como tinha por costume.

And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

Então se aproximaram dele alguns fariseus e, para o experimentarem, lhe perguntaram: É lícito ao homem repudiar sua mulher?

And he answered and said unto them, What did Moses command you?

Ele, porém, respondeu-lhes: Que vos ordenou Moisés?

And they said, Moses suffered to write a bill of divorcement, and to put her away.

Replicaram eles: Moisés permitiu escrever carta de divórcio, e repudiar a mulher.

And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

Disse-lhes Jesus: Pela dureza dos vossos corações ele vos deixou escrito esse mandamento.

But from the beginning of the creation God made them male and female.

Mas desde o princípio da criação, Deus os fez homem e mulher.

For this cause shall a man leave his father and mother, and cleave to his wife;

Por isso deixará o homem a seu pai e a sua mãe, e unir-se-á à sua mulher,

And they twain shall be one flesh: so then they are no more twain, but one flesh.

e serão os dois uma só carne; assim já não são mais dois, mas uma só carne.

What therefore God hath joined together, let not man put asunder.

Porquanto o que Deus ajuntou, não o separe o homem.

And in the house his disciples asked him again of the same matter.

Em casa os discípulos interrogaram-no de novo sobre isso.

And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

Ao que lhes respondeu: Qualquer que repudiar sua mulher e casar com outra comete adultério contra ela;

And if a woman shall put away her husband, and be married to another, she committeth adultery.

e se ela repudiar seu marido e casar com outro, comete adultério.

And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

Então lhe traziam algumas crianças para que as tocasse; mas os discípulos o repreenderam.

But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

Jesus, porém, vendo isto, indignou-se e disse-lhes: Deixai vir a mim as crianças, e não as impeçais, porque de tais é o reino de Deus.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

Em verdade vos digo que qualquer que não receber o reino de Deus como criança, de maneira nenhuma entrará nele.

And he took them up in his arms, put his hands upon them, and blessed them.

E, tomando-as nos seus braços, as abençoou, pondo as mãos sobre elas.

And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

Ora, ao sair para se pôr a caminho, correu para ele um homem, o qual se ajoelhou diante dele e lhe perguntou: Bom Mestre, que hei de fazer para herdar a vida eterna?

And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

Respondeu-lhe Jesus: Por que me chamas bom? ninguém é bom, senão um que é Deus.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

Sabes os mandamentos: Não matarás; não adulterarás; não furtarás; não dirás falso testemunho; a ninguém defraudarás; honra a teu pai e a tua mãe.

And he answered and said unto him, Master, all these have I observed from my youth.

Ele, porém, lhe replicou: Mestre, tudo isso tenho guardado desde a minha juventude.

Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

E Jesus, olhando para ele, o amou e lhe disse: Uma coisa te falta; vai vende tudo quanto tens e dá-o aos pobres, e terás um tesouro no céu; e vem, segue-me.

And he was sad at that saying, and went away grieved: for he had great possessions.

Mas ele, pesaroso desta palavra, retirou-se triste, porque possuía muitos bens.

And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

Então Jesus, olhando em redor, disse aos seus discípulos: Quão dificilmente entrarão no reino de Deus os que têm riquezas!

And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

E os discípulos se maravilharam destas suas palavras; mas Jesus, tornando a falar, disse-lhes: Filhos, quão difícil é para os que confiam nas riquezas entrar no reino de Deus!

It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

É mais fácil um camelo passar pelo fundo de uma agulha, do que entrar um rico no reino de Deus.

And they were astonished out of measure, saying among themselves, Who then can be saved?

Com isso eles ficaram sobremaneira maravilhados, dizendo entre si: Quem pode, então, ser salvo?

And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

Jesus, fixando os olhos neles, respondeu: Para os homens é impossível, mas não para Deus; porque para Deus tudo é possível.

Then Peter began to say unto him, Lo, we have left all, and have followed thee.

Pedro começou a dizer-lhe: Eis que nós deixamos tudo e te seguimos.

And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

Respondeu Jesus: Em verdade vos digo que ninguém há, que tenha deixado casa, ou irmãos, ou irmãs, ou mãe, ou pai, ou filhos, ou campos, por amor de mim e do evangelho,

But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

que não receba cem vezes tanto, já neste tempo, em casas, e irmãos, e irmãs, e mães, e filhos, e campos, com perseguições; e no mundo vindouro a vida eterna.

But many that are first shall be last; and the last first.

Mas muitos que são primeiros serão últimos; e muitos que são últimos serão primeiros.

And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

Ora, estavam a caminho, subindo para Jerusalém; e Jesus ia adiante deles, e eles se maravilhavam e o seguiam atemorizados. De novo tomou consigo os doze e começou a contar-lhes as coisas que lhe haviam de sobrevir,

Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

dizendo: Eis que subimos a Jerusalém, e o Filho do homem será entregue aos principais sacerdotes e aos escribas; e eles o condenarão à morte, e o entregarão aos gentios;

And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

e hão de escarnecê-lo e cuspir nele, e açoitá-lo, e matá-lo; e depois de três dias ressurgirá.

And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

Nisso aproximaram-se dele Tiago e João, filhos de Zebedeu, dizendo-lhe: Mestre, queremos que nos faças o que te pedirmos.

And he said unto them, What would ye that I should do for you?

Ele, pois, lhes perguntou: Que quereis que eu vos faça?

They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

Responderam-lhe: Concede-nos que na tua glória nos sentemos, um à tua direita, e outro à tua esquerda.

But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

Mas Jesus lhes disse: Não sabeis o que pedis; podeis beber o cálice que eu bebo, e ser batizados no batismo em que eu sou batizado?

And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

E lhe responderam: Podemos. Mas Jesus lhes disse: O cálice que eu bebo, haveis de bebê-lo, e no batismo em que eu sou batizado, haveis de ser batizados;

But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

mas o sentar-se à minha direita, ou à minha esquerda, não me pertence concedê-lo; mas isso é para aqueles a quem está reservado.

And when the ten heard it, they began to be much displeased with James and John.

E ouvindo isso os dez, começaram a indignar-se contra Tiago e João.

But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

Então Jesus chamou-os para junto de si e lhes disse: Sabeis que os que são reconhecidos como governadores dos gentios, deles se assenhoreiam, e que sobre eles os seus grandes exercem autoridade.

But so shall it not be among you: but whosoever will be great among you, shall be your minister:

Mas entre vós não será assim; antes, qualquer que entre vós quiser tornar-se grande, será esse o que vos sirva;

And whosoever of you will be the chiefest, shall be servant of all.

e qualquer que entre vós quiser ser o primeiro, será servo de todos.

For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Pois também o Filho do homem não veio para ser servido, mas para servir, e para dar a sua vida em resgate de muitos.

And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

Depois chegaram a Jericó. E, ao sair ele de Jericó com seus discípulos e uma grande multidão, estava sentado junto do caminho um mendigo cego, Bartimeu filho de Timeu.

And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

Este, quando ouviu que era Jesus, o nazareno, começou a clamar, dizendo: Jesus, Filho de Davi, tem compaixão de mim!

And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

E muitos o repreendiam, para que se calasse; mas ele clamava ainda mais: Filho de Davi, tem compaixão de mim.

And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

Parou, pois, Jesus e disse: Chamai-o. E chamaram o cego, dizendo-lhe: Tem bom ânimo; levanta-te, ele te chama.

And he, casting away his garment, rose, and came to Jesus.

Nisto, lançando de si a sua capa, de um salto se levantou e foi ter com Jesus.

And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

Perguntou-lhe o cego: Que queres que te faça? Respondeu-lhe o cego: Mestre, que eu veja.

And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

Disse-lhe Jesus: Vai, a tua fé te salvou. E imediatamente recuperou a vista, e foi seguindo pelo caminho.

Mark 11 - Marcos 11


Mark Chapter 11 King James Bible - Marcos Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 10
Marcos 10

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 11

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

Ora, quando se aproximavam de Jerusalém, de Betfagé e de Betânia, junto do Monte das Oliveiras, enviou Jesus dois dos seus discípulos

And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

e disse-lhes: Ide à aldeia que está defronte de vós; e logo que nela entrardes, encontrareis preso um jumentinho, em que ainda ninguém montou; desprendei-o e trazei-o.

And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

E se alguém vos perguntar: Por que fazeis isso? respondei: O Senhor precisa dele, e logo tornará a enviá-lo para aqui.

And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

Foram, pois, e acharam o jumentinho preso ao portão do lado de fora na rua, e o desprenderam.

And certain of them that stood there said unto them, What do ye, loosing the colt?

E alguns dos que ali estavam lhes perguntaram: Que fazeis, desprendendo o jumentinho?

And they said unto them even as Jesus had commanded: and they let them go.

Responderam como Jesus lhes tinha mandado; e lho deixaram levar.

And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

Então trouxeram a Jesus o jumentinho e lançaram sobre ele os seus mantos; e Jesus montou nele.

And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

Muitos também estenderam pelo caminho os seus mantos, e outros, ramagens que tinham cortado nos campos.

And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

E tanto os que o precediam como os que o seguiam, clamavam: Hosana! bendito o que vem em nome do Senhor!

Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

Bendito o reino que vem, o reino de nosso pai Davi! Hosana nas alturas!

And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

Tendo Jesus entrado em Jerusalém, foi ao templo; e tendo observado tudo em redor, como já fosse tarde, saiu para Betânia com os doze.

And on the morrow, when they were come from Bethany, he was hungry:

No dia seguinte, depois de saírem de Betânia teve fome,

And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

e avistando de longe uma figueira que tinha folhas, foi ver se, porventura, acharia nela alguma coisa; e chegando a ela, nada achou senão folhas, porque não era tempo de figos.

And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

E Jesus, falando, disse à figueira: Nunca mais coma alguém fruto de ti. E seus discípulos ouviram isso.

And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

Chegaram, pois, a Jerusalém. E entrando ele no templo, começou a expulsar os que ali vendiam e compravam; e derribou as mesas dos cambistas, e as cadeiras dos que vendiam pombas;

And would not suffer that any man should carry any vessel through the temple.

e não consentia que ninguém atravessasse o templo levando qualquer utensílio;

And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

e ensinava, dizendo-lhes: Não está escrito: A minha casa será chamada casa de oração para todas as nações? Vós, porém, a tendes feito covil de salteadores.

And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

Ora, os principais sacerdotes e os escribas ouviram isto, e procuravam um modo de o matar; pois o temiam, porque toda a multidão se maravilhava da sua doutrina.

And when even was come, he went out of the city.

Ao cair da tarde, saíam da cidade.

And in the morning, as they passed by, they saw the fig tree dried up from the roots.

Quando passavam na manhã seguinte, viram que a figueira tinha secado desde as raízes.

And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

Então Pedro, lembrando-se, disse-lhe: Olha, Mestre, secou-se a figueira que amaldiçoaste.

And Jesus answering saith unto them, Have faith in God.

Respondeu-lhes Jesus: Tende fé em Deus.

For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

Em verdade vos digo que qualquer que disser a este monte: Ergue-te e lança-te no mar; e não duvidar em seu coração, mas crer que se fará aquilo que diz, assim lhe será feito.

Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

Por isso vos digo que tudo o que pedirdes em oração, crede que o recebereis, e tê-lo-eis.

And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

Quando estiverdes orando, perdoai, se tendes alguma coisa contra alguém, para que também vosso Pai que está no céu, vos perdoe as vossas ofensas.

But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

Mas, se vós não perdoardes, também vosso Pai, que está no céu, não vos perdoará as vossas ofensas.

And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

Vieram de novo a Jerusalém. E andando Jesus pelo templo, aproximaram-se dele os principais sacerdotes, os escribas e os anciãos,

And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

que lhe perguntaram: Com que autoridade fazes tu estas coisas? ou quem te deu autoridade para fazê-las?

And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

Respondeu-lhes Jesus: Eu vos perguntarei uma coisa; respondei-me, pois, e eu vos direi com que autoridade faço estas coisas.

The baptism of John, was it from heaven, or of men? answer me.

O batismo de João era do céu, ou dos homens? respondei-me.

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

Ao que eles arrazoavam entre si: Se dissermos: Do céu, ele dirá: Então por que não o crestes?

But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

Mas diremos, porventura: Dos homens? - É que temiam o povo; porque todos verdadeiramente tinham a João como profeta.

And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

Responderam, pois, a Jesus: Não sabemos. Replicou-lhes ele: Nem eu vos digo com que autoridade faço estas coisas.

Mark 12 - Marcos 12


Mark Chapter 12 King James Bible - Marcos Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 11
Marcos 11

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 12

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

Então começou Jesus a falar-lhes por parábolas. Um homem plantou uma vinha, cercou-a com uma sebe, cavou um lagar, e edificou uma torre; depois arrendou-a a uns lavradores e ausentou-se do país.

And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

No tempo próprio, enviou um servo aos lavradores para que deles recebesse do fruto da vinha.

And they caught him, and beat him, and sent him away empty.

Mas estes, apoderando-se dele, o espancaram e o mandaram embora de mãos vazias.

And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

E tornou a enviar-lhes outro servo; e a este feriram na cabeça e o ultrajaram.

And again he sent another; and him they killed, and many others; beating some, and killing some.

Então enviou ainda outro, e a este mataram; e a outros muitos, dos quais a uns espancaram e a outros mataram.

Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

Ora, tinha ele ainda um, o seu filho amado; a este lhes enviou por último, dizendo: A meu filho terão respeito.

But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

Mas aqueles lavradores disseram entre si: Este é o herdeiro; vinde, matemo-lo, e a herança será nossa.

And they took him, and killed him, and cast him out of the vineyard.

E, agarrando-o, o mataram, e o lançaram fora da vinha.

What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

Que fará, pois, o senhor da vinha? Virá e destruirá os lavradores, e dará a vinha a outros.

And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

Nunca lestes esta escritura: A pedra que os edificadores rejeitaram, essa foi posta como pedra angular;

This was the Lord's doing, and it is marvellous in our eyes?

pelo Senhor foi feito isso, e é maravilhoso aos nossos olhos?

And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

Procuravam então prendê-lo, mas temeram a multidão, pois perceberam que contra eles proferira essa parábola; e, deixando-o, se retiraram.

And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

Enviaram-lhe então alguns dos fariseus e dos herodianos, para que o apanhassem em alguma palavra.

And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

Aproximando-se, pois, disseram-lhe: Mestre, sabemos que és verdadeiro, e de ninguém se te dá; porque não olhas à aparência dos homens, mas ensinas segundo a verdade o caminho de Deus; é lícito dar tributo a César, ou não? Daremos, ou não daremos?

Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

Mas Jesus, percebendo a hipocrisia deles, respondeu-lhes: Por que me experimentais? trazei-me um denário para que eu o veja.

And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

E eles lho trouxeram. Perguntou-lhes Jesus: De quem é esta imagem e inscrição? Responderam-lhe: De César.

And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

Disse-lhes Jesus: Dai, pois, a César o que é de César, e a Deus o que é de Deus. E admiravam-se dele.

Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

Então se aproximaram dele alguns dos saduceus, que dizem não haver ressurreição, e lhe perguntaram, dizendo:

Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

Mestre, Moisés nos deixou escrito que se morrer alguém, deixando mulher sem deixar filhos, o irmão dele case com a mulher, e suscite descendência ao irmão.

Now there were seven brethren: and the first took a wife, and dying left no seed.

Ora, havia sete irmãos; o primeiro casou-se e morreu sem deixar descendência;

And the second took her, and died, neither left he any seed: and the third likewise.

o segundo casou-se com a viúva, e morreu, não deixando descendência; e da mesma forma, o terceiro; e assim os sete, e não deixaram descendência.

And the seven had her, and left no seed: last of all the woman died also.

Depois de todos, morreu também a mulher.

In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

Na ressurreição, de qual deles será ela esposa, pois os sete por esposa a tiveram?

And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

Respondeu-lhes Jesus: Porventura não errais vós em razão de não compreenderdes as Escrituras nem o poder de Deus?

For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

Porquanto, ao ressuscitarem dos mortos, nem se casam, nem se dão em casamento; pelo contrário, são como os anjos nos céus.

And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Quanto aos mortos, porém, serem ressuscitados, não lestes no livro de Moisés, onde se fala da sarça, como Deus lhe disse: Eu sou o Deus de Abraão, o Deus de Isaque e o Deus de Jacó?

He is not the God of the dead, but the God of the living: ye therefore do greatly err.

Ora, ele não é Deus de mortos, mas de vivos. Estais em grande erro.

And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

Aproximou-se dele um dos escribas que os ouvira discutir e, percebendo que lhes havia respondido bem, perguntou-lhe: Qual é o primeiro de todos os mandamentos?

And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

Respondeu Jesus: O primeiro é: Ouve, Israel, o Senhor nosso Deus é o único Senhor.

And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

Amarás, pois, ao Senhor teu Deus de todo o teu coração, de toda a tua alma, de todo o teu entendimento e de todas as tuas forças.

And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

E o segundo é este: Amarás ao teu próximo como a ti mesmo. Não há outro mandamento maior do que esses.

And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

Ao que lhe disse o escriba: Muito bem, Mestre; com verdade disseste que ele é um, e fora dele não há outro;

And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

e que amá-lo de todo o coração, de todo o entendimento e de todas as forças, e amar o próximo como a si mesmo, é mais do que todos os holocaustos e sacrifícios.

And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

E Jesus, vendo que havia respondido sabiamente, disse-lhe: Não estás longe do reino de Deus. E ninguém ousava mais interrogá-lo.

And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

Por sua vez, Jesus, enquanto ensinava no templo, perguntou: Como é que os escribas dizem que o Cristo é filho de Davi?

For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

O próprio Davi falou, movido pelo Espírito Santo: Disse o Senhor ao meu Senhor: Assenta-te à minha direita, até que eu ponha os teus inimigos debaixo dos teus pés.

David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

Davi mesmo lhe chama Senhor; como é ele seu filho? E a grande multidão o ouvia com prazer.

And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

E prosseguindo ele no seu ensino, disse: Guardai-vos dos escribas, que gostam de andar com vestes compridas, e das saudações nas praças,

And the chief seats in the synagogues, and the uppermost rooms at feasts:

e dos primeiros assentos nas sinagogas, e dos primeiros lugares nos banquetes,

Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

que devoram as casas das viúvas, e por pretexto fazem longas orações; estes hão de receber muito maior condenação.

And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

E sentando-se Jesus defronte do cofre das ofertas, observava como a multidão lançava dinheiro no cofre; e muitos ricos deitavam muito.

And there came a certain poor widow, and she threw in two mites, which make a farthing.

Vindo, porém, uma pobre viúva, lançou dois leptos, que valiam um quadrante.

And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

E chamando ele os seus discípulos, disse-lhes: Em verdade vos digo que esta pobre viúva deu mais do que todos os que deitavam ofertas no cofre;

For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

porque todos deram daquilo que lhes sobrava; mas esta, da sua pobreza, deu tudo o que tinha, mesmo todo o seu sustento.

Mark 13 - Marcos 13


Mark Chapter 13 King James Bible - Marcos Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 12
Marcos 12

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 13

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

Quando saía do templo, disse-lhe um dos seus discípulos: Mestre, olha que pedras e que edifícios!

And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

Ao que Jesus lhe disse: Vês estes grandes edifícios? Não se deixará aqui pedra sobre pedra que não seja derribada.

And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

Depois estando ele sentado no Monte das Oliveiras, defronte do templo, Pedro, Tiago, João e André perguntaram-lhe em particular:

Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

Dize-nos, quando sucederão essas coisas, e que sinal haverá quando todas elas estiverem para se cumprir?

And Jesus answering them began to say, Take heed lest any man deceive you:

Então Jesus começou a dizer-lhes: Acautelai-vos; ninguém vos engane;

For many shall come in my name, saying, I am Christ; and shall deceive many.

muitos virão em meu nome, dizendo: Sou eu; e a muitos enganarão.

And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

Quando, porém, ouvirdes falar em guerras e rumores de guerras, não vos perturbeis; forçoso é que assim aconteça: mas ainda não é o fim.

For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

Pois se levantará nação contra nação, e reino contra reino; e haverá terremotos em diversos lugares, e haverá fomes. Isso será o princípio das dores.

But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

Mas olhai por vós mesmos; pois por minha causa vos hão de entregar aos sinédrios e às sinagogas, e sereis açoitados; também sereis levados perante governadores e reis, para lhes servir de testemunho.

And the gospel must first be published among all nations.

Mas importa que primeiro o evangelho seja pregado entre todas as nações.

But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

Quando, pois, vos conduzirem para vos entregar, não vos preocupeis com o que haveis de dizer; mas, o que vos for dado naquela hora, isso falai; porque não sois vós que falais, mas sim o Espírito Santo.

Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

Um irmão entregará à morte a seu irmão, e um pai a seu filho; e filhos se levantarão contra os pais e os matarão.

And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

E sereis odiados de todos por causa do meu nome; mas aquele que perseverar até o fim, esse será salvo.

But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

Ora, quando vós virdes a abominação da desolação estar onde não deve estar (quem lê, entenda), então os que estiverem na Judéia fujam para os montes;

And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

quem estiver no eirado não desça, nem entre para tirar alguma coisa da sua casa;

And let him that is in the field not turn back again for to take up his garment.

e quem estiver no campo não volte atrás para buscar a sua capa.

But woe to them that are with child, and to them that give suck in those days!

Mas ai das que estiverem grávidas, e das que amamentarem naqueles dias!

And pray ye that your flight be not in the winter.

Orai, pois, para que isto não suceda no inverno;

For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

porque naqueles dias haverá uma tribulação tal, qual nunca houve desde o princípio da criação, que Deus criou, até agora, nem jamais haverá.

And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

Se o Senhor não abreviasse aqueles dias, ninguém se salvaria mas ele, por causa dos eleitos que escolheu, abreviou aqueles dias.

And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

Então, se alguém vos disser: Eis aqui o Cristo! ou: Ei-lo ali! não acrediteis.

For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

Porque hão de surgir falsos cristos e falsos profetas, e farão sinais e prodígios para enganar, se possível, até os escolhidos.

But take ye heed: behold, I have foretold you all things.

Ficai vós, pois, de sobreaviso; eis que de antemão vos tenho dito tudo.

But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

Mas naqueles dias, depois daquela tribulação, o sol escurecerá, e a lua não dará a sua luz;

And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

as estrelas cairão do céu, e os poderes que estão nos céus, serão abalados.

And then shall they see the Son of man coming in the clouds with great power and glory.

Então verão vir o Filho do homem nas nuvens, com grande poder e glória.

And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

E logo enviará os seus anjos, e ajuntará os seus eleitos, desde os quatro ventos, desde a extremidade da terra até a extremidade do céu.

Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

Da figueira, pois, aprendei a parábola: Quando já o seu ramo se torna tenro e brota folhas, sabeis que está próximo o verão.

So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

Assim também vós, quando virdes sucederem essas coisas, sabei que ele está próximo, mesmo às portas.

Verily I say unto you, that this generation shall not pass, till all these things be done.

Em verdade vos digo que não passará esta geração, até que todas essas coisas aconteçam.

Heaven and earth shall pass away: but my words shall not pass away.

Passará o céu e a terra, mas as minhas palavras não passarão.

But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

Quanto, porém, ao dia e à hora, ninguém sabe, nem os anjos no céu nem o Filho, senão o Pai.

Take ye heed, watch and pray: for ye know not when the time is.

Olhai! vigiai! porque não sabeis quando chegará o tempo.

For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

É como se um homem, devendo viajar, ao deixar a sua casa, desse autoridade aos seus servos, a cada um o seu trabalho, e ordenasse também ao porteiro que vigiasse.

Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

Vigiai, pois; porque não sabeis quando virá o senhor da casa; se à tarde, se à meia-noite, se ao cantar do galo, se pela manhã;

Lest coming suddenly he find you sleeping.

para que, vindo de improviso, não vos ache dormindo.

And what I say unto you I say unto all, Watch.

O que vos digo a vós, a todos o digo: Vigiai.

Mark 14 - Marcos 14


Mark Chapter 14 King James Bible - Marcos Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 13
Marcos 13

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 14

After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

Ora, dali a dois dias era a páscoa e a festa dos pães ázimos; e os principais sacerdotes e os escribas andavam buscando como prender Jesus a traição, para o matarem.

But they said, Not on the feast day, lest there be an uproar of the people.

Pois eles diziam: Não durante a festa, para que não haja tumulto entre o povo.

And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

Estando ele em Betânia, reclinado à mesa em casa de Simão, o leproso, veio uma mulher que trazia um vaso de alabastro cheio de bálsamo de nardo puro, de grande preço; e, quebrando o vaso, derramou-lhe sobre a cabeça o bálsamo.

And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

Mas alguns houve que em si mesmos se indignaram e disseram: Para que se fez este desperdício do bálsamo?

For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

Pois podia ser vendido por mais de trezentos denários que se dariam aos pobres. E bramavam contra ela.

And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Jesus, porém, disse: Deixai-a; por que a molestais? Ela praticou uma boa ação para comigo.

For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

Porquanto os pobres sempre os tendes convosco e, quando quiserdes, podeis fazer-lhes bem; a mim, porém, nem sempre me tendes.

She hath done what she could: she is come aforehand to anoint my body to the burying.

ela fez o que pode; antecipou-se a ungir o meu corpo para a sepultura.

Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

Em verdade vos digo que, em todo o mundo, onde quer que for pregado o evangelho, também o que ela fez será contado para memória sua.

And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

Então Judas Iscariotes, um dos doze, foi ter com os principais sacerdotes para lhes entregar Jesus.

And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

Ouvindo-o eles, alegraram-se, e prometeram dar-lhe dinheiro. E buscava como o entregaria em ocasião oportuna.

And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

Ora, no primeiro dia dos pães ázimos, quando imolavam a páscoa, disseram-lhe seus discípulos: Aonde queres que vamos fazer os preparativos para comeres a páscoa?

And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

Enviou, pois, dois dos seus discípulos, e disse-lhes: Ide à cidade, e vos sairá ao encontro um homem levando um cântaro de água; seguí-o;

And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

e, onde ele entrar, dizei ao dono da casa: O Mestre manda perguntar: Onde está o meu aposento em que hei de comer a páscoa com os meus discípulos?

And he will shew you a large upper room furnished and prepared: there make ready for us.

E ele vos mostrará um grande cenáculo mobiliado e pronto; aí fazei-nos os preparativos.

And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

Partindo, pois, os discípulos, foram à cidade, onde acharam tudo como ele lhes dissera, e prepararam a páscoa.

And in the evening he cometh with the twelve.

Ao anoitecer chegou ele com os doze.

And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

E, quando estavam reclinados à mesa e comiam, disse Jesus: Em verdade vos digo que um de vós, que comigo come, há de trair-me.

And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

Ao que eles começaram a entristecer-se e a perguntar-lhe um após outro: Porventura sou eu?

And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

Respondeu-lhes: É um dos doze, que mete comigo a mão no prato.

The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

Pois o Filho do homem vai, conforme está escrito a seu respeito; mas ai daquele por quem o Filho do homem é traído! bom seria para esse homem se não houvera nascido.

And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

Enquanto comiam, Jesus tomou pão e, abençoando-o, o partiu e deu-lho, dizendo: Tomai; isto é o meu corpo.

And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

E tomando um cálice, rendeu graças e deu-lho; e todos beberam dele.

And he said unto them, This is my blood of the new testament, which is shed for many.

E disse-lhes: Isto é o meu sangue, o sangue do pacto, que por muitos é derramado.

Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

Em verdade vos digo que não beberei mais do fruto da videira, até aquele dia em que o beber, novo, no reino de Deus.

And when they had sung an hymn, they went out into the mount of Olives.

E, tendo cantado um hino, saíram para o Monte das Oliveiras.

And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

Disse-lhes então Jesus: Todos vós vos escandalizareis; porque escrito está: Ferirei o pastor, e as ovelhas se dispersarão.

But after that I am risen, I will go before you into Galilee.

Todavia, depois que eu ressurgir, irei adiante de vós para a Galiléia.

But Peter said unto him, Although all shall be offended, yet will not I.

Ao que Pedro lhe disse: Ainda que todos se escandalizem, nunca, porém, eu.

And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

Replicou-lhe Jesus: Em verdade te digo que hoje, nesta noite, antes que o galo cante duas vezes, três vezes tu me negarás.

But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

Mas ele repetia com veemência: Ainda que me seja necessário morrer contigo, de modo nenhum te negarei. Assim também diziam todos.

And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

Então chegaram a um lugar chamado Getsêmane, e disse Jesus a seus discípulos: Sentai-vos aqui, enquanto eu oro.

And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

E levou consigo a Pedro, a Tiago e a João, e começou a ter pavor e a angustiar-se;

And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

e disse-lhes: A minha alma está triste até a morte; ficai aqui e vigiai.

And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

E adiantando-se um pouco, prostrou-se em terra; e orava para que, se fosse possível, passasse dele aquela hora.

And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

E dizia: Aba, Pai, tudo te é possível; afasta de mim este cálice; todavia não seja o que eu quero, mas o que tu queres.

And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

Voltando, achou-os dormindo; e disse a Pedro: Simão, dormes? não pudeste vigiar uma hora?

Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

Vigiai e orai, para que não entreis em tentação; o espírito, na verdade, está pronto, mas a carne é fraca.

And again he went away, and prayed, and spake the same words.

Retirou-se de novo e orou, dizendo as mesmas palavras.

And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

E voltando outra vez, achou-os dormindo, porque seus olhos estavam carregados; e não sabiam o que lhe responder.

And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

Ao voltar pela terceira vez, disse-lhes: Dormi agora e descansai. - Basta; é chegada a hora. Eis que o Filho do homem está sendo entregue nas mãos dos pecadores.

Rise up, let us go; lo, he that betrayeth me is at hand.

Levantai-vos, vamo-nos; eis que é chegado aquele que me trai.

And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

E logo, enquanto ele ainda falava, chegou Judas, um dos doze, e com ele uma multidão com espadas e varapaus, vinda da parte dos principais sacerdotes, dos escribas e dos anciãos.

And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

Ora, o que o traía lhes havia dado um sinal, dizendo: Aquele que eu beijar, esse é; prendei-o e levai-o com segurança.

And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

E, logo que chegou, aproximando-se de Jesus, disse: Rabi! E o beijou.

And they laid their hands on him, and took him.

Ao que eles lhes lançaram as mãos, e o prenderam.

And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

Mas um dos que ali estavam, puxando da espada, feriu o servo do sumo sacerdote e cortou-lhe uma orelha.

And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

Disse-lhes Jesus: Saístes com espadas e varapaus para me prender, como a um salteador?

I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

Todos os dias estava convosco no templo, a ensinar, e não me prendestes; mas isto é para que se cumpram as Escrituras.

And they all forsook him, and fled.

Nisto, todos o deixaram e fugiram.

And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

Ora, seguia-o certo jovem envolto em um lençol sobre o corpo nu; e o agarraram.

And he left the linen cloth, and fled from them naked.

Mas ele, largando o lençol, fugiu despido.

And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

Levaram Jesus ao sumo sacerdote, e ajuntaram-se todos os principais sacerdotes, os anciãos e os escribas.

And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

E Pedro o seguiu de longe até dentro do pátio do sumo sacerdote, e estava sentado com os guardas, aquentando-se ao fogo.

And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

Os principais sacerdotes testemunho contra Jesus para o matar, e não o achavam.

For many bare false witness against him, but their witness agreed not together.

Porque contra ele muitos depunham falsamente, mas os testemunhos não concordavam.

And there arose certain, and bare false witness against him, saying,

Levantaram-se por fim alguns que depunham falsamente contra ele, dizendo:

We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

Nós o ouvimos dizer: Eu destruirei este santuário, construído por mãos de homens, e em três dias edificarei outro, não feito por mãos de homens.

But neither so did their witness agree together.

E nem assim concordava o seu testemunho.

And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

Levantou-se então o sumo sacerdote no meio e perguntou a Jesus: Não respondes coisa alguma? Que é que estes depõem conta ti?

But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

Ele, porém, permaneceu calado, e nada respondeu. Tornou o sumo sacerdote a interrogá-lo, perguntando-lhe: És tu o Cristo, o Filho do Deus bendito?

And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Respondeu Jesus: Eu o sou; e vereis o Filho do homem assentado à direita do Poder e vindo com as nuvens do céu.

Then the high priest rent his clothes, and saith, What need we any further witnesses?

Então o sumo sacerdote, rasgando as suas vestes, disse: Para que precisamos ainda de testemunhas?

Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

Acabais de ouvir a blasfêmia; que vos parece? E todos o condenaram como réu de morte.

And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

E alguns começaram a cuspir nele, e a cobrir-lhe o rosto, e a dar-lhe socos, e a dizer-lhe: Profetiza. E os guardas receberam-no a bofetadas.

And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

Ora, estando Pedro em baixo, no átrio, chegou uma das criadas do sumo sacerdote

And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

e, vendo a Pedro, que se estava aquentando, encarou-o e disse: Tu também estavas com o nazareno, esse Jesus.

But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

Mas ele o negou, dizendo: Não sei nem compreendo o que dizes. E saiu para o alpendre.

And a maid saw him again, and began to say to them that stood by, This is one of them.

E a criada, vendo-o, começou de novo a dizer aos que ali estavam: Esse é um deles.

And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

Mas ele o negou outra vez. E pouco depois os que ali estavam disseram novamente a Pedro: Certamente tu és um deles; pois és também galileu.

But he began to curse and to swear, saying, I know not this man of whom ye speak.

Ele, porém, começou a praguejar e a jurar: Não conheço esse homem de quem falais.

And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

Nesse instante o galo cantou pela segunda vez. E Pedro lembrou-se da palavra que lhe dissera Jesus: Antes que o galo cante duas vezes, três vezes me negarás. E caindo em si, começou a chorar.

Mark 15 - Marcos 15


Mark Chapter 15 King James Bible - Marcos Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 14
Marcos 14

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 15

And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

Logo de manhã tiveram conselho os principais sacerdotes com os anciãos, os escribas e todo o sinédrio; e maniatando a Jesus, o levaram e o entregaram a Pilatos.

And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

Pilatos lhe perguntou: És tu o rei dos judeus? Respondeu-lhe Jesus: É como dizes.

And the chief priests accused him of many things: but he answered nothing.

e os principais dos sacerdotes o acusavam de muitas coisas.

And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

Tornou Pilatos a interrogá-lo, dizendo: Não respondes nada? Vê quantas acusações te fazem.

But Jesus yet answered nothing; so that Pilate marvelled.

Mas Jesus nada mais respondeu, de maneira que Pilatos se admirava.

Now at that feast he released unto them one prisoner, whomsoever they desired.

Ora, por ocasião da festa costumava soltar-lhes um preso qualquer que eles pedissem.

And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

E havia um, chamado Barrabás, preso com outros sediciosos, os quais num motim haviam cometido um homicídio.

And the multitude crying aloud began to desire him to do as he had ever done unto them.

E a multidão subiu e começou a pedir o que lhe costumava fazer.

But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

Ao que Pilatos lhes perguntou: Quereis que vos solte o rei dos judeus?

For he knew that the chief priests had delivered him for envy.

Pois ele sabia que por inveja os principais sacerdotes lho haviam entregado.

But the chief priests moved the people, that he should rather release Barabbas unto them.

Mas os principais sacerdotes incitaram a multidão a pedir que lhes soltasse antes a Barrabás.

And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

E Pilatos, tornando a falar, perguntou-lhes: Que farei então daquele a quem chamais reis dos judeus?

And they cried out again, Crucify him.

Novamente clamaram eles: Crucifica-o!

Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

Disse-lhes Pilatos: Mas que mal fez ele? Ao que eles clamaram ainda mais: Crucifica-o!

And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

Então Pilatos, querendo satisfazer a multidão, soltou-lhe Barrabás; e tendo mandado açoitar a Jesus, o entregou para ser crucificado.

And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

Os soldados, pois, levaram-no para dentro, ao pátio, que é o pretório, e convocaram toda a coorte;

And they clothed him with purple, and platted a crown of thorns, and put it about his head,

vestiram-no de púrpura e puseram-lhe na cabeça uma coroa de espinhos que haviam tecido;

And began to salute him, Hail, King of the Jews!

e começaram a saudá-lo: Salve, rei dos judeus!

And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

Davam-lhe com uma cana na cabeça, cuspiam nele e, postos de joelhos, o adoravam.

And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

Depois de o terem assim escarnecido, despiram-lhe a púrpura, e lhe puseram as vestes. Então o levaram para fora, a fim de o crucificarem.

And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

E obrigaram certo Simão, cireneu, pai de Alexandre e de Rufo, que por ali passava, vindo do campo, a carregar-lhe a cruz.

And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

Levaram-no, pois, ao lugar do Gólgota, que quer dizer, lugar da Caveira.

And they gave him to drink wine mingled with myrrh: but he received it not.

E ofereciam-lhe vinho misturado com mirra; mas ele não o tomou.

And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

Então o crucificaram, e repartiram entre si as vestes dele, lançando sortes sobre elas para ver o que cada um levaria.

And it was the third hour, and they crucified him.

E era a hora terceira quando o crucificaram.

And the superscription of his accusation was written over, THE KING OF THE JEWS.

Por cima dele estava escrito o título da sua acusação: O REI DOS JUDEUS.

And with him they crucify two thieves; the one on his right hand, and the other on his left.

Também, com ele, crucificaram dois salteadores, um à sua direita, e outro à esquerda.

And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

E cumpriu-se a escritura que diz: E com os malfeitores foi contado.

And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

E os que iam passando blasfemavam dele, meneando a cabeça e dizendo: Ah! tu que destróis o santuário e em três dias o reedificas.

Save thyself, and come down from the cross.

salva-te a ti mesmo, descendo da cruz.

Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

De igual modo também os principais sacerdotes, com os escribas, escarnecendo-o, diziam entre si: A outros salvou; a si mesmo não pode salvar;

Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

desça agora da cruz o Cristo, o rei de Israel, para que vejamos e creiamos, Também os que com ele foram crucificados o injuriavam.

And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

E, chegada a hora sexta, houve trevas sobre a terra, até a hora nona.

And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

E, à hora nona, bradou Jesus em alta voz: Eloí, Eloí, lamá, sabactani? que, traduzido, é: Deus meu, Deus meu, por que me desamparaste?

And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

Alguns dos que ali estavam, ouvindo isso, diziam: Eis que chama por Elias.

And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

Correu um deles, ensopou uma esponja em vinagre e, pondo-a numa cana, dava-lhe de beber, dizendo: Deixai, vejamos se Elias virá tirá-lo.

And Jesus cried with a loud voice, and gave up the ghost.

Mas Jesus, dando um grande brado, expirou.

And the veil of the temple was rent in twain from the top to the bottom.

Então o véu do santuário se rasgou em dois, de alto a baixo.

And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

Ora, o centurião, que estava defronte dele, vendo-o assim expirar, disse: Verdadeiramente este homem era filho de Deus.

There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

Também ali estavam algumas mulheres olhando de longe, entre elas Maria Madalena, Maria, mãe de Tiago o Menor e de José, e Salomé;

(Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

as quais o seguiam e o serviam quando ele estava na Galiléia; e muitas outras que tinham subido com ele a Jerusalém.

And now when the even was come, because it was the preparation, that is, the day before the sabbath,

Ao cair da tarde, como era o dia da preparação, isto é, a véspera do sábado,

Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

José de Arimatéia, ilustre membro do sinédrio, que também esperava o reino de Deus, cobrando ânimo foi Pilatos e pediu o corpo de Jesus.

And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

Admirou-se Pilatos de que já tivesse morrido; e chamando o centurião, perguntou-lhe se, de fato, havia morrido.

And when he knew it of the centurion, he gave the body to Joseph.

E, depois que o soube do centurião, cedeu o cadáver a José;

And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

o qual, tendo comprado um pano de linho, tirou da cruz o corpo, envolveu-o no pano e o depositou num sepulcro aberto em rocha; e rolou uma pedra para a porta do sepulcro.

And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

E Maria Madalena e Maria, mãe de José, observavam onde fora posto.

Mark 16 - Marcos 16


Mark Chapter 16 King James Bible - Marcos Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 15
Marcos 15

The Gospel According to Saint Mark
Marcos

Return to Index
Retorne a índice

Chapter 16

And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

Ora, passado o sábado, Maria Madalena, Maria, mãe de Tiago, e Salomé, compraram aromas para irem ungi-lo.

And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

E, no primeiro dia da semana, foram ao sepulcro muito cedo, ao levantar do sol.

And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

E diziam umas às outras: Quem nos revolverá a pedra da porta do sepulcro?

And when they looked, they saw that the stone was rolled away: for it was very great.

Mas, levantando os olhos, notaram que a pedra, que era muito grande, já estava revolvida;

And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

e entrando no sepulcro, viram um moço sentado à direita, vestido de alvo manto; e ficaram atemorizadas.

And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

Ele, porém, lhes disse: Não vos atemorizeis; buscais a Jesus, o nazareno, que foi crucificado; ele ressurgiu; não está aqui; eis o lugar onde o puseram.

But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

Mas ide, dizei a seus discípulos, e a Pedro, que ele vai adiante de vós para a Galiléia; ali o vereis, como ele vos disse.

And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

E, saindo elas, fugiram do sepulcro, porque estavam possuídas de medo e assombro; e não disseram nada a ninguém, porque temiam.

Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

Ora, havendo Jesus ressurgido cedo no primeiro dia da semana, apareceu primeiramente a Maria Madalena, da qual tinha expulsado sete demônios.

And she went and told them that had been with him, as they mourned and wept.

Foi ela anunciá-lo aos que haviam andado com ele, os quais estavam tristes e chorando;

And they, when they had heard that he was alive, and had been seen of her, believed not.

e ouvindo eles que vivia, e que tinha sido visto por ela, não o creram.

After that he appeared in another form unto two of them, as they walked, and went into the country.

Depois disso manifestou-se sob outra forma a dois deles que iam de caminho para o campo,

And they went and told it unto the residue: neither believed they them.

os quais foram anunciá-lo aos outros; mas nem a estes deram crédito.

Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

Por último, então, apareceu aos onze, estando eles reclinados à mesa, e lançou-lhes em rosto a sua incredulidade e dureza de coração, por não haverem dado crédito aos que o tinham visto já ressurgido.

And he said unto them, Go ye into all the world, and preach the gospel to every creature.

E disse-lhes: Ide por todo o mundo, e pregai o evangelho a toda criatura.

He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

Quem crer e for batizado será salvo; mas quem não crer será condenado.

And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

E estes sinais acompanharão aos que crerem: em meu nome expulsarão demônios; falarão novas línguas;

They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

pegarão em serpentes; e se beberem alguma coisa mortífera, não lhes fará dano algum; e porão as mãos sobre os enfermos, e estes serão curados.

So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

Ora, o Senhor, depois de lhes ter falado, foi recebido no céu, e assentou-se à direita de Deus.

And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Eles, pois, saindo, pregaram por toda parte, cooperando com eles o Senhor, e confirmando a palavra com os sinais que os acompanhavam.

Luke 1 - Lucas 1


Luke Chapter 1 King James Bible - Lucas Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 16
Marcos 16

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 1

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

Visto que muitos têm empreendido fazer uma narração coordenada dos fatos que entre nós se realizaram,

Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

segundo no-los transmitiram os que desde o princípio foram testemunhas oculares e ministros da palavra,

It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

também a mim, depois de haver investido tudo cuidadosamente desde o começo, pareceu-me bem, ó excelentíssimo Teófilo, escrever-te uma narração em ordem.

That thou mightest know the certainty of those things, wherein thou hast been instructed.

para que conheças plenamente a verdade das coisas em que foste instruído.

There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

Houve nos dias do Rei Herodes, rei da Judéia, um sacerdote chamado Zacarias, da turma de Abias; e sua mulher era descendente de Arão, e chamava-se Isabel.

And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

Ambos eram justos diante de Deus, andando irrepreensíveis em todos os mandamentos e preceitos do Senhor.

And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

Mas não tinham filhos, porque Isabel era estéril, e ambos avançados em idade.

And it came to pass, that while he executed the priest's office before God in the order of his course,

Ora, estando ele a exercer as funções sacerdotais perante Deus, na ordem da sua turma,

According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

segundo o costume do sacerdócio, coube-lhe por sorte entrar no santuário do Senhor, para oferecer o incenso;

And the whole multitude of the people were praying without at the time of incense.

e toda a multidão do povo orava da parte de fora, à hora do incenso.

And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

Apareceu-lhe, então, um anjo do Senhor, em pé à direita do altar do incenso.

And when Zacharias saw him, he was troubled, and fear fell upon him.

E Zacarias, vendo-o, ficou turbado, e o temor o assaltou.

But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Mas o anjo lhe disse: Não temais, Zacarias; porque a tua oração foi ouvida, e Isabel, tua mulher, te dará à luz um filho, e lhe porás o nome de João;

And thou shalt have joy and gladness; and many shall rejoice at his birth.

e terás alegria e regozijo, e muitos se alegrarão com o seu nascimento;

For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

porque ele será grande diante do Senhor; não beberá vinho, nem bebida forte; e será cheio do Espírito Santo já desde o ventre de sua mãe;

And many of the children of Israel shall he turn to the Lord their God.

converterá muitos dos filhos de Israel ao Senhor seu Deus;

And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

irá adiante dele no espírito e poder de Elias, para converter os corações dos pais aos filhos, e os rebeldes à prudência dos justos, a fim de preparar para o Senhor um povo apercebido.

And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

Disse então Zacarias ao anjo: Como terei certeza disso? pois eu sou velho, e minha mulher também está avançada em idade.

And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

Ao que lhe respondeu o anjo: Eu sou Gabriel, que assisto diante de Deus, e fui enviado para te falar e te dar estas boas novas;

And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

e eis que ficarás mudo, e não poderás falar até o dia em que estas coisas aconteçam; porquanto não creste nas minhas palavras, que a seu tempo hão de cumprir-se.

And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

O povo estava esperando Zacarias, e se admirava da sua demora no santuário.

And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

Quando saiu, porém, não lhes podia falar, e perceberam que tivera uma visão no santuário. E falava-lhes por acenos, mas permanecia mudo.

And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

E, terminados os dias do seu ministério, voltou para casa.

And after those days his wife Elisabeth conceived, and hid herself five months, saying,

Depois desses dias Isabel, sua mulher, concebeu, e por cinco meses se ocultou, dizendo:

Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

Assim me fez o Senhor nos dias em que atentou para mim, a fim de acabar com o meu opróbrio diante dos homens.

And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

Ora, no sexto mês, foi o anjo Gabriel enviado por Deus a uma cidade da Galiléia, chamada Nazaré,

To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

a uma virgem desposada com um varão cujo nome era José, da casa de Davi; e o nome da virgem era Maria.

And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

E, entrando o anjo onde ela estava disse: Salve, agraciada; o Senhor é contigo.

And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

Ela, porém, ao ouvir estas palavras, turbou-se muito e pôs-se a pensar que saudação seria essa.

And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

Disse-lhe então o anjo: Não temas, Maria; pois achaste graça diante de Deus.

And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

Eis que conceberás e darás à luz um filho, ao qual porás o nome de Jesus.

He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

Este será grande e será chamado filho do Altíssimo; o Senhor Deus lhe dará o trono de Davi seu pai;

And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

e reinará eternamente sobre a casa de Jacó, e o seu reino não terá fim.

Then said Mary unto the angel, How shall this be, seeing I know not a man?

Então Maria perguntou ao anjo: Como se fará isso, uma vez que não conheço varão?

And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

Respondeu-lhe o anjo: Virá sobre ti o Espírito Santo, e o poder do Altíssimo te cobrirá com a sua sombra; por isso o que há de nascer será chamado santo, Filho de Deus.

And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

Eis que também Isabel, tua parenta concebeu um filho em sua velhice; e é este o sexto mês para aquela que era chamada estéril;

For with God nothing shall be impossible.

porque para Deus nada será impossível.

And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

Disse então Maria. Eis aqui a serva do Senhor; cumpra-se em mim segundo a tua palavra. E o anjo ausentou-se dela.

And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

Naqueles dias levantou-se Maria, foi apressadamente à região montanhosa, a uma cidade de Judá,

And entered into the house of Zacharias, and saluted Elisabeth.

entrou em casa de Zacarias e saudou a Isabel.

And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

Ao ouvir Isabel a saudação de Maria, saltou a criancinha no seu ventre, e Isabel ficou cheia do Espírito Santo,

And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

e exclamou em alta voz: Bendita és tu entre as mulheres, e bendito é o fruto do teu ventre!

And whence is this to me, that the mother of my Lord should come to me?

E donde me provém isto, que venha visitar-me a mãe do meu Senhor?

For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

Pois logo que me soou aos ouvidos a voz da tua saudação, a criancinha saltou de alegria dentro de mim.

And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

Bem-aventurada aquela que creu que se hão de cumprir as coisas que da parte do Senhor lhe foram ditas.

And Mary said, My soul doth magnify the Lord,

Disse então Maria: A minha alma engrandece ao Senhor,

And my spirit hath rejoiced in God my Saviour.

e o meu espírito exulta em Deus meu Salvador;

For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

porque atentou na condição humilde de sua serva. Desde agora, pois, todas as gerações me chamarão bem-aventurada,

For he that is mighty hath done to me great things; and holy is his name.

porque o Poderoso me fez grandes coisas; e santo é o seu nome.

And his mercy is on them that fear him from generation to generation.

E a sua misericórdia vai de geração em geração sobre os que o temem.

He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

Com o seu braço manifestou poder; dissipou os que eram soberbos nos pensamentos de seus corações;

He hath put down the mighty from their seats, and exalted them of low degree.

depôs dos tronos os poderosos, e elevou os humildes.

He hath filled the hungry with good things; and the rich he hath sent empty away.

Aos famintos encheu de bens, e vazios despediu os ricos.

He hath holpen his servant Israel, in remembrance of his mercy;

Auxiliou a Isabel, seu servo, lembrando-se de misericórdia

As he spake to our fathers, to Abraham, and to his seed for ever.

(como falou a nossos pais) para com Abraão e a sua descendência para sempre.

And Mary abode with her about three months, and returned to her own house.

E Maria ficou com ela cerca de três meses; e depois voltou para sua casa.

Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

Ora, completou-se para Isabel o tempo de dar à luz, e teve um filho.

And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

Ouviram seus vizinhos e parentes que o Senhor lhe multiplicara a sua misericórdia, e se alegravam com ela.

And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

Sucedeu, pois, no oitavo dia, que vieram circuncidar o menino; e queriam dar-lhe o nome de seu pai, Zacarias.

And his mother answered and said, Not so; but he shall be called John.

Respondeu, porém, sua mãe: De modo nenhum, mas será chamado João.

And they said unto her, There is none of thy kindred that is called by this name.

Ao que lhe disseram: Ninguém há na tua parentela que se chame por este nome.

And they made signs to his father, how he would have him called.

E perguntaram por acenos ao pai como queria que se chamasse.

And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

E pedindo ele uma tabuinha, escreveu: Seu nome é João. E todos se admiraram.

And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

Imediatamente a boca se lhe abriu, e a língua se lhe soltou; louvando a Deus.

And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

Então veio temor sobre todos os seus vizinhos; e em toda a região montanhosa da Judéia foram divulgadas todas estas coisas.

And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

E todos os que delas souberam as guardavam no coração, dizendo: Que virá a ser, então, este menino? Pois a mão do Senhor estava com ele.

And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

Zacarias, seu pai, ficou cheio do Espírito Santo e profetizou, dizendo:

Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

Bendito, seja o Senhor Deus de Israel, porque visitou e remiu o seu povo,

And hath raised up an horn of salvation for us in the house of his servant David;

e para nós fez surgir uma salvação poderosa na casa de Davi, seu servo;

As he spake by the mouth of his holy prophets, which have been since the world began:

assim como desde os tempos antigos tem anunciado pela boca dos seus santos profetas;

That we should be saved from our enemies, and from the hand of all that hate us;

para nos livrar dos nossos inimigos e da mão de todos os que nos odeiam;

To perform the mercy promised to our fathers, and to remember his holy covenant;

para usar de misericórdia com nossos pais, e lembrar-se do seu santo pacto

The oath which he sware to our father Abraham,

e do juramento que fez a Abrão, nosso pai,

That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

de conceder-nos que, libertados da mão de nossos inimigos, o servíssemos sem temor,

In holiness and righteousness before him, all the days of our life.

em santidade e justiça perante ele, todos os dias da nossa vida.

And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

E tu, menino, serás chamado profeta do Altíssimo, porque irás ante a face do Senhor, a preparar os seus caminhos;

To give knowledge of salvation unto his people by the remission of their sins,

para dar ao seu povo conhecimento da salvação, na remissão dos seus pecados,

Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

graças à entrenhável misericórdia do nosso Deus, pela qual nos há de visitar a aurora lá do alto,

To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

para alumiar aos que jazem nas trevas e na sombra da morte, a fim de dirigir os nossos pés no caminho da paz.

And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

Ora, o menino crescia, e se robustecia em espírito; e habitava nos desertos até o dia da sua manifestação a Israel.

Luke 2 - Lucas 2


Luke Chapter 2 King James Bible - Lucas Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 1
Lucas 1

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 2

And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

Naqueles dias saiu um decreto da parte de César Augusto, para que todo o mundo fosse recenseado.

(And this taxing was first made when Cyrenius was governor of Syria.)

Este primeiro recenseamento foi feito quando Quirínio era governador da Síria.

And all went to be taxed, every one into his own city.

E todos iam alistar-se, cada um à sua própria cidade.

And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

Subiu também José, da Galiléia, da cidade de Nazaré, à cidade de Davi, chamada Belém, porque era da casa e família de Davi,

To be taxed with Mary his espoused wife, being great with child.

a fim de alistar-se com Maria, sua esposa, que estava grávida.

And so it was, that, while they were there, the days were accomplished that she should be delivered.

Enquanto estavam ali, chegou o tempo em que ela havia de dar à luz,

And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

e teve a seu filho primogênito; envolveu-o em faixas e o deitou em uma manjedoura, porque não havia lugar para eles na estalagem.

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

Ora, havia naquela mesma região pastores que estavam no campo, e guardavam durante as vigílias da noite o seu rebanho.

And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

E um anjo do Senhor apareceu-lhes, e a glória do Senhor os cercou de resplendor; pelo que se encheram de grande temor.

And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

O anjo, porém, lhes disse: Não temais, porquanto vos trago novas de grande alegria que o será para todo o povo:

For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

É que vos nasceu hoje, na cidade de Davi, o Salvador, que é Cristo, o Senhor.

And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

E isto vos será por sinal: Achareis um menino envolto em faixas, e deitado em uma manjedoura.

And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

Então, de repente, apareceu junto ao anjo grande multidão da milícia celestial, louvando a Deus e dizendo:

Glory to God in the highest, and on earth peace, good will toward men.

Glória a Deus nas maiores alturas, e paz na terra entre os homens de boa vontade.

And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

E logo que os anjos se retiraram deles para o céu, diziam os pastores uns aos outros: Vamos já até Belém, e vejamos isso que aconteceu e que o Senhor nos deu a conhecer.

And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

Foram, pois, a toda a pressa, e acharam Maria e José, e o menino deitado na manjedoura;

And when they had seen it, they made known abroad the saying which was told them concerning this child.

e, vendo-o, divulgaram a palavra que acerca do menino lhes fora dita;

And all they that heard it wondered at those things which were told them by the shepherds.

e todos os que a ouviram se admiravam do que os pastores lhes diziam.

But Mary kept all these things, and pondered them in her heart.

Maria, porém, guardava todas estas coisas, meditando-as em seu coração.

And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

E voltaram os pastores, glorificando e louvando a Deus por tudo o que tinham ouvido e visto, como lhes fora dito.

And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

Quando se completaram os oito dias para ser circuncidado o menino, foi-lhe dado o nome de Jesus, que pelo anjo lhe fora posto antes de ser concebido.

And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

Terminados os dias da purificação, segundo a lei de Moisés, levaram-no a Jerusalém, para apresentá-lo ao Senhor

(As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

(conforme está escrito na lei do Senhor: Todo primogênito será consagrado ao Senhor),

And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

e para oferecerem um sacrifício segundo o disposto na lei do Senhor: um par de rolas, ou dois pombinhos.

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

Ora, havia em Jerusalém um homem cujo nome era Simeão; e este homem, justo e temente a Deus, esperava a consolação de Israel; e o Espírito Santo estava sobre ele.

And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

E lhe fora revelado pelo Espírito Santo que ele não morreria antes de ver o Cristo do Senhor.

And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

Assim pelo Espírito foi ao templo; e quando os pais trouxeram o menino Jesus, para fazerem por ele segundo o costume da lei,

Then took he him up in his arms, and blessed God, and said,

Simeão o tomou em seus braços, e louvou a Deus, e disse:

Lord, now lettest thou thy servant depart in peace, according to thy word:

Agora, Senhor, despedes em paz o teu servo, segundo a tua palavra;

For mine eyes have seen thy salvation,

pois os meus olhos já viram a tua salvação,

Which thou hast prepared before the face of all people;

a qual tu preparaste ante a face de todos os povos;

A light to lighten the Gentiles, and the glory of thy people Israel.

luz para revelação aos gentios, e para glória do teu povo Israel.

And Joseph and his mother marvelled at those things which were spoken of him.

Enquanto isso, seu pai e sua mãe se admiravam das coisas que deles se diziam.

And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

E Simeão os abençoou, e disse a Maria, mãe do menino: Eis que este é posto para queda e para levantamento de muitos em Israel, e para ser alvo de contradição,

(Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

sim, e uma espada traspassará a tua própria alma, para que se manifestem os pensamentos de muitos corações.

And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

Havia também uma profetisa, Ana, filha de Fanuel, da tribo de Aser. Era já avançada em idade, tendo vivido com o marido sete anos desde a sua virgindade;

And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

e era viúva, de quase oitenta e quatro anos. Não se afastava do templo, servindo a Deus noite e dia em jejuns e orações.

And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

Chegando ela na mesma hora, deu graças a Deus, e falou a respeito do menino a todos os que esperavam a redenção de Jerusalém.

And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Assim que cumpriram tudo segundo a lei do Senhor, voltaram à Galiléia, para sua cidade de Nazaré.

And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

E o menino ia crescendo e fortalecendo-se, ficando cheio de sabedoria; e a graça de Deus estava sobre ele.

Now his parents went to Jerusalem every year at the feast of the passover.

Ora, seus pais iam todos os anos a Jerusalém, à festa da páscoa.

And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

Quando Jesus completou doze anos, subiram eles segundo o costume da festa;

And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

e, terminados aqueles dias, ao regressarem, ficou o menino Jesus em Jerusalém sem o saberem seus pais;

But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

julgando, porém, que estivesse entre os companheiros de viagem, andaram caminho de um dia, e o procuravam entre os parentes e conhecidos;

And when they found him not, they turned back again to Jerusalem, seeking him.

e não o achando, voltaram a Jerusalém em busca dele.

And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

E aconteceu que, passados três dias, o acharam no templo, sentado no meio dos doutores, ouvindo-os, e interrogando-os.

And all that heard him were astonished at his understanding and answers.

E todos os que o ouviam se admiravam da sua inteligência e das suas respostas.

And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

Quando o viram, ficaram maravilhados, e disse-lhe sua mãe: Filho, por que procedeste assim para conosco? Eis que teu pai e eu ansiosos te procurávamos.

And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

Respondeu-lhes ele: Por que me procuráveis? Não sabíeis que eu devia estar na casa de meu Pai?

And they understood not the saying which he spake unto them.

Eles, porém, não entenderam as palavras que lhes dissera.

And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

Então, descendo com eles, foi para Nazaré, e era-lhes sujeito. E sua mãe guardava todas estas coisas em seu coração.

And Jesus increased in wisdom and stature, and in favour with God and man.

E crescia Jesus em sabedoria, em estatura e em graça diante de Deus e dos homens.

Luke 3 - Lucas 3


Luke Chapter 3 King James Bible - Lucas Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 2
Lucas 2

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 3

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

No décimo quinto ano do reinado de Tibério César, sendo Pôncio Pilatos governador da Judéia, Herodes tetrarca da Galiléia, seu irmão Filipe tetrarca da região da Ituréia e de Traconites, e Lisânias tetrarca de Abilene,

Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

sendo Anás e Caifás sumos sacerdotes, veio a palavra de Deus a João, filho de Zacarias, no deserto.

And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

E ele percorreu toda a circunvizinhança do Jordão, pregando o batismo de arrependimento para remissão de pecados;

As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

como está escrito no livro das palavras do profeta Isaías: Voz do que clama no deserto: Preparai o caminho do Senhor; endireitai as suas veredas.

Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

Todo vale se encherá, e se abaixará todo monte e outeiro; o que é tortuoso se endireitará, e os caminhos escabrosos se aplanarão;

And all flesh shall see the salvation of God.

e toda a carne verá a salvação de Deus.

Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

João dizia, pois, às multidões que saíam para ser batizadas por ele: Raça de víboras, quem vos ensina a fugir da ira vindoura?

Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

Produzi, pois, frutos dignos de arrependimento; e não comeceis a dizer em vós mesmos: Temos por pai a Abrão; porque eu vos digo que até destas pedras Deus pode suscitar filhos a Abrão.

And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

Também já está posto o machado à raiz das árvores; toda árvore, pois, que não produz bom fruto, é cortada e lançada no fogo.

And the people asked him, saying, What shall we do then?

Ao que lhe perguntavam as multidões: Que faremos, pois?

He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

Respondia-lhes então: Aquele que tem duas túnicas, reparta com o que não tem nenhuma, e aquele que tem alimentos, faça o mesmo.

Then came also publicans to be baptized, and said unto him, Master, what shall we do?

Chegaram também uns publicanos para serem batizados, e perguntaram-lhe: Mestre, que havemos nós de fazer?

And he said unto them, Exact no more than that which is appointed you.

Respondeu-lhes ele: Não cobreis além daquilo que vos foi prescrito.

And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

Interrogaram-no também uns soldados: E nós, que faremos? Disse-lhes: A ninguém queirais extorquir coisa alguma; nem deis denúncia falsa; e contentai-vos com o vosso soldo.

And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

Ora, estando o povo em expectativa e arrazoando todos em seus corações a respeito de João, se porventura seria ele o Cristo,

John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

respondeu João a todos, dizendo: Eu, na verdade, vos batizo em água, mas vem aquele que é mais poderoso do que eu, de quem não sou digno de desatar a correia das alparcas; ele vos batizará no Espírito Santo e em fogo.

Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

A sua pá ele tem na mão para limpar bem a sua eira, e recolher o trigo ao seu celeiro; mas queimará a palha em fogo inextinguível.

And many other things in his exhortation preached he unto the people.

Assim pois, com muitas outras exortações ainda, anunciava o evangelho ao povo.

But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

Mas o tetrarca Herodes, sendo repreendido por ele por causa de Herodias, mulher de seu irmão, e por todas as maldades que havia feito,

Added yet this above all, that he shut up John in prison.

acrescentou a todas elas ainda esta, a de encerrar João no cárcere.

Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

Quando todo o povo fora batizado, tendo sido Jesus também batizado, e estando ele a orar, o céu se abriu;

And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

e o Espírito Santo desceu sobre ele em forma corpórea, como uma pomba; e ouviu-se do céu esta voz: Tu és o meu Filho amado; em ti me comprazo.

And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

Ora, Jesus, ao começar o seu ministério, tinha cerca de trinta anos; sendo (como se cuidava) filho de José, filho de Eli;

Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

Eli de Matate, Matate de Levi, Levi de Melqui, Melqui de Janai, Janai de José,

Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

José de Matatias, Matatias de Amós, Amós de Naum, Naum de Esli, Esli de Nagai,

Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

Nagai de Maate, Maate de Matatias, Matatias de Semei, Semei de Joseque, Joseque de Jodá,

Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

Jodá de Joanã, Joanã de Resa, Resa de Zorobabel, Zorobabel de Salatiel, Salatiel de Neri,

Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

Neri de Melqui, Melqui de Adi, Adi de Cosão, Cosão de Elmodã, Elmodão de Er,

Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

Er de Josué, Josué de Eliézer, Eliézer de Jorim, Jorim de Matate, Matate de Levi,

Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

Levi de Simeão, Simeão de Judá, Judá de José, José de Jonã, Jonã de Eliaquim,

Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

Eliaquim de Meleá, Meleá de Mená, Mená de Matatá, Matatá de Natã, Natã de Davi,

Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

Davi de Jessé, Jessé de Obede, Obede de Boaz, Boaz de Salá, Salá de Nasom,

Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

Nasom de Aminadabe, Aminadabe de Admim, Admim de Arni, Arni de Esrom, Esrom de Farés, Farés de Judá,

Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

Judá de Jacó, Jacó de Isaque, Isaque de Abraão, Abraão de Tará, Tará de Naor,

Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

Naor de Seruque, Seruque de Ragaú, Ragaú de Faleque, Faleque de Eber, Eber de Salá,

Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

Salá de Cainã, Cainã de Arfaxade, Arfaxade de Sem, Sem de Noé, Noé de Lameque,

Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

Lameque de Matusalém, Matusalém de Enoque, Enoque de Jarede, Jarede de Maleleel, Maleleel de Cainã,

Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

Cainã de Enos, Enos de Sete, Sete de Adão, e Adão de Deus.

Luke 4 - Lucas 4


Luke Chapter 4 King James Bible - Lucas Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 3
Lucas 3

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 4

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

Jesus, pois, cheio do Espírito Santo, voltou do Jordão; e era levado pelo Espírito no deserto,

Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

durante quarenta dias, sendo tentado pelo Diabo. E naqueles dias não comeu coisa alguma; e terminados eles, teve fome.

And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

Disse-lhe então o Diabo: Se tu és Filho de Deus, manda a esta pedra que se torne em pão.

And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

Jesus, porém, lhe respondeu: Está escrito: Nem só de pão viverá o homem.

And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

Então o Diabo, levando-o a um lugar elevado, mostrou-lhe num relance todos os reinos do mundo.

And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

E disse-lhe: Dar-te-ei toda a autoridade e glória destes reinos, porque me foi entregue, e a dou a quem eu quiser;

If thou therefore wilt worship me, all shall be thine.

se tu, me adorares, será toda tua.

And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Respondeu-lhe Jesus: Está escrito: Ao Senhor teu Deus adorarás, e só a ele servirás.

And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

Então o levou a Jerusalém e o colocou sobre o pináculo do templo e lhe disse: Se tu és Filho de Deus, lança-te daqui abaixo;

For it is written, He shall give his angels charge over thee, to keep thee:

porque está escrito: Aos seus anjos ordenará a teu respeito, que te guardem;

And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

e: eles te susterão nas mãos, para que nunca tropeces em alguma pedra.

And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

Respondeu-lhe Jesus: Dito está: Não tentarás o Senhor teu Deus.

And when the devil had ended all the temptation, he departed from him for a season.

Assim, tendo o Diabo acabado toda sorte de tentação, retirou-se dele até ocasião oportuna.

And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

Então voltou Jesus para a Galiléia no poder do Espírito; e a sua fama correu por toda a circunvizinhança.

And he taught in their synagogues, being glorified of all.

Ensinava nas sinagogas deles, e por todos era louvado.

And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

Chegando a Nazaré, onde fora criado; entrou na sinagoga no dia de sábado, segundo o seu costume, e levantou-se para ler.

And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

Foi-lhe entregue o livro do profeta Isaías; e abrindo-o, achou o lugar em que estava escrito:

The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

O Espírito do Senhor está sobre mim, porquanto me ungiu para anunciar boas novas aos pobres; enviou-me para proclamar libertação aos cativos, e restauração da vista aos cegos, para pôr em liberdade os oprimidos,

To preach the acceptable year of the Lord.

e para proclamar o ano aceitável do Senhor.

And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

E fechando o livro, devolveu-o ao assistente e sentou-se; e os olhos de todos na sinagoga estavam fitos nele.

And he began to say unto them, This day is this scripture fulfilled in your ears.

Então começou a dizer-lhes: Hoje se cumpriu esta escritura aos vossos ouvidos.

And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

E todos lhe davam testemunho, e se admiravam das palavras de graça que saíam da sua boca; e diziam: Este não é filho de José?

And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

Disse-lhes Jesus: Sem dúvida me direis este provérbio: Médico, cura-te a ti mesmo; Tudo o que ouvimos teres feito em Cafarnaum, faze-o também aqui na tua terra.

And he said, Verily I say unto you, No prophet is accepted in his own country.

E prosseguiu: Em verdade vos digo que nenhum profeta é aceito na sua terra.

But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

Em verdade vos digo que muitas viúvas havia em Israel nos dias de Elias, quando céu se fechou por três anos e seis meses, de sorte que houve grande fome por toda a terra;

But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

e a nenhuma delas foi enviado Elias, senão a uma viúva em Serepta de Sidom.

And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

Também muitos leprosos havia em Israel no tempo do profeta Elizeu, mas nenhum deles foi purificado senão Naamã, o sírio.

And all they in the synagogue, when they heard these things, were filled with wrath,

Todos os que estavam na sinagoga, ao ouvirem estas coisas, ficaram cheios de ira.

And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

e, levantando-se, expulsaram-no da cidade e o levaram até o despenhadeiro do monte em que a sua cidade estava edificada, para dali o precipitarem.

But he passing through the midst of them went his way,

Ele, porém, passando pelo meio deles, seguiu o seu caminho.

And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

Então desceu a Cafarnaum, cidade da Galiléia, e os ensinava no sábado.

And they were astonished at his doctrine: for his word was with power.

e maravilharam-se da sua doutrina, porque a sua palavra era com autoridade.

And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

Havia na sinagoga um homem que tinha o espírito de um demônio imundo; e gritou em alta voz:

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

Ah! que temos nós contigo, Jesus, nazareno? vieste destruir-nos? Bem sei quem é: o Santo de Deus.

And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

Mas Jesus o repreendeu, dizendo: Cala-te, e sai dele. E o demônio, tendo-o lançado por terra no meio do povo, saiu dele sem lhe fazer mal algum.

And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

E veio espanto sobre todos, e falavam entre si, perguntando uns aos outros: Que palavra é esta, pois com autoridade e poder ordena aos espíritos imundos, e eles saem?

And the fame of him went out into every place of the country round about.

E se divulgava a sua fama por todos os lugares da circunvizinhança.

And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

Ora, levantando-se Jesus, saiu da sinagoga e entrou em casa de Simão; e estando a sogra de Simão enferma com muita febre, rogaram-lhe por ela.

And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

E ele, inclinando-se para ela, repreendeu a febre, e esta a deixou. Imediatamente ela se levantou e os servia.

Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

Ao pôr do sol, todos os que tinham enfermos de várias doenças lhos traziam; e ele punha as mãos sobre cada um deles e os curava.

And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

Também de muitos saíam demônios, gritando e dizendo: Tu és o Filho de Deus. Ele, porém, os repreendia, e não os deixava falar; pois sabiam que ele era o Cristo.

And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

Ao romper do dia saiu, e foi a um lugar deserto; e as multidões procuravam-no e, vindo a ele, queriam detê-lo, para que não se ausentasse delas.

And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

Ele, porém, lhes disse: É necessário que também às outras cidades eu anuncie o evangelho do reino de Deus; porque para isso é que fui enviado.

And he preached in the synagogues of Galilee.

E pregava nas sinagogas da Judéia.

Luke 5 - Lucas 5


Luke Chapter 5 King James Bible - Lucas Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 4
Lucas 4

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 5

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

Certa vez, quando a multidão apertava Jesus para ouvir a palavra de Deus, ele estava junto ao lago de Genezaré;

And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

e viu dois barcos junto à praia do lago; mas os pescadores haviam descido deles, e estavam lavando as redes.

And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

Entrando ele num dos barcos, que era o de Simão, pediu-lhe que o afastasse um pouco da terra; e, sentando-se, ensinava do barco as multidões.

Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

Quando acabou de falar, disse a Simão: Faze-te ao largo e lançai as vossas redes para a pesca.

And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

Ao que disse Simão: Mestre, trabalhamos a noite toda, e nada apanhamos; mas, sobre tua palavra, lançarei as redes.

And when they had this done, they inclosed a great multitude of fishes: and their net brake.

Feito isto, apanharam uma grande quantidade de peixes, de modo que as redes se rompiam.

And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

Acenaram então aos companheiros que estavam no outro barco, para virem ajudá-los. Eles, pois, vieram, e encheram ambos os barcos, de maneira tal que quase iam a pique.

When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

Vendo isso Simão Pedro, prostrou-se aos pés de Jesus, dizendo: Retira-te de mim, Senhor, porque sou um homem pecador.

For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

Pois, à vista da pesca que haviam feito, o espanto se apoderara dele e de todos os que com ele estavam,

And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

bem como de Tiago e João, filhos de Zebedeu, que eram sócios de Simão. Disse Jesus a Simão: Não temas; de agora em diante serás pescador de homens.

And when they had brought their ships to land, they forsook all, and followed him.

E, levando eles os barcos para a terra, deixaram tudo e o seguiram.

And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

Estando ele numa das cidades, apareceu um homem cheio de lepra que, vendo a Jesus, prostrou-se com o rosto em terra e suplicou-lhe: Senhor, se quiseres, bem podes tornar-me limpo.

And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

Jesus, pois, estendendo a mão, tocou-lhe, dizendo: Quero; sê limpo. No mesmo instante desapareceu dele a lepra.

And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

Ordenou-lhe, então, que a ninguém contasse isto. Mas vai, disse ele, mostra-te ao sacerdote e faze a oferta pela tua purificação, conforme Moisés determinou, para lhes servir de testemunho.

But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

A sua fama, porém, se divulgava cada vez mais, e grandes multidões se ajuntavam para ouvi-lo e serem curadas das suas enfermidades.

And he withdrew himself into the wilderness, and prayed.

Mas ele se retirava para os desertos, e ali orava.

And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

Um dia, quando ele estava ensinando, achavam-se ali sentados fariseus e doutores da lei, que tinham vindo de todas as aldeias da Galiléia e da Judéia, e de Jerusalém; e o poder do Senhor estava com ele para curar.

And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

E eis que uns homens, trazendo num leito um paralítico, procuravam introduzí-lo e pô-lo diante dele.

And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

Mas, não achando por onde o pudessem introduzir por causa da multidão, subiram ao eirado e, por entre as telhas, o baixaram com o leito, para o meio de todos, diante de Jesus.

And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

E vendo-lhes a fé, disse ele: Homem, são-te perdoados os teus pecados.

And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

Então os escribas e os fariseus começaram a arrazoar, dizendo: Quem é este que profere blasfêmias? Quem é este que profere blasfêmias? Quem pode perdoar pecados, senão só Deus?

But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

Jesus, porém, percebendo os seus pensamentos, respondeu, e disse-lhes: Por que arrazoais em vossos corações?

Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

Qual é mais fácil? dizer: São-te perdoados os teus pecados; ou dizer: Levanta-te, e anda?

But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

Ora, para que saibais que o Filho do homem tem sobre a terra autoridade para perdoar pecados (disse ao paralítico), a ti te digo: Levanta-te, toma o teu leito e vai para tua casa.

And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

Imediatamente se levantou diante deles, tomou o leito em que estivera deitado e foi para sua casa, glorificando a Deus.

And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

E, tomados de pasmo, todos glorificavam a Deus; e diziam, cheios de temor: Hoje vimos coisas extraordinárias.

And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

Depois disso saiu e, vendo um publicano chamado Levi, sentado na coletoria, disse-lhe: Segue-me.

And he left all, rose up, and followed him.

Este, deixando tudo, levantou-se e o seguiu.

And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

Deu-lhe então Levi um lauto banquete em sua casa; havia ali grande número de publicanos e outros que estavam com eles à mesa.

But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

Murmuravam, pois, os fariseus e seus escribas contra os discípulos, perguntando: Por que comeis e bebeis com publicanos e pecadores?

And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

Respondeu-lhes Jesus: Não necessitam de médico os sãos, mas sim os enfermos;

I came not to call the righteous, but sinners to repentance.

eu não vim chamar justos, mas pecadores, ao arrependimento.

And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

Disseram-lhe eles: Os discípulos de João jejuam frequentemente e fazem orações, como também os dos fariseus, mas os teus comem e bebem.

And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

Respondeu-lhes Jesus: Podeis, porventura, fazer jejuar os convidados às núpcias enquanto o noivo está com eles?

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Dias virão, porém, em que lhes será tirado o noivo; naqueles dias, sim hão de jejuar.

And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

Propôs-lhes também uma parábola: Ninguém tira um pedaço de um vestido novo para o coser em vestido velho; do contrário, não somente rasgará o novo, mas também o pedaço do novo não condirá com o velho.

And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

E ninguém deita vinho novo em odres velhos; do contrário, o vinho novo romperá os odres e se derramará, e os odres se perderão;

But new wine must be put into new bottles; and both are preserved.

mas vinho novo deve ser deitado em odres novos.

No man also having drunk old wine straightway desireth new: for he saith, The old is better.

E ninguém, tendo bebido o velho, quer o novo; porque diz: O velho é bom.

Luke 6 - Lucas 6


Luke Chapter 6 King James Bible - Lucas Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 5
Lucas 5

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 6

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

E sucedeu que, num dia de sábado, passava Jesus pelas searas; e seus discípulos iam colhendo espigas e, debulhando-as com as mãos, as comiam.

And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

Alguns dos fariseus, porém, perguntaram; Por que estais fazendo o que não é lícito fazer nos sábados?

And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

E Jesus, respondendo-lhes, disse: Nem ao menos tendes lido o que fez Davi quando teve fome, ele e seus companheiros?

How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

Como entrou na casa de Deus, tomou os pães da proposição, dos quais não era lícito comer senão só aos sacerdotes, e deles comeu e deu também aos companheiros?

And he said unto them, That the Son of man is Lord also of the sabbath.

Também lhes disse: O Filho do homem é Senhor do sábado.

And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

Ainda em outro sábado entrou na sinagoga, e pôs-se a ensinar. Estava ali um homem que tinha a mão direita atrofiada.

And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

E os escribas e os fariseus observavam-no, para ver se curaria em dia de sábado, para acharem de que o acusar.

But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

Mas ele, conhecendo-lhes os pensamentos, disse ao homem que tinha a mão atrofiada: Levanta-te, e fica em pé aqui no maio. E ele, levantando-se, ficou em pé.

Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

Disse-lhes, então, Jesus: Eu vos pergunto: É lícito no sábado fazer bem, ou fazer mal? salvar a vida, ou tirá-la?

And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

E olhando para todos em redor, disse ao homem: Estende a tua mão. Ele assim o fez, e a mão lhe foi restabelecida.

And they were filled with madness; and communed one with another what they might do to Jesus.

Mas eles se encheram de furor; e uns com os outros conferenciam sobre o que fariam a Jesus.

And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

Naqueles dias retirou-se para o monte a fim de orar; e passou a noite toda em oração a Deus.

And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

Depois do amanhecer, chamou seus discípulos, e escolheu doze dentre eles, aos quais deu também o nome de apóstolos:

Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

Simão, ao qual também chamou Pedro, e André, seu irmão; Tiago e João; Filipe e Bartolomeu;

Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

Mateus e Tomé; Tiago, filho de Alfeu, e Simão, chamado Zelote;

And Judas the brother of James, and Judas Iscariot, which also was the traitor.

Judas, filho de Tiago; e Judas Iscariotes, que veio a ser o traidor.

And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

E Jesus, descendo com eles, parou num lugar plano, onde havia não só grande número de seus discípulos, mas também grande multidão do povo, de toda a Judéia e Jerusalém, e do litoral de Tiro e de Sidom, que tinham vindo para ouví-lo e serem curados das suas doenças;

And they that were vexed with unclean spirits: and they were healed.

e os que eram atormentados por espíritos imundos ficavam curados.

And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

E toda a multidão procurava tocar-lhe; porque saía dele poder que curava a todos.

And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

Então, levantando ele os olhos para os seus discípulos, dizia: Bem-aventurados vós, os pobres, porque vosso é o reino de Deus.

Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Bem-aventurados vós, que agora tendes fome, porque sereis fartos. Bem-aventurados vós, que agora chorais, porque haveis de rir.

Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

Bem-aventurados sereis quando os homens vos odiarem, e quando vos expulsarem da sua companhia, e vos injuriarem, e rejeitarem o vosso nome como indigno, por causa do Filho do homem.

Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

Regozijai-vos nesse dia e exultai, porque eis que é grande o vosso galardão no céu; pois assim faziam os seus pais aos profetas.

But woe unto you that are rich! for ye have received your consolation.

Mas ai de vós que sois ricos! porque já recebestes a vossa consolação.

Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

Ai de vós, os que agora estais fartos! porque tereis fome. Ai de vós, os que agora rides! porque vos lamentareis e chorareis.

Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

Ai de vós, quando todos os homens vos louvarem! porque assim faziam os seus pais aos falsos profetas.

But I say unto you which hear, Love your enemies, do good to them which hate you,

Mas a vós que ouvis, digo: Amai a vossos inimigos, fazei bem aos que vos odeiam,

Bless them that curse you, and pray for them which despitefully use you.

bendizei aos que vos maldizem, e orai pelos que vos caluniam.

And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

Ao que te ferir numa face, oferece-lhe também a outra; e ao que te houver tirado a capa, não lhe negues também a túnica.

Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

Dá a todo o que te pedir; e ao que tomar o que é teu, não lho reclames.

And as ye would that men should do to you, do ye also to them likewise.

Assim como quereis que os homens vos façam, do mesmo modo lhes fazei vós também.

For if ye love them which love you, what thank have ye? for sinners also love those that love them.

Se amardes aos que vos amam, que mérito há nisso? Pois também os pecadores amam aos que os amam.

And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

E se fizerdes bem aos que vos fazem bem, que mérito há nisso? Também os pecadores fazem o mesmo.

And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

E se emprestardes àqueles de quem esperais receber, que mérito há nisso? Também os pecadores emprestam aos pecadores, para receberem outro tanto.

But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

Amai, porém a vossos inimigos, fazei bem e emprestai, nunca desanimado; e grande será a vossa recompensa, e sereis filhos do Altíssimo; porque ele é benigno até para com os integrantes e maus.

Be ye therefore merciful, as your Father also is merciful.

Sede misericordiosos, como também vosso Pai é misericordioso.

Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

Não julgueis, e não sereis julgados; não condeneis, e não sereis condenados; perdoai, e sereis perdoados.

Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

Dai, e ser-vos-á dado; boa medida, recalcada, sacudida e transbordando vos deitarão no regaço; porque com a mesma medida com que medis, vos medirão a vós.

And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

E propôs-lhes também uma parábola: Pode porventura um cego guiar outro cego? não cairão ambos no barranco?

The disciple is not above his master: but every one that is perfect shall be as his master.

Não é o discípulo mais do que o seu mestre; mas todo o que for bem instruído será como o seu mestre.

And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

Por que vês o argueiro no olho de teu irmão, e não reparas na trave que está no teu próprio olho?

Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

Ou como podes dizer a teu irmão: Irmão, deixa-me tirar o argueiro que está no teu olho, não vendo tu mesmo a trave que está no teu? Hipócrita! tira primeiro a trave do teu olho; e então verás bem para tirar o argueiro que está no olho de teu irmão.

For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

Porque não há árvore boa que dê mau fruto nem tampouco árvore má que dê bom fruto.

For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

Porque cada árvore se conhece pelo seu próprio fruto; pois dos espinheiros não se colhem figos, nem dos abrolhos se vindimam uvas.

A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

O homem bom, do bom tesouro do seu coração tira o bem; e o homem mau, do seu mau tesouro tira o mal; pois do que há em abundância no coração, disso fala a boca.

And why call ye me, Lord, Lord, and do not the things which I say?

E por que me chamais: Senhor, Senhor, e não fazeis o que eu vos digo?

Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

Todo aquele que vem a mim, e ouve as minhas palavras, e as pratica, eu vos mostrarei a quem é semelhante:

He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

É semelhante ao homem que, edificando uma casa, cavou, abriu profunda vala, e pôs os alicerces sobre a rocha; e vindo a enchente, bateu com ímpeto a torrente naquela casa, e não a pôde abalar, porque tinha sido bem edificada.

But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Mas o que ouve e não pratica é semelhante a um homem que edificou uma casa sobre terra, sem alicerces, na qual bateu com ímpeto a torrente, e logo caiu; e foi grande a ruína daquela casa.

Luke 7 - Lucas 7


Luke Chapter 7 King James Bible - Lucas Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 6
Lucas 6

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 7

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

Quando acabou de proferir todas estas palavras aos ouvidos do povo, entrou em Cafarnaum.

And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

E um servo de certo centurião, de quem era muito estimado, estava doente, quase à morte.

And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

O centurião, pois, ouvindo falar de Jesus, enviou-lhes uns anciãos dos judeus, a pedir-lhe que viesse curar o seu servo.

And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

E chegando eles junto de Jesus, rogavam-lhe com instância, dizendo: É digno de que lhe concedas isto;

For he loveth our nation, and he hath built us a synagogue.

porque ama à nossa nação, e ele mesmo nos edificou a sinagoga.

Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

Ia, pois, Jesus com eles; mas, quando já estava perto da casa, enviou o centurião uns amigos a dizer-lhe: Senhor, não te incomodes; porque não sou digno de que entres debaixo do meu telhado;

Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

por isso nem ainda me julguei digno de ir à tua presença; dize, porém, uma palavra, e seja o meu servo curado.

For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Pois também eu sou homem sujeito à autoridade, e tenho soldados às minhas ordens; e digo a este: Vai, e ele vai; e a outro: Vem, e ele vem; e ao meu servo: Faze isto, e ele o faz.

When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

Jesus, ouvindo isso, admirou-se dele e, voltando-se para a multidão que o seguia, disse: Eu vos afirmo que nem mesmo em Israel encontrei tamanha fé.

And they that were sent, returning to the house, found the servant whole that had been sick.

E voltando para casa os que haviam sido enviados, encontraram o servo com saúde.

And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

Pouco depois seguiu ele viagem para uma cidade chamada Naim; e iam com ele seus discípulos e uma grande multidão.

Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

Quando chegou perto da porta da cidade, eis que levavam para fora um defunto, filho único de sua mãe, que era viúva; e com ela ia uma grande multidão da cidade.

And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

Logo que o Senhor a viu, encheu-se de compaixão por ela, e disse-lhe: Não chores.

And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

Então, chegando-se, tocou no esquife e, quando pararam os que o levavam, disse: Moço, a ti te digo: Levanta-te.

And he that was dead sat up, and began to speak. And he delivered him to his mother.

O que estivera morto sentou-se e começou a falar. Então Jesus o entregou à sua mãe.

And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

O medo se apoderou de todos, e glorificavam a Deus, dizendo: Um grande profeta se levantou entre nós; e: Deus visitou o seu povo.

And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

E correu a notícia disto por toda a Judéia e por toda a região circunvizinha.

And the disciples of John shewed him of all these things.

Ora, os discípulos de João anunciaram-lhe todas estas coisas.

And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

E João, chamando a dois deles, enviou-os ao Senhor para perguntar-lhe: És tu aquele que havia de vir, ou havemos de esperar outro?

When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

Quando aqueles homens chegaram junto dele, disseram: João, o Batista, enviou-nos a perguntar-te: És tu aquele que havia de vir, ou havemos de esperar outro?

And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

Naquela mesma hora, curou a muitos de doenças, de moléstias e de espíritos malignos; e deu vista a muitos cegos.

Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

Então lhes respondeu: Ide, e contai a João o que tens visto e ouvido: os cegos vêem, os coxos andam, os leprosos são purificados, e os surdos ouvem; os mortos são ressuscitados, e aos pobres é anunciado o evangelho.

And blessed is he, whosoever shall not be offended in me.

E bem-aventurado aquele que não se escandalizar de mim.

And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

E, tendo-se retirado os mensageiros de João, Jesus começou a dizer às multidões a respeito de João: Que saístes a ver no deserto? um caniço agitado pelo vento?

But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

Mas que saístes a ver? um homem trajado de vestes luxuosas? Eis que aqueles que trajam roupas preciosas, e vivem em delícias, estão nos paços reais.

But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

Mas que saístes a ver? um profeta? Sim, vos digo, e muito mais do que profeta.

This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Este é aquele de quem está escrito: Eis aí envio ante a tua face o meu mensageiro, que há de preparar adiante de ti o teu caminho.

For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

Pois eu vos digo que, entre os nascidos de mulher, não há nenhum maior do que João; mas aquele que é o menor no re medida com é maior do que ele.

And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

E todo o povo que o ouviu, e até os publicanos, reconheceram a justiça de Deus, recebendo o batismo de João.

But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

Mas os fariseus e os doutores da lei rejeitaram o conselho de Deus quando a si mesmos, não sendo batizados por ele.

And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

A que, pois, compararei os homens desta geração, e a que são semelhantes?

They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

São semelhantes aos meninos que, sentados nas praças, gritam uns para os outros: Tocamo-vos flauta, e não dançastes; cantamos lamentações, e não chorastes.

For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

Porquanto veio João, o Batista, não comendo pão nem bebendo vinho, e dizeis: Tem demônio;

The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

veio o Filho do homem, comendo e bebendo, e dizeis: Eis aí um comilão e bebedor de vinho, amigo de publicanos e pecadores.

But wisdom is justified of all her children.

Mas a sabedoria é justificada por todos os seus filhos.

And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

Um dos fariseus convidou-o para comer com ele; e entrando em casa do fariseu, reclinou-se à mesa.

And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

E eis que uma mulher pecadora que havia na cidade, quando soube que ele estava à mesa em casa do fariseu, trouxe um vaso de alabastro com bálsamo;

And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

e estando por detrás, aos seus pés, chorando, começou a regar-lhe os pés com lágrimas e os enxugava com os cabelos da sua cabeça; e beijava-lhe os pés e ungia-os com o bálsamo.

Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

Mas, ao ver isso, o fariseu que o convidara falava consigo, dizendo: Se este homem fosse profeta, saberia quem e de que qualidade é essa mulher que o toca, pois é uma pecadora.

And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

E respondendo Jesus, disse-lhe: Simão, tenho uma coisa a dizer-te. Respondeu ele: Dize-a, Mestre.

There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

Certo credor tinha dois devedores; um lhe devia quinhentos denários, e outro cinquenta.

And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

Não tendo eles com que pagar, perdoou a ambos. Qual deles, pois, o amará mais?

Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

Respondeu Simão: Suponho que é aquele a quem mais perdoou. Replicou-lhe Jesus: Julgaste bem.

And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

E, voltando-se para a mulher, disse a Simão: Vês tu esta mulher? Entrei em tua casa, e não me deste água para os pés; mas esta com suas lágrimas os regou e com seus cabelos os enxugou.

Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

Não me deste ósculo; ela, porém, desde que entrei, não tem cessado de beijar-me os pés.

My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

Não me ungiste a cabeça com óleo; mas esta com bálsamo ungiu-me os pés.

Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

Por isso te digo: Perdoados lhe são os pecados, que são muitos; porque ela muito amou; mas aquele a quem pouco se perdoa, pouco ama.

And he said unto her, Thy sins are forgiven.

E disse a ela: Perdoados são os teus pecados.

And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

Mas os que estavam com ele à mesa começaram a dizer entre si: Quem é este que até perdoa pecados?

And he said to the woman, Thy faith hath saved thee; go in peace.

Jesus, porém, disse à mulher: A tua fé te salvou; vai-te em paz.

Luke 8 - Lucas 8


Luke Chapter 8 King James Bible - Lucas Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 7
Lucas 7

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 8

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

Logo depois disso, andava Jesus de cidade em cidade, e de aldeia em aldeia, pregando e anunciando o evangelho do reino de Deus; e iam com ele os doze,

And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

bem como algumas mulheres que haviam sido curadas de espíritos malignos e de enfermidades: Maria, chamada Madalena, da qual tinham saído sete demônios.

And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

Joana, mulher de Cuza, procurador de Herodes, Susana, e muitas outras que os serviam com os seus bens.

And when much people were gathered together, and were come to him out of every city, he spake by a parable:

Ora, ajuntando-se uma grande multidão, e vindo ter com ele gente de todas as cidades, disse Jesus por parábola:

A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

Saiu o semeador a semear a sua semente. E quando semeava, uma parte da semente caiu à beira do caminho; e foi pisada, e as aves do céu a comeram.

And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

Outra caiu sobre pedra; e, nascida, secou-se porque não havia umidade.

And some fell among thorns; and the thorns sprang up with it, and choked it.

E outra caiu no meio dos espinhos; e crescendo com ela os espinhos, sufocaram-na.

And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

Mas outra caiu em boa terra; e, nascida, produziu fruto, cem por um. Dizendo ele estas coisas, clamava: Quem tem ouvidos para ouvir, ouça.

And his disciples asked him, saying, What might this parable be?

Perguntaram-lhe então seus discípulos o que significava essa parábola.

And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

Respondeu ele: A vós é dado conhecer os mistérios do reino de Deus; mas aos outros se fala por parábolas; para que vendo, não vejam, e ouvindo, não entendam.

Now the parable is this: The seed is the word of God.

É, pois, esta a parábola: A semente é a palavra de Deus.

Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

Os que estão à beira do caminho são os que ouvem; mas logo vem o Diabo e tira-lhe do coração a palavra, para que não suceda que, crendo, sejam salvos.

They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

Os que estão sobre a pedra são os que, ouvindo a palavra, a recebem com alegria; mas estes não têm raiz, apenas crêem por algum tempo, mas na hora da provação se desviam.

And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

A parte que caiu entre os espinhos são os que ouviram e, indo seu caminho, são sufocados pelos cuidados, riquezas, e deleites desta vida e não dão fruto com perfeição.

But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

Mas a que caiu em boa terra são os que, ouvindo a palavra com coração reto e bom, a retêm e dão fruto com perseverança.

No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

Ninguém, pois, acende uma candeia e a cobre com algum vaso, ou a põe debaixo da cama; mas põe-na no velador, para que os que entram vejam a luz.

For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

Porque não há coisa encoberta que não haja de manifestar-se, nem coisa secreta que não haja de saber-se e vir à luz.

Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

Vede, pois, como ouvis; porque a qualquer que tiver lhe será dado, e a qualquer que não tiver, até o que parece ter lhe será tirado.

Then came to him his mother and his brethren, and could not come at him for the press.

Vieram, então, ter com ele sua mãe e seus irmãos, e não podiam aproximar-se dele por causa da multidão.

And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

Foi-lhe dito: Tua mãe e teus irmãos estão lá fora, e querem ver-te.

And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

Ele, porém, lhes respondeu: Minha mãe e meus irmãos são estes que ouvem a palavra de Deus e a observam.

Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

Ora, aconteceu certo dia que entrou num barco com seus discípulos, e disse-lhes: Passemos à outra margem do lago. E partiram.

But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

Enquanto navegavam, ele adormeceu; e desceu uma tempestade de vento sobre o lago; e o barco se enchia de água, de sorte que perigavam.

And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

Chegando-se a ele, o despertaram, dizendo: Mestre, Mestre, estamos perecendo. E ele, levantando-se, repreendeu o vento e a fúria da água; e cessaram, e fez-se bonança.

And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

Então lhes perguntou: Onde está a vossa fé? Eles, atemorizados, admiraram-se, dizendo uns aos outros: Quem, pois, é este, que até aos ventos e à água manda, e lhe obedecem?

And they arrived at the country of the Gadarenes, which is over against Galilee.

Apontaram à terra dos gerasenos, que está defronte da Galiléia.

And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

Logo que saltou em terra, saiu-lhe ao encontro um homem da cidade, possesso de demônios, que havia muito tempo não vestia roupa, nem morava em casa, mas nos sepulcros.

When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

Quando ele viu a Jesus, gritou, prostrou-se diante dele, e com grande voz exclamou: Que tenho eu contigo, Jesus, Filho do Deus Altíssimo? Rogo-te que não me atormentes.

(For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

Porque Jesus ordenara ao espírito imundo que saísse do homem. Pois já havia muito tempo que se apoderara dele; e guardavam-no preso com grilhões e cadeias; mas ele, quebrando as prisões, era impelido pelo demônio para os desertos.

And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

Perguntou-lhe Jesus: Qual é o teu nome? Respondeu ele: Legião; porque tinham entrado nele muitos demônios.

And they besought him that he would not command them to go out into the deep.

E rogavam-lhe que não os mandasse para o abismo.

And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

Ora, andava ali pastando no monte uma grande manada de porcos; rogaram-lhe, pois que lhes permitisse entrar neles, e lho permitiu.

Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

E tendo os demônios saído do homem, entraram nos porcos; e a manada precipitou-se pelo despenhadeiro no lago, e afogou-se.

When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

Quando os pastores viram o que acontecera, fugiram, e foram anunciá-lo na cidade e nos campos.

Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

Saíram, pois, a ver o que tinha acontecido, e foram ter com Jesus, a cujos pés acharam sentado, vestido e em perfeito juízo, o homem de quem havia saído os demônios; e se atemorizaram.

They also which saw it told them by what means he that was possessed of the devils was healed.

Os que tinham visto aquilo contaram-lhes como fora curado o endemoninhado.

Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

Então todo o povo da região dos gerasenos rogou-lhe que se retirasse deles; porque estavam possuídos de grande medo. Pelo que ele entrou no barco, e voltou.

Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

Pedia-lhe, porém, o homem de quem haviam saído os demônios que o deixasse estar com ele; mas Jesus o despediu, dizendo:

Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

Volta para tua casa, e conta tudo quanto Deus te fez. E ele se retirou, publicando por toda a cidade tudo quanto Jesus lhe fizera.

And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

Quando Jesus voltou, a multidão o recebeu; porque todos o estavam esperando.

And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

E eis que veio um homem chamado Jairo, que era chefe da sinagoga; e prostrando-se aos pés de Jesus, rogava-lhe que fosse a sua casa;

For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

porque tinha uma filha única, de cerca de doze anos, que estava à morte. Enquanto, pois, ele ia, apertavam-no as multidões.

And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

E certa mulher, que tinha uma hemorragia havia doze anos e gastara com os médicos todos os seus haveres e por ninguém pudera ser curada,

Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

chegando-se por detrás, tocou-lhe a orla do manto, e imediatamente cessou a sua hemorragia.

And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

Perguntou Jesus: Quem é que me tocou? Como todos negassem, disse-lhe Pedro: Mestre, as multidões te apertam e te oprimem.

And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

Mas disse Jesus: Alguém me tocou; pois percebi que de mim saiu poder.

And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

Então, vendo a mulher que não passara despercebida, aproximou-se tremendo e, prostrando-se diante dele, declarou-lhe perante todo o povo a causa por que lhe havia tocado, e como fora imediatamente curada.

And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

Disse-lhe ele: Filha, a tua fé te salvou; vai-te em paz.

While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

Enquanto ainda falava, veio alguém da casa do chefe da sinagoga dizendo: A tua filha já está morta; não incomodes mais o Mestre.

But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

Jesus, porém, ouvindo-o, respondeu-lhe: Não temas: crê somente, e será salva.

And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

Tendo chegado à casa, a ninguém deixou entrar com ele, senão a Pedro, João, Tiago, e o pai e a mãe da menina.

And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

E todos choravam e pranteavam; ele, porém, disse: Não choreis; ela não está morta, mas dorme.

And they laughed him to scorn, knowing that she was dead.

E riam-se dele, sabendo que ela estava morta.

And he put them all out, and took her by the hand, and called, saying, Maid, arise.

Então ele, tomando-lhe a mão, exclamou: Menina, levanta-te.

And her spirit came again, and she arose straightway: and he commanded to give her meat.

E o seu espírito voltou, e ela se levantou imediatamente; e Jesus mandou que lhe desse de comer.

And her parents were astonished: but he charged them that they should tell no man what was done.

E seus pais ficaram maravilhados; e ele mandou-lhes que a ninguém contassem o que havia sucedido.

Luke 9 - Lucas 9


Luke Chapter 9 King James Bible - Lucas Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 8
Lucas 8

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 9

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

Reunindo os doze, deu-lhes poder e autoridade sobre todos os demônios, e para curarem doenças;

And he sent them to preach the kingdom of God, and to heal the sick.

e enviou-os a pregar o reino de Deus, e fazer curas,

And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

dizendo-lhes: Nada leveis para o caminho, nem bordão, nem alforje, nem pão, nem dinheiro; nem tenhais duas túnicas.

And whatsoever house ye enter into, there abide, and thence depart.

Em qualquer casa em que entrardes, nela ficai, e dali partireis.

And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

Mas, onde quer que não vos receberem, saindo daquela cidade, sacudi o pó dos vossos pés, em testemunho contra eles.

And they departed, and went through the towns, preaching the gospel, and healing every where.

Saindo, pois, os discípulos percorreram as aldeias, anunciando o evangelho e fazendo curas por toda parte.

Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

Ora, o tetrarca Herodes soube de tudo o que se passava, e ficou muito perplexo, porque diziam uns: João ressuscitou dos mortos;

And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

outros: Elias apareceu; e outros: Um dos antigos profetas se levantou.

And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

Herodes, porém, disse: A João eu mandei degolar; quem é, pois, este a respeito de quem ouço tais coisas? E procurava vê-lo.

And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

Quando os apóstolos voltaram, contaram-lhe tudo o que havia feito. E ele, levando-os consigo, retirou-se à parte para uma cidade chamada Betsaida.

And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

Mas as multidões, percebendo isto, seguiram-no; e ele as recebeu, e falava-lhes do reino de Deus, e sarava os que necessitavam de cura.

And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

Ora, quando o dia começava a declinar, aproximando-se os doze, disseram-lhe: Despede a multidão, para que, indo às aldeias e aos sítios em redor, se hospedem, e achem o que comer; porque aqui estamos em lugar deserto.

But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

Mas ele lhes disse: Dai-lhes vós de comer. Responderam eles: Não temos senão cinco pães e dois peixes; salvo se nós formos comprar comida para todo este povo.

For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

Pois eram cerca de cinco mil homens. Então disse a seus discípulos: Fazei-os reclinar-se em grupos de cerca de cinquenta cada um.

And they did so, and made them all sit down.

Assim o fizeram, mandando que todos se reclinassem.

Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

E tomando Jesus os cinco pães e os dois peixes, e olhando para o céu, os abençoou e partiu, e os entregava aos seus discípulos para os porem diante da multidão.

And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

Todos, pois, comeram e se fartaram; e foram levantados, do que lhes sobejou, doze cestos de pedaços.

And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

Enquanto ele estava orando à parte achavam-se com ele somente seus discípulos; e perguntou-lhes: Quem dizem as multidões que eu sou?

They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

Responderam eles: Uns dizem: João, o Batista; outros: Elias; e ainda outros, que um dos antigos profetas se levantou.

He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

Então lhes perguntou: Mas vós, quem dizeis que eu sou? Respondendo Pedro, disse: O Cristo de Deus.

And he straitly charged them, and commanded them to tell no man that thing;

Jesus, porém, advertindo-os, mandou que não contassem isso a ninguém;

Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

e disse-lhes: É necessário que o Filho do homem padeça muitas coisas, que seja rejeitado pelos anciãos, pelos principais sacerdotes e escribas, que seja morto, e que ao terceiro dia ressuscite.

And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

Em seguida dizia a todos: Se alguém quer vir após mim, negue-se a si mesmo, tome cada dia a sua cruz, e siga-me.

For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

Pois quem quiser salvar a sua vida, perdê-la-á; mas quem perder a sua vida por amor de mim, esse a salvará.

For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

Pois, que aproveita ao homem ganhar o mundo inteiro, e perder-se, ou prejudicar-se a si mesmo?

For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

Porque, quem se envergonhar de mim e das minhas palavras, dele se envergonhará o Filho do homem, quando vier na sua glória, e na do Pai e dos santos anjos.

But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

Mas em verdade vos digo: Alguns há, dos que estão aqui, que de modo nenhum provarão a morte até que vejam o reino de Deus.

And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

Cerca de oito dias depois de ter proferido essas palavras, tomou Jesus consigo a Pedro, a João e a Tiago, e subiu ao monte para orar.

And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

Enquanto ele orava, mudou-se a aparência do seu rosto, e a sua roupa tornou-se branca e resplandecente.

And, behold, there talked with him two men, which were Moses and Elias:

E eis que estavam falando com ele dois varões, que eram Moisés e Elias,

Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

os quais apareceram com glória, e falavam da sua partida que estava para cumprir-se em Jerusalém.

But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

Ora, Pedro e os que estavam com ele se haviam deixado vencer pelo sono; despertando, porém, viram a sua glória e os dois varões que estavam com ele.

And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

E, quando estes se apartavam dele, disse Pedro a Jesus: Mestre, bom é estarmos nós aqui: façamos, pois, três cabanas, uma para ti, uma para Moisés, e uma para Elias, não sabendo o que dizia.

While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

Enquanto ele ainda falava, veio uma nuvem que os cobriu; e se atemorizaram ao entrarem na nuvem.

And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

E da nuvem saiu uma voz que dizia: Este é o meu Filho, o meu eleito; a ele ouvi.

And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

Ao soar esta voz, Jesus foi achado sozinho; e eles calaram-se, e por aqueles dias não contaram a ninguém nada do que tinham visto.

And it came to pass, that on the next day, when they were come down from the hill, much people met him.

No dia seguinte, quando desceram do monte, veio-lhe ao encontro uma grande multidão.

And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

E eis que um homem dentre a multidão clamou, dizendo: Mestre, peço-te que olhes para meu filho, porque é o único que tenho;

And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

pois um espírito se apodera dele, fazendo-o gritar subitamente, convulsiona-o até escumar e, mesmo depois de o ter quebrantado, dificilmente o larga.

And I besought thy disciples to cast him out; and they could not.

E roguei aos teus discípulos que o expulsassem, mas não puderam.

And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

Respondeu Jesus: Ó geração incrédula e perversa! até quando estarei convosco e vos sofrerei? Traze-me cá o teu filho.

And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

Ainda quando ele vinha chegando, o demônio o derribou e o convulsionou; mas Jesus repreendeu o espírito imundo, curou o menino e o entregou a seu pai.

And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

E todos se maravilhavam da majestade de Deus. E admirando-se todos de tudo o que Jesus fazia, disse ele a seus discípulos:

Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

Ponde vós estas palavras em vossos ouvidos; pois o Filho do homem está para ser entregue nas mãos dos homens.

But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

Eles, porém, não entendiam essa palavra, cujo sentido lhes era encoberto para que não o compreendessem; e temiam interrogá-lo a esse respeito.

Then there arose a reasoning among them, which of them should be greatest.

E suscitou-se entre eles uma discussão sobre qual deles seria o maior.

And Jesus, perceiving the thought of their heart, took a child, and set him by him,

Mas Jesus, percebendo o pensamento de seus corações, tomou uma criança, pô-la junto de si,

And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

e disse-lhes: Qualquer que receber esta criança em meu nome, a mim me recebe; e qualquer que me receber a mim, recebe aquele que me enviou; pois aquele que entre vós todos é o menor, esse é grande.

And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

Disse-lhe João: Mestre, vimos um homem que em teu nome expulsava demônios; e lho proibimos, porque não segue conosco.

And Jesus said unto him, Forbid him not: for he that is not against us is for us.

Respondeu-lhe Jesus: Não lho proibais; porque quem não é contra vós é por vós.

And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

Ora, quando se completavam os dias para a sua assunção, manifestou o firme propósito de ir a Jerusalém.

And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

Enviou, pois, mensageiros adiante de si. Indo eles, entraram numa aldeia de samaritanos para lhe prepararem pousada.

And they did not receive him, because his face was as though he would go to Jerusalem.

Mas não o receberam, porque viajava em direção a Jerusalém.

And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

Vendo isto os discípulos Tiago e João, disseram: Senhor, queres que mandemos descer fogo do céu para os consumir como Elias também fez?

But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

Ele porém, voltando-se, repreendeu-os, e disse: Vós não sabeis de que espírito sois.

For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

Pois o Filho do Homem não veio para destruir as vidas dos homens, mas para salvá-las. E foram para outra aldeia.

And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

Quando iam pelo caminho, disse-lhe um homem: Seguir-te-ei para onde quer que fores.

And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

Respondeu-lhe Jesus: As raposas têm covis, e as aves do céu têm ninhos; mas o Filho do homem não tem onde reclinar a cabeça.

And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

E a outro disse: Segue-me. Ao que este respondeu: Permite-me ir primeiro sepultar meu pai.

Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

Replicou-lhe Jesus: Deixa os mortos sepultar os seus próprios mortos; tu, porém, vai e anuncia o reino de Deus.

And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

Jesus, porém, lhe respondeu: Ninguém que lança mão do arado e olha para trás é apto para o reino de Deus.

And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Luke 10 - Lucas 10


Luke Chapter 10 King James Bible - Lucas Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 9
Lucas 9

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 10

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

Depois disso designou o Senhor outros setenta, e os enviou adiante de si, de dois em dois, a todas as cidades e lugares aonde ele havia de ir.

Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

E dizia-lhes: Na verdade, a seara é grande, mas os trabalhadores são poucos; rogai, pois, ao Senhor da seara que mande trabalhadores para a sua seara.

Go your ways: behold, I send you forth as lambs among wolves.

Ide; eis que vos envio como cordeiros ao meio de lobos.

Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

Não leveis bolsa, nem alforge, nem alparcas; e a ninguém saudeis pelo caminho.

And into whatsoever house ye enter, first say, Peace be to this house.

Em qualquer casa em que entrardes, dizei primeiro: Paz seja com esta casa.

And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

E se ali houver um filho da paz, repousará sobre ele a vossa paz; e se não, voltará para vós.

And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

Ficai nessa casa, comendo e bebendo do que eles tiverem; pois digno é o trabalhador do seu salário. Não andeis de casa em casa.

And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

Também, em qualquer cidade em que entrardes, e vos receberem, comei do que puserem diante de vós.

And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

Curai os enfermos que nela houver, e dizer-lhes: É chegado a vós o reino de Deus.

But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

Mas em qualquer cidade em que entrardes, e vos não receberem, saíndo pelas ruas, dizei:

Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

Até o pó da vossa cidade, que se nos pegou aos pés, sacudimos contra vós. Contudo, sabei isto: que o reino de Deus é chegado.

But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

Digo-vos que naquele dia haverá menos rigor para Sodoma, do que para aquela cidade.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

Ai de ti, Corazim! ai de ti, Betsaida! Porque, se em Tiro e em Sidom se tivessem operado os milagres que em vós se operaram, há muito, sentadas em cilício e cinza, elas se teriam arrependido.

But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

Contudo, para Tiro e Sidom haverá menos rigor no juízo do que para vós.

And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

E tu, Cafarnaum, porventura serás elevada até o céu? até o hades descerás.

He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

Quem vos ouve, a mim me ouve; e quem vos rejeita, a mim me rejeita; e quem a mim me rejeita, rejeita aquele que me enviou.

And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

Voltaram depois os setenta com alegria, dizendo: Senhor, em teu nome, até os demônios se nos submetem.

And he said unto them, I beheld Satan as lightning fall from heaven.

Respondeu-lhes ele: Eu via Satanás, como raio, cair do céu.

Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

Eis que vos dei autoridade para pisar serpentes e escorpiões, e sobre todo o poder do inimigo; e nada vos fará dano algum.

Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

Contudo, não vos alegreis porque se vos submetem os espíritos; alegrai-vos antes por estarem os vossos nomes escritos nos céus.

In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

Naquela mesma hora exultou Jesus no Espírito Santo, e disse: Graças te dou, ó Pai, Senhor do céu e da terra, porque ocultaste estas coisas aos sábios e entendidos, e as revelaste aos pequeninos; sim, ó Pai, porque assim foi do teu agrado.

All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

Todas as coisas me foram entregues por meu Pai; e ninguém conhece quem é o Filho senão o Pai, nem quem é o Pai senão o Filho, e aquele a quem o Filho o quiser revelar.

And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

E voltando-se para os discípulos, disse-lhes em particular: Bem-aventurados os olhos que vêem o que vós vedes.

For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Pois vos digo que muitos profetas e reis desejaram ver o que vós vedes, e não o viram; e ouvir o que ouvis, e não o ouviram.

And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

E eis que se levantou certo doutor da lei e, para o experimentar, disse: Mestre, que farei para herdar a vida eterna?

He said unto him, What is written in the law? how readest thou?

Perguntou-lhe Jesus: Que está escrito na lei? Como lês tu?

And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

Respondeu-lhe ele: Amarás ao Senhor teu Deus de todo o teu coração, de toda a tua alma, de todas as tuas forças e de todo o teu entendimento, e ao teu próximo como a ti mesmo.

And he said unto him, Thou hast answered right: this do, and thou shalt live.

Tornou-lhe Jesus: Respondeste bem; faze isso, e viverás.

But he, willing to justify himself, said unto Jesus, And who is my neighbour?

Ele, porém, querendo justificar-se, perguntou a Jesus: E quem é o meu próximo?

And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

Jesus, prosseguindo, disse: Um homem descia de Jerusalém a Jericó, e caiu nas mãos de salteadores, os quais o despojaram e espancando-o, se retiraram, deixando-o meio morto.

And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

Casualmente, descia pelo mesmo caminho certo sacerdote; e vendo-o, passou de largo.

And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

De igual modo também um levita chegou àquele lugar, viu-o, e passou de largo.

But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

Mas um samaritano, que ia de viagem, chegou perto dele e, vendo-o, encheu-se de compaixão;

And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

e aproximando-se, atou-lhe as feridas, deitando nelas azeite e vinho; e pondo-o sobre a sua cavalgadura, levou-o para uma estalagem e cuidou dele.

And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

No dia seguinte tirou dois denários, deu-os ao hospedeiro e disse-lhe: Cuida dele; e tudo o que gastares a mais, eu to pagarei quando voltar.

Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

Qual, pois, destes três te parece ter sido o próximo daquele que caiu nas mãos dos salteadores?

And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

Respondeu o doutor da lei: Aquele que usou de misericórdia para com ele. Disse-lhe, pois, Jesus: Vai, e faze tu o mesmo.

Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

Ora, quando iam de caminho, entrou Jesus numa aldeia; e certa mulher, por nome Marta, o recebeu em sua casa.

And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

Tinha esta uma irmã chamada Maria, a qual, sentando-se aos pés do Senhor, ouvia a sua palavra.

But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

Marta, porém, andava preocupada com muito serviço; e aproximando-se, disse: Senhor, não se te dá que minha irmã me tenha deixado a servir sozinha? Dize-lhe, pois, que me ajude.

And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

Respondeu-lhe o Senhor: Marta, Marta, estás ansiosa e perturbada com muitas coisas;

But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

entretanto poucas são necessárias, ou mesmo uma só; e Maria escolheu a boa parte, a qual não lhe será tirada.

Luke 11 - Lucas 11


Luke Chapter 11 King James Bible - Lucas Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 10
Lucas 10

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 11

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

Estava Jesus em certo lugar orando e, quando acabou, disse-lhe um dos seus discípulos: Senhor, ensina-nos a orar, como também João ensinou aos seus discípulos.

And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

Ao que ele lhes disse: Quando orardes, dizei: Pai, santificado seja o teu nome; venha o teu reino;

Give us day by day our daily bread.

dá-nos cada dia o nosso pão cotidiano;

And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

e perdoa-nos os nossos pecados, pois também nós perdoamos a todo aquele que nos deve; e não nos deixes entrar em tentação, mas livra-nos do mal.

And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

Disse-lhes também: Se um de vós tiver um amigo, e se for procurá-lo à meia-noite e lhe disser: Amigo, empresta-me três pães,

For a friend of mine in his journey is come to me, and I have nothing to set before him?

pois que um amigo meu, estando em viagem, chegou a minha casa, e não tenho o que lhe oferecer;

And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

e se ele, de dentro, responder: Não me incomodes; já está a porta fechada, e os meus filhos estão comigo na cama; não posso levantar-me para te atender;

I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

digo-vos que, ainda que se levante para lhos dar por ser seu amigo, todavia, por causa da sua importunação, se levantará e lhe dará quantos pães ele precisar.

And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

Pelo que eu vos digo: Pedi, e dar-se-vos-á; buscai e achareis; batei, e abrir-se-vos-á;

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

pois todo o que pede, recebe; e quem busca acha; e ao que bate, abrir-se-lhe-á.

If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

E qual o pai dentre vós que, se o filho lhe pedir pão, lhe dará uma pedra? Ou, se lhe pedir peixe, lhe dará por peixe uma serpente?

Or if he shall ask an egg, will he offer him a scorpion?

Ou, se pedir um ovo, lhe dará um escorpião?

If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

Se vós, pois, sendo maus, sabeis dar boas dádivas aos vossos filhos, quanto mais dará o Pai celestial o Espírito Santo àqueles que lho pedirem?

And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

Estava Jesus expulsando um demônio, que era mudo; e aconteceu que, saindo o demônio, o mudo falou; e as multidões se admiraram.

But some of them said, He casteth out devils through Beelzebub the chief of the devils.

Mas alguns deles disseram: É por Belzebu, o príncipe dos demônios, que ele expulsa os demônios.

And others, tempting him, sought of him a sign from heaven.

E outros, experimentando-o, lhe pediam um sinal do céu.

But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Ele, porém, conhecendo-lhes os pensamentos, disse-lhes: Todo reino dividido contra si mesmo será assolado, e casa sobre casa cairá.

If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

Ora, pois, se Satanás está dividido contra si mesmo, como subsistirá o seu reino? Pois dizeis que eu expulso dos demônios por Belzebu.

And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

E, se eu expulso os demônios por Belzebu, por quem os expulsam os vossos filhos? Por isso eles mesmos serão os vossos juizes.

But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

Mas, se é pelo dedo de Deus que eu expulso os demônios, logo é chegado a vós o reino de Deus.

When a strong man armed keepeth his palace, his goods are in peace:

Quando o valente guarda, armado, a sua casa, em segurança estão os seus bens;

But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

mas, sobrevindo outro mais valente do que ele, e vencendo-o, tira-lhe toda a armadura em que confiava, e reparte os seus despojos.

He that is not with me is against me: and he that gathereth not with me scattereth.

Quem não é comigo, é contra mim; e quem comigo não ajunta, espalha.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

Ora, havendo o espírito imundo saíndo do homem, anda por lugares áridos, buscando repouso; e não o encontrando, diz: Voltarei para minha casa, donde saí.

And when he cometh, he findeth it swept and garnished.

E chegando, acha-a varrida e adornada.

Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

Então vai, e leva consigo outros sete espíritos piores do que ele e, entrando, habitam ali; e o último estado desse homem vem a ser pior do que o primeiro.

And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

Ora, enquanto ele dizia estas coisas, certa mulher dentre a multidão levantou a voz e lhe disse: Bem-aventurado o ventre que te trouxe e os peitos em que te amamentaste.

But he said, Yea rather, blessed are they that hear the word of God, and keep it.

Mas ele respondeu: Antes bem-aventurados os que ouvem a palavra de Deus, e a observam.

And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

Como afluíssem as multidões, começou ele a dizer: Geração perversa é esta; ela pede um sinal; e nenhum sinal se lhe dará, senão o de Jonas;

For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

porquanto, assim como Jonas foi sinal para os ninivitas, também o Filho do homem o será para esta geração.

The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

A rainha do sul se levantará no juízo com os homens desta geração, e os condenará; porque veio dos confins da terra para ouvir a sabedoria de Salomão; e eis, aqui quem é maior do que Salomão.

The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Os homens de Nínive se levantarão no juízo com esta geração, e a condenarão; porque se arrependeram com a pregação de Jonas; e eis aqui quem é maior do que Jonas.

No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

Ninguém, depois de acender uma candeia, a põe em lugar oculto, nem debaixo do alqueire, mas no velador, para que os que entram vejam a luz.

The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

A candeia do corpo são os olhos. Quando, pois, os teus olhos forem bons, todo o teu corpo será luminoso; mas, quando forem maus, o teu corpo será tenebroso.

Take heed therefore that the light which is in thee be not darkness.

Vê, então, que a luz que há em ti não sejam trevas.

If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

Se, pois, todo o teu corpo estiver iluminado, sem ter parte alguma em trevas, será inteiramente luminoso, como quando a candeia te alumia com o seu resplendor.

And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

Acabando Jesus de falar, um fariseu o convidou para almoçar com ele; e havendo Jesus entrado, reclinou-se à mesa.

And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

O fariseu admirou-se, vendo que ele não se lavara antes de almoçar.

And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

Ao que o Senhor lhe disse: Ora vós, os fariseus, limpais o exterior do corpo e do prato; mas o vosso interior do copo e do prato; mas o vosso interior está cheio de rapina e maldade.

Ye fools, did not he that made that which is without make that which is within also?

Loucos! quem fez o exterior, não fez também o inferior?

But rather give alms of such things as ye have; and, behold, all things are clean unto you.

Dai, porém, de esmola o que está dentro do copo e do prato, e eis que todas as coisas vos serão limpas.

But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

Mas ai de vós, fariseus! porque dais o dízimo da hortelã, e da arruda, e de toda hortaliça, e desprezais a justiça e o amor de Deus. Ora, estas coisas importava fazer, sem deixar aquelas.

Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

Ai de vós, fariseus! porque gostais dos primeiros assentos nas sinagogas, e das saudações nas praças.

Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

Ai de vós! porque sois como as sepulturas que não aparecem, sobre as quais andam os homens sem o saberem.

Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

Disse-lhe, então, um dos doutores da lei: Mestre, quando dizes isso, também nos afrontas a nós.

And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Ele, porém, respondeu: Ai de vós também, doutores da lei! porque carregais os homens com fardos difíceis de suportar, e vós mesmos nem ainda com um dos vossos dedos tocais nesses fardos.

Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

Ai de vós! porque edificais os túmulos dos profetas, e vossos pais os mataram.

Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

Assim sois testemunhas e aprovais as obras de vossos pais; porquanto eles os mataram, e vós lhes edificais os túmulos.

Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

Por isso diz também a sabedoria de Deus: Profetas e apóstolos lhes mandarei; e eles matarão uns, e perseguirão outros;

That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

para que a esta geração se peçam contas do sangue de todos os profetas que, desde a fundação do mundo, foi derramado;

From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

desde o sangue de Abel, até o sangue de Zacarias, que foi morto entre o altar e o santuário; sim, eu vos digo, a esta geração se pedirão contas.

Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

Ai de vós, doutores da lei! porque tirastes a chave da ciência; vós mesmos não entrastes, e impedistes aos que entravam.

And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

Ao sair ele dali, começaram os escribas e os fariseus a apertá-lo fortemente, e a interrogá-lo acerca de muitas coisas,

Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

armando-lhe ciladas, a fim de o apanharem em alguma coisa que dissesse.

Luke 12 - Lucas 12


Luke Chapter 12 King James Bible - Lucas Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 11
Lucas 11

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 12

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

Ajuntando-se entretanto muitos milhares de pessoas, de sorte que se atropelavam uns aos outros, começou Jesus a dizer primeiro aos seus discípulos: Acautelai-vos do fermento dos fariseus, que é a hipocrisia.

For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

Mas nada há encoberto, que não haja de ser descoberto; nem oculto, que não haja de ser conhecido.

Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

Porquanto tudo o que em trevas dissestes, à luz será ouvido; e o que falaste ao ouvido no gabinete, dos eirados será apregoado.

And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

Digo-vos, amigos meus: Não temais os que matam o corpo, e depois disso nada mais podem fazer.

But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

Mas eu vos mostrarei a quem é que deveis temer; temei aquele que, depois de matar, tem poder para lançar no inferno; sim, digo, a esse temei.

Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

Não se vendem cinco passarinhos por dois asses? E nenhum deles está esquecido diante de Deus.

But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

Mas até os cabelos da vossa cabeça estão todos contados. Não temais, pois mais valeis vós do que muitos passarinhos.

Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

E digo-vos que todo aquele que me confessar diante dos homens, também o Filho do homem o confessará diante dos anjos de Deus;

But he that denieth me before men shall be denied before the angels of God.

mas quem me negar diante dos homens, será negado diante dos anjos de Deus.

And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

E a todo aquele que proferir uma palavra contra o Filho do homem, isso lhe será perdoado; mas ao que blasfemar contra o Espírito Santo, não lhe será perdoado.

And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

Quando, pois, vos levarem às sinagogas, aos magistrados e às autoridades, não estejais solícitos de como ou do que haveis de responder, nem do que haveis de dizer.

For the Holy Ghost shall teach you in the same hour what ye ought to say.

Porque o Espírito Santo vos ensinará na mesma hora o que deveis dizer.

And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

Disse-lhe alguém dentre a multidão: Mestre, dize a meu irmão que reparte comigo a herança.

And he said unto him, Man, who made me a judge or a divider over you?

Mas ele lhe respondeu: Homem, quem me constituiu a mim juiz ou repartidor entre vós?

And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

E disse ao povo: Acautelai-vos e guardai-vos de toda espécie de cobiça; porque a vida do homem não consiste na abundância das coisas que possui.

And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

Propôs-lhes então uma parábola, dizendo: O campo de um homem rico produzira com abundância;

And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

e ele arrazoava consigo, dizendo: Que farei? Pois não tenho onde recolher os meus frutos.

And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

Disse então: Farei isto: derribarei os meus celeiros e edificarei outros maiores, e ali recolherei todos os meus cereais e os meus bens;

And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

e direi à minha alma: Alma, tens em depósito muitos bens para muitos anos; descansa, come, bebe, regala-te.

But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

Mas Deus lhe disse: Insensato, esta noite te pedirão a tua alma; e o que tens preparado, para quem será?

So is he that layeth up treasure for himself, and is not rich toward God.

Assim é aquele que para si ajunta tesouros, e não é rico para com Deus.

And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

E disse aos seus discípulos: Por isso vos digo: Não estejais ansiosos quanto à vossa vida, pelo que haveis de comer, nem quanto ao corpo, pelo que haveis de vestir.

The life is more than meat, and the body is more than raiment.

Pois a vida é mais do que o alimento, e o corpo mais do que o vestuário.

Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

Considerai os corvos, que não semeiam nem ceifam; não têm despensa nem celeiro; contudo, Deus os alimenta. Quanto mais não valeis vós do que as aves!

And which of you with taking thought can add to his stature one cubit?

Ora, qual de vós, por mais ansioso que esteja, pode acrescentar um côvado à sua estatura?

If ye then be not able to do that thing which is least, why take ye thought for the rest?

Porquanto, se não podeis fazer nem as coisas mínimas, por que estais ansiosos pelas outras?

Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

Considerai os lírios, como crescem; não trabalham, nem fiam; contudo vos digo que nem mesmo Salomão, em toda a sua glória, se vestiu como um deles.

If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

Se, pois, Deus assim veste a erva que hoje está no campo e amanhã é lançada no forno, quanto mais vós, homens de pouca fé?

And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

Não procureis, pois, o que haveis de comer, ou o que haveis de beber, e não andeis preocupados.

For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

Porque a todas estas coisas os povos do mundo procuram; mas vosso Pai sabe que precisais delas.

But rather seek ye the kingdom of God; and all these things shall be added unto you.

Buscai antes o seu reino, e estas coisas vos serão acrescentadas.

Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

Não temas, ó pequeno rebanho! porque a vosso Pai agradou dar-vos o reino.

Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

Vendei o que possuís, e dai esmolas. Fazei para vós bolsas que não envelheçam; tesouro nos céus que jamais acabe, aonde não chega ladrão e a traça não rói.

For where your treasure is, there will your heart be also.

Porque, onde estiver o vosso tesouro, aí estará também o vosso coração.

Let your loins be girded about, and your lights burning;

Estejam cingidos os vossos lombos e acesas as vossas candeias;

And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

e sede semelhantes a homens que esperam o seu senhor, quando houver de voltar das bodas, para que, quando vier e bater, logo possam abrir-lhe.

Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

Bem-aventurados aqueles servos, aos quais o senhor, quando vier, achar vigiando! Em verdade vos digo que se cingirá, e os fará reclinar-se à mesa e, chegando-se, os servirá.

And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

Quer venha na segunda vigília, quer na terceira, bem-aventurados serão eles, se assim os achar.

And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

Sabei, porém, isto: se o dono da casa soubesse a que hora havia de vir o ladrão, vigiaria e não deixaria minar a sua casa.

Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

Estai vós também apercebidos; porque, numa hora em que não penseis, virá o Filho do homem.

Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

Então Pedro perguntou: Senhor, dizes essa parábola a nós, ou também a todos?

And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

Respondeu o Senhor: Qual é, pois, o mordomo fiel e prudente, que o Senhor porá sobre os seus servos, para lhes dar a tempo a ração?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Bem-aventurado aquele servo a quem o seu senhor, quando vier, achar fazendo assim.

Of a truth I say unto you, that he will make him ruler over all that he hath.

Em verdade vos digo que o porá sobre todos os seus bens.

But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

Mas, se aquele servo disser em teu coração: O meu senhor tarda em vir; e começar a espancar os criados e as criadas, e a comer, a beber e a embriagar-se,

The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

virá o senhor desse servo num dia em que não o espera, e numa hora de que não sabe, e cortá-lo-á pelo meio, e lhe dará a sua parte com os infiéis.

And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

O servo que soube a vontade do seu senhor, e não se aprontou, nem fez conforme a sua vontade, será castigado com muitos açoites;

But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

mas o que não a soube, e fez coisas que mereciam castigo, com poucos açoites será castigado. Daquele a quem muito é dado, muito se lhe requererá; e a quem muito é confiado, mais ainda se lhe pedirá.

I am come to send fire on the earth; and what will I, if it be already kindled?

Vim lançar fogo à terra; e que mais quero, se já está aceso?

But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Há um batismo em que hei de ser batizado; e como me angustio até que venha a cumprir-se!

Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

Cuidais vós que vim trazer paz à terra? Não, eu vos digo, mas antes dissensão:

For from henceforth there shall be five in one house divided, three against two, and two against three.

pois daqui em diante estarão cinco pessoas numa casa divididas, três contra duas, e duas contra três;

The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

estarão divididos: pai contra filho, e filho contra pai; mãe contra filha, e filha contra mãe; sogra contra nora, e nora contra sogra.

And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

Dizia também às multidões: Quando vedes subir uma nuvem do ocidente, logo dizeis: Lá vem chuva; e assim sucede;

And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

e quando vedes soprar o vento sul dizeis; Haverá calor; e assim sucede.

Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

Hipócritas, sabeis discernir a face da terra e do céu; como não sabeis então discernir este tempo?

Yea, and why even of yourselves judge ye not what is right?

E por que não julgais também por vós mesmos o que é justo?

When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

Quando, pois, vais com o teu adversário ao magistrado, procura fazer as pazes com ele no caminho; para que não suceda que ele te arraste ao juiz, e o juiz te entregue ao meirinho, e o meirinho te lance na prisão

I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Digo-te que não sairás dali enquanto não pagares o derradeiro lepto.

Luke 13 - Lucas 13


Luke Chapter 13 King James Bible - Lucas Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 12
Lucas 12

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 13

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

Ora, naquele mesmo tempo estavam presentes alguns que lhe falavam dos galileus cujo sangue Pilatos misturara com os sacrifícios deles.

And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

Respondeu-lhes Jesus: Pensais vós que esses foram maiores pecadores do que todos os galileus, por terem padecido tais coisas?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Não, eu vos digo; antes, se não vos arrependerdes, todos de igual modo perecereis.

Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

Ou pensais que aqueles dezoito, sobre os quais caiu a torre de Siloé e os matou, foram mais culpados do que todos os outros habitantes de Jerusalém?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Não, eu vos digo; antes, se não vos arrependerdes, todos de igual modo perecereis.

He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

E passou a narrar esta parábola: Certo homem tinha uma figueira plantada na sua vinha; e indo procurar fruto nela, e não o achou.

Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

Disse então ao viticultor: Eis que há três anos venho procurar fruto nesta figueira, e não o acho; corta-a; para que ocupa ela ainda a terra inutilmente?

And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

Respondeu-lhe ele: Senhor, deixa-a este ano ainda, até que eu cave em derredor, e lhe deite estrume;

And if it bear fruit, well: and if not, then after that thou shalt cut it down.

e se no futuro der fruto, bem; mas, se não, cortá-la-ás.

And he was teaching in one of the synagogues on the sabbath.

Jesus estava ensinando numa das sinagogas no sábado.

And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

E estava ali uma mulher que tinha um espírito de enfermidade havia já dezoito anos; e andava encurvada, e não podia de modo algum endireitar-se.

And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

Vendo-a Jesus, chamou-a, e disse-lhe: Mulher, estás livre da tua enfermidade;

And he laid his hands on her: and immediately she was made straight, and glorified God.

e impôs-lhe as mãos e imediatamente ela se endireitou, e glorificava a Deus.

And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

Então o chefe da sinagoga, indignado porque Jesus curara no sábado, tomando a palavra disse à multidão: Seis dias há em que se deve trabalhar; vinde, pois, neles para serdes curados, e não no dia de sábado.

The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

Respondeu-lhe, porém, o Senhor: Hipócritas, no sábado não desprende da manjedoura cada um de vós o seu boi, ou jumento, para o levar a beber?

And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

E não devia ser solta desta prisão, no dia de sábado, esta que é filha de Abraão, a qual há dezoito anos Satanás tinha presa?

And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

E dizendo ele essas coisas, todos os seus adversário ficavam envergonhados; e todo o povo se alegrava por todas as coisas gloriosas que eram feitas por ele.

Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

Ele, pois, dizia: A que é semelhante o reino de Deus, e a que o compararei?

It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

É semelhante a um grão de mostarda que um homem tomou e lançou na sua horta; cresceu, e fez-se árvore, e em seus ramos se aninharam as aves do céu.

And again he said, Whereunto shall I liken the kingdom of God?

E disse outra vez: A que compararei o reino de Deus?

It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

É semelhante ao fermento que uma mulher tomou e misturou com três medidas de farinha, até ficar toda ela levedada.

And he went through the cities and villages, teaching, and journeying toward Jerusalem.

Assim percorria Jesus as cidades e as aldeias, ensinando, e caminhando para Jerusalém.

Then said one unto him, Lord, are there few that be saved? And he said unto them,

E alguém lhe perguntou: Senhor, são poucos os que se salvam? Ao que ele lhes respondeu:

Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

Porfiai por entrar pela porta estreita; porque eu vos digo que muitos procurarão entrar, e não poderão.

When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

Quando o dono da casa se tiver levantado e cerrado a porta, e vós começardes, de fora, a bater à porta, dizendo: Senhor, abre-nos; e ele vos responder: Não sei donde vós sois;

Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

então começareis a dizer: Comemos e bebemos na tua presença, e tu ensinaste nas nossas ruas;

But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

e ele vos responderá: Não sei donde sois; apartaivos de mim, vós todos os que praticais a iniqüidade.

There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

Ali haverá choro e ranger de dentes quando virdes Abraão, Isaque, Jacó e todos os profetas no reino de Deus, e vós lançados fora.

And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

Muitos virão do oriente e do ocidente, do norte e do sul, e reclinar-se-ão à mesa no reino de Deus.

And, behold, there are last which shall be first, and there are first which shall be last.

Pois há últimos que serão primeiros, e primeiros que serão últimos.

The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

Naquela mesma hora chegaram alguns fariseus que lhe disseram: Sai, e retira-te daqui, porque Herodes quer matar-te.

And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

Respondeu-lhes Jesus: Ide e dizei a essa raposa: Eis que vou expulsando demônios e fazendo curas, hoje e amanhã, e no terceiro dia serei consumado.

Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

Importa, contudo, caminhar hoje, amanhã, e no dia seguinte; porque não convém que morra um profeta fora de Jerusalém.

O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

Jerusalém, Jerusalém, que matas os profetas, e apedrejas os que a ti são enviados! Quantas vezes quis eu ajuntar os teus filhos, como a galinha ajunta a sua ninhada debaixo das asas, e não quiseste!

Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

Eis aí, abandonada vos é a vossa casa. E eu vos digo que não me vereis até que venha o tempo em que digais: Bendito aquele que vem em nome do Senhor.

Luke 14 - Lucas 14


Luke Chapter 14 King James Bible - Lucas Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 13
Lucas 13

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 14

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

Tendo Jesus entrado, num sábado, em casa de um dos chefes dos fariseus para comer pão, eles o estavam observando.

And, behold, there was a certain man before him which had the dropsy.

Achava-se ali diante dele certo homem hidrópico.

And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

E Jesus, tomando a palavra, falou aos doutores da lei e aos fariseus, e perguntou: É lícito curar no sábado, ou não?

And they held their peace. And he took him, and healed him, and let him go;

Eles, porém, ficaram calados. E Jesus, pegando no homem, o curou, e o despediu.

And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

Então lhes perguntou: Qual de vós, se lhe cair num poço um filho, ou um boi, não o tirará logo, mesmo em dia de sábado?

And they could not answer him again to these things.

A isto nada puderam responder.

And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

Ao notar como os convidados escolhiam os primeiros lugares, propôs-lhes esta parábola:

When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

Quando por alguém fores convidado às bodas, não te reclines no primeiro lugar; não aconteça que esteja convidado outro mais digno do que tu;

And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

e vindo o que te convidou a ti e a ele, te diga: Dá o lugar a este; e então, com vergonha, tenhas de tomar o último lugar.

But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

Mas, quando fores convidado, vai e reclina-te no último lugar, para que, quando vier o que te convidou, te diga: Amigo, sobe mais para cima. Então terás honra diante de todos os que estiverem contigo à mesa.

For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Porque todo o que a si mesmo se exaltar será humilhado, e aquele que a si mesmo se humilhar será exaltado.

Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

Disse também ao que o havia convidado: Quando deres um jantar, ou uma ceia, não convides teus amigos, nem teus irmãos, nem teus parentes, nem os vizinhos ricos, para que não suceda que também eles te tornem a convidar, e te seja isso retribuído.

But when thou makest a feast, call the poor, the maimed, the lame, the blind:

Mas quando deres um banquete, convida os pobres, os aleijados, os mancos e os cegos;

And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

e serás bem-aventurado; porque eles não têm com que te retribuir; pois retribuído te será na ressurreição dos justos.

And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

Ao ouvir isso um dos que estavam com ele à mesa, disse-lhe: Bem-aventurado aquele que comer pão no reino de Deus.

Then said he unto him, A certain man made a great supper, and bade many:

Jesus, porém, lhe disse: Certo homem dava uma grande ceia, e convidou a muitos.

And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

E à hora da ceia mandou o seu servo dizer aos convidados: vinde, porque tudo já está preparado.

And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

Mas todos à uma começaram a escusar-se. Disse-lhe o primeiro: Comprei um campo, e preciso ir vê-lo; rogo-te que me dês por escusado.

And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

Outro disse: Comprei cinco juntas de bois, e vou experimentá-los; rogo-te que me dês por escusado.

And another said, I have married a wife, and therefore I cannot come.

Ainda outro disse: Casei-me e portanto não posso ir.

So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

Voltou o servo e contou tudo isto a seu senhor: Então o dono da casa, indignado, disse a seu servo: Sai depressa para as ruas e becos da cidade e traze aqui os pobres, os aleijados, os cegos e os coxos.

And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

Depois disse o servo: Senhor, feito está como o ordenaste, e ainda há lugar.

And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Respondeu o senhor ao servo: Sai pelos caminhos e valados, e obriga-os a entrar, para que a minha casa se encha.

For I say unto you, That none of those men which were bidden shall taste of my supper.

Pois eu vos digo que nenhum daqueles homens que foram convidados provará a minha ceia.

And there went great multitudes with him: and he turned, and said unto them,

Ora, iam com ele grandes multidões; e, voltando-se, disse-lhes:

If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

Se alguém vier a mim, e não aborrecer a pai e mãe, a mulher e filhos, a irmãos e irmãs, e ainda também à própria vida, não pode ser meu discípulo.

And whosoever doth not bear his cross, and come after me, cannot be my disciple.

Quem não leva a sua cruz e não me segue, não pode ser meu discípulo.

For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

Pois qual de vós, querendo edificar uma torre, não se senta primeiro a calcular as despesas, para ver se tem com que a acabar?

Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

Para não acontecer que, depois de haver posto os alicerces, e não a podendo acabar, todos os que a virem comecem a zombar dele,

Saying, This man began to build, and was not able to finish.

dizendo: Este homem começou a edificar e não pode acabar.

Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

Ou qual é o rei que, indo entrar em guerra contra outro rei, não se senta primeiro a consultar se com dez mil pode sair ao encontro do que vem contra ele com vinte mil?

Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

No caso contrário, enquanto o outro ainda está longe, manda embaixadores, e pede condições de paz.

So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

Assim, pois, todo aquele dentre vós que não renuncia a tudo quanto possui, não pode ser meu discípulo.

Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

Bom é o sal; mas se o sal se tornar insípido, com que se há de restaurar-lhe o sabor?

It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Não presta nem para terra, nem para adubo; lançam-no fora. Quem tem ouvidos para ouvir, ouça.

Luke 15 - Lucas 15


Luke Chapter 15 King James Bible - Lucas Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 14
Lucas 14

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 15

Then drew near unto him all the publicans and sinners for to hear him.

Ora, chegavam-se a ele todos os publicanos e pecadores para o ouvir.

And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

E os fariseus e os escribas murmuravam, dizendo: Este recebe pecadores, e come com eles.

And he spake this parable unto them, saying,

Então ele lhes propôs esta parábola:

What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

Qual de vós é o homem que, possuindo cem ovelhas, e perdendo uma delas, não deixa as noventa e nove no deserto, e não vai após a perdida até que a encontre?

And when he hath found it, he layeth it on his shoulders, rejoicing.

E achando-a, põe-na sobre os ombros, cheio de júbilo;

And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

e chegando a casa, reúne os amigos e vizinhos e lhes diz: Alegrai-vos comigo, porque achei a minha ovelha que se havia perdido.

I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

Digo-vos que assim haverá maior alegria no céu por um pecador que se arrepende, do que por noventa e nove justos que não necessitam de arrependimento.

Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

Ou qual é a mulher que, tendo dez dracmas e perdendo uma dracma, não acende a candeia, e não varre a casa, buscando com diligência até encontrá-la?

And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

E achando-a, reúne as amigas e vizinhas, dizendo: Alegrai-vos comigo, porque achei a dracma que eu havia perdido.

Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

Assim, digo-vos, há alegria na presença dos anjos de Deus por um só pecador que se arrepende.

And he said, A certain man had two sons:

Disse-lhe mais: Certo homem tinha dois filhos.

And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

O mais moço deles disse ao pai: Pai, dá-me a parte dos bens que me toca. Repartiu-lhes, pois, os seus haveres.

And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

Poucos dias depois, o filho mais moço ajuntando tudo, partiu para um país distante, e ali desperdiçou os seus bens, vivendo dissolutamente.

And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

E, havendo ele dissipado tudo, houve naquela terra uma grande fome, e começou a passar necessidades.

And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

Então foi encontrar-se a um dos cidadãos daquele país, o qual o mandou para os seus campos a apascentar porcos.

And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

E desejava encher o estômago com as alfarrobas que os porcos comiam; e ninguém lhe dava nada.

And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

Caindo, porém, em si, disse: Quantos empregados de meu pai têm abundância de pão, e eu aqui pereço de fome!

I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

Levantar-me-ei, irei ter com meu pai e dir-lhe-ei: Pai, pequei contra o céu e diante de ti;

And am no more worthy to be called thy son: make me as one of thy hired servants.

já não sou digno de ser chamado teu filho; trata-me como um dos teus empregados.

And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

Levantou-se, pois, e foi para seu pai. Estando ele ainda longe, seu pai o viu, encheu-se de compaixão e, correndo, lançou-se-lhe ao pescoço e o beijou.

And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

Disse-lhe o filho: Pai, pequei conta o céu e diante de ti; já não sou digno de ser chamado teu filho.

But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

Mas o pai disse aos seus servos: Trazei depressa a melhor roupa, e vesti-lha, e ponde-lhe um anel no dedo e alparcas nos pés;

And bring hither the fatted calf, and kill it; and let us eat, and be merry:

trazei também o bezerro, cevado e matai-o; comamos, e regozijemo-nos,

For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

porque este meu filho estava morto, e reviveu; tinha-se perdido, e foi achado. E começaram a regozijar-se.

Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

Ora, o seu filho mais velho estava no campo; e quando voltava, ao aproximar-se de casa, ouviu a música e as danças;

And he called one of the servants, and asked what these things meant.

e chegando um dos servos, perguntou-lhe que era aquilo.

And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

Respondeu-lhe este: Chegou teu irmão; e teu pai matou o bezerro cevado, porque o recebeu são e salvo.

And he was angry, and would not go in: therefore came his father out, and intreated him.

Mas ele se indignou e não queria entrar. Saiu então o pai e instava com ele.

And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

Ele, porém, respondeu ao pai: Eis que há tantos anos te sirvo, e nunca transgredi um mandamento teu; contudo nunca me deste um cabrito para eu me regozijar com os meus amigos;

But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

vindo, porém, este teu filho, que desperdiçou os teus bens com as meretrizes, mataste-lhe o bezerro cevado.

And he said unto him, Son, thou art ever with me, and all that I have is thine.

Replicou-lhe o pai: Filho, tu sempre estás comigo, e tudo o que é meu é teu;

It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

era justo, porém, regozijarmo-nos e alegramo-nos, porque este teu irmão estava morto, e reviveu; tinha-se perdido, e foi achado.

Luke 16 - Lucas 16


Luke Chapter 16 King James Bible - Lucas Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 15
Lucas 15

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 16

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

Dizia Jesus também aos seus discípulos: Havia certo homem rico, que tinha um mordomo; e este foi acusado perante ele de estar dissipando os seus bens.

And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

Chamou-o, então, e lhe disse: Que é isso que ouço dizer de ti? Presta contas da tua mordomia; porque já não podes mais ser meu mordomo.

Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

Disse, pois, o mordomo consigo: Que hei de fazer, já que o meu senhor me tira a mordomia? Para cavar, não tenho forças; de mendigar, tenho vergonha.

I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

Agora sei o que vou fazer, para que, quando for desapossado da mordomia, me recebam em suas casas.

So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

E chamando a si cada um dos devedores do seu senhor, perguntou ao primeiro: Quanto deves ao meu senhor?

And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

Respondeu ele: Cem cados de azeite. Disse-lhe então: Toma a tua conta, senta-te depressa e escreve cinquenta.

Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

Perguntou depois a outro: E tu, quanto deves? Respondeu ele: Cem coros de trigo. E disse-lhe: Toma a tua conta e escreve oitenta.

And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

E louvou aquele senhor ao injusto mordomo por haver procedido com sagacidade; porque os filhos deste mundo são mais sagazes para com a sua geração do que os filhos da luz.

And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

Eu vos digo ainda: Granjeai amigos por meio das riquezas da injustiça; para que, quando estas vos faltarem, vos recebam eles nos tabernáculos eternos.

He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

Quem é fiel no pouco, também é fiel no muito; quem é injusto no pouco, também é injusto no muito.

If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Se, pois, nas riquezas injustas não fostes fiéis, quem vos confiará as verdadeiras?

And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

E se no alheio não fostes fiéis, quem vos dará o que é vosso?

No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Nenhum servo pode servir dois senhores; porque ou há de odiar a um e amar ao outro, o há de odiar a um e amar ao outro, o há de dedicar-se a um e desprezar o outro. Não podeis servir a Deus e às riquezas.

And the Pharisees also, who were covetous, heard all these things: and they derided him.

Os fariseus, que eram gananciosos, ouviam todas essas coisas e zombavam dele.

And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

E ele lhes disse: Vós sois os que vos justificais a vós mesmos diante dos homens, mas Deus conhece os vossos corações; porque o que entre os homens é elevado, perante Deus é abominação.

The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

A lei e os profetas vigoraram até João; desde então é anunciado o evangelho do reino de Deus, e todo homem forceja por entrar nele.

And it is easier for heaven and earth to pass, than one tittle of the law to fail.

É, porém, mais fácil passar o céu e a terra do que cair um til da lei.

Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

Todo aquele que repudia sua mulher e casa com outra, comete adultério; e quem casa com a que foi repudiada pelo marido, também comete adultério.

There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

Ora, havia um homem rico que se vestia de púrpura e de linho finíssimo, e todos os dias se regalava esplendidamente.

And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

Ao seu portão fora deitado um mendigo, chamado Lázaro, todo coberto de úlceras;

And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

o qual desejava alimentar-se com as migalhas que caíam da mesa do rico; e os próprios cães vinham lamber-lhe as úlceras.

And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

Veio a morrer o mendigo, e foi levado pelos anjos para o seio de Abraão; morreu também o rico, e foi sepultado.

And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

No hades, ergueu os olhos, estando em tormentos, e viu ao longe a Abraão, e a Lázaro no seu seio.

And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

E, clamando, disse: Pai Abraão, tem misericórdia de mim, e envia-me Lázaro, para que molhe na água a ponta do dedo e me refresque a língua, porque estou atormentado nesta chama.

But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

Disse, porém, Abraão: Filho, lembra-te de que em tua vida recebeste os teus bens, e Lázaro de igual modo os males; agora, porém, ele aqui é consolado, e tu atormentado.

And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

E além disso, entre nós e vós está posto um grande abismo, de sorte que os que quisessem passar daqui para vós não poderiam, nem os de lá passar para nós.

Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

Disse ele então: Rogo-te, pois, ó pai, que o mandes à casa de meu pai,

For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

porque tenho cinco irmãos; para que lhes dê testemunho, a fim de que não venham eles também para este lugar de tormento.

Abraham saith unto him, They have Moses and the prophets; let them hear them.

Disse-lhe Abraão: Têm Moisés e os profetas; ouçam-nos.

And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

Respondeu ele: Não! pai Abraão; mas, se alguém dentre os mortos for ter com eles, hão de se arrepender.

And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Abraão, porém, lhe disse: Se não ouvem a Moisés e aos profetas, tampouco acreditarão, ainda que ressuscite alguém dentre os mortos.

Luke 17 - Lucas 17


Luke Chapter 17 King James Bible - Lucas Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 16
Lucas 16

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 17

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

Disse Jesus a seus discípulos: É impossível que não venham tropeços, mas ai daquele por quem vierem!

It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

Melhor lhe fora que se lhe pendurasse ao pescoço uma pedra de moinho e fosse lançado ao mar, do que fazer tropeçar um destes pequeninos.

Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

Tende cuidado de vós mesmos; se teu irmão pecar, repreende-o; e se ele se arrepender, perdoa-lhe.

And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

Mesmo se pecar contra ti sete vezes no dia, e sete vezes vier ter contigo, dizendo: Arrependo-me; tu lhe perdoarás.

And the apostles said unto the Lord, Increase our faith.

Disseram então os apóstolos ao Senhor: Aumenta-nos a fé.

And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

Respondeu o Senhor: Se tivésseis fé como um grão de mostarda, diríeis a esta amoreira: Desarraiga-te, e planta-te no mar; e ela vos obedeceria.

But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

Qual de vós, tendo um servo a lavrar ou a apascentar gado, lhe dirá, ao voltar ele do campo: chega-te já, e reclina-te à mesa?

And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

Não lhe dirá antes: Prepara-me a ceia, e cinge-te, e serve-me, até que eu tenha comido e bebido, e depois comerás tu e beberás?

Doth he thank that servant because he did the things that were commanded him? I trow not.

Porventura agradecerá ao servo, porque este fez o que lhe foi mandado?

So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

Assim também vós, quando fizerdes tudo o que vos for mandado, dizei: Somos servos inúteis; fizemos somente o que devíamos fazer.

And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

E aconteceu que, indo ele a Jerusalém, passava pela divisa entre a Samária e a Galiléia.

And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

Ao entrar em certa aldeia, saíram-lhe ao encontro dez leprosos, os quais pararam de longe,

And they lifted up their voices, and said, Jesus, Master, have mercy on us.

e levantaram a voz, dizendo: Jesus, Mestre, tem compaixão de nós!

And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

Ele, logo que os viu, disse-lhes: Ide, e mostrai-vos aos sacerdotes. E aconteceu que, enquanto iam, ficaram limpos.

And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

Um deles, vendo que fora curado, voltou glorificando a Deus em alta voz;

And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

e prostrou-se com o rosto em terra aos pés de Jesus, dando-lhe graças; e este era samaritano.

And Jesus answering said, Were there not ten cleansed? but where are the nine?

Perguntou, pois, Jesus: Não foram limpos os dez? E os nove, onde estão?

There are not found that returned to give glory to God, save this stranger.

Não se achou quem voltasse para dar glória a Deus, senão este estrangeiro?

And he said unto him, Arise, go thy way: thy faith hath made thee whole.

E disse-lhe: Levanta-te, e vai; a tua fé te salvou.

And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

Sendo Jesus interrogado pelos fariseus sobre quando viria o reino de Deus, respondeu-lhes: O reino de Deus não vem com aparência exterior;

Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

nem dirão: Ei-lo aqui! ou: Eí-lo ali! pois o reino de Deus está dentro de vós.

And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

Então disse aos discípulos: Dias virão em que desejareis ver um dos dias do Filho do homem, e não o vereis.

And they shall say to you, See here; or, see there: go not after them, nor follow them.

Dir-vos-ão: Ei-lo ali! ou: Ei-lo aqui! não vades, nem os sigais;

For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

pois, assim como o relâmpago, fuzilando em uma extremidade do céu, ilumina até a outra extremidade, assim será também o Filho do homem no seu dia.

But first must he suffer many things, and be rejected of this generation.

Mas primeiro é necessário que ele padeça muitas coisas, e que seja rejeitado por esta geração.

And as it was in the days of Noe, so shall it be also in the days of the Son of man.

Como aconteceu nos dias de Noé, assim também será nos dias do Filho do homem.

They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

Comiam, bebiam, casavam e davam-se em casamento, até o dia em que Noé entrou na arca, e veio o dilúvio e os destruiu a todos.

Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

Como também da mesma forma aconteceu nos dias de Ló: comiam, bebiam, compravam, vendiam, plantavam e edificavam;

But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

mas no dia em que Ló saiu de Sodoma choveu do céu fogo e enxofre, e os destruiu a todos;

Even thus shall it be in the day when the Son of man is revealed.

assim será no dia em que o Filho do homem se há de manifestar.

In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

Naquele dia, quem estiver no eirado, tendo os seus bens em casa, não desça para tirá-los; e, da mesma sorte, o que estiver no campo, não volte para trás.

Remember Lot's wife.

Lembrai-vos da mulher de Ló.

Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

Qualquer que procurar preservar a sua vida, perdê-la-á, e qualquer que a perder, conservá-la-á.

I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

Digo-vos: Naquela noite estarão dois numa cama; um será tomado, e o outro será deixado.

Two women shall be grinding together; the one shall be taken, and the other left.

Duas mulheres estarão juntas moendo; uma será tomada, e a outra será deixada.

Two men shall be in the field; the one shall be taken, and the other left.

Dois homens estarão no campo; um será tomado, e o outro será deixado.

And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

Perguntaram-lhe: Onde, Senhor? E respondeu-lhes: Onde estiver o corpo, aí se ajuntarão também os abutres.

Luke 18 - Lucas 18


Luke Chapter 18 King James Bible - Lucas Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 17
Lucas 17

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 18

And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

Contou-lhes também uma parábola sobre o dever de orar sempre, e nunca desfalecer.

Saying, There was in a city a judge, which feared not God, neither regarded man:

dizendo: Havia em certa cidade um juiz que não temia a Deus, nem respeitava os homens.

And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

Havia também naquela mesma cidade uma viúva que ia ter com ele, dizendo: Faze-me justiça contra o meu adversário.

And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

E por algum tempo não quis atendê-la; mas depois disse consigo: Ainda que não temo a Deus, nem respeito os homens,

Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

todavia, como esta viúva me incomoda, hei de fazer-lhe justiça, para que ela não continue a vir molestar-me.

And the Lord said, Hear what the unjust judge saith.

Prosseguiu o Senhor: Ouvi o que diz esse juiz injusto.

And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

E não fará Deus justiça aos seus escolhidos, que dia e noite clamam a ele, já que é longânimo para com eles?

I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

Digo-vos que depressa lhes fará justiça. Contudo quando vier o Filho do homem, porventura achará fé na terra?

And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

Propôs também esta parábola a uns que confiavam em si mesmos, crendo que eram justos, e desprezavam os outros:

Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

Dois homens subiram ao templo para orar; um fariseu, e o outro publicano.

The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

O fariseu, de pé, assim orava consigo mesmo: Ó Deus, graças te dou que não sou como os demais homens, roubadores, injustos, adúlteros, nem ainda com este publicano.

I fast twice in the week, I give tithes of all that I possess.

Jejuo duas vezes na semana, e dou o dízimo de tudo quanto ganho.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

Mas o publicano, estando em pé de longe, nem ainda queria levantar os olhos ao céu, mas batia no peito, dizendo: Ó Deus, sê propício a mim, o pecador!

I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Digo-vos que este desceu justificado para sua casa, e não aquele; porque todo o que a si mesmo se exaltar será humilhado; mas o que a si mesmo se humilhar será exaltado.

And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

Traziam-lhe também as crianças, para que as tocasse; mas os discípulos, vendo isso, os repreendiam.

But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

Jesus, porém, chamando-as para si, disse: Deixai vir a mim as crianças, e não as impeçais, porque de tais é o reino de Deus.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

Em verdade vos digo que, qualquer que não receber o reino de Deus como criança, de modo algum entrará nele.

And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

E perguntou-lhe um dos principais: Bom Mestre, que hei de fazer para herdar a vida eterna?

And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

Respondeu-lhe Jesus: Por que me chamas bom? Ninguém é bom, senão um, que é Deus.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

Sabes os mandamentos: Não adulterarás; não matarás; não furtarás; não dirás falso testemunho; honra a teu pai e a tua mãe.

And he said, All these have I kept from my youth up.

Replicou o homem: Tudo isso tenho guardado desde a minha juventude.

Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

Quando Jesus ouviu isso, disse-lhe: Ainda te falta uma coisa; vende tudo quanto tens e reparte-o pelos pobres, e terás um tesouro no céu; e vem, segue-me.

And when he heard this, he was very sorrowful: for he was very rich.

Mas, ouvindo ele isso, encheu-se de tristeza; porque era muito rico.

And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

E Jesus, vendo-o assim, disse: Quão dificilmente entrarão no reino de Deus os que têm riquezas!

For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

Pois é mais fácil um camelo passar pelo fundo duma agulha, do que entrar um rico no reino de Deus.

And they that heard it said, Who then can be saved?

Então os que ouviram isso disseram: Quem pode, então, ser salvo?

And he said, The things which are impossible with men are possible with God.

Respondeu-lhes: As coisas que são impossíveis aos homens são possíveis a Deus.

Then Peter said, Lo, we have left all, and followed thee.

Disse-lhe Pedro: Eis que nós deixamos tudo, e te seguimos.

And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

Respondeu-lhes Jesus: Em verdade vos digo que ninguém há que tenha deixado casa, ou mulher, ou irmãos, ou pais, ou filhos, por amor do reino de Deus,

Who shall not receive manifold more in this present time, and in the world to come life everlasting.

que não haja de receber no presente muito mais, e no mundo vindouro a vida eterna.

Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

Tomando Jesus consigo os doze, disse-lhes: Eis que subimos a Jerusalém e se cumprirá no filho do homem tudo o que pelos profetas foi escrito;

For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

pois será entregue aos gentios, e escarnecido, injuriado e cuspido;

And they shall scourge him, and put him to death: and the third day he shall rise again.

e depois de o açoitarem, o matarão; e ao terceiro dia ressurgirá.

And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

Mas eles não entenderam nada disso; essas palavras lhes eram obscuras, e não percebiam o que lhes dizia.

And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

Ora, quando ele ia chegando a Jericó, estava um cego sentado junto do caminho, mendigando.

And hearing the multitude pass by, he asked what it meant.

Este, pois, ouvindo passar a multidão, perguntou que era aquilo.

And they told him, that Jesus of Nazareth passeth by.

Disseram-lhe que Jesus, o nazareno, ia passando.

And he cried, saying, Jesus, thou Son of David, have mercy on me.

Então ele se pôs a clamar, dizendo: Jesus, Filho de Davi, tem compaixão de mim!

And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

E os que iam à frente repreendiam-no, para que se calasse; ele, porém, clamava ainda mais: Filho de Davi, tem compaixão de mim!

And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

Parou, pois, Jesus, e mandou que lho trouxessem. Tendo ele chegado, perguntou-lhe:

Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

Que queres que te faça? Respondeu ele: Senhor, que eu veja.

And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

Disse-lhe Jesus: Vê; a tua fé te salvou.

And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Imediatamente recuperou a vista, e o foi seguindo, gloficando a Deus. E todo o povo, vendo isso, dava louvores a Deus.

Luke 19 - Lucas 19


Luke Chapter 19 King James Bible - Lucas Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 18
Lucas 18

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 19

And Jesus entered and passed through Jericho.

Tendo Jesus entrado em Jericó, ia atravessando a cidade.

And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

Havia ali um homem chamado Zaqueu, o qual era chefe de publicanos e era rico.

And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

Este procurava ver quem era Jesus, e não podia, por causa da multidão, porque era de pequena estatura.

And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

E correndo adiante, subiu a um sicômoro a fim de vê-lo, porque havia de passar por ali.

And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

Quando Jesus chegou àquele lugar, olhou para cima e disse-lhe: Zaqueu, desce depressa; porque importa que eu fique hoje em tua casa.

And he made haste, and came down, and received him joyfully.

Desceu, pois, a toda a pressa, e o recebeu com alegria.

And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

Ao verem isso, todos murmuravam, dizendo: Entrou para ser hóspede de um homem pecador.

And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

Zaqueu, porém, levantando-se, disse ao Senhor: Eis aqui, Senhor, dou aos pobres metade dos meus bens; e se em alguma coisa tenho defraudado alguém, eu lho restituo quadruplicado.

And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

Disse-lhe Jesus: Hoje veio a salvação a esta casa, porquanto também este é filho de Abraão.

For the Son of man is come to seek and to save that which was lost.

Porque o Filho do homem veio buscar e salvar o que se havia perdido.

And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

Ouvindo eles isso, prosseguiu Jesus, e contou uma parábola, visto estar ele perto de Jerusalém, e pensarem eles que o reino de Deus se havia de manifestar imediatamente.

He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

Disse pois: Certo homem nobre partiu para uma terra longínqua, a fim de tomar posse de um reino e depois voltar.

And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

E chamando dez servos seus, deu-lhes dez minas, e disse-lhes: Negociai até que eu venha.

But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

Mas os seus concidadãos odiavam-no, e enviaram após ele uma embaixada, dizendo: Não queremos que este homem reine sobre nós.

And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

E sucedeu que, ao voltar ele, depois de ter tomado posse do reino, mandou chamar aqueles servos a quem entregara o dinheiro, a fim de saber como cada um havia negociado.

Then came the first, saying, Lord, thy pound hath gained ten pounds.

Apresentou-se, pois, o primeiro, e disse: Senhor, a tua mina rendeu dez minas.

And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

Respondeu-lhe o senhor: Bem está, servo bom! porque no mínimo foste fiel, sobre dez cidades terás autoridade.

And the second came, saying, Lord, thy pound hath gained five pounds.

Veio o segundo, dizendo: Senhor, a tua mina rendeu cinco minas.

And he said likewise to him, Be thou also over five cities.

A este também respondeu: Sê tu também sobre cinco cidades.

And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

E veio outro, dizendo: Senhor, eis aqui a tua mina, que guardei num lenço;

For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

pois tinha medo de ti, porque és homem severo; tomas o que não puseste, e ceifas o que não semeaste.

And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

Disse-lhe o Senhor: Servo mau! pela tua boca te julgarei; sabias que eu sou homem severo, que tomo o que não pus, e ceifo o que não semeei;

Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

por que, pois, não puseste o meu dinheiro no banco? então vindo eu, o teria retirado com os juros.

And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

E disse aos que estavam ali: Tirai-lhe a mina, e dai-a ao que tem as dez minas.

(And they said unto him, Lord, he hath ten pounds.)

Responderam-lhe eles: Senhor, ele tem dez minas.

For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

Pois eu vos digo que a todo o que tem, dar-se-lhe-á; mas ao que não tem, até aquilo que tem ser-lhe-á tirado.

But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

Quanto, porém, àqueles meus inimigos que não quiseram que eu reinasse sobre eles, trazei-os aqui, e matai-os diante de mim.

And when he had thus spoken, he went before, ascending up to Jerusalem.

Tendo Jesus assim falado, ia caminhando adiante deles, subindo para Jerusalém.

And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

Ao aproximar-se de Betfagé e de Betânia, junto do monte que se chama das Oliveiras, enviou dois dos discípulos,

Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

dizendo-lhes: Ide à aldeia que está defronte, e aí, ao entrar, achareis preso um jumentinho em que ninguém jamais montou; desprendei-o e trazei-o.

And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

Se alguém vos perguntar: Por que o desprendeis? respondereis assim: O Senhor precisa dele.

And they that were sent went their way, and found even as he had said unto them.

Partiram, pois, os que tinham sido enviados, e acharam conforme lhes dissera.

And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

Enquanto desprendiam o jumentinho, os seus donos lhes perguntaram: Por que desprendeis o jumentinho?

And they said, The Lord hath need of him.

Responderam eles: O Senhor precisa dele.

And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

Trouxeram-no, pois, a Jesus e, lançando os seus mantos sobre o jumentinho, fizeram que Jesus montasse.

And as he went, they spread their clothes in the way.

E, enquanto ele ia passando, outros estendiam no caminho os seus mantos.

And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

Quando já ia chegando à descida do Monte das Oliveiras, toda a multidão dos discípulos, regozijando-se, começou a louvar a Deus em alta voz, por todos os milagres que tinha visto,

Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

dizendo: Bendito o Rei que vem em nome do Senhor; paz no céu, e glória nas alturas.

And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

Nisso, disseram-lhe alguns dos fariseus dentre a multidão: Mestre, repreende os teus discípulos.

And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

Ao que ele respondeu: Digo-vos que, se estes se calarem, as pedras clamarão.

And when he was come near, he beheld the city, and wept over it,

E quando chegou perto e viu a cidade, chorou sobre ela,

Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

dizendo: Ah! se tu conhecesses, ao menos neste dia, o que te poderia trazer a paz! mas agora isso está encoberto aos teus olhos.

For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

Porque dias virão sobre ti em que os teus inimigos te cercarão de trincheiras, e te sitiarão, e te apertarão de todos os lados,

And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

e te derribarão, a ti e aos teus filhos que dentro de ti estiverem; e não deixarão em ti pedra sobre pedra, porque não conheceste o tempo da tua visitação.

And he went into the temple, and began to cast out them that sold therein, and them that bought;

Então, entrando ele no templo, começou a expulsar os que ali vendiam,

Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

dizendo-lhes: Está escrito: A minha casa será casa de oração; vós, porém, a fizestes covil de salteadores.

And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

E todos os dias ensinava no templo; mas os principais sacerdotes, os escribas, e os principais do povo procuravam matá-lo;

And could not find what they might do: for all the people were very attentive to hear him.

mas não achavam meio de o fazer; porque todo o povo ficava enlevado ao ouvi-lo.

Luke 20 - Lucas 20


Luke Chapter 20 King James Bible - Lucas Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 19
Lucas 19

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 20

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

Num desses dias, quando Jesus ensinava o povo no templo, e anunciava o evangelho, sobrevieram os principais sacerdotes e os escribas, com os anciãos.

And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

e falaram-lhe deste modo: Dize-nos, com que autoridade fazes tu estas coisas? Ou, quem é o que te deu esta autoridade?

And he answered and said unto them, I will also ask you one thing; and answer me:

Respondeu-lhes ele: Eu também vos farei uma pergunta; dizei-me, pois:

The baptism of John, was it from heaven, or of men?

O batismo de João era do céu ou dos homens?

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

Ao que eles arrazoavam entre si: Se dissermos: do céu, ele dirá: Por que não crestes?

But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

Mas, se dissermos: Dos homens, todo o povo nos apedrejará; pois está convencido de que João era profeta.

And they answered, that they could not tell whence it was.

Responderam, pois, que não sabiam donde era.

And Jesus said unto them, Neither tell I you by what authority I do these things.

Replicou-lhes Jesus: Nem eu vos digo com que autoridade faço estas coisas.

Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

Começou então a dizer ao povo esta parábola: Um homem plantou uma vinha, arrendou-a a uns lavradores, e ausentou-se do país por muito tempo.

And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

No tempo próprio mandou um servo aos lavradores, para que lhe dessem dos frutos da vinha; mas os lavradores, espancando-o, mandaram-no embora de mãos vazias.

And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

Tornou a mandar outro servo; mas eles espancaram também a este e, afrontando-o, mandaram-no embora de mãos vazias.

And again he sent a third: and they wounded him also, and cast him out.

E mandou ainda um terceiro; mas feriram também a este e lançaram-no fora.

Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

Disse então o senhor da vinha: Que farei? Mandarei o meu filho amado; a ele talvez respeitarão.

But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

Mas quando os lavradores o viram, arrazoaram entre si, dizendo: Este é o herdeiro; matemo-lo, para que a herança seja nossa.

So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

E lançando-o fora da vinha, o mataram. Que lhes fará, pois, o senhor da vinha?

He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

Virá e destruirá esses lavradores, e dará a vinha a outros. Ouvindo eles isso, disseram: Tal não aconteça!

And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

Mas Jesus, olhando para eles, disse: Pois, que quer dizer isto que está escrito: A pedra que os edificadores rejeitaram, essa foi posta como pedra angular?

Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

Todo o que cair sobre esta pedra será despedaçado; mas aquele sobre quem ela cair será reduzido a pó.

And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

Ainda na mesma hora os escribas e os principais sacerdotes, percebendo que contra eles proferira essa parábola, procuraram deitar-lhe as mãos, mas temeram o povo.

And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

E, aguardando oportunidade, mandaram espias, os quais se fingiam justos, para o apanharem em alguma palavra, e o entregarem à jurisdição e à autoridade do governador.

And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

Estes, pois, o interrogaram, dizendo: Mestre, sabemos que falas e ensinas retamente, e que não consideras a aparência da pessoa, mas ensinas segundo a verdade o caminho de Deus;

Is it lawful for us to give tribute unto Caesar, or no?

é-nos lícito dar tributo a César, ou não?

But he perceived their craftiness, and said unto them, Why tempt ye me?

Mas Jesus, percebendo a astúcia deles, disse-lhes:

Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

Mostrai-me um denário. De quem é a imagem e a inscrição que ele tem? Responderam: De César.

And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

Disse-lhes então: Dai, pois, a César o que é de César, e a Deus o que é de Deus.

And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

E não puderam apanhá-lo em palavra alguma diante do povo; e admirados da sua resposta, calaram-se.

Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

Chegaram então alguns dos saduceus, que dizem não haver ressurreição, e perguntaram-lhe:

Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

Mestre, Moisés nos deixou escrito que se morrer alguém, tendo mulher mas não tendo filhos, o irmão dele case com a viúva, e suscite descendência ao irmão.

There were therefore seven brethren: and the first took a wife, and died without children.

Havia, pois, sete irmãos. O primeiro casou-se e morreu sem filhos;

And the second took her to wife, and he died childless.

então o segundo, e depois o terceiro, casaram com a viúva;

And the third took her; and in like manner the seven also: and they left no children, and died.

e assim todos os sete, e morreram, sem deixar filhos.

Last of all the woman died also.

Depois morreu também a mulher.

Therefore in the resurrection whose wife of them is she? for seven had her to wife.

Portanto, na ressurreição, de qual deles será ela esposa, pois os sete por esposa a tiveram?

And Jesus answering said unto them, The children of this world marry, and are given in marriage:

Respondeu-lhes Jesus: Os filhos deste mundo casaram-se e dão-se em casamento;

But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

mas os que são julgados dignos de alcançar o mundo vindouro, e a ressurreição dentre os mortos, nem se casam nem se dão em casamento;

Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

porque já não podem mais morrer; pois são iguais aos anjos, e são filhos de Deus, sendo filhos da ressurreição.

Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

Mas que os mortos hão de ressurgir, o próprio Moisés o mostrou, na passagem a respeito da sarça, quando chama ao Senhor; Deus de Abraão, e Deus de Isaque, e Deus de Jacó.

For he is not a God of the dead, but of the living: for all live unto him.

Ora, ele não é Deus de mortos, mas de vivos; porque para ele todos vivem.

Then certain of the scribes answering said, Master, thou hast well said.

Responderam alguns dos escribas: Mestre, disseste bem.

And after that they durst not ask him any question at all.

Não ousavam, pois, perguntar-lhe mais coisa alguma.

And he said unto them, How say they that Christ is David's son?

Jesus, porém, lhes perguntou: Como dizem que o Cristo é filho de Davi?

And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

Pois o próprio Davi diz no livro dos Salmos: Disse o Senhor ao meu Senhor: Assenta-te à minha direita,

Till I make thine enemies thy footstool.

até que eu ponha os teus inimigos por escabelo dos teus pés.

David therefore calleth him Lord, how is he then his son?

Logo Davi lhe chama Senhor como, pois, é ele seu filho?

Then in the audience of all the people he said unto his disciples,

Enquanto todo o povo o ouvia, disse Jesus aos seus discípulos:

Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

Guardai-vos dos escribas, que querem andar com vestes compridas, e gostam das saudações nas praças, dos primeiros assentos nas sinagogas, e dos primeiros lugares nos banquetes;

Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

que devoram as casas das viúvas, fazendo, por pretexto, longas orações; estes hão de receber maior condenação.

Luke 21 - Lucas 21


Luke Chapter 21 King James Bible - Lucas Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 20
Lucas 20

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 21

And he looked up, and saw the rich men casting their gifts into the treasury.

Jesus, levantando os olhos, viu os ricos deitarem as suas ofertas no cofre;

And he saw also a certain poor widow casting in thither two mites.

viu também uma pobre viúva lançar ali dois leptos;

And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

e disse: Em verdade vos digo que esta pobre viúva deu mais do que todos;

For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

porque todos aqueles deram daquilo que lhes sobrava; mas esta, da sua pobreza, deu tudo o que tinha para o seu sustento.

And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

E falando-lhe alguns a respeito do templo, como estava ornado de formosas pedras e dádivas, disse ele:

As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

Quanto a isto que vedes, dias virão em que não se deixará aqui pedra sobre pedra, que não seja derribada.

And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

Perguntaram-lhe então: Mestre, quando, pois, sucederão estas coisas? E que sinal haverá, quando elas estiverem para se cumprir?

And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

Respondeu então ele: Acautelai-vos; não sejais enganados; porque virão muitos em meu nome, dizendo: Sou eu; e: O tempo é chegado; não vades após eles.

But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

Quando ouvirdes de guerras e tumultos, não vos assusteis; pois é necessário que primeiro aconteçam essas coisas; mas o fim não será logo.

Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

Então lhes disse: Levantar-se-á nação contra nação, e reino contra reino;

And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

e haverá em vários lugares grandes terremotos, e pestes e fomes; haverá também coisas espantosas, e grandes sinais do céu.

But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

Mas antes de todas essas coisas vos hão de prender e perseguir, entregando-vos às sinagogas e aos cárceres, e conduzindo-vos à presença de reis e governadores, por causa do meu nome.

And it shall turn to you for a testimony.

Isso vos acontecerá para que deis testemunho.

Settle it therefore in your hearts, not to meditate before what ye shall answer:

Proponde, pois, em vossos corações não premeditar como haveis de fazer a vossa defesa;

For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

porque eu vos darei boca e sabedoria, a que nenhum dos vossos adversário poderá resistir nem contradizer.

And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

E até pelos pais, e irmãos, e parentes, e amigos sereis entregues; e matarão alguns de vós;

And ye shall be hated of all men for my name's sake.

e sereis odiados de todos por causa do meu nome.

But there shall not an hair of your head perish.

Mas não se perderá um único cabelo da vossa cabeça.

In your patience possess ye your souls.

Pela vossa perseverança ganhareis as vossas almas.

And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

Mas, quando virdes Jerusalém cercada de exércitos, sabei então que é chegada a sua desolação.

Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

Então, os que estiverem na Judéia fujam para os montes; os que estiverem dentro da cidade, saiam; e os que estiverem nos campos não entrem nela.

For these be the days of vengeance, that all things which are written may be fulfilled.

Porque dias de vingança são estes, para que se cumpram todas as coisas que estão escritas.

But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

Ai das que estiverem grávidas, e das que amamentarem naqueles dias! porque haverá grande angústia sobre a terra, e ira contra este povo.

And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

E cairão ao fio da espada, e para todas as nações serão levados cativos; e Jerusalém será pisada pelos gentios, até que os tempos destes se completem.

And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

E haverá sinais no sol, na lua e nas estrelas; e sobre a terra haverá angústia das nações em perplexidade pelo bramido do mar e das ondas.

Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

os homens desfalecerão de terror, e pela expectação das coisas que sobrevirão ao mundo; porquanto os poderes do céu serão abalados.

And then shall they see the Son of man coming in a cloud with power and great glory.

Então verão vir o Filho do homem em uma nuvem, com poder e grande glória.

And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

Ora, quando essas coisas começarem a acontecer, exultai e levantai as vossas cabeças, porque a vossa redenção se aproxima.

And he spake to them a parable; Behold the fig tree, and all the trees;

Propôs-lhes então uma parábola: Olhai para a figueira, e para todas as árvores;

When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

quando começam a brotar, sabeis por vós mesmos, ao vê-las, que já está próximo o verão.

So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

Assim também vós, quando virdes acontecerem estas coisas, sabei que o reino de Deus está próximo.

Verily I say unto you, This generation shall not pass away, till all be fulfilled.

Em verdade vos digo que não passará esta geração até que tudo isso se cumpra.

Heaven and earth shall pass away: but my words shall not pass away.

Passará o céu e a terra, mas as minhas palavras jamais passarão.

And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

Olhai por vós mesmos; não aconteça que os vossos corações se carreguem de glutonaria, de embriaguez, e dos cuidados da vida, e aquele dia vos sobrevenha de improviso como um laço.

For as a snare shall it come on all them that dwell on the face of the whole earth.

Porque há de vir sobre todos os que habitam na face da terra.

Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

Vigiai, pois, em todo o tempo, orando, para que possais escapar de todas estas coisas que hão de acontecer, e estar em pé na presença do Filho do homem.

And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

Ora, de dia ensinava no templo, e à noite, saindo, pousava no monte chamado das Oliveiras.

And all the people came early in the morning to him in the temple, for to hear him.

E todo o povo ia ter com ele no templo, de manhã cedo, para o ouvir.

Luke 22 - Lucas 22


Luke Chapter 22 King James Bible - Lucas Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 21
Lucas 21

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 22

Now the feast of unleavened bread drew nigh, which is called the Passover.

Aproximava-se a festa dos pães ázimos, que se chama a páscoa.

And the chief priests and scribes sought how they might kill him; for they feared the people.

E os principais sacerdotes e os escribas andavam procurando um modo de o matar; pois temiam o povo.

Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

Entrou então Satanás em Judas, que tinha por sobrenome Iscariotes, que era um dos doze;

And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

e foi ele tratar com os principais sacerdotes e com os capitães de como lho entregaria.

And they were glad, and covenanted to give him money.

Eles se alegraram com isso, e convieram em lhe dar dinheiro.

And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

E ele concordou, e buscava ocasião para lho entregar sem alvoroço.

Then came the day of unleavened bread, when the passover must be killed.

Ora, chegou o dia dos pães ázimos, em que se devia imolar a páscoa;

And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

e Jesus enviou a Pedro e a João, dizendo: Ide, preparai-nos a páscoa, para que a comamos.

And they said unto him, Where wilt thou that we prepare?

Perguntaram-lhe eles: Onde queres que a preparemos?

And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

Respondeu-lhes: Quando entrardes na cidade, sair-vos-á ao encontro um homem, levando um cântaro de água; segui-o até a casa em que ele entrar.

And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

E direis ao dono da casa: O Mestre manda perguntar-te: Onde está o aposento em que hei de comer a páscoa com os meus discípulos?

And he shall shew you a large upper room furnished: there make ready.

Então ele vos mostrará um grande cenáculo mobiliado; aí fazei os preparativos.

And they went, and found as he had said unto them: and they made ready the passover.

Foram, pois, e acharam tudo como lhes dissera e prepararam a páscoa.

And when the hour was come, he sat down, and the twelve apostles with him.

E, chegada a hora, pôs-se Jesus à mesa, e com ele os apóstolos.

And he said unto them, With desire I have desired to eat this passover with you before I suffer:

E disse-lhes: Tenho desejado ardentemente comer convosco esta páscoa, antes da minha paixão;

For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

pois vos digo que não a comerei mais até que ela se cumpra no reino de Deus.

And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

Então havendo recebido um cálice, e tendo dado graças, disse: Tomai-o, e reparti-o entre vós;

For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

porque vos digo que desde agora não mais beberei do fruto da videira, até que venha o reino de Deus.

And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

E tomando pão, e havendo dado graças, partiu-o e deu-lho, dizendo: Isto é o meu corpo, que é dado por vós; fazei isto em memória de mim.

Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

Semelhantemente, depois da ceia, tomou o cálice, dizendo: Este cálice é o novo pacto em meu sangue, que é derramado por vós.

But, behold, the hand of him that betrayeth me is with me on the table.

Mas eis que a mão do que me trai está comigo à mesa.

And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

Porque, na verdade, o Filho do homem vai segundo o que está determinado; mas ai daquele homem por quem é traído!

And they began to enquire among themselves, which of them it was that should do this thing.

Então eles começaram a perguntar entre si qual deles o que ia fazer isso.

And there was also a strife among them, which of them should be accounted the greatest.

Levantou-se também entre eles contenda, sobre qual deles parecia ser o maior.

And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

Ao que Jesus lhes disse: Os reis dos gentios dominam sobre eles, e os que sobre eles exercem autoridade são chamados benfeitores.

But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

Mas vós não sereis assim; antes o maior entre vós seja como o mais novo; e quem governa como quem serve.

For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

Pois qual é maior, quem está à mesa, ou quem serve? porventura não é quem está à mesa? Eu, porém, estou entre vós como quem serve.

Ye are they which have continued with me in my temptations.

Mas vós sois os que tendes permanecido comigo nas minhas provações;

And I appoint unto you a kingdom, as my Father hath appointed unto me;

e assim como meu Pai me conferiu domínio, eu vo-lo confiro a vós;

That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

para que comais e bebais à minha mesa no meu reino, e vos senteis sobre tronos, julgando as doze tribos de Israel.

And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

Simão, Simão, eis que Satanás vos pediu para vos cirandar como trigo;

But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

mas eu roguei por ti, para que a tua fé não desfaleça; e tu, quando te converteres, fortalece teus irmãos.

And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

Respondeu-lhe Pedro: Senhor, estou pronto a ir contigo tanto para a prisão como para a morte.

And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

Tornou-lhe Jesus: Digo-te, Pedro, que não cantará hoje o galo antes que três vezes tenhas negado que me conheces.

And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

E perguntou-lhes: Quando vos mandei sem bolsa, alforje, ou alparcas, faltou-vos porventura alguma coisa? Eles responderam: Nada.

Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

Disse-lhes pois: Mas agora, quem tiver bolsa, tome-a, como também o alforje; e quem não tiver espada, venda o seu manto e compre-a.

For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

Porquanto vos digo que importa que se cumpra em mim isto que está escrito: E com os malfeitores foi contado. Pois o que me diz respeito tem seu cumprimento.

And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

Disseram eles: Senhor, eis aqui duas espadas. Respondeu-lhes: Basta.

And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

Então saiu e, segundo o seu costume, foi para o Monte das Oliveiras; e os discípulos o seguiam.

And when he was at the place, he said unto them, Pray that ye enter not into temptation.

Quando chegou àquele lugar, disse-lhes: Orai, para que não entreis em tentação.

And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

E apartou-se deles cerca de um tiro de pedra; e pondo-se de joelhos, orava,

Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

dizendo: Pai, se queres afasta de mim este cálice; todavia não se faça a minha vontade, mas a tua.

And there appeared an angel unto him from heaven, strengthening him.

Então lhe apareceu um anjo do céu, que o confortava.

And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

E, posto em agonia, orava mais intensamente; e o seu suor tornou-se como grandes gotas de sangue, que caíam sobre o chão.

And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

Depois, levantando-se da oração, veio para os seus discípulos, e achou-os dormindo de tristeza;

And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

e disse-lhes: Por que estais dormindo? Lenvantai-vos, e orai, para que não entreis em tentação.

And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

E estando ele ainda a falar, eis que surgiu uma multidão; e aquele que se chamava Judas, um dos doze, ia adiante dela, e chegou-se a Jesus para o beijar.

But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

Jesus, porém, lhe disse: Judas, com um beijo trais o Filho do homem?

When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

Quando os que estavam com ele viram o que ia suceder, disseram: Senhor, feri-los-emos a espada?

And one of them smote the servant of the high priest, and cut off his right ear.

Então um deles feriu o servo do sumo sacerdote, e cortou-lhe a orelha direita.

And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

Mas Jesus disse: Deixei-os; basta. E tocando-lhe a orelha, o curou.

Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

Então disse Jesus aos principais sacerdotes, oficiais do templo e anciãos, que tinham ido contra ele: Saístes, como a um salteador, com espadas e varapaus?

When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

Todos os dias estava eu convosco no templo, e não estendestes as mãos contra mim; mas esta é a vossa hora e o poder das trevas.

Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

Então, prendendo-o, o levaram e o introduziram na casa do sumo sacerdote; e Pedro seguia-o de longe.

And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

E tendo eles acendido fogo no meio do pátio e havendo-se sentado à roda, sentou-se Pedro entre eles.

But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

Uma criada, vendo-o sentado ao lume, fixou os olhos nele e disse: Esse também estava com ele.

And he denied him, saying, Woman, I know him not.

Mas Pedro o negou, dizendo: Mulher, não o conheço.

And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

Daí a pouco, outro o viu, e disse: Tu também és um deles. Mas Pedro disse: Homem, não sou.

And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

E, tendo passado quase uma hora, outro afirmava, dizendo: Certamente este também estava com ele, pois é galileu.

And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

Mas Pedro respondeu: Homem, não sei o que dizes. E imediatamente estando ele ainda a falar, cantou o galo.

And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

Virando-se o Senhor, olhou para Pedro; e Pedro lembrou-se da palavra do Senhor, como lhe havia dito: Hoje, antes que o galo cante, três vezes me negarás.

And Peter went out, and wept bitterly.

E, havendo saído, chorou amargamente.

And the men that held Jesus mocked him, and smote him.

Os homens que detinham Jesus zombavam dele, e feriam-no;

And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

e, vendando-lhe os olhos, perguntavam, dizendo: Profetiza, quem foi que te bateu?

And many other things blasphemously spake they against him.

E, blasfemando, diziam muitas outras coisas contra ele.

And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

Logo que amanheceu reuniu-se a assembléia dos anciãos do povo, tanto os principais sacerdotes como os escribas, e o conduziam ao sinédrio deles, onde lhe disseram:

Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

Se tu és o Cristo, dize-no-lo. Replicou-lhes ele: Se eu vo-lo disser, não o crereis;

And if I also ask you, ye will not answer me, nor let me go.

e se eu vos interrogar, de modo algum me respondereis.

Hereafter shall the Son of man sit on the right hand of the power of God.

Mas desde agora estará assentado o Filho do homem à mão direita do poder de Deus.

Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

Ao que perguntaram todos: Logo, tu és o Filho de Deus? Respondeu-lhes: Vós dizeis que eu sou.

And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Então disseram: Por que ainda temos necessidade de testemunho? pois nós mesmos o ouvimos da sua própria boca.

Luke 23 - Lucas 23


Luke Chapter 23 King James Bible - Lucas Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 22
Lucas 22

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 23

And the whole multitude of them arose, and led him unto Pilate.

E levantando-se toda a multidão deles, conduziram Jesus a Pilatos.

And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

E começaram a acusá-lo, dizendo: Achamos este homem pervertendo a nossa nação, proibindo dar o tributo a César, e dizendo ser ele mesmo Cristo, rei.

And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

Pilatos, pois, perguntou-lhe: És tu o rei dos judeus? Respondeu-lhe Jesus: É como dizes.

Then said Pilate to the chief priests and to the people, I find no fault in this man.

Então disse Pilatos aos principais sacerdotes, e às multidões: Não acho culpa alguma neste homem.

And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

Eles, porém, insistiam ainda mais, dizendo: Alvoroça o povo ensinando por toda a Judéia, começando desde a Galiléia até aqui.

When Pilate heard of Galilee, he asked whether the man were a Galilaean.

Então Pilatos, ouvindo isso, perguntou se o homem era galileu;

And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

e, quando soube que era da jurisdição de Herodes, remeteu-o a Herodes, que também naqueles dias estava em Jerusalém.

And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

Ora, quando Herodes viu a Jesus, alegrou-se muito; pois de longo tempo desejava vê-lo, por ter ouvido falar a seu respeito; e esperava ver algum sinal feito por ele;

Then he questioned with him in many words; but he answered him nothing.

e fazia-lhe muitas perguntas; mas ele nada lhe respondeu.

And the chief priests and scribes stood and vehemently accused him.

Estavam ali os principais sacerdotes, e os escribas, acusando-o com grande veemência.

And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

Herodes, porém, com os seus soldados, desprezou-o e, escarnecendo dele, vestiu-o com uma roupa resplandecente e tornou a enviá-lo a Pilatos.

And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

Nesse mesmo dia Pilatos e Herodes tornaram-se amigos; pois antes andavam em inimizade um com o outro.

And Pilate, when he had called together the chief priests and the rulers and the people,

Então Pilatos convocou os principais sacerdotes, as autoridades e o povo,

Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

e disse-lhes: Apresentastes-me este homem como pervertedor do povo; e eis que, interrogando-o diante de vós, não achei nele nenhuma culpa, das de que o acusais;

No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

nem tampouco Herodes, pois no-lo tornou a enviar; e eis que não tem feito ele coisa alguma digna de morte.

I will therefore chastise him, and release him.

Castigá-lo-ei, pois, e o soltarei.

(For of necessity he must release one unto them at the feast.)

E era-lhe necessário soltar-lhes um pela festa.

And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

Mas todos clamaram à uma, dizendo: Fora com este, e solta-nos Barrabás!

(Who for a certain sedition made in the city, and for murder, was cast into prison.)

Ora, Barrabás fora lançado na prisão por causa de uma sedição feita na cidade, e de um homicídio.

Pilate therefore, willing to release Jesus, spake again to them.

Mais uma vez, pois, falou-lhes Pilatos, querendo soltar a Jesus.

But they cried, saying, Crucify him, crucify him.

Eles, porém, brandavam, dizendo: Crucifica-o! crucifica-o!

And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

Falou-lhes, então, pela terceira vez: Pois, que mal fez ele? Não achei nele nenhuma culpa digna de morte. Castigá-lo-ei, pois, e o soltarei.

And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

Mas eles instavam com grandes brados, pedindo que fosse crucificado. E prevaleceram os seus clamores.

And Pilate gave sentence that it should be as they required.

Então Pilatos resolveu atender-lhes o pedido;

And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

e soltou-lhes o que fora lançado na prisão por causa de sedição e de homicídio, que era o que eles pediam; mas entregou Jesus à vontade deles.

And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

Quando o levaram dali tomaram um certo Simão, cireneu, que vinha do campo, e puseram-lhe a cruz às costas, para que a levasse após Jesus.

And there followed him a great company of people, and of women, which also bewailed and lamented him.

Seguia-o grande multidão de povo e de mulheres, as quais o pranteavam e lamentavam.

But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

Jesus, porém, voltando-se para elas, disse: Filhas de Jerusalém, não choreis por mim; chorai antes por vós mesmas, e por vossos filhos.

For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

Porque dias hão de vir em que se dirá: Bem-aventuradas as estéreis, e os ventres que não geraram, e os peitos que não amamentaram!

Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Então começarão a dizer aos montes: Caí sobre nós; e aos outeiros: Cobri-nos.

For if they do these things in a green tree, what shall be done in the dry?

Porque, se isto se faz no lenho verde, que se fará no seco?

And there were also two other, malefactors, led with him to be put to death.

E levavam também com ele outros dois, que eram malfeitores, para serem mortos.

And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

Quando chegaram ao lugar chamado Caveira, ali o crucificaram, a ele e também aos malfeitores, um à direita e outro à esquerda.

Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

Jesus, porém, dizia: Pai, perdoa-lhes; porque não sabem o que fazem. Então repartiram as vestes dele, deitando sortes sobre elas.

And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

E o povo estava ali a olhar. E as próprias autoridades zombavam dele, dizendo: Aos outros salvou; salve-se a si mesmo, se é o Cristo, o escolhido de Deus.

And the soldiers also mocked him, coming to him, and offering him vinegar,

Os soldados também o escarneciam, chegando-se a ele, oferecendo-lhe vinagre,

And saying, If thou be the king of the Jews, save thyself.

e dizendo: Se tu és o rei dos judeus, salva-te a ti mesmo.

And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

Por cima dele estava esta inscrição em letras gregas, romanas e hebraicas: ESTE É O REI DOS JUDEUS.

And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

Então um dos malfeitores que estavam pendurados, blasfemava dele, dizendo: Não és tu o Cristo? salva-te a ti mesmo e a nós.

But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

Respondendo, porém, o outro, repreendia-o, dizendo: Nem ao menos temes a Deus, estando na mesma condenação?

And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

E nós, na verdade, com justiça; porque recebemos o que os nossos feitos merecem; mas este nenhum mal fez.

And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

Então disse: Jesus, lembra-te de mim, quando entrares no teu reino.

And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

Respondeu-lhe Jesus: Em verdade te digo que hoje estarás comigo no paraíso.

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

Era já quase a hora sexta, e houve trevas em toda a terra até a hora nona, pois o sol se escurecera;

And the sun was darkened, and the veil of the temple was rent in the midst.

e rasgou-se ao meio o véu do santuário.

And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

Jesus, clamando com grande voz, disse: Pai, nas tuas mãos entrego o meu espírito. E, havendo dito isso, expirou.

Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Quando o centurião viu o que acontecera, deu glória a Deus, dizendo: Na verdade, este homem era justo.

And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

E todas as multidões que presenciaram este espetáculo, vendo o que havia acontecido, voltaram batendo no peito.

And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

Entretanto, todos os conhecidos de Jesus, e as mulheres que o haviam seguido desde a Galiléia, estavam de longe vendo estas coisas.

And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

Então um homem chamado José, natural de Arimatéia, cidade dos judeus, membro do sinédrio, homem bom e justo,

(The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

o qual não tinha consentido no conselho e nos atos dos outros, e que esperava o reino de Deus,

This man went unto Pilate, and begged the body of Jesus.

chegando a Pilatos, pediu-lhe o corpo de Jesus;

And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

e tirando-o da cruz, envolveu-o num pano de linho, e pô-lo num sepulcro escavado em rocha, onde ninguém ainda havia sido posto.

And that day was the preparation, and the sabbath drew on.

Era o dia da preparação, e ia começar o sábado.

And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

E as mulheres que tinham vindo com ele da Galiléia, seguindo a José, viram o sepulcro, e como o corpo foi ali depositado.

And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

Então voltaram e prepararam especiarias e unguentos. E no sábado repousaram, conforme o mandamento.

Luke 24 - Lucas 24


Luke Chapter 24 King James Bible - Lucas Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 23
Lucas 23

The Gospel According to St. Luke
Lucas

Return to Index
Retorne a índice

Chapter 24

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

Mas já no primeiro dia da semana, bem de madrugada, foram elas ao sepulcro, levando as especiarias que tinham preparado.

And they found the stone rolled away from the sepulchre.

E acharam a pedra revolvida do sepulcro.

And they entered in, and found not the body of the Lord Jesus.

Entrando, porém, não acharam o corpo do Senhor Jesus.

And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

E, estando elas perplexas a esse respeito, eis que lhes apareceram dois varões em vestes resplandecentes;

And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

e ficando elas atemorizadas e abaixando o rosto para o chão, eles lhes disseram: Por que buscais entre os mortos aquele que vive?

He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

Ele não está aqui, mas ressurgiu. Lembrai-vos de como vos falou, estando ainda na Galiléia.

Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

dizendo: Importa que o Filho do homem seja entregue nas mãos de homens pecadores, e seja crucificado, e ao terceiro dia ressurja.

And they remembered his words,

Lembraram-se, então, das suas palavras;

And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

e, voltando do sepulcro, anunciaram todas estas coisas aos onze e a todos os demais.

It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

E eram Maria Madalena, e Joana, e Maria, mãe de Tiago; também as outras que estavam com elas relataram estas coisas aos apóstolos.

And their words seemed to them as idle tales, and they believed them not.

E pareceram-lhes como um delírio as palavras das mulheres e não lhes deram crédito.

Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

Mas Pedro, levantando-se, correu ao sepulcro; e, abaixando-se, viu somente os panos de linho; e retirou-se, admirando consigo o que havia acontecido.

And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

Nesse mesmo dia, iam dois deles para uma aldeia chamada Emaús, que distava de Jerusalém sessenta estádios;

And they talked together of all these things which had happened.

e iam comentando entre si tudo aquilo que havia sucedido.

And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

Enquanto assim comentavam e discutiam, o próprio Jesus se aproximou, e ia com eles;

But their eyes were holden that they should not know him.

mas os olhos deles estavam como que fechados, de sorte que não o reconheceram.

And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

Então ele lhes perguntou: Que palavras são essas que, caminhando, trocais entre vós? Eles então pararam tristes.

And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

E um deles, chamado Cleopas, respondeu-lhe: És tu o único peregrino em Jerusalém que não soube das coisas que nela têm sucedido nestes dias?

And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

Ao que ele lhes perguntou: Quais? Disseram-lhe: As que dizem respeito a Jesus, o nazareno, que foi profeta, poderoso em obras e palavras diante de Deus e de todo o povo.

And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

e como os principais sacerdotes e as nossas autoridades e entregaram para ser condenado à morte, e o crucificaram.

But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

Ora, nós esperávamos que fosse ele quem havia de remir Israel; e, além de tudo isso, é já hoje o terceiro dia desde que essas coisas aconteceram.

Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

Verdade é, também, que algumas mulheres do nosso meio nos encheram de espanto; pois foram de madrugada ao sepulcro

And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

e, não achando o corpo dele voltaram, declarando que tinham tido uma visão de anjos que diziam estar ele vivo.

And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

Além disso, alguns dos que estavam conosco foram ao sepulcro, e acharam ser assim como as mulheres haviam dito; a ele, porém, não o viram.

Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

Então ele lhes disse: Ó néscios, e tardos de coração para crerdes tudo o que os profetas disseram!

Ought not Christ to have suffered these things, and to enter into his glory?

Porventura não importa que o Cristo padecesse essas coisas e entrasse na sua glória?

And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

E, começando por Moisés, e por todos os profetas, explicou-lhes o que dele se achava em todas as Escrituras.

And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

Quando se aproximaram da aldeia para onde iam, ele fez como quem ia para mais longe.

But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

Eles, porém, o constrangeram, dizendo: Fica conosco; porque é tarde, e já declinou o dia. E entrou para ficar com eles.

And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

Estando com eles à mesa, tomou o pão e o abençoou; e, partindo-o, lho dava.

And their eyes were opened, and they knew him; and he vanished out of their sight.

Abriram-se-lhes então os olhos, e o reconheceram; nisto ele desapareceu de diante deles.

And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

E disseram um para o outro: Porventura não se nos abrasava o coração, quando pelo caminho nos falava, e quando nos abria as Escrituras?

And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

E na mesma hora levantaram-se e voltaram para Jerusalém, e encontraram reunidos os onze e os que estavam com eles,

Saying, The Lord is risen indeed, and hath appeared to Simon.

os quais diziam: Realmente o Senhor ressurgiu, e apareceu a Simão.

And they told what things were done in the way, and how he was known of them in breaking of bread.

Então os dois contaram o que acontecera no caminho, e como se lhes fizera conhecer no partir do pão.

And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

Enquanto ainda falavam nisso, o próprio Jesus se apresentou no meio deles, e disse-lhes: Paz seja convosco.

But they were terrified and affrighted, and supposed that they had seen a spirit.

Mas eles, espantados e atemorizados, pensavam que viam algum espírito.

And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

Ele, porém, lhes disse: Por que estais perturbados? e por que surgem dúvidas em vossos corações?

Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

Olhai as minhas mãos e os meus pés, que sou eu mesmo; apalpai-me e vede; porque um espírito não tem carne nem ossos, como percebeis que eu tenho.

And when he had thus spoken, he shewed them his hands and his feet.

E, dizendo isso, mostrou-lhes as mãos e os pés.

And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

Não acreditando eles ainda por causa da alegria, e estando admirados, perguntou-lhes Jesus: Tendes aqui alguma coisa que comer?

And they gave him a piece of a broiled fish, and of an honeycomb.

Então lhe deram um pedaço de peixe assado,

And he took it, and did eat before them.

o qual ele tomou e comeu diante deles.

And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

Depois lhe disse: São estas as palavras que vos falei, estando ainda convosco, que importava que se cumprisse tudo o que de mim estava escrito na Lei de Moisés, nos Profetas e nos Salmos.

Then opened he their understanding, that they might understand the scriptures,

Então lhes abriu o entendimento para compreenderem as Escrituras;

And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

e disse-lhes: Assim está escrito que o Cristo padecesse, e ao terceiro dia ressurgisse dentre os mortos;

And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

e que em seu nome se pregasse o arrependimento para remissão dos pecados, a todas as nações, começando por Jerusalém.

And ye are witnesses of these things.

Vós sois testemunhas destas coisas.

And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

E eis que sobre vós envio a promessa de meu Pai; ficai porém, na cidade, até que do alto sejais revestidos de poder.

And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

Então os levou fora, até Betânia; e levantando as mãos, os abençoou.

And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

E aconteceu que, enquanto os abençoava, apartou-se deles; e foi elevado ao céu.

And they worshipped him, and returned to Jerusalem with great joy:

E, depois de o adorarem, voltaram com grande júbilo para Jerusalém;

And were continually in the temple, praising and blessing God. Amen.

e estavam continuamente no templo, bendizendo a Deus.

John 1 - João 1


John Chapter 1 King James Bible - João Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 24
Lucas 24

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 1

In the beginning was the Word, and the Word was with God, and the Word was God.

No princípio era o Verbo, e o Verbo estava com Deus, e o Verbo era Deus.

The same was in the beginning with God.

Ele estava no princípio com Deus.

All things were made by him; and without him was not any thing made that was made.

Todas as coisas foram feitas por intermédio dele, e sem ele nada do que foi feito se fez.

In him was life; and the life was the light of men.

Nele estava a vida, e a vida era a luz dos homens;

And the light shineth in darkness; and the darkness comprehended it not.

a luz resplandece nas trevas, e as trevas não prevaleceram contra ela.

There was a man sent from God, whose name was John.

Houve um homem enviado de Deus, cujo nome era João.

The same came for a witness, to bear witness of the Light, that all men through him might believe.

Este veio como testemunha, a fim de dar testemunho da luz, para que todos cressem por meio dele.

He was not that Light, but was sent to bear witness of that Light.

Ele não era a luz, mas veio para dar testemunho da luz.

That was the true Light, which lighteth every man that cometh into the world.

Pois a verdadeira luz, que alumia a todo homem, estava chegando ao mundo.

He was in the world, and the world was made by him, and the world knew him not.

Estava ele no mundo, e o mundo foi feito por intermédio dele, e o mundo não o conheceu.

He came unto his own, and his own received him not.

Veio para o que era seu, e os seus não o receberam.

But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

Mas, a todos quantos o receberam, aos que crêem no seu nome, deu-lhes o poder de se tornarem filhos de Deus;

Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

os quais não nasceram do sangue, nem da vontade da carne, nem da vontade do varão, mas de Deus.

And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

E o Verbo se fez carne, e habitou entre nós, cheio de graça e de verdade; e vimos a sua glória, como a glória do unigênito do Pai.

John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

João deu testemunho dele, e clamou, dizendo: Este é aquele de quem eu disse: O que vem depois de mim, passou adiante de mim; porque antes de mim ele já existia.

And of his fulness have all we received, and grace for grace.

Pois todos nós recebemos da sua plenitude, e graça sobre graça.

For the law was given by Moses, but grace and truth came by Jesus Christ.

Porque a lei foi dada por meio de Moisés; a graça e a verdade vieram por Jesus Cristo.

No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

Ninguém jamais viu a Deus. O Deus unigênito, que está no seio do Pai, esse o deu a conhecer.

And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

E este foi o testemunho de João, quando os judeus lhe enviaram de Jerusalém sacerdotes e levitas para que lhe perguntassem: Quem és tu?

And he confessed, and denied not; but confessed, I am not the Christ.

Ele, pois, confessou e não negou; sim, confessou: Eu não sou o Cristo.

And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

Ao que lhe perguntaram: Pois que? És tu Elias? Respondeu ele: Não sou. És tu o profeta? E respondeu: Não.

Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Disseram-lhe, pois: Quem és? para podermos dar resposta aos que nos enviaram; que dizes de ti mesmo?

He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

Respondeu ele: Eu sou a voz do que clama no deserto: Endireitai o caminho do Senhor, como disse o profeta Isaías.

And they which were sent were of the Pharisees.

E os que tinham sido enviados eram dos fariseus.

And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

Então lhe perguntaram: Por que batizas, pois, se tu não és o Cristo, nem Elias, nem o profeta?

John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

Respondeu-lhes João: Eu batizo em água; no meio de vós está um a quem vós não conheceis.

He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

aquele que vem depois de mim, de quem eu não sou digno de desatar a correia da alparca.

These things were done in Bethabara beyond Jordan, where John was baptizing.

Estas coisas aconteceram em Betânia, além do Jordão, onde João estava batizando.

The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

No dia seguinte João viu a Jesus, que vinha para ele, e disse: Eis o Cordeiro de Deus, que tira o pecado do mundo.

This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

este é aquele de quem eu disse: Depois de mim vem um varão que passou adiante de mim, porque antes de mim ele já existia.

And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

Eu não o conhecia; mas, para que ele fosse manifestado a Israel, é que vim batizando em água.

And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

E João deu testemunho, dizendo: Vi o Espírito descer do céu como pomba, e repousar sobre ele.

And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

Eu não o conhecia; mas o que me enviou a batizar em água, esse me disse: Aquele sobre quem vires descer o Espírito, e sobre ele permanecer, esse é o que batiza no Espírito Santo.

And I saw, and bare record that this is the Son of God.

Eu mesmo vi e já vos dei testemunho de que este é o Filho de Deus.

Again the next day after John stood, and two of his disciples;

No dia seguinte João estava outra vez ali, com dois dos seus discípulos

And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

e, olhando para Jesus, que passava, disse: Eis o Cordeiro de Deus!

And the two disciples heard him speak, and they followed Jesus.

Aqueles dois discípulos ouviram-no dizer isto, e seguiram a Jesus.

Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

Voltando-se Jesus e vendo que o seguiam, perguntou-lhes: Que buscais? Disseram-lhe eles: rabi (que, traduzido, quer dizer Mestre), onde pousas?

He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

Respondeu-lhes: Vinde, e vereis. Foram, pois, e viram onde pousava; e passaram o dia com ele; era cerca da hora décima.

One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

André, irmão de Simão Pedro, era um dos dois que ouviram João falar, e que seguiram a Jesus.

He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

Ele achou primeiro a seu irmão Simão, e disse-lhe: Havemos achado o Messias (que, traduzido, quer dizer Cristo).

And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

E o levou a Jesus. Jesus, fixando nele o olhar, disse: Tu és Simão, filho de João, tu serás chamado Cefas (que quer dizer Pedro).

The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

No dia seguinte Jesus resolveu partir para a Galiléia, e achando a Felipe disse-lhe: Segue-me.

Now Philip was of Bethsaida, the city of Andrew and Peter.

Ora, Felipe era de Betsaida, cidade de André e de Pedro.

Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

Felipe achou a Natanael, e disse-lhe: Acabamos de achar aquele de quem escreveram Moisés na lei, e os profetas: Jesus de Nazaré, filho de José.

And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

Perguntou-lhe Natanael: Pode haver coisa bem vinda de Nazaré? Disse-lhe Felipe: Vem e vê.

Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

Jesus, vendo Natanael aproximar-se dele, disse a seu respeito: Eis um verdadeiro israelita, em quem não há dolo!

Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

Perguntou-lhe Natanael: Donde me conheces? Respondeu-lhe Jesus: Antes que Felipe te chamasse, eu te vi, quando estavas debaixo da figueira.

Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

Respondeu-lhe Natanael: Rabi, tu és o Filho de Deus, tu és rei de Israel.

Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

Ao que lhe disse Jesus: Porque te disse: Vi-te debaixo da figueira, crês? coisas maiores do que estas verás.

And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

E acrescentou: Em verdade, em verdade vos digo que vereis o céu aberto, e os anjos de Deus subindo e descendo sobre o Filho do homem.

John 2 - João 2


John Chapter 2 King James Bible - João Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 1
João 1

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 2

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

Três dias depois, houve um casamento em Caná da Galiléia, e estava ali a mãe de Jesus;

And both Jesus was called, and his disciples, to the marriage.

e foi também convidado Jesus com seus discípulos para o casamento.

And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

E, tendo acabado o vinho, a mãe de Jesus lhe disse: Eles não têm vinho.

Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

Respondeu-lhes Jesus: Mulher, que tenho eu contigo? Ainda não é chegada a minha hora.

His mother saith unto the servants, Whatsoever he saith unto you, do it.

Disse então sua mãe aos serventes: Fazei tudo quanto ele vos disser.

And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

Ora, estavam ali postas seis talhas de pedra, para as purificações dos judeus, e em cada uma cabiam duas ou três metretas.

Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

Ordenou-lhe Jesus: Enchei de água essas talhas. E encheram- nas até em cima.

And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

Então lhes disse: Tirai agora, e levai ao mestre-sala. E eles o fizeram.

When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

Quando o mestre-sala provou a água tornada em vinho, não sabendo donde era, se bem que o sabiam os serventes que tinham tirado a água, chamou o mestre-sala ao noivo

And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

e lhe disse: Todo homem põe primeiro o vinho bom e, quando já têm bebido bem, então o inferior; mas tu guardaste até agora o bom vinho.

This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

Assim deu Jesus início aos seus sinais em Caná da Galiléia, e manifestou a sua glória; e os seus discípulos creram nele.

After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

Depois disso desceu a Cafarnaum, ele, sua mãe, seus irmãos, e seus discípulos; e ficaram ali não muitos dias.

And the Jews' passover was at hand, and Jesus went up to Jerusalem,

Estando próxima a páscoa dos judeus, Jesus subiu a Jerusalém.

And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

E achou no templo os que vendiam bois, ovelhas e pombas, e também os cambistas ali sentados;

And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

e tendo feito um azorrague de cordas, lançou todos fora do templo, bem como as ovelhas e os bois; e espalhou o dinheiro dos cambistas, e virou-lhes as mesas;

And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

e disse aos que vendiam as pombas: Tirai daqui estas coisas; não façais da casa de meu Pai casa de negócio.

And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

Lembraram-se então os seus discípulos de que está escrito: O zelo da tua casa me devorará.

Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

Protestaram, pois, os judeus, perguntando-lhe: Que sinal de autoridade nos mostras, uma vez que fazes isto?

Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

Respondeu-lhes Jesus: Derribai este santuário, e em três dias o levantarei.

Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

Disseram, pois, os judeus: Em quarenta e seis anos foi edificado este santuário, e tu o levantarás em três dias?

But he spake of the temple of his body.

Mas ele falava do santuário do seu corpo.

When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

Quando, pois ressurgiu dentre os mortos, seus discípulos se lembraram de que dissera isto, e creram na Escritura, e na palavra que Jesus havia dito.

Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

Ora, estando ele em Jerusalém pela festa da páscoa, muitos, vendo os sinais que fazia, creram no seu nome.

But Jesus did not commit himself unto them, because he knew all men,

Mas o próprio Jesus não confiava a eles, porque os conhecia a todos,

And needed not that any should testify of man: for he knew what was in man.

e não necessitava de que alguém lhe desse testemunho do homem, pois bem sabia o que havia no homem.

John 3 - João 3


John Chapter 3 King James Bible - João Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 2
João 2

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 3

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

Ora, havia entre os fariseus um homem chamado Nicodemos, um dos principais dos judeus.

The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

Este foi ter com Jesus, de noite, e disse-lhe: Rabi, sabemos que és Mestre, vindo de Deus; pois ninguém pode fazer estes sinais que tu fazes, se Deus não estiver com ele.

Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

Respondeu-lhe Jesus: Em verdade, em verdade te digo que se alguém não nascer de novo, não pode ver o reino de Deus.

Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

Perguntou-lhe Nicodemos: Como pode um homem nascer, sendo velho? porventura pode tornar a entrar no ventre de sua mãe, e nascer?

Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

Jesus respondeu: Em verdade, em verdade te digo que se alguém não nascer da água e do Espírito, não pode entrar no reino de Deus.

That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

O que é nascido da carne é carne, e o que é nascido do Espírito é espírito.

Marvel not that I said unto thee, Ye must be born again.

Não te admires de eu te haver dito: Necessário vos é nascer de novo.

The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

O vento sopra onde quer, e ouves a sua voz; mas não sabes donde vem, nem para onde vai; assim é todo aquele que é nascido do Espírito.

Nicodemus answered and said unto him, How can these things be?

Perguntou-lhe Nicodemos: Como pode ser isto?

Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

Respondeu-lhe Jesus: Tu és mestre em Israel, e não entendes estas coisas?

Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

Em verdade, em verdade te digo que nós dizemos o que sabemos e testemunhamos o que temos visto; e não aceitais o nosso testemunho!

If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

Se vos falei de coisas terrestres, e não credes, como crereis, se vos falar das celestiais?

And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

Ora, ninguém subiu ao céu, senão o que desceu do céu, o Filho do homem.

And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

E como Moisés levantou a serpente no deserto, assim importa que o Filho do homem seja levantado;

That whosoever believeth in him should not perish, but have eternal life.

para que todo aquele que nele crê tenha a vida eterna.

For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

Porque Deus amou o mundo de tal maneira que deu o seu Filho unigênito, para que todo aquele que nele crê não pereça, mas tenha a vida eterna.

For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

Porque Deus enviou o seu Filho ao mundo, não para que julgasse o mundo, mas para que o mundo fosse salvo por ele.

He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

Quem crê nele não é julgado; mas quem não crê, já está julgado; porquanto não crê no nome do unigênito Filho de Deus.

And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

E o julgamento é este: A luz veio ao mundo, e os homens amaram antes as trevas que a luz, porque as suas obras eram más.

For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

Porque todo aquele que faz o mal aborrece a luz, e não vem para a luz, para que as suas obras não sejam reprovadas.

But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

Mas quem pratica a verdade vem para a luz, a fim de que seja manifesto que as suas obras são feitas em Deus.

After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

Depois disto foi Jesus com seus discípulos para a terra da Judéia, onde se demorou com eles e batizava.

And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

Ora, João também estava batizando em Enom, perto de Salim, porque havia ali muitas águas; e o povo ía e se batizava.

For John was not yet cast into prison.

Pois João ainda não fora lançado no cárcere.

Then there arose a question between some of John's disciples and the Jews about purifying.

Surgiu então uma contenda entre os discípulos de João e um judeu acerca da purificação.

And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

E foram ter com João e disseram-lhe: Rabi, aquele que estava contigo além do Jordão, do qual tens dado testemunho, eis que está batizando, e todos vão ter com ele.

John answered and said, A man can receive nothing, except it be given him from heaven.

Respondeu João: O homem não pode receber coisa alguma, se não lhe for dada do céu.

Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

Vós mesmos me sois testemunhas de que eu disse: Não sou o Cristo, mas sou enviado adiante dele.

He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

Aquele que tem a noiva é o noivo; mas o amigo do noivo, que está presente e o ouve, regozija-se muito com a voz do noivo. Assim, pois, este meu gozo está completo.

He must increase, but I must decrease.

É necessário que ele cresça e que eu diminua.

He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

Aquele que vem de cima é sobre todos; aquele que vem da terra é da terra, e fala da terra. Aquele que vem do céu é sobre todos.

And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

Aquilo que ele tem visto e ouvido, isso testifica; e ninguém aceita o seu testemunho.

He that hath received his testimony hath set to his seal that God is true.

Mas o que aceitar o seu testemunho, esse confirma que Deus é verdadeiro.

For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

Pois aquele que Deus enviou fala as palavras de Deus; porque Deus não dá o Espírito por medida.

The Father loveth the Son, and hath given all things into his hand.

O Pai ama ao Filho, e todas as coisas entregou nas suas mãos.

He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

Quem crê no Filho tem a vida eterna; o que, porém, desobedece ao Filho não verá a vida, mas sobre ele permanece a ira de Deus.

John 4 - João 4


John Chapter 4 King James Bible - João Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 3
João 3

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 4

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

Quando, pois, o Senhor soube que os fariseus tinham ouvido dizer que ele, Jesus, fazia e batizava mais discípulos do que João

(Though Jesus himself baptized not, but his disciples,)

(ainda que Jesus mesmo não batizava, mas os seus discípulos)

He left Judaea, and departed again into Galilee.

deixou a Judéia, e foi outra vez para a Galiléia.

And he must needs go through Samaria.

E era-lhe necessário passar por Samária.

Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

Chegou, pois, a uma cidade de Samária, chamada Sicar, junto da herdade que Jacó dera a seu filho José;

Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

achava-se ali o poço de Jacó. Jesus, pois, cansado da viagem, sentou-se assim junto do poço; era cerca da hora sexta.

There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

Veio uma mulher de Samária tirar água. Disse-lhe Jesus: Dá- me de beber.

(For his disciples were gone away unto the city to buy meat.)

Pois seus discípulos tinham ido à cidade comprar comida.

Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

Disse-lhe então a mulher samaritana: Como, sendo tu judeu, me pedes de beber a mim, que sou mulher samaritana? (Porque os judeus não se comunicavam com os samaritanos.)

Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

Respondeu-lhe Jesus: Se tivesses conhecido o dom de Deus e quem é o que te diz: Dá-me de beber, tu lhe terias pedido e ele te haveria dado água viva.

The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

Disse-lhe a mulher: Senhor, tu não tens com que tirá-la, e o poço é fundo; donde, pois, tens essa água viva?

Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

És tu, porventura, maior do que o nosso pai Jacó, que nos deu o poço, do qual também ele mesmo bebeu, e os filhos, e o seu gado?.

Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

Replicou-lhe Jesus: Todo o que beber desta água tornará a ter sede;

But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

mas aquele que beber da água que eu lhe der nunca terá sede; pelo contrário, a água que eu lhe der se fará nele uma fonte de água que jorre para a vida eterna.

The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

Disse-lhe a mulher: Senhor, dá-me dessa água, para que não mais tenha sede, nem venha aqui tirá-la.

Jesus saith unto her, Go, call thy husband, and come hither.

Disse-lhe Jesus: Vai, chama o teu marido e vem cá.

The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

Respondeu a mulher: Não tenho marido. Disse-lhe Jesus: Disseste bem: Não tenho marido;

For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

porque cinco maridos tiveste, e o que agora tens não é teu marido; isso disseste com verdade.

The woman saith unto him, Sir, I perceive that thou art a prophet.

Disse-lhe a mulher: Senhor, vejo que és profeta.

Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

Nossos pais adoraram neste monte, e vós dizeis que em Jerusalém é o lugar onde se deve adorar.

Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

Disse-lhe Jesus: Mulher, crê-me, a hora vem, em que nem neste monte, nem em Jerusalém adorareis o Pai.

Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

Vós adorais o que não conheceis; nós adoramos o que conhecemos; porque a salvação vem dos judeus.

But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

Mas a hora vem, e agora é, em que os verdadeiros adoradores adorarão o Pai em espírito e em verdade; porque o Pai procura a tais que assim o adorem.

God is a Spirit: and they that worship him must worship him in spirit and in truth.

Deus é Espírito, e é necessário que os que o adoram o adorem em espírito e em verdade.

The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

Replicou-lhe a mulher: Eu sei que vem o Messias (que se chama o Cristo); quando ele vier há de nos anunciar todas as coisas.

Jesus saith unto her, I that speak unto thee am he.

Disse-lhe Jesus: Eu o sou, eu que falo contigo.

And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

E nisto vieram os seus discípulos, e se admiravam de que estivesse falando com uma mulher; todavia nenhum lhe perguntou: Que é que procuras? ou: Por que falas com ela?

The woman then left her waterpot, and went her way into the city, and saith to the men,

Deixou, pois, a mulher o seu cântaro, foi à cidade e disse àqueles homens:

Come, see a man, which told me all things that ever I did: is not this the Christ?

Vinde, vede um homem que me disse tudo quanto eu tenho feito; será este, porventura, o Cristo?

Then they went out of the city, and came unto him.

Saíram, pois, da cidade e vinham ter com ele.

In the mean while his disciples prayed him, saying, Master, eat.

Entrementes os seus discípulos lhe rogavam, dizendo: Rabi, come.

But he said unto them, I have meat to eat that ye know not of.

Ele, porém, respondeu: Uma comida tenho para comer que vós não conheceis.

Therefore said the disciples one to another, Hath any man brought him ought to eat?

Então os discípulos diziam uns aos outros: Acaso alguém lhe trouxe de comer?

Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

Disse-lhes Jesus: A minha comida é fazer a vontade daquele que me enviou, e completar a sua obra.

Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

Não dizeis vós: Ainda há quatro meses até que venha a ceifa? Ora, eu vos digo: levantai os vossos olhos, e vede os campos, que já estão brancos para a ceifa.

And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

Quem ceifa já está recebendo recompensa e ajuntando fruto para a vida eterna; para que o que semeia e o que ceifa juntamente se regozijem.

And herein is that saying true, One soweth, and another reapeth.

Porque nisto é verdadeiro o ditado: Um é o que semeia, e outro o que ceifa.

I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

Eu vos enviei a ceifar onde não trabalhaste; outros trabalharam, e vós entrastes no seu trabalho.

And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

E muitos samaritanos daquela cidade creram nele, por causa da palavra da mulher, que testificava: Ele me disse tudo quanto tenho feito.

So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

Indo, pois, ter com ele os samaritanos, rogaram-lhe que ficasse com eles; e ficou ali dois dias.

And many more believed because of his own word;

E muitos mais creram por causa da palavra dele;

And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

e diziam à mulher: Já não é pela tua palavra que nós cremos; pois agora nós mesmos temos ouvido e sabemos que este é verdadeiramente o Salvador do mundo.

Now after two days he departed thence, and went into Galilee.

Passados os dois dias partiu dali para a Galiléia.

For Jesus himself testified, that a prophet hath no honour in his own country.

Porque Jesus mesmo testificou que um profeta não recebe honra na sua própria pátria.

Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

Assim, pois, que chegou à Galiléia, os galileus o receberam, porque tinham visto todas as coisas que fizera em Jerusalém na ocasião da festa; pois também eles tinham ido à festa.

So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Foi, então, outra vez a Caná da Galiléia, onde da água fizera vinho. Ora, havia um oficial do rei, cujo filho estava enfermo em Cafarnaum.

When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

Quando ele soube que Jesus tinha vindo da Judéia para a Galiléia, foi ter com ele, e lhe rogou que descesse e lhe curasse o filho; pois estava à morte.

Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

Então Jesus lhe disse: Se não virdes sinais e prodígios, de modo algum crereis.

The nobleman saith unto him, Sir, come down ere my child die.

Rogou-lhe o oficial: Senhor, desce antes que meu filho morra.

Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

Respondeu-lhe Jesus: Vai, o teu filho vive. E o homem creu na palavra que Jesus lhe dissera, e partiu.

And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

Quando ele já ia descendo, saíram-lhe ao encontro os seus servos, e lhe disseram que seu filho vivia.

Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

Perguntou-lhes, pois, a que hora começara a melhorar; ao que lhe disseram: Ontem à hora sétima a febre o deixou.

So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

Reconheceu, pois, o pai ser aquela hora a mesma em que Jesus lhe dissera: O teu filho vive; e creu ele e toda a sua casa.

This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

Foi esta a segunda vez que Jesus, ao voltar da Judéia para a Galiléia, ali operou sinal.

John 5 - João 5


John Chapter 5 King James Bible - João Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 4
João 4

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 5

After this there was a feast of the Jews; and Jesus went up to Jerusalem.

Depois disso havia uma festa dos judeus; e Jesus subiu a Jerusalém.

Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

Ora, em Jerusalém, próximo à porta das ovelhas, há um tanque, chamado em hebraico Betesda, o qual tem cinco alpendres.

In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

Nestes jazia grande multidão de enfermos, cegos, mancos e ressicados esperando o movimento da água.

For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

Porquanto um anjo descia em certo tempo ao tanque, e agitava a água; então o primeiro que ali descia, depois do movimento da água, sarava de qualquer enfermidade que tivesse.

And a certain man was there, which had an infirmity thirty and eight years.

Achava-se ali um homem que, havia trinta e oito anos, estava enfermo.

When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

Jesus, vendo-o deitado e sabendo que estava assim havia muito tempo, perguntou-lhe: Queres ficar são?

The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

Respondeu-lhe o enfermo: Senhor, não tenho ninguém que, ao ser agitada a água, me ponha no tanque; assim, enquanto eu vou, desce outro antes de mim.

Jesus saith unto him, Rise, take up thy bed, and walk.

Disse-lhe Jesus: Levanta-te, toma o teu leito e anda.

And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

Imediatamente o homem ficou são; e, tomando o seu leito, começou a andar. Ora, aquele dia era sábado.

The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

Pelo que disseram os judeus ao que fora curado: Hoje é sábado, e não te é lícito carregar o leito.

He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

Ele, porém, lhes respondeu: Aquele que me curou, esse mesmo me disse: Toma o teu leito e anda.

Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

Perguntaram-lhe, pois: Quem é o homem que te disse: Toma o teu leito e anda?

And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

Mas o que fora curado não sabia quem era; porque Jesus se retirara, por haver muita gente naquele lugar.

Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

Depois Jesus o encontrou no templo, e disse-lhe: Olha, já estás curado; não peques mais, para que não te suceda coisa pior.

The man departed, and told the Jews that it was Jesus, which had made him whole.

Retirou-se, então, o homem, e contou aos judeus que era Jesus quem o curara.

And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

Por isso os judeus perseguiram a Jesus, porque fazia estas coisas no sábado.

But Jesus answered them, My Father worketh hitherto, and I work.

Mas Jesus lhes respondeu: Meu Pai trabalha até agora, e eu trabalho também.

Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

Por isso, pois, os judeus ainda mais procuravam matá-lo, porque não só violava o sábado, mas também dizia que Deus era seu próprio Pai, fazendo-se igual a Deus.

Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

Disse-lhes, pois, Jesus: Em verdade, em verdade vos digo que o Filho de si mesmo nada pode fazer, senão o que vir o Pai fazer; porque tudo quanto ele faz, o Filho o faz igualmente.

For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

Porque o Pai ama ao Filho, e mostra-lhe tudo o que ele mesmo faz; e maiores obras do que estas lhe mostrará, para que vos maravilheis.

For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

Pois, assim como o Pai levanta os mortos e lhes dá vida, assim também o Filho dá vida a quem ele quer.

For the Father judgeth no man, but hath committed all judgment unto the Son:

Porque o Pai a niguém julga, mas deu ao Filho todo o julgamento,

That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

para que todos honrem o Filho, assim como honram o Pai. Quem não honra o Filho, não honra o Pai que o enviou.

Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

Em verdade, em verdade vos digo que quem ouve a minha palavra, e crê naquele que me enviou, tem a vida eterna e não entra em juízo, mas já passou da morte para a vida.

Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

Em verdade, em verdade vos digo que vem a hora, e agora é, em que os mortos ouvirão a voz do Filho de Deus, e os que a ouvirem viverão.

For as the Father hath life in himself; so hath he given to the Son to have life in himself;

Pois assim como o Pai tem vida em si mesmo, assim também deu ao Filho ter vida em si mesmos;

And hath given him authority to execute judgment also, because he is the Son of man.

e deu-lhe autoridade para julgar, porque é o Filho do homem.

Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

Não vos admireis disso, porque vem a hora em que todos os que estão nos sepulcros ouvirão a sua voz e sairão:

And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

os que tiverem feito o bem, para a ressurreição da vida, e os que tiverem praticado o mal, para a ressurreição do juízo.

I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

Eu não posso de mim mesmo fazer coisa alguma; como ouço, assim julgo; e o meu juízo é justo, porque não procuro a minha vontade, mas a vontade daquele que me enviou.

If I bear witness of myself, my witness is not true.

Se eu der testemunho de mim mesmo, o meu testemunho não é verdadeiro.

There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

Outro é quem dá testemunho de mim; e sei que o testemunho que ele dá de mim é verdadeiro.

Ye sent unto John, and he bare witness unto the truth.

Vós mandastes mensageiros a João, e ele deu testemunho da verdade;

But I receive not testimony from man: but these things I say, that ye might be saved.

eu, porém, não recebo testemunho de homem; mas digo isto para que sejais salvos.

He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

Ele era a lâmpada que ardia e alumiava; e vós quisestes alegrar-vos por um pouco de tempo com a sua luz.

But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

Mas o testemunho que eu tenho é maior do que o de João; porque as obras que o Pai me deu para realizar, as mesmas obras que faço dão testemunho de mim que o Pai me enviou.

And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

E o Pai que me enviou, ele mesmo tem dado testemunho de mim. Vós nunca ouvistes a sua voz, nem vistes a sua forma;

And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

e a sua palavra não permanece em vós; porque não credes naquele que ele enviou.

Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

Examinais as Escrituras, porque julgais ter nelas a vida eterna; e são elas que dão testemunho de mim;

And ye will not come to me, that ye might have life.

mas não quereis vir a mim para terdes vida!

I receive not honour from men.

Eu não recebo glória da parte dos homens;

But I know you, that ye have not the love of God in you.

mas bem vos conheço, que não tendes em vós o amor de Deus.

I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

Eu vim em nome de meu Pai, e não me recebeis; se outro vier em seu próprio nome, a esse recebereis.

How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

Como podeis crer, vós que recebeis glória uns dos outros e não buscais a glória que vem do único Deus?

Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

Não penseis que eu vos hei de acusar perante o Pai. Há um que vos acusa, Moisés, em quem vós esperais.

For had ye believed Moses, ye would have believed me: for he wrote of me.

Pois se crêsseis em Moisés, creríeis em mim; porque de mim ele escreveu.

But if ye believe not his writings, how shall ye believe my words?

Mas, se não credes nos escritos, como crereis nas minhas palavras?

John 6 - João 6


John Chapter 6 King James Bible - João Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 5
João 5

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 6

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

Depois disto partiu Jesus para o outro lado do mar da Galiléia, também chamado de Tiberíades.

And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

E seguia-o uma grande multidão, porque via os sinais que operava sobre os enfermos.

And Jesus went up into a mountain, and there he sat with his disciples.

Subiu, pois, Jesus ao monte e sentou-se ali com seus discípulos.

And the passover, a feast of the Jews, was nigh.

Ora, a páscoa, a festa dos judeus, estava próxima.

When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

Então Jesus, levantando os olhos, e vendo que uma grande multidão vinha ter com ele, disse a Felipe: Onde compraremos pão, para estes comerem?

And this he said to prove him: for he himself knew what he would do.

Mas dizia isto para o experimentar; pois ele bem sabia o que ia fazer.

Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

Respondeu-lhe Felipe: Duzentos denários de pão não lhes bastam, para que cada um receba um pouco.

One of his disciples, Andrew, Simon Peter's brother, saith unto him,

Ao que lhe disse um dos seus discípulos, André, irmão de Simão Pedro:

There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

Está aqui um rapaz que tem cinco pães de cevada e dois peixinhos; mas que é isto para tantos?

And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

Disse Jesus: Fazei reclinar-se o povo. Ora, naquele lugar havia muita relva. Reclinaram-se aí, pois, os homens em número de quase cinco mil.

And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

Jesus, então, tomou os pães e, havendo dado graças, repartiu-os pelos que estavam reclinados; e de igual modo os peixes, quanto eles queriam.

When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

E quando estavam saciados, disse aos seus discípulos: Recolhei os pedaços que sobejaram, para que nada se perca.

Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

Recolheram-nos, pois e encheram doze cestos de pedaços dos cinco pães de cevada, que sobejaram aos que haviam comido.

Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

Vendo, pois, aqueles homens o sinal que Jesus operara, diziam: este é verdadeiramente o profeta que havia de vir ao mundo.

When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

Percebendo, pois, Jesus que estavam prestes a vir e levá-lo à força para o fazerem rei, tornou a retirar-se para o monte, ele sozinho.

And when even was now come, his disciples went down unto the sea,

Ao cair da tarde, desceram os seus discípulos ao mar;

And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

e, entrando num barco, atravessavam o mar em direção a Cafarnaum; enquanto isso, escurecera e Jesus ainda não tinha vindo ter com eles;

And the sea arose by reason of a great wind that blew.

ademais, o mar se empolava, porque soprava forte vento.

So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

Tendo, pois, remado uns vinte e cinco ou trinta estádios, viram a Jesus andando sobre o mar e aproximando-se do barco; e ficaram atemorizados.

But he saith unto them, It is I; be not afraid.

Mas ele lhes disse: Sou eu; não temais.

Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

Então eles de boa mente o receberam no barco; e logo o barco chegou à terra para onde iam.

The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

No dia seguinte, a multidão que ficara no outro lado do mar, sabendo que não houvera ali senão um barquinho, e que Jesus não embarcara nele com seus discípulos, mas que estes tinham ido sós

(Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

(contudo, outros barquinhos haviam chegado a Tiberíades para perto do lugar onde comeram o pão, havendo o Senhor dado graças);

When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

quando, pois, viram que Jesus não estava ali nem os seus discípulos, entraram eles também nos barcos, e foram a Cafarnaum, em busca de Jesus.

And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

E, achando-o no outro lado do mar, perguntaram-lhe: Rabi, quando chegaste aqui?

Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

Respondeu-lhes Jesus: Em verdade, em verdade vos digo que me buscais, não porque vistes sinais, mas porque comestes do pão e vos saciastes.

Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

Trabalhai, não pela comida que perece, mas pela comida que permanece para a vida eterna, a qual o Filho do homem vos dará; pois neste, Deus, o Pai, imprimiu o seu selo.

Then said they unto him, What shall we do, that we might work the works of God?

Pergutaram-lhe, pois: Que havemos de fazer para praticarmos as obras de Deus?

Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

Jesus lhes respondeu: A obra de Deus é esta: Que creiais naquele que ele enviou.

They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

Perguntaram-lhe, então: Que sinal, pois, fazes tu, para que o vejamos e te creiamos? Que operas tu?

Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

Nossos pais comeram o maná no deserto, como está escrito: Do céu deu-lhes pão a comer.

Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

Respondeu-lhes Jesus: Em verdade, em verdade vos digo: Não foi Moisés que vos deu o pão do céu; mas meu Pai vos dá o verdadeiro pão do céu.

For the bread of God is he which cometh down from heaven, and giveth life unto the world.

Porque o pão de Deus é aquele que desce do céu e dá vida ao mundo.

Then said they unto him, Lord, evermore give us this bread.

Disseram-lhe, pois: Senhor, dá-nos sempre desse pão.

And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

Declarou-lhes Jesus. Eu sou o pão da vida; aquele que vem a mim, de modo algum terá fome, e quem crê em mim jamais tará sede.

But I said unto you, That ye also have seen me, and believe not.

Mas como já vos disse, vós me tendes visto, e contudo não credes.

All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

Todo o que o Pai me dá virá a mim; e o que vem a mim de maneira nenhuma o lançarei fora.

For I came down from heaven, not to do mine own will, but the will of him that sent me.

Porque eu desci do céu, não para fazer a minha vontade, mas a vontade daquele que me enviou.

And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

E a vontade do que me enviou é esta: Que eu não perca nenhum de todos aqueles que me deu, mas que eu o ressuscite no último dia.

And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

Porquanto esta é a vontade de meu Pai: Que todo aquele que vê o Filho e crê nele, tenha a vida eterna; e eu o ressuscitarei no último dia.

The Jews then murmured at him, because he said, I am the bread which came down from heaven.

Murmuravam, pois, dele os judeus, porque dissera: Eu sou o pão que desceu do céu;

And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

e perguntavam: Não é Jesus, o filho de José, cujo pai e mãe nós conhecemos? Como, pois, diz agora: Desci do céu?

Jesus therefore answered and said unto them, Murmur not among yourselves.

Respondeu-lhes Jesus: Não murmureis entre vós.

No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

Ninguém pode vir a mim, se o Pai que me enviou não o trouxer; e eu o ressuscitarei no último dia.

It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

Está escrito nos profetas: E serão todos ensinados por Deus. Portanto todo aquele que do Pai ouviu e aprendeu vem a mim.

Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

Não que alguém tenha visto o Pai, senão aquele que é vindo de Deus; só ele tem visto o Pai.

Verily, verily, I say unto you, He that believeth on me hath everlasting life.

Em verdade, em verdade vos digo: Aquele que crê tem a vida eterna.

I am that bread of life.

Eu sou o pão da vida.

Your fathers did eat manna in the wilderness, and are dead.

Vossos pais comeram o maná no deserto e morreram.

This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

Este é o pão que desce do céu, para que o que dele comer não morra.

I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

Eu sou o pão vivo que desceu do céu; se alguém comer deste pão, viverá para sempre; e o pão que eu darei pela vida do mundo é a minha carne.

The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

Disputavam, pois, os judeus entre si, dizendo: Como pode este dar-nos a sua carne a comer?

Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

Disse-lhes Jesus: Em verdade, em verdade vos digo: Se não comerdes a carne do Filho do homem, e não beberdes o seu sangue, não tereis vida em vós mesmos.

Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

Quem come a minha carne e bebe o meu sangue tem a vida eterna; e eu o ressuscitarei no último dia.

For my flesh is meat indeed, and my blood is drink indeed.

Porque a minha carne verdadeiramente é comida, e o meu sangue verdadeiramente é bebida.

He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

Quem come a minha carne e bebe o meu sangue permanece em mim e eu nele.

As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

Assim como o Pai, que vive, me enviou, e eu vivo pelo Pai, assim, quem de mim se alimenta, também viverá por mim.

This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

Este é o pão que desceu do céu; não é como o caso de vossos pais, que comeram o maná e morreram; quem comer este pão viverá para sempre.

These things said he in the synagogue, as he taught in Capernaum.

Estas coisas falou Jesus quando ensinava na sinagoga em Cafarnaum.

Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

Muitos, pois, dos seus discípulos, ouvindo isto, disseram: Duro é este discurso; quem o pode ouvir?

When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

Mas, sabendo Jesus em si mesmo que murmuravam disto os seus discípulos, disse-lhes: Isto vos escandaliza?

What and if ye shall see the Son of man ascend up where he was before?

Que seria, pois, se vísseis subir o Filho do homem para onde primeiro estava?

It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

O espírito é o que vivifica, a carne para nada aproveita; as palavras que eu vos tenho dito são espírito e são vida.

But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

Mas há alguns de vós que não crêem. Pois Jesus sabia, desde o princípio, quem eram os que não criam, e quem era o que o havia de entregar.

And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

E continuou: Por isso vos disse que ninguém pode vir a mim, se pelo Pai lhe não for concedido.

From that time many of his disciples went back, and walked no more with him.

Por causa disso muitos dos seus discípulos voltaram para trás e não andaram mais com ele.

Then said Jesus unto the twelve, Will ye also go away?

Perguntou então Jesus aos doze: Quereis vós também retirar-vos?

Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Respondeu-lhe Simão Pedro: Senhor, para quem iremos nós? Tu tens as palavras da vida eterna.

And we believe and are sure that thou art that Christ, the Son of the living God.

E nós já temos crido e bem sabemos que tu és o Santo de Deus.

Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

Respondeu-lhes Jesus: Não vos escolhi a vós os doze? Contudo um de vós é o diabo.

He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

Referia-se a Judas, filho de Simão Iscariotes; porque era ele o que o havia de entregar, sendo um dos doze.

John 7 - João 7


John Chapter 7 King James Bible - João Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 6
João 6

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 7

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

Depois disto andava Jesus pela Galiléia; pois não queria andar pela Judéia, porque os judeus procuravam matá-lo.

Now the Jews' feast of tabernacles was at hand.

Ora, estava próxima a festa dos judeus, a dos tabernáculos.

His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

Disseram-lhe, então, seus irmãos: Retira-te daqui e vai para a Judéia, para que também os teus discípulos vejam as obras que fazes.

For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

Porque ninguém faz coisa alguma em oculto, quando procura ser conhecido. Já que fazes estas coisas, manifesta-te ao mundo.

For neither did his brethren believe in him.

Pois nem seus irmãos criam nele.

Then Jesus said unto them, My time is not yet come: but your time is alway ready.

Disse-lhes, então, Jesus: Ainda não é chegado o meu tempo; mas o vosso tempo sempre está presente.

The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

O mundo não vos pode odiar; mas ele me odeia a mim, porquanto dele testifico que as suas obras são más.

Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

Subi vós à festa; eu não subo ainda a esta festa, porque ainda não é chegado o meu tempo.

When he had said these words unto them, he abode still in Galilee.

E, havendo-lhes dito isto, ficou na Galiléia.

But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

Mas quando seus irmãos já tinham subido à festa, então subiu ele também, não publicamente, mas como em secreto.

Then the Jews sought him at the feast, and said, Where is he?

Ora, os judeus o procuravam na festa, e perguntavam: Onde está ele?

And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

E era grande a murmuração a respeito dele entre as multidões. Diziam alguns: Ele é bom. Mas outros diziam: não, antes engana o povo.

Howbeit no man spake openly of him for fear of the Jews.

Todavia ninguém falava dele abertamente, por medo dos judeus.

Now about the midst of the feast Jesus went up into the temple, and taught.

Estando, pois, a festa já em meio, subiu Jesus ao templo e começou a ensinar.

And the Jews marvelled, saying, How knoweth this man letters, having never learned?

Então os judeus se admiravam, dizendo: Como sabe este letras, sem ter estudado?

Jesus answered them, and said, My doctrine is not mine, but his that sent me.

Respondeu-lhes Jesus: A minha doutrina não é minha, mas daquele que me enviou.

If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

Se alguém quiser fazer a vontade de Deus, há de saber se a doutrina é dele, ou se eu falo por mim mesmo.

He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

Quem fala por si mesmo busca a sua própria glória; mas o que busca a glória daquele que o enviou, esse é verdadeiro, e não há nele injustiça.

Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

Não vos deu Moisés a lei? no entanto nenhum de vós cumpre a lei. Por que procurais matar-me?

The people answered and said, Thou hast a devil: who goeth about to kill thee?

Respondeu a multidão: Tens demônio; quem procura matar-te?

Jesus answered and said unto them, I have done one work, and ye all marvel.

Replicou-lhes Jesus: Uma só obra fiz, e todos vós admirais por causa disto.

Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

Moisés vos ordenou a circuncisão (não que fosse de Moisés, mas dos pais), e no sábado circuncidais um homem.

If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

Ora, se um homem recebe a circuncisão no sábado, para que a lei de Moisés não seja violada, como vos indignais contra mim, porque no sábado tornei um homem inteiramente são?

Judge not according to the appearance, but judge righteous judgment.

Não julgueis pela aparência mas julgai segundo o reto juízo.

Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

Diziam então alguns dos de Jerusalém: Não é este o que procuram matar?

But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

E eis que ele está falando abertamente, e nada lhe dizem. Será que as autoridades realmente o reconhecem como o Cristo?

Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

Entretanto sabemos donde este é; mas, quando vier o Cristo, ninguém saberá donde ele é.

Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

Jesus, pois, levantou a voz no templo e ensinava, dizendo: Sim, vós me conheceis, e sabeis donde sou; contudo eu não vim de mim mesmo, mas aquele que me enviou é verdadeiro, o qual vós não conheceis.

But I know him: for I am from him, and he hath sent me.

Mas eu o conheço, porque dele venho, e ele me enviou.

Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

Procuravam, pois, prendê-lo; mas ninguém lhe deitou as mãos, porque ainda não era chegada a sua hora.

And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

Contudo muitos da multidão creram nele, e diziam: Será que o Cristo, quando vier, fará mais sinais do que este tem feito?

The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

Os fariseus ouviram a multidão murmurar estas coisas a respeito dele; e os principais sacerdotes e os fariseus mandaram guardas para o prenderem.

Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

Disse, pois, Jesus: Ainda um pouco de tempo estou convosco, e depois vou para aquele que me enviou.

Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

Vós me buscareis, e não me achareis; e onde eu estou, vós não podeis vir.

Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

Disseram, pois, os judeus uns aos outros: Para onde irá ele, que não o acharemos? Irá, porventura, à Dispersão entre os gregos, e ensinará os gregos?

What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

Que palavra é esta que disse: Buscar-me-eis, e não me achareis; e, Onde eu estou, vós não podeis vir?

In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

Ora, no seu último dia, o grande dia da festa, Jesus pôs-se em pé e clamou, dizendo: Se alguém tem sede, venha a mim e beba.

He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

Quem crê em mim, como diz a Escritura, do seu interior correrão rios de água viva.

(But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

Ora, isto ele disse a respeito do Espírito que haviam de receber os que nele cressem; pois o Espírito ainda não fora dado, porque Jesus ainda não tinha sido glorificado.

Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

Então alguns dentre o povo, ouvindo essas palavras, diziam: Verdadeiramente este é o profeta.

Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

Outros diziam: Este é o Cristo; mas outros replicavam: Vem, pois, o Cristo da Galiléia?

Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

Não diz a Escritura que o Cristo vem da descendência de Davi, e de Belém, a aldeia donde era Davi?

So there was a division among the people because of him.

Assim houve uma dissensão entre o povo por causa dele.

And some of them would have taken him; but no man laid hands on him.

Alguns deles queriam prendê-lo; mas ninguém lhe pôs as mãos.

Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

Os guardas, pois, foram ter com os principais dos sacerdotes e fariseus, e estes lhes perguntaram: Por que não o trouxestes?

The officers answered, Never man spake like this man.

Responderam os guardas: Nunca homem algum falou assim como este homem.

Then answered them the Pharisees, Are ye also deceived?

Replicaram-lhes, pois, os fariseus: Também vós fostes enganados?

Have any of the rulers or of the Pharisees believed on him?

Creu nele porventura alguma das autoridades, ou alguém dentre os fariseus?

But this people who knoweth not the law are cursed.

Mas esta multidão, que não sabe a lei, é maldita.

Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

Nicodemos, um deles, que antes fora ter com Jesus, perguntou-lhes:

Doth our law judge any man, before it hear him, and know what he doeth?

A nossa lei, porventura, julga um homem sem primeiro ouvi-lo e ter conhecimento do que ele faz?

They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

Responderam-lhe eles: És tu também da Galiléia? Examina e vê que da Galiléia não surge profeta.

And every man went unto his own house.

E cada um foi para sua casa.

John 8 - João 8


John Chapter 8 King James Bible - João Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 7
João 7

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 8

Jesus went unto the mount of Olives.

Mas Jesus foi para o Monte das Oliveiras.

And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

Pela manhã cedo voltou ao templo, e todo o povo vinha ter com ele; e Jesus, sentando-se o ensinava.

And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

Então os escribas e fariseus trouxeram-lhe uma mulher apanhada em adultério; e pondo-a no meio,

They say unto him, Master, this woman was taken in adultery, in the very act.

disseram-lhe: Mestre, esta mulher foi apanhada em flagrante adultério.

Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

Ora, Moisés nos ordena na lei que as tais sejam apedrejadas. Tu, pois, que dizes?

This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

Isto diziam eles, tentando-o, para terem de que o acusar. Jesus, porém, inclinando-se, começou a escrever no chão com o dedo.

So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

Mas, como insistissem em perguntar-lhe, ergueu-se e disse- lhes: Aquele dentre vós que está sem pecado seja o primeiro que lhe atire uma pedra.

And again he stooped down, and wrote on the ground.

E, tornando a inclinar-se, escrevia na terra.

And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

Quando ouviram isto foram saindo um a um, a começar pelos mais velhos, até os últimos; ficou só Jesus, e a mulher ali em pé.

When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

Então, erguendo-se Jesus e não vendo a ninguém senão a mulher, perguntou-lhe: Mulher, onde estão aqueles teus acusadores? Ninguém te condenou?

She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

Respondeu ela: Ninguém, Senhor. E disse-lhe Jesus: Nem eu te condeno; vai-te, e não peques mais.

Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

Então Jesus tornou a falar-lhes, dizendo: Eu sou a luz do mundo; quem me segue de modo algum andará em trevas, mas terá a luz da vida.

The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

Disseram-lhe, pois, os fariseus: Tu dás testemunho de ti mesmo; o teu testemunho não é verdadeiro.

Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

Respondeu-lhes Jesus: Ainda que eu dou testemunho de mim mesmo, o meu testemunho é verdadeiro; porque sei donde vim, e para onde vou; mas vós não sabeis donde venho, nem para onde vou.

Ye judge after the flesh; I judge no man.

Vós julgais segundo a carne; eu a ninguém julgo.

And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

E, mesmo que eu julgue, o meu juízo é verdadeiro; porque não sou eu só, mas eu e o Pai que me enviou.

It is also written in your law, that the testimony of two men is true.

Ora, na vossa lei está escrito que o testemunho de dois homens é verdadeiro.

I am one that bear witness of myself, and the Father that sent me beareth witness of me.

Sou eu que dou testemunho de mim mesmo, e o Pai que me enviou, também dá testemunho de mim.

Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

Perguntavam-lhe, pois: Onde está teu pai? Jesus respondeu: Não me conheceis a mim, nem a meu Pai; se vós me conhecêsseis a mim, também conheceríeis a meu Pai.

These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

Essas palavras proferiu Jesus no lugar do tesouro, quando ensinava no templo; e ninguém o prendeu, porque ainda não era chegada a sua hora.

Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

Disse-lhes, pois, Jesus outra vez: Eu me retiro; buscar-me- eis, e morrereis no vosso pecado. Para onde eu vou, vós não podeis ir.

Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

Então diziam os judeus: Será que ele vai suicidar-se, pois diz: Para onde eu vou, vós não podeis ir?

And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

Disse-lhes ele: Vós sois de baixo, eu sou de cima; vós sois deste mundo, eu não sou deste mundo.

I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

Por isso vos disse que morrereis em vossos pecados; porque, se não crerdes que eu sou, morrereis em vossos pecados.

Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

Perguntavam-lhe então: Quem és tu? Respondeu-lhes Jesus: Exatamente o que venho dizendo que sou.

I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

Muitas coisas tenho que dizer e julgar acerca de vós; mas aquele que me enviou é verdadeiro; e o que dele ouvi, isso falo ao mundo.

They understood not that he spake to them of the Father.

Eles não perceberam que lhes falava do Pai.

Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

Prosseguiu, pois, Jesus: Quando tiverdes levantado o Filho do homem, então conhecereis que eu sou, e que nada faço de mim mesmo; mas como o Pai me ensinou, assim falo.

And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

E aquele que me enviou está comigo; não me tem deixado só; porque faço sempre o que é do seu agrado.

As he spake these words, many believed on him.

Falando ele estas coisas, muitos creram nele.

Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

Dizia, pois, Jesus aos judeus que nele creram: Se vós permanecerdes na minha palavra, verdadeiramente sois meus discípulos;

And ye shall know the truth, and the truth shall make you free.

e conhecereis a verdade, e a verdade vos libertará.

They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

Responderam-lhe: Somos descendentes de Abraão, e nunca fomos escravos de ninguém; como dizes tu: Sereis livres?

Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

Replicou-lhes Jesus: Em verdade, em verdade vos digo que todo aquele que comete pecado é escravo do pecado.

And the servant abideth not in the house for ever: but the Son abideth ever.

Ora, o escravo não fica para sempre na casa; o filho fica para sempre.

If the Son therefore shall make you free, ye shall be free indeed.

Se, pois, o Filho vos libertar, verdadeiramente sereis livres.

I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

Bem sei que sois descendência de Abraão; contudo, procurais matar-me, porque a minha palavra não encontra lugar em vós.

I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

Eu falo do que vi junto de meu Pai; e vós fazeis o que também ouvistes de vosso pai.

They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

Responderam-lhe: Nosso pai é Abraão. Disse-lhes Jesus: Se sois filhos de Abraão, fazei as obras de Abraão.

But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

Mas agora procurais matar-me, a mim que vos falei a verdade que de Deus ouvi; isso Abraão não fez.

Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

Vós fazeis as obras de vosso pai. Replicaram-lhe eles: Nós não somos nascidos de prostituição; temos um Pai, que é Deus.

Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

Respondeu-lhes Jesus: Se Deus fosse o vosso Pai, vós me amaríeis, porque eu saí e vim de Deus; pois não vim de mim mesmo, mas ele me enviou.

Why do ye not understand my speech? even because ye cannot hear my word.

Por que não compreendeis a minha linguagem? é porque não podeis ouvir a minha palavra.

Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

Vós tendes por pai o Diabo, e quereis satisfazer os desejos de vosso pai; ele é homicida desde o princípio, e nunca se firmou na verdade, porque nele não há verdade; quando ele profere mentira, fala do que lhe é próprio; porque é mentiroso, e pai da mentira.

And because I tell you the truth, ye believe me not.

Mas porque eu digo a verdade, não me credes.

Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

Quem dentre vós me convence de pecado? Se digo a verdade, por que não me credes?

He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

Quem é de Deus ouve as palavras de Deus; por isso vós não as ouvis, porque não sois de Deus.

Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

Responderam-lhe os judeus: Não dizemos com razão que és samaritano, e que tens demônio?

Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

Jesus respondeu: Eu não tenho demônio; antes honro a meu Pai, e vós me desonrais.

And I seek not mine own glory: there is one that seeketh and judgeth.

Eu não busco a minha glória; há quem a busque, e julgue.

Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

Em verdade, em verdade vos digo que, se alguém guardar a minha palavra, nunca verá a morte.

Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

Disseram-lhe os judeus: Agora sabemos que tens demônios. Abraão morreu, e também os profetas; e tu dizes: Se alguém guardar a minha palavra, nunca provará a morte!

Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

Porventura és tu maior do que nosso pai Abraão, que morreu? Também os profetas morreram; quem pretendes tu ser?

Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

Respondeu Jesus: Se eu me glorificar a mim mesmo, a minha glória não é nada; quem me glorifica é meu Pai, do qual vós dizeis que é o vosso Deus;

Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

e vós não o conheceis; mas eu o conheço; e se disser que não o conheço, serei mentiroso como vós; mas eu o conheço, e guardo a sua palavra.

Your father Abraham rejoiced to see my day: and he saw it, and was glad.

Abraão, vosso pai, exultou por ver o meu dia; viu-o, e alegrou-se.

Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

Disseram-lhe, pois, os judeus: Ainda não tens cinquenta anos, e viste Abraão?

Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

Respondeu-lhes Jesus: Em verdade, em verdade vos digo que antes que Abraão existisse, eu sou.

Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Então pegaram em pedras para lhe atirarem; mas Jesus ocultou-se, e saiu do templo.

John 9 - João 9


John Chapter 9 King James Bible - João Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 8
João 8

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 9

And as Jesus passed by, he saw a man which was blind from his birth.

E passando Jesus, viu um homem cego de nascença.

And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

Perguntaram-lhe os seus discípulos: Rabi, quem pecou, este ou seus pais, para que nascesse cego?

Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

Respondeu Jesus: Nem ele pecou nem seus pais; mas foi para que nele se manifestem as obras de Deus.

I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

Importa que façamos as obras daquele que me enviou, enquanto é dia; vem a noite, quando ninguém pode trabalhar.

As long as I am in the world, I am the light of the world.

Enquanto estou no mundo, sou a luz do mundo.

When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

Dito isto, cuspiu no chão e com a saliva fez lodo, e untou com lodo os olhos do cego,

And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

e disse-lhe: Vai, lava-te no tanque de Siloé (que significa Enviado). E ele foi, lavou-se, e voltou vendo.

The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

Então os vizinhos e aqueles que antes o tinham visto, quando mendigo, perguntavam: Não é este o mesmo que se sentava a mendigar?

Some said, This is he: others said, He is like him: but he said, I am he.

Uns diziam: É ele. E outros: Não é, mas se parece com ele. Ele dizia: Sou eu.

Therefore said they unto him, How were thine eyes opened?

Perguntaram-lhe, pois: Como se te abriram os olhos?

He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

Respondeu ele: O homem que se chama Jesus fez lodo, untou-me os olhos, e disse-me: Vai a Siloé e lava-te. Fui, pois, lavei-me, e fiquei vendo.

Then said they unto him, Where is he? He said, I know not.

E perguntaram-lhe: Onde está ele? Respondeu: Não sei.

They brought to the Pharisees him that aforetime was blind.

Levaram aos fariseus o que fora cego.

And it was the sabbath day when Jesus made the clay, and opened his eyes.

Ora, era sábado o dia em que Jesus fez o lodo e lhe abriu os olhos.

Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

Então os fariseus também se puseram a perguntar-lhe como recebera a vista. Respondeu-lhes ele: Pôs-me lodo sobre os olhos, lavei-me e vejo.

Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

Por isso alguns dos fariseus diziam: Este homem não é de Deus; pois não guarda o sábado. Diziam outros: Como pode um homem pecador fazer tais sinais? E havia dissensão entre eles.

They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

Tornaram, pois, a perguntar ao cego: Que dizes tu a respeito dele, visto que te abriu os olhos? E ele respondeu: É profeta.

But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

Os judeus, porém, não acreditaram que ele tivesse sido cego e recebido a vista, enquanto não chamaram os pais do que fora curado,

And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

e lhes perguntaram: É este o vosso filho, que dizeis ter nascido cego? Como, pois, vê agora?

His parents answered them and said, We know that this is our son, and that he was born blind:

Responderam seus pais: Sabemos que este é o nosso filho, e que nasceu cego;

But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

mas como agora vê, não sabemos; ou quem lhe abriu os olhos, nós não sabemos; perguntai a ele mesmo; tem idade; ele falará por si mesmo.

These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

Isso disseram seus pais, porque temiam os judeus, porquanto já tinham estes combinado que se alguém confessasse ser Jesus o Cristo, fosse expulso da sinagoga.

Therefore said his parents, He is of age; ask him.

Por isso é que seus pais disseram: Tem idade, perguntai-lho a ele mesmo.

Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

Então chamaram pela segunda vez o homem que fora cego, e lhe disseram: Dá glória a Deus; nós sabemos que esse homem é pecador.

He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

Respondeu ele: Se é pecador, não sei; uma coisa sei: eu era cego, e agora vejo.

Then said they to him again, What did he to thee? how opened he thine eyes?

Perguntaram-lhe pois: Que foi que te fez? Como te abriu os olhos?

He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

Respondeu-lhes: Já vo-lo disse, e não atendestes; para que o quereis tornar a ouvir? Acaso também vós quereis tornar-vos discípulos dele?

Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

Então o injuriaram, e disseram: Discípulo dele és tu; nós porém, somos discípulos de Moisés.

We know that God spake unto Moses: as for this fellow, we know not from whence he is.

Sabemos que Deus falou a Moisés; mas quanto a este, não sabemos donde é.

The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

Respondeu-lhes o homem: Nisto, pois, está a maravilha: não sabeis donde ele é, e entretanto ele me abriu os olhos;

Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

sabemos que Deus não ouve a pecadores; mas, se alguém for temente a Deus, e fizer a sua vontade, a esse ele ouve.

Since the world began was it not heard that any man opened the eyes of one that was born blind.

Desde o princípio do mundo nunca se ouviu que alguém abrisse os olhos a um cego de nascença.

If this man were not of God, he could do nothing.

Se este não fosse de Deus, nada poderia fazer.

They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

Replicaram-lhe eles: Tu nasceste todo em pecados, e vens nos ensinar a nós? E expulsaram-no.

Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

Soube Jesus que o haviam expulsado; e achando-o perguntou- lhe: Crês tu no Filho do homem?

He answered and said, Who is he, Lord, that I might believe on him?

Respondeu ele: Quem é, senhor, para que nele creia?

And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

Disse-lhe Jesus: Já o viste, e é ele quem fala contigo.

And he said, Lord, I believe. And he worshipped him.

Disse o homem: Creio, Senhor! E o adorou.

And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

Prosseguiu então Jesus: Eu vim a este mundo para juízo, a fim de que os que não vêem vejam, e os que vêem se tornem cegos.

And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

Alguns fariseus que ali estavam com ele, ouvindo isso, perguntaram-lhe: Porventura somos nós também cegos?

Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

Respondeu-lhes Jesus: Se fosseis cegos, não teríeis pecado; mas como agora dizeis: Nós vemos, permanece o vosso pecado.

John 10 - João 10


John Chapter 10 King James Bible - João Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 9
João 9

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 10

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

Em verdade, em verdade vos digo: quem não entra pela porta no aprisco das ovelhas, mas sobe por outra parte, esse é ladrão e salteador.

But he that entereth in by the door is the shepherd of the sheep.

Mas o que entra pela porta é o pastor das ovelhas.

To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

A este o porteiro abre; e as ovelhas ouvem a sua voz; e ele chama pelo nome as suas ovelhas, e as conduz para fora.

And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

Depois de conduzir para fora todas as que lhe pertencem, vai adiante delas, e as ovelhas o seguem, porque conhecem a sua voz;

And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

mas de modo algum seguirão o estranho, antes fugirão dele, porque não conhecem a voz dos estranhos.

This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

Jesus propôs-lhes esta parábola, mas eles não entenderam o que era que lhes dizia.

Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

Tornou, pois, Jesus a dizer-lhes: Em verdade, em verdade vos digo: eu sou a porta das ovelhas.

All that ever came before me are thieves and robbers: but the sheep did not hear them.

Todos quantos vieram antes de mim são ladrões e salteadores; mas as ovelhas não os ouviram.

I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

Eu sou a porta; se alguém entrar a casa; o filho fica entrará e sairá, e achará pastagens.

The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

O ladrão não vem senão para roubar, matar e destruir; eu vim para que tenham vida e a tenham em abundância.

I am the good shepherd: the good shepherd giveth his life for the sheep.

Eu sou o bom pastor; o bom pastor dá a sua vida pelas ovelhas.

But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

Mas o que é mercenário, e não pastor, de quem não são as ovelhas, vendo vir o lobo, deixa as ovelhas e foge; e o lobo as arrebata e dispersa.

The hireling fleeth, because he is an hireling, and careth not for the sheep.

Ora, o mercenário foge porque é mercenário, e não se importa com as ovelhas.

I am the good shepherd, and know my sheep, and am known of mine.

Eu sou o bom pastor; conheço as minhas ovelhas, e elas me conhecem,

As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

assim como o Pai me conhece e eu conheço o Pai; e dou a minha vida pelas ovelhas.

And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

Tenho ainda outras ovelhas que não são deste aprisco; a essas também me importa conduzir, e elas ouvirão a minha voz; e haverá um rebanho e um pastor.

Therefore doth my Father love me, because I lay down my life, that I might take it again.

Por isto o Pai me ama, porque dou a minha vida para a retomar.

No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

Ninguém ma tira de mim, mas eu de mim mesmo a dou; tenho autoridade para a dar, e tenho autoridade para retomá-la. Este mandamento recebi de meu Pai.

There was a division therefore again among the Jews for these sayings.

Por causa dessas palavras, houve outra dissensão entre os judeus.

And many of them said, He hath a devil, and is mad; why hear ye him?

E muitos deles diziam: Tem demônio, e perdeu o juízo; por que o escutais?

Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

Diziam outros: Essas palavras não são de quem está endemoninhado; pode porventura um demônio abrir os olhos aos cegos?

And it was at Jerusalem the feast of the dedication, and it was winter.

Celebrava-se então em Jerusalém a festa da dedicação. E era inverno.

And Jesus walked in the temple in Solomon's porch.

Andava Jesus passeando no templo, no pórtico de Salomão.

Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

Rodearam-no, pois, os judeus e lhe perguntavam: Até quando nos deixarás perplexos? Se tu és o Cristo, dize-no-lo abertamente.

Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

Respondeu-lhes Jesus: Já vo-lo disse, e não credes. As obras que eu faço em nome de meu Pai, essas dão testemunho de mim.

But ye believe not, because ye are not of my sheep, as I said unto you.

Mas vós não credes, porque não sois das minhas ovelhas.

My sheep hear my voice, and I know them, and they follow me:

As minhas ovelhas ouvem a minha voz, e eu as conheço, e elas me seguem;

And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

eu lhes dou a vida eterna, e jamais perecerão; e ninguém as arrebatará da minha mão.

My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

Meu Pai, que mas deu, é maior do que todos; e ninguém pode arrebatá-las da mão de meu Pai.

I and my Father are one.

Eu e o Pai somos um.

Then the Jews took up stones again to stone him.

Os judeus pegaram então outra vez em pedras para o apedrejar.

Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

Disse-lhes Jesus: Muitas obras boas da parte de meu Pai vos tenho mostrado; por qual destas obras ides apedrejar-me?

The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

Responderam-lhe os judeus: Não é por nenhuma obra boa que vamos apedrejar-te, mas por blasfêmia; e porque, sendo tu homem, te fazes Deus.

Jesus answered them, Is it not written in your law, I said, Ye are gods?

Tornou-lhes Jesus: Não está escrito na vossa lei: Eu disse: Vós sois deuses?

If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

Se a lei chamou deuses àqueles a quem a palavra de Deus foi dirigida (e a Escritura não pode ser anulada),

Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

àquele a quem o Pai santificou, e enviou ao mundo, dizeis vós: Blasfemas; porque eu disse: Sou Filho de Deus?

If I do not the works of my Father, believe me not.

Se não faço as obras de meu Pai, não me acrediteis.

But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

Mas se as faço, embora não me creiais a mim, crede nas obras; para que entendais e saibais que o Pai está em mim e eu no Pai.

Therefore they sought again to take him: but he escaped out of their hand,

Outra vez, pois, procuravam prendê-lo; mas ele lhes escapou das mãos.

And went away again beyond Jordan into the place where John at first baptized; and there he abode.

E retirou-se de novo para além do Jordão, para o lugar onde João batizava no princípio; e ali ficou.

And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

Muitos foram ter com ele, e diziam: João, na verdade, não fez sinal algum, mas tudo quanto disse deste homem era verdadeiro.

And many believed on him there.

E muitos ali creram nele.

John 11 - João 11


John Chapter 11 King James Bible - João Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 10
João 10

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 11

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

Ora, estava enfermo um homem chamado Lázaro, de Betânia, aldeia de Maria e de sua irmã Marta.

(It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

E Maria, cujo irmão Lázaro se achava enfermo, era a mesma que ungiu o Senhor com bálsamo, e lhe enxugou os pés com os seus cabelos.

Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

Mandaram, pois, as irmãs dizer a Jesus: Senhor, eis que está enfermo aquele que tu amas.

When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

Jesus, porém, ao ouvir isto, disse: Esta enfermidade não é para a morte, mas para glória de Deus, para que o Filho de Deus seja glorificado por ela.

Now Jesus loved Martha, and her sister, and Lazarus.

Ora, Jesus amava a Marta, e a sua irmã, e a Lázaro.

When he had heard therefore that he was sick, he abode two days still in the same place where he was.

Quando, pois, ouviu que estava enfermo, ficou ainda dois dias no lugar onde se achava.

Then after that saith he to his disciples, Let us go into Judaea again.

Depois disto, disse a seus discípulos: Vamos outra vez para Judéia.

His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

Disseram-lhe eles: Rabi, ainda agora os judeus procuravam apedrejar-te, e voltas para lá?

Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

Respondeu Jesus: Não são doze as horas do dia? Se alguém andar de dia, não tropeça, porque vê a luz deste mundo;

But if a man walk in the night, he stumbleth, because there is no light in him.

mas se andar de noite, tropeça, porque nele não há luz.

These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

E, tendo assim falado, acrescentou: Lázaro, o nosso amigo, dorme, mas vou despertá-lo do sono.

Then said his disciples, Lord, if he sleep, he shall do well.

Disseram-lhe, pois, os discípulos: Senhor, se dorme, ficará bom.

Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

Mas Jesus falara da sua morte; eles, porém, entenderam que falava do repouso do sono.

Then said Jesus unto them plainly, Lazarus is dead.

Então Jesus lhes disse claramente: Lázaro morreu;

And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

e, por vossa causa, folgo de que eu lá não estivesse, para para que creiais; mas vamos ter com ele.

Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

Disse, pois, Tomé, chamado Dídimo, aos seus condiscípulos: Vamos nós também, para morrermos com ele.

Then when Jesus came, he found that he had lain in the grave four days already.

Chegando pois Jesus, encontrou-o já com quatro dias de sepultura.

Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

Ora, Betânia distava de Jerusalém cerca de quinze estádios.

And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

E muitos dos judeus tinham vindo visitar Marta e Maria, para as consolar acerca de seu irmão.

Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

Marta, pois, ao saber que Jesus chegava, saiu-lhe ao encontro; Maria, porém, ficou sentada em casa.

Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

Disse, pois, Marta a Jesus: Senhor, se meu irmão não teria morrido.

But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

E mesmo agora sei que tudo quanto pedires a Deus, Deus to concederá.

Jesus saith unto her, Thy brother shall rise again.

Respondeu-lhe Jesus: Teu irmão há de ressurgir.

Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

Disse-lhe Marta: Sei que ele há de ressurgir na ressurreição, no último dia.

Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

Declarou-lhe Jesus: Eu sou a ressurreição e a vida; quem crê em mim, ainda que morra, viverá;

And whosoever liveth and believeth in me shall never die. Believest thou this?

e todo aquele que vive, e crê em mim, jamais morrerá. Crês isto?

She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

Respondeu-lhe Marta: Sim, Senhor, eu creio que tu és o Cristo, o Filho de Deus, que havia de vir ao mundo.

And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

Dito isto, retirou-se e foi chamar em segredo a Maria, sua irmã, e lhe disse: O Mestre está aí, e te chama.

As soon as she heard that, she arose quickly, and came unto him.

Ela, ouvindo isto, levantou-se depressa, e foi ter com ele.

Now Jesus was not yet come into the town, but was in that place where Martha met him.

Pois Jesus ainda não havia entrado na aldeia, mas estava no lugar onde Marta o encontrara.

The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

Então os judeus que estavam com Maria em casa e a consolavam, vendo-a levantar-se apressadamente e sair, seguiram-na, pensando que ia ao sepulcro para chorar ali.

Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

Tendo, pois, Maria chegado ao lugar onde Jesus estava, e vendo-a, lançou-se-lhe aos pés e disse: Senhor, se tu estiveras aqui, meu irmão não teria morrido.

When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

Jesus, pois, quando a viu chorar, e chorarem também os judeus que com ela vinham, comoveu-se em espírito, e perturbou-se,

And said, Where have ye laid him? They said unto him, Lord, come and see.

e perguntou: Onde o puseste? Responderam-lhe: Senhor, vem e vê.

Jesus wept.

Jesus chorou.

Then said the Jews, Behold how he loved him!

Disseram então os judeus: Vede como o amava.

And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

Mas alguns deles disseram: Não podia ele, que abriu os olhos ao cego, fazer também que este não morreste?

Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

Jesus, pois, comovendo-se outra vez, profundamente, foi ao sepulcro; era uma gruta, e tinha uma pedra posta sobre ela.

Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

Disse Jesus: Tirai a pedra. Marta, irmã do defunto, disse- lhe: Senhor, já cheira mal, porque está morto há quase quatro dias.

Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

Respondeu-lhe Jesus: Não te disse que, se creres, verás a glória de Deus?

Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

Tiraram então a pedra. E Jesus, levantando os olhos ao céu, disse: Pai, graças te dou, porque me ouviste.

And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

Eu sabia que sempre me ouves; mas por causa da multidão que está em redor é que assim falei, para que eles creiam que tu me enviaste.

And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

E, tendo dito isso, clamou em alta voz: Lázaro, vem para fora!

And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

Saiu o que estivera morto, ligados os pés e as mãos com faixas, e o seu rosto envolto num lenço. Disse-lhes Jesus: Desligai-o e deixai-o ir.

Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

Muitos, pois, dentre os judeus que tinham vindo visitar Maria, e que tinham visto o que Jesus fizera, creram nele.

But some of them went their ways to the Pharisees, and told them what things Jesus had done.

Mas alguns deles foram ter com os fariseus e disseram-lhes o que Jesus tinha feito.

Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

Então os principais sacerdotes e os fariseus reuniram o sinédrio e diziam: Que faremos? porquanto este homem vem operando muitos sinais.

If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

Se o deixarmos assim, todos crerão nele, e virão os romanos, e nos tirarão tanto o nosso lugar como a nossa nação.

And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

Um deles, porém, chamado Caifás, que era sumo sacerdote naquele ano, disse-lhes: Vós nada sabeis,

Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

nem considerais que vos convém que morra um só homem pelo povo, e que não pereça a nação toda.

And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

Ora, isso não disse ele por si mesmo; mas, sendo o sumo sacerdote naquele ano, profetizou que Jesus havia de morrer pela nação,

And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

e não somente pela nação, mas também para congregar num só corpo os filhos de Deus que estão dispersos.

Then from that day forth they took counsel together for to put him to death.

Desde aquele dia, pois, tomavam conselho para o matarem.

Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

De sorte que Jesus já não andava manifestamente entre os judeus, mas retirou-se dali para a região vizinha ao deserto, a uma cidade chamada Efraim; e ali demorou com os seus discípulos.

And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

Ora, estava próxima a páscoa dos judeus, e dessa região subiram muitos a Jerusalém, antes da páscoa, para se purificarem.

Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

Buscavam, pois, a Jesus e diziam uns aos outros, estando no templo: Que vos parece? Não virá ele à festa?

Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

Ora, os principais sacerdotes e os fariseus tinham dado ordem que, se alguém soubesse onde ele estava, o denunciasse, para que o prendessem.

John 12 - João 12


John Chapter 12 King James Bible - João Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 11
João 11

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 12

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

Veio, pois, Jesus seis dias antes da páscoa, a Betânia, onde estava Lázaro, a quem ele ressuscitara dentre os mortos.

There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

Deram-lhe ali uma ceia; Marta servia, e Lázaro era um dos que estavam à mesa com ele.

Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

Então Maria, tomando uma libra de bálsamo de nardo puro, de grande preço, ungiu os pés de Jesus, e os enxugou com os seus cabelos; e encheu-se a casa do cheiro do bálsamo.

Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

Mas Judas Iscariotes, um dos seus discípulos, aquele que o havia de trair disse:

Why was not this ointment sold for three hundred pence, and given to the poor?

Por que não se vendeu este bálsamo por trezentos denários e não se deu aos pobres?

This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

Ora, ele disse isto, não porque tivesse cuidado dos pobres, mas porque era ladrão e, tendo a bolsa, subtraía o que nela se lançava.

Then said Jesus, Let her alone: against the day of my burying hath she kept this.

Respondeu, pois Jesus: Deixa-a; para o dia da minha preparação para a sepultura o guardou;

For the poor always ye have with you; but me ye have not always.

porque os pobres sempre os tendes convosco; mas a mim nem sempre me tendes.

Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

E grande número dos judeus chegou a saber que ele estava ali: e afluiram, não só por causa de Jesus mas também para verem a Lázaro, a quem ele ressuscitara dentre os mortos.

But the chief priests consulted that they might put Lazarus also to death;

Mas os principais sacerdotes deliberaram matar também a Lázaro;

Because that by reason of him many of the Jews went away, and believed on Jesus.

porque muitos, por causa dele, deixavam os judeus e criam em Jesus.

On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

No dia seguinte, as grandes multidões que tinham vindo à festa, ouvindo dizer que Jesus vinha a Jerusalém,

Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

tomaram ramos de palmeiras, e saíram-lhe ao encontro, e clamavam: Hosana! Bendito o que vem em nome do Senhor! Bendito o rei de Israel!

And Jesus, when he had found a young ass, sat thereon; as it is written,

E achou Jesus um jumentinho e montou nele, conforme está escrito:

Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

Não temas, ó filha de Sião; eis que vem teu Rei, montado sobre o filho de uma jumenta.

These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

Os seus discípulos, porém, a princípio não entenderam isto; mas quando Jesus foi glorificado, então eles se lembraram de que estas coisas estavam escritas a respeito dele, e de que assim lhe fizeram.

The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

Dava-lhe, pois, testemunho a multidão que estava com ele quando chamara a Lázaro da sepultura e o ressuscitara dentre os mortos;

For this cause the people also met him, for that they heard that he had done this miracle.

e foi por isso que a multidão lhe saiu ao encontro, por ter ouvido que ele fizera este sinal.

The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

De sorte que os fariseus disseram entre si: Vedes que nada aproveitais? eis que o mundo inteiro vai após ele.

And there were certain Greeks among them that came up to worship at the feast:

Ora, entre os que tinham subido a adorar na festa havia alguns gregos.

The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

Estes, pois, dirigiram-se a Felipe, que era de Betsaida da Galiléia, e rogaram-lhe, dizendo: Senhor, queríamos ver a Jesus.

Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

Felipe foi dizê-lo a André, e então André e Felipe foram dizê-lo a Jesus.

And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

Respondeu-lhes Jesus: É chegada a hora de ser glorificado o Filho do homem.

Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

Em verdade, em verdade vos digo: Se o grão de trigo caindo na terra não morrer, fica ele só; mas se morrer, dá muito fruto.

He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

Quem ama a sua vida, perdê-la-á; e quem neste mundo odeia a a sua vida, guardá-la-á para a vida eterna.

If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

Se alguém me quiser servir, siga-me; e onde eu estiver, ali estará também o meu servo; se alguém me servir, o Pai o honrará.

Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

Agora a minha alma está perturbada; e que direi eu? Pai, salva-me desta hora? Mas para isto vim a esta hora.

Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

Pai, glorifica o teu nome. Veio, então, do céu esta voz: Já o tenho glorificado, e outra vez o glorificarei.

The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

A multidão, pois, que ali estava, e que a ouvira, dizia ter havido um trovão; outros diziam: Um anjo lhe falou.

Jesus answered and said, This voice came not because of me, but for your sakes.

Respondeu Jesus: Não veio esta voz por minha causa, mas por causa de vós.

Now is the judgment of this world: now shall the prince of this world be cast out.

Agora é o juízo deste mundo; agora será expulso o príncipe deste mundo.

And I, if I be lifted up from the earth, will draw all men unto me.

E eu, quando for levantado da terra, todos atrairei a mim.

This he said, signifying what death he should die.

Isto dizia, significando de que modo havia de morrer.

The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

Respondeu-lhe a multidão: Nós temos ouvido da lei que o Cristo permanece para sempre; e como dizes tu: Importa que o Filho do homem seja levantado? Quem é esse Filho do homem?

Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

Disse-lhes então Jesus: Ainda por um pouco de tempo a luz está entre vós. Andai enquanto tendes a luz, para que as trevas não vos apanhem; pois quem anda nas trevas não sabe para onde vai.

While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

Enquanto tendes a luz, crede na luz, para que vos torneis filhos da luz. Havendo Jesus assim falado, retirou-se e escondeu-se deles.

But though he had done so many miracles before them, yet they believed not on him:

E embora tivesse operado tantos sinais diante deles, não criam nele;

That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

para que se cumprisse a palavra do profeta Isaías: Senhor, quem creu em nossa pregação? e aquem foi revelado o braço do Senhor?

Therefore they could not believe, because that Esaias said again,

Por isso não podiam crer, porque, como disse ainda Isaías:

He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Cegou-lhes os olhos e endureceu-lhes o coração, para que não vejam com os olhos e entendam com o coração, e se convertam, e eu os cure.

These things said Esaias, when he saw his glory, and spake of him.

Estas coisas disse Isaías, porque viu a sua glória, e dele falou.

Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

Contudo, muitos dentre as próprias autoridades creram nele; mas por causa dos fariseus não o confessavam, para não serem expulsos da sinagoga;

For they loved the praise of men more than the praise of God.

porque amaram mais a glória dos homens do que a glória de Deus.

Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

Clamou Jesus, dizendo: Quem crê em mim, crê, nâo em mim, mas naquele que me enviou.

And he that seeth me seeth him that sent me.

E quem me vê a mim, vê aquele que me enviou.

I am come a light into the world, that whosoever believeth on me should not abide in darkness.

Eu, que sou a luz, vim ao mundo, para que todo aquele que crê em mim não permaneça nas trevas.

And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

E, se alguém ouvir as minhas palavras, e não as guardar, eu não o julgo; pois eu vim, não para julgar o mundo, mas para salvar o mundo.

He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

Quem me rejeita, e não recebe as minhas palavras, já tem quem o julgue; a palavra que tenho pregado, essa o julgará no último dia.

For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

Porque eu não falei por mim mesmo; mas o Pai, que me enviou, esse me deu mandamento quanto ao que dizer e como falar.

And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

E sei que o seu mandamento é vida eterna. Aquilo, pois, que eu falo, falo-o exatamente como o Pai me ordenou.

John 13 - João 13


John Chapter 13 King James Bible - João Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 12
João 12

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 13

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

Antes da festa da páscoa, sabendo Jesus que era chegada a sua hora de passar deste mundo para o Pai, e havendo amado os seus que estavam no mundo, amou-os até o fim.

And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

Enquanto ceavam, tendo já o Diabo posto no coração de Judas, filho de Simão Iscariotes, que o traísse,

Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

Jesus, sabendo que o Pai lhe entregara tudo nas mãos, e que viera de Deus e para Deus voltava,

He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

levantou-se da ceia, tirou o manto e, tomando uma toalha, cingiu-se.

After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

Depois deitou água na bacia e começou a lavar os pés aos discípulos, e a enxugar-lhos com a toalha com que estava cingido.

Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

Chegou, pois, a Simão Pedro, que lhe disse: Senhor, lavas-me os pés a mim?

Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

Respondeu-lhe Jesus: O que eu faço, tu não o sabes agora; mas depois o entenderás.

Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Tornou-lhe Pedro: Nunca me lavarás os pés. Replicou-lhe Jesus: Se eu não te lavar, não tens parte comigo.

Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

Disse-lhe Simão Pedro: Senhor, não somente os meus pés, mas também as mãos e a cabeça.

Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

Respondeu-lhe Jesus: Aquele que se banhou não necessita de lavar senão os pés, pois no mais está todo limpo; e vós estais limpos, mas não todos.

For he knew who should betray him; therefore said he, Ye are not all clean.

Pois ele sabia quem o estava traindo; por isso disse: Nem todos estais limpos.

So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

Ora, depois de lhes ter lavado os pés, tomou o manto, tornou a reclinar-se à mesa e perguntou-lhes: Entendeis o que vos tenho feito?

Ye call me Master and Lord: and ye say well; for so I am.

Vós me chamais Mestre e Senhor; e dizeis bem, porque eu o sou.

If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

Ora, se eu, o Senhor e Mestre, vos lavei os pés, também vós deveis lavar os pés uns aos outros.

For I have given you an example, that ye should do as I have done to you.

Porque eu vos dei exemplo, para que, como eu vos fiz, façais vós também.

Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

Em verdade, em verdade vos digo: Não é o servo maior do que o seu senhor, nem o enviado maior do que aquele que o enviou.

If ye know these things, happy are ye if ye do them.

Se sabeis estas coisas, bem-aventurados sois se as praticardes.

I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

Não falo de todos vós; eu conheço aqueles que escolhi; mas para que se cumprisse a escritura: O que comia do meu pão, levantou contra mim o seu calcanhar.

Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

Desde já no-lo digo, antes que suceda, para que, quando suceder, creiais que eu sou.

Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

Em verdade, em verdade vos digo: Quem receber aquele que eu enviar, a mim me recebe; e quem me recebe a mim, recebe aquele que me enviou.

When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

Tendo Jesus dito isto, turbou-se em espírito, e declarou: Em verdade, em verdade vos digo que um de vós me há de trair.

Then the disciples looked one on another, doubting of whom he spake.

Os discípulos se entreolhavam, perplexos, sem saber de quem ele falava.

Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

Ora, achava-se reclinado sobre o peito de Jesus um de seus discípulos, aquele a quem Jesus amava.

Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

A esse, pois, fez Simão Pedro sinal, e lhe pediu: Pergunta- lhe de quem é que fala.

He then lying on Jesus' breast saith unto him, Lord, who is it?

Aquele discípulo, recostando-se assim ao peito de Jesus, perguntou-lhe: Senhor, quem é?

Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

Respondeu Jesus: É aquele a quem eu der o pedaço de pão molhado. Tendo, pois, molhado um bocado de pão, deu-o a Judas, filho de Simão Iscariotes.

And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

E, logo após o bocado, entrou nele Satanás. Disse-lhe, pois, Jesus: O que fazes, faze-o depressa.

Now no man at the table knew for what intent he spake this unto him.

E nenhum dos que estavam à mesa percebeu a que propósito lhe disse isto;

For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

pois, como Judas tinha a bolsa, pensavam alguns que Jesus lhe queria dizer: Compra o que nos é necessário para a festa; ou, que desse alguma coisa aos pobres.

He then having received the sop went immediately out: and it was night.

Então ele, tendo recebido o bocado saiu logo. E era noite.

Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

Tendo ele, pois, saído, disse Jesus: Agora é glorificado o Filho do homem, e Deus é glorificado nele;

If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

se Deus é glorificado nele, também Deus o glorificará em si mesmo, e logo o há de glorificar.

Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

Filhinhos, ainda por um pouco estou convosco. Procurar-me- eis; e, como eu disse aos judeus, também a vós o digo agora: Para onde eu vou, não podeis vós ir.

A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

Um novo mandamento vos dou: que vos ameis uns aos outros; assim como eu vos amei a vós, que também vós vos ameis uns aos outros.

By this shall all men know that ye are my disciples, if ye have love one to another.

Nisto conhecerão todos que sois meus discípulos, se tiverdes amor uns aos outros.

Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

Perguntou-lhe Simão Pedro: Senhor, para onde vais? Respondeu Jesus; Para onde eu vou, não podes agora seguir-me; mais tarde, porém, me seguirás.

Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

Disse-lhe Pedro: Por que não posso seguir-te agora? Por ti darei a minha vida.

Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Respondeu Jesus: Darás a tua vida por mim? Em verdade, em verdade te digo: Não cantará o galo até que me tenhas negado três vezes.

John 14 - João 14


John Chapter 14 King James Bible - João Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 13
João 13

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 14

Let not your heart be troubled: ye believe in God, believe also in me.

Não se turbe o vosso coração; credes em Deus, crede também em mim.

In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

Na casa de meu Pai há muitas moradas; se não fosse assim, eu vo-lo teria dito; vou preparar-vos lugar.

And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

E, se eu for e vos preparar lugar, virei outra vez, e vos tomarei para mim mesmo, para que onde eu estiver estejais vós também.

And whither I go ye know, and the way ye know.

E para onde eu vou vós conheceis o caminho.

Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

Disse-lhe Tomé: Senhor, não sabemos para onde vais; e como podemos saber o caminho?

Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

Respondeu-lhe Jesus: Eu sou o caminho, e a verdade, e a vida; ninguém vem ao Pai, senão por mim.

If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

Se vós me conhecêsseis a mim, também conheceríeis a meu Pai; e já desde agora o conheceis, e o tendes visto.

Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

Disse-lhe Felipe: Senhor, mostra-nos o Pai, e isso nos basta.

Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

Respondeu-lhe Jesus: Há tanto tempo que estou convosco, e ainda não me conheces, Felipe? Quem me viu a mim, viu o Pai; como dizes tu: Mostra-nos o Pai?

Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

Não crês tu que eu estou no Pai, e que o Pai está em mim? As palavras que eu vos digo, não as digo por mim mesmo; mas o Pai, que permanece em mim, é quem faz as suas obras.

Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

Crede-me que eu estou no Pai, e que o Pai está em mim; crede ao menos por causa das mesmas obras.

Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

Em verdade, em verdade vos digo: Aquele que crê em mim, esse também fará as obras que eu faço, e as fará maiores do que estas; porque eu vou para o Pai;

And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

e tudo quanto pedirdes em meu nome, eu o farei, para que o Pai seja glorificado no Filho.

If ye shall ask any thing in my name, I will do it.

Se me pedirdes alguma coisa em meu nome, eu a farei.

If ye love me, keep my commandments.

Se me amardes, guardareis os meus mandamentos.

And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

E eu rogarei ao Pai, e ele vos dará outro Ajudador, para que fique convosco para sempre.

Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

a saber, o Espírito da verdade, o qual o mundo não pode receber; porque não o vê nem o conhece; mas vós o conheceis, porque ele habita convosco, e estará em vós.

I will not leave you comfortless: I will come to you.

Não vos deixarei órfãos; voltarei a vós.

Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

Ainda um pouco, e o mundo não me verá mais; mas vós me vereis, porque eu vivo, e vós vivereis.

At that day ye shall know that I am in my Father, and ye in me, and I in you.

Naquele dia conhecereis que estou em meu Pai, e vós em mim, e eu em vós.

He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

Aquele que tem os meus mandamentos e os guarda, esse é o que me ama; e aquele que me ama será amado de meu Pai, e eu o amarei, e me manifestarei a ele.

Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

Perguntou-lhe Judas (não o Iscariotes): O que houve, Senhor, que te hás de manifestar a nós, e não ao mundo?

Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

Respondeu-lhe Jesus: Se alguém me amar, guardará a minha palavra; e meu Pai o amará, e viremos a ele, e faremos nele morada.

He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

Quem não me ama, não guarda as minhas palavras; ora, a palavra que estais ouvindo não é minha, mas do Pai que me enviou.

These things have I spoken unto you, being yet present with you.

Estas coisas vos tenho falado, estando ainda convosco.

But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

Mas o Ajudador, o Espírito Santo a quem o Pai enviará em meu nome, esse vos ensinará todas as coisas, e vos fará lembrar de tudo quanto eu vos tenho dito.

Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

Deixo-vos a paz, a minha paz vos dou; eu não vo-la dou como o mundo a dá. Não se turbe o vosso coração, nem se atemorize.

Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

Ouvistes que eu vos disse: Vou, e voltarei a vós. Se me amásseis, alegrar-vos-íeis de que eu vá para o Pai; porque o Pai é maior do que eu.

And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

Eu vo-lo disse agora, antes que aconteça, para que, quando acontecer, vós creiais.

Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

Já não falarei muito convosco, porque vem o príncipe deste mundo, e ele nada tem em mim;

But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

mas, assim como o Pai me ordenou, assim mesmo faço, para que o mundo saiba que eu amo o Pai. Levantai-vos, vamo-nos daqui.

John 15 - João 15


John Chapter 15 King James Bible - João Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 14
João 14

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 15

I am the true vine, and my Father is the husbandman.

Eu sou a videira verdadeira, e meu Pai é o viticultor.

Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

Toda vara em mim que não dá fruto, ele a corta; e toda vara que dá fruto, ele a limpa, para que dê mais fruto.

Now ye are clean through the word which I have spoken unto you.

Vós já estais limpos pela palavra que vos tenho falado.

Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

Permanecei em mim, e eu permanecerei em vós; como a vara de si mesma não pode dar fruto, se não permanecer na videira, assim também vós, se não permanecerdes em mim.

I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

Eu sou a videira; vós sois as varas. Quem permanece em mim e eu nele, esse dá muito fruto; porque sem mim nada podeis fazer.

If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

Quem não permanece em mim é lançado fora, como a vara, e seca; tais varas são recolhidas, lançadas no fogo e queimadas.

If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

Se vós permanecerdes em mim, e as minhas palavras permanecerem em vós, pedi o que quiserdes, e vos será feito.

Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

Nisto é glorificado meu Pai, que deis muito fruto; e assim sereis meus discípulos.

As the Father hath loved me, so have I loved you: continue ye in my love.

Como o Pai me amou, assim também eu vos amei; permanecei no meu amor.

If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

Se guardardes os meus mandamentos, permanecereis no meu amor; do mesmo modo que eu tenho guardado os mandamentos de meu Pai, e permaneço no seu amor.

These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

Estas coisas vos tenho dito, para que o meu gozo permaneça em vós, e o vosso gozo seja completo.

This is my commandment, That ye love one another, as I have loved you.

O meu mandamento é este: Que vos ameis uns aos outros, assim como eu vos amei.

Greater love hath no man than this, that a man lay down his life for his friends.

Ninguém tem maior amor do que este, de dar alguém a sua vida pelos seus amigos.

Ye are my friends, if ye do whatsoever I command you.

Vós sois meus amigos, se fizerdes o que eu vos mando.

Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

Já não vos chamo servos, porque o servo não sabe o que faz o seu senhor; mas chamei-vos amigos, porque tudo quanto ouvi de meu Pai vos dei a conhecer.

Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

Vós não me escolhestes a mim mas eu vos escolhi a vós, e vos designei, para que vades e deis frutos, e o vosso fruto permaneça, a fim de que tudo quanto pedirdes ao Pai em meu nome, ele vo-lo conceda.

These things I command you, that ye love one another.

Isto vos mando: que vos ameis uns aos outros.

If the world hate you, ye know that it hated me before it hated you.

Se o mundo vos odeia, sabei que, primeiro do que a vós, me odiou a mim.

If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Se fôsseis do mundo, o mundo amaria o que era seu; mas, porque não sois do mundo, antes eu vos escolhi do mundo, por isso é que o mundo vos odeia.

Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

Lembrai-vos da palavra que eu vos disse: Não é o servo maior do que o seu senhor. Se a mim me perseguiram, também vos perseguirão a vós; se guardaram a minha palavra, guardarão também a vossa.

But all these things will they do unto you for my name's sake, because they know not him that sent me.

Mas tudo isto vos farão por causa do meu nome, porque não conhecem aquele que me enviou.

If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

Se eu não viera e não lhes falara, não teriam pecado; agora, porém, não têm desculpa do seu pecado.

He that hateth me hateth my Father also.

Aquele que me odeia a mim, odeia também a meu Pai.

If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

Se eu entre eles não tivesse feito tais obras, quais nenhum outro fez, não teriam pecado; mas agora, não somente viram, mas também odiaram tanto a mim como a meu Pai.

But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

Mas isto é para que se cumpra a palavra que está escrita na sua lei: Odiaram-me sem causa.

But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

Quando vier o Ajudador, que eu vos enviarei da parte do Pai, o Espírito da verdade, que do Pai procede, esse dará testemunho de mim;

And ye also shall bear witness, because ye have been with me from the beginning.

e também vós dareis testemunho, porque estais comigo desde o princípio.

John 16 - João 16


John Chapter 16 King James Bible - João Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 15
João 15

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 16

These things have I spoken unto you, that ye should not be offended.

Tenho-vos dito estas coisas para que não vos escandalizeis.

They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

Expulsar-vos-ão das sinagogas; ainda mais, vem a hora em que qualquer que vos matar julgará prestar um serviço a Deus.

And these things will they do unto you, because they have not known the Father, nor me.

E isto vos farão, porque não conheceram ao Pai nem a mim.

But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

Mas tenho-vos dito estas coisas, a fim de que, quando chegar aquela hora, vos lembreis de que eu vo-las tinha dito. Não vo-las disse desde o princípio, porque estava convosco.

But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

Agora, porém, vou para aquele que me enviou; e nenhum de vós me pergunta: Para onde vais?

But because I have said these things unto you, sorrow hath filled your heart.

Antes, porque vos disse isto, o vosso coração se encheu de tristeza.

Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

Todavia, digo-vos a verdade, convém-vos que eu vá; pois se eu não for, o Ajudador não virá a vós; mas, se eu for, vo-lo enviarei.

And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

E quando ele vier, convencerá o mundo do pecado, da justiça e do juízo:

Of sin, because they believe not on me;

do pecado, porque não crêem em mim;

Of righteousness, because I go to my Father, and ye see me no more;

da justiça, porque vou para meu Pai, e não me vereis mais,

Of judgment, because the prince of this world is judged.

e do juízo, porque o príncipe deste mundo já está julgado.

I have yet many things to say unto you, but ye cannot bear them now.

Ainda tenho muito que vos dizer; mas vós não o podeis suportar agora.

Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

Quando vier, porém, aquele, o Espírito da verdade, ele vos guiará a toda a verdade; porque não falará por si mesmo, mas dirá o que tiver ouvido, e vos anunciará as coisas vindouras.

He shall glorify me: for he shall receive of mine, and shall shew it unto you.

Ele me glorificará, porque receberá do que é meu, e vo-lo anunciará.

All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

Tudo quanto o Pai tem é meu; por isso eu vos disse que ele, recebendo do que é meu, vo-lo anunciará.

A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

Um pouco, e já não me vereis; e outra vez um pouco, e ver-me-eis.

Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

Então alguns dos seus discípulos perguntaram uns para os outros: Que é isto que nos diz? Um pouco, e não me vereis; e outra vez um pouco, e ver-me-eis; e: Porquanto vou para o Pai?

They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

Diziam pois: Que quer dizer isto: Um pouco? Não compreendemos o que ele está dizendo.

Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

Percebeu Jesus que o queriam interrogar, e disse-lhes: Indagais entre vós acerca disto que disse: Um pouco, e não me vereis; e outra vez um pouco, e ver-me-eis?

Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

Em verdade, em verdade, vos digo que vós chorareis e vos lamentareis, mas o mundo se alegrará; vós estareis tristes, porém a vossa tristeza se converterá em alegria.

A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

A mulher, quando está para dar à luz, sente tristeza porque é chegada a sua hora; mas, depois de ter dado à luz a criança, já não se lembra da aflição, pelo gozo de haver um homem nascido ao mundo.

And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

Assim também vós agora, na verdade, tendes tristeza; mas eu vos tornarei a ver, e alegrar-se-á o vosso coração, e a vossa alegria ninguém vo-la tirará.

And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

Naquele dia nada me perguntareis. Em verdade, em verdade vos digo que tudo quanto pedirdes ao Pai, ele vo-lo concederá em meu nome.

Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Até agora nada pedistes em meu nome; pedi, e recebereis, para que o vosso gozo seja completo.

These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

Disse-vos estas coisas por figuras; chega, porém, a hora em que vos não falarei mais por figuras, mas abertamente vos falarei acerca do Pai.

At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

Naquele dia pedireis em meu nome, e não vos digo que eu rogarei por vós ao Pai;

For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

pois o Pai mesmo vos ama; visto que vós me amastes e crestes que eu saí de Deus.

I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

Saí do Pai, e vim ao mundo; outra vez deixo o mundo, e vou para o Pai.

His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

Disseram os seus discípulos: Eis que agora falas abertamente, e não por figura alguma.

Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

Agora conhecemos que sabes todas as coisas, e não necessitas de que alguém te interrogue. Por isso cremos que saíste de Deus.

Jesus answered them, Do ye now believe?

Respondeu-lhes Jesus: Credes agora?

Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

Eis que vem a hora, e já é chegada, em que vós sereis dispersos cada um para o seu lado, e me deixareis só; mas não estou só, porque o Pai está comigo.

These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

Tenho-vos dito estas coisas, para que em mim tenhais paz. No mundo tereis tribulações; mas tende bom ânimo, eu venci o mundo.

John 17 - João 17


John Chapter 17 King James Bible - João Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 16
João 16

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 17

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

Depois de assim falar, Jesus, levantando os olhos ao céu, disse: Pai, é chegada a hora; glorifica a teu Filho, para que também o Filho te glorifique;

As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

assim como lhe deste autoridade sobre toda a carne, para que dê a vida eterna a todos aqueles que lhe tens dado.

And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

E a vida eterna é esta: que te conheçam a ti, como o único Deus verdadeiro, e a Jesus Cristo, aquele que tu enviaste.

I have glorified thee on the earth: I have finished the work which thou gavest me to do.

Eu te glorifiquei na terra, completando a obra que me deste para fazer.

And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

Agora, pois, glorifica-me tu, ó Pai, junto de ti mesmo, com aquela glória que eu tinha contigo antes que o mundo existisse.

I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

Manifestei o teu nome aos homens que do mundo me deste. Eram teus, e tu mos deste; e guardaram a tua palavra.

Now they have known that all things whatsoever thou hast given me are of thee.

Agora sabem que tudo quanto me deste provém de ti;

For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

porque eu lhes dei as palavras que tu me deste, e eles as receberam, e verdadeiramente conheceram que saí de ti, e creram que tu me enviaste.

I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

Eu rogo por eles; não rogo pelo mundo, mas por aqueles que me tens dado, porque são teus;

And all mine are thine, and thine are mine; and I am glorified in them.

todas as minhas coisas são tuas, e as tuas coisas são minhas; e neles sou glorificado.

And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

Eu não estou mais no mundo; mas eles estão no mundo, e eu vou para ti. Pai santo, guarda-os no teu nome, o qual me deste, para que eles sejam um, assim como nós.

While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

Enquanto eu estava com eles, eu os guardava no teu nome que me deste; e os conservei, e nenhum deles se perdeu, senão o filho da perdição, para que se cumprisse a Escritura.

And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

Mas agora vou para ti; e isto falo no mundo, para que eles tenham a minha alegria completa em si mesmos.

I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

Eu lhes dei a tua palavra; e o mundo os odiou, porque não são do mundo, assim como eu não sou do mundo.

I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

Não rogo que os tires do mundo, mas que os guardes do Maligno.

They are not of the world, even as I am not of the world.

Eles não são do mundo, assim como eu não sou do mundo.

Sanctify them through thy truth: thy word is truth.

Santifica-os na verdade, a tua palavra é a verdade.

As thou hast sent me into the world, even so have I also sent them into the world.

Assim como tu me enviaste ao mundo, também eu os enviarei ao mundo.

And for their sakes I sanctify myself, that they also might be sanctified through the truth.

E por eles eu me santifico, para que também eles sejam santificados na verdade.

Neither pray I for these alone, but for them also which shall believe on me through their word;

E rogo não somente por estes, mas também por aqueles que pela sua palavra hão de crer em mim;

That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

para que todos sejam um; assim como tu, ó Pai, és em mim, e eu em ti, que também eles sejam um em nós; para que o mundo creia que tu me enviaste.

And the glory which thou gavest me I have given them; that they may be one, even as we are one:

E eu lhes dei a glória que a mim me deste, para que sejam um, como nós somos um;

I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

eu neles, e tu em mim, para que eles sejam perfeitos em unidade, a fim de que o mundo conheça que tu me enviaste, e que os amaste a eles, assim como me amaste a mim.

Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

Pai, desejo que onde eu estou, estejam comigo também aqueles que me tens dado, para verem a minha glória, a qual me deste; pois que me amaste antes da fundação do mundo.

O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

Pai justo, o mundo não te conheceu, mas eu te conheço; conheceram que tu me enviaste;

And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

e eu lhes fiz conhecer o teu nome, e lho farei conhecer ainda; para que haja neles aquele amor com que me amaste, e também eu neles esteja.

John 18 - João 18


John Chapter 18 King James Bible - João Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 17
João 17

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 18

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

Tendo Jesus dito isto, saiu com seus discípulos para o outro lado do ribeiro de Cedrom, onde havia um jardim, e com eles ali entrou.

And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

Ora, Judas, que o traía, também conhecia aquele lugar, porque muitas vezes Jesus se reunira ali com os discípulos.

Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

Tendo, pois, Judas tomado a coorte e uns guardas da parte dos principais sacerdotes e fariseus, chegou ali com lanternas archotes e armas.

Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

Sabendo, pois, Jesus tudo o que lhe havia de suceder, adiantou-se e perguntou-lhes: A quem buscais?

They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

Responderam-lhe: A Jesus, o nazareno. Disse-lhes Jesus: Sou eu. E Judas, que o traía, também estava com eles.

As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

Quando Jesus lhes disse: Sou eu, recuaram, e cairam por terra.

Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

Tornou-lhes então a perguntar: A quem buscais? e responderam: A Jesus, o nazareno.

Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

Replicou-lhes Jesus: Já vos disse que sou eu; se, pois, é a mim que buscais, deixai ir estes;

That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

para que se cumprisse a palavra que dissera: Dos que me tens dado, nenhum deles perdi.

Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

Então Simão Pedro, que tinha uma espada, desembainhou-a e feriu o servo do sumo sacerdote, cortando-lhe a orelha direita. O nome do servo era Malco.

Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

Disse, pois, Jesus a Pedro: Mete a tua espada na bainha; não hei de beber o cálice que o Pai me deu?

Then the band and the captain and officers of the Jews took Jesus, and bound him,

Então a coorte, e o comandante, e os guardas dos judeus prenderam a Jesus, e o maniataram.

And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

E conduziram-no primeiramente a Anás; pois era sogro de Caifás, sumo sacerdote naquele ano.

Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

Ora, Caifás era quem aconselhara aos judeus que convinha morrer um homem pelo povo.

And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

Simão Pedro e outro discípulo seguiam a Jesus. Este discípulo era conhecido do sumo sacerdote, e entrou com Jesus no pátio do sumo sacerdote,

But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

enquanto Pedro ficava da parte de fora, à porta. Saiu, então, o outro discípulo que era conhecido do sumo sacerdote, falou à porteira, e levou Pedro para dentro.

Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

Então a porteira perguntou a Pedro: Não és tu também um dos discípulos deste homem? Respondeu ele: Não sou.

And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

Ora, estavam ali os servos e os guardas, que tinham acendido um braseiro e se aquentavam, porque fazia frio; e também Pedro estava ali em pé no meio deles, aquentando-se.

The high priest then asked Jesus of his disciples, and of his doctrine.

Então o sumo sacerdote interrogou Jesus acerca dos seus discípulos e da sua doutrina.

Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

Respondeu-lhe Jesus: Eu tenho falado abertamente ao mundo; eu sempre ensinei nas sinagogas e no templo, onde todos os judeus se congregam, e nada falei em oculto.

Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

Por que me perguntas a mim? pergunta aos que me ouviram o que é que lhes falei; eis que eles sabem o que eu disse.

And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

E, havendo ele dito isso, um dos guardas que ali estavam deu uma bofetada em Jesus, dizendo: É assim que respondes ao sumo sacerdote?

Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

Respondeu-lhe Jesus: Se falei mal, dá testemunho do mal; mas, se bem, por que me feres?

Now Annas had sent him bound unto Caiaphas the high priest.

Então Anás o enviou, maniatado, a Caifás, o sumo sacerdote.

And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

E Simão Pedro ainda estava ali, aquentando-se. Perguntaram- lhe, pois: Não és também tu um dos seus discípulos? Ele negou, e disse: Não sou.

One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

Um dos servos do sumo sacerdote, parente daquele a quem Pedro cortara a orelha, disse: Não te vi eu no jardim com ele?

Peter then denied again: and immediately the cock crew.

Pedro negou outra vez, e imediatamente o galo cantou.

Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

Depois conduziram Jesus da presença de Caifás para o pretório; era de manhã cedo; e eles não entraram no pretório, para não se contaminarem, mas poderem comer a páscoa.

Pilate then went out unto them, and said, What accusation bring ye against this man?

Então Pilatos saiu a ter com eles, e perguntou: Que acusação trazeis contra este homem?

They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

Responderam-lhe: Se ele não fosse malfeitor, não to entregaríamos.

Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

Disse-lhes, então, Pilatos: Tomai-o vós, e julgai-o segundo a vossa lei. Disseram-lhe os judeus: A nós não nos é lícito tirar a vida a ninguém.

That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

Isso foi para que se cumprisse a palavra que dissera Jesus, significando de que morte havia de morrer.

Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

Pilatos, pois, tornou a entrar no pretório, chamou a Jesus e perguntou-lhe: És tu o rei dos judeus?

Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

Respondeu Jesus: Dizes isso de ti mesmo, ou foram outros que to disseram de mim?

Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

Replicou Pilatos: Porventura sou eu judeu? O teu povo e os principais sacerdotes entregaram-te a mim; que fizeste?

Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Respondeu Jesus: O meu reino não é deste mundo; se o meu reino fosse deste mundo, pelejariam os meus servos, para que eu não fosse entregue aos judeus; entretanto o meu reino não é daqui.

Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

Perguntou-lhe, pois, Pilatos: Logo tu és rei? Respondeu Jesus: Tu dizes que eu sou rei. Eu para isso nasci, e para isso vim ao mundo, a fim de dar testemunho da verdade. Todo aquele que é da verdade ouve a minha voz.

Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

Perguntou-lhe Pilatos: Que é a verdade? E dito isto, de novo saiu a ter com os judeus, e disse-lhes: Não acho nele crime algum.

But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

Tendes, porém, por costume que eu vos solte alguém por ocasião da páscoa; quereis, pois, que vos solte o rei dos judeus?

Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Então todos tornaram a clamar dizendo: Este não, mas Barrabás. Ora, Barrabás era salteador.

John 19 - João 19


John Chapter 19 King James Bible - João Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 18
João 18

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 19

Then Pilate therefore took Jesus, and scourged him.

Nisso, pois, Pilatos tomou a Jesus, e mandou açoitá-lo.

And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

E os soldados, tecendo uma coroa de espinhos, puseram-lha sobre a cabeça, e lhe vestiram um manto de púrpura;

And said, Hail, King of the Jews! and they smote him with their hands.

e chegando-se a ele, diziam: Salve, rei dos judeus! e e davam-lhe bofetadas.

Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

Então Pilatos saiu outra vez, e disse-lhes: Eis aqui vo-lo trago fora, para que saibais que não acho nele crime algum.

Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

Saiu, pois, Jesus, trazendo a coroa de espinhos e o manto de púrpura. E disse-lhes Pilatos: Eis o homem!

When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

Quando o viram os principais sacerdotes e os guardas, clamaram, dizendo: Crucifica-o! Crucifica-o! Disse-lhes Pilatos: Tomai-o vós, e crucificai-o; porque nenhum crime acho nele.

The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

Responderam-lhe os judeus: Nós temos uma lei, e segundo esta lei ele deve morrer, porque se fez Filho de Deus.

When Pilate therefore heard that saying, he was the more afraid;

Ora, Pilatos, quando ouviu esta palavra, mais atemorizado ficou;

And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

e entrando outra vez no pretório, perguntou a Jesus: Donde és tu? Mas Jesus não lhe deu resposta.

Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

Disse-lhe, então, Pilatos: Não me respondes? não sabes que tenho autoridade para te soltar, e autoridade para te crucificar?

Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

Respondeu-lhe Jesus: Nenhuma autoridade terias sobre mim, se de cima não te fora dado; por isso aquele que me entregou a ti, maior pecado tem.

And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

Daí em diante Pilatos procurava soltá-lo; mas os judeus clamaram: Se soltares a este, não és amigo de César; todo aquele que se faz rei é contra César.

When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

Pilatos, pois, quando ouviu isto, trouxe Jesus para fora e sentou-se no tribunal, no lugar chamado Pavimento, e em hebraico Gabatá.

And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

Ora, era a preparação da páscoa, e cerca da hora sexta. E disse aos judeus: Eis o vosso rei.

But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

Mas eles clamaram: Tira-o! tira-o! crucifica-o! Disse-lhes Pilatos: Hei de crucificar o vosso rei? responderam, os principais sacerdotes: Não temos rei, senão César.

Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

Então lho entregou para ser crucificado.

And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

Tomaram, pois, a Jesus; e ele, carregando a sua própria cruz, saiu para o lugar chamado Caveira, que em hebraico se chama Gólgota,

Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

onde o crucificaram, e com ele outros dois, um de cada lado, e Jesus no meio.

And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

E Pilatos escreveu também um título, e o colocou sobre a cruz; e nele estava escrito: JESUS O NAZARENO, O REI DOS JUDEUS.

This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

Muitos dos judeus, pois, leram este título; porque o lugar onde Jesus foi crucificado era próximo da cidade; e estava escrito em hebraico, latim e grego.

Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

Diziam então a Pilatos os principais sacerdotes dos judeus: Não escrevas: O rei dos judeus; mas que ele disse: Sou rei dos judeus.

Pilate answered, What I have written I have written.

Respondeu Pilatos: O que escrevi, escrevi.

Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

Tendo, pois, os soldados crucificado a Jesus, tomaram as suas vestes, e fizeram delas quatro partes, para cada soldado uma parte. Tomaram também a túnica; ora a túnica não tinha costura, sendo toda tecida de alto a baixo.

They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

Pelo que disseram uns aos outros: Não a rasguemos, mas lancemos sortes sobre ela, para ver de quem será (para que se cumprisse a escritura que diz: Repartiram entre si as minhas vestes, e lançaram sortes). E, de fato, os soldados assim fizeram.

Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

Estavam em pé, junto à cruz de Jesus, sua mãe, e a irmã de sua mãe, e Maria, mulher de Clôpas, e Maria Madalena.

When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

Ora, Jesus, vendo ali sua mãe, e ao lado dela o discípulo a quem ele amava, disse a sua mãe: Mulher, eis aí o teu filho.

Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

Então disse ao discípulo: Eis aí tua mãe. E desde aquela hora o discípulo a recebeu em sua casa.

After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

Depois, sabendo Jesus que todas as coisas já estavam consumadas, para que se cumprisse a Escritura, disse: Tenho sede.

Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

Estava ali um vaso cheio de vinagre. Puseram, pois, numa cana de hissopo uma esponja ensopada de vinagre, e lha chegaram à boca.

When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

Então Jesus, depois de ter tomado o vinagre, disse: está consumado. E, inclinando a cabeça, entregou o espírito.

The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

Ora, os judeus, como era a preparação, e para que no sábado não ficassem os corpos na cruz, pois era grande aquele dia de sábado, rogaram a Pilatos que se lhes quebrassem as pernas, e fossem tirados dali.

Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

Foram então os soldados e, na verdade, quebraram as pernas ao primeiro e ao outro que com ele fora crucificado;

But when they came to Jesus, and saw that he was dead already, they brake not his legs:

mas vindo a Jesus, e vendo que já estava morto, não lhe quebraram as pernas;

But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

contudo um dos soldados lhe furou o lado com uma lança, e logo saiu sangue e água.

And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

E é quem viu isso que dá testemunho, e o seu testemunho é verdadeiro; e sabe que diz a verdade, para que também vós creiais.

For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

Porque isto aconteceu para que se cumprisse a escritura: Nenhum dos seus ossos será quebrado.

And again another scripture saith, They shall look on him whom they pierced.

Também há outra escritura que diz: Olharão para aquele que traspassaram.

And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

Depois disto, José de Arimatéia, que era discípulo de Jesus, embora oculto por medo dos judeus, rogou a Pilatos que lhe permitisse tirar o corpo de Jesus; e Pilatos lho permitiu. Então foi e o tirou.

And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

E Nicodemos, aquele que anteriormente viera ter com Jesus de noite, foi também, levando cerca de cem libras duma mistura de mirra e aloés.

Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

Tomaram, pois, o corpo de Jesus, e o envolveram em panos de linho com as especiarias, como os judeus costumavam fazer na preparação para a sepultura.

Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

No lugar onde Jesus foi crucificado havia um jardim, e nesse jardim um sepulcro novo, em que ninguém ainda havia sido posto.

There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

Ali, pois, por ser a vespera do sábado dos judeus, e por estar perto aquele sepulcro, puseram a Jesus.

John 20 - João 20


John Chapter 20 King James Bible - João Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 19
João 19

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 20

The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

No primeiro dia da semana Maria Madalena foi ao sepulcro de madrugada, sendo ainda escuro, e viu que a pedra fora removida do sepulcro.

Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

Correu, pois, e foi ter com Simão Pedro, e o outro discípulo, a quem Jesus amava, e disse-lhes: Tiraram do sepulcro o Senhor, e não sabemos onde o puseram.

Peter therefore went forth, and that other disciple, and came to the sepulchre.

Saíram então Pedro e o outro discípulo e foram ao sepulcro.

So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

Corriam os dois juntos, mas o outro discípulo correu mais ligeiro do que Pedro, e chegou primeiro ao sepulcro;

And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

e, abaixando-se viu os panos de linho ali deixados, todavia não entrou.

Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

Chegou, pois, Simão Pedro, que o seguia, e entrou no sepulcro e viu os panos de linho ali deixados,

And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

e que o lenço, que estivera sobre a cabeça de Jesus, não estava com os panos, mas enrolado num lugar à parte.

Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

Então entrou também o outro discípulo, que chegara primeiro ao sepulcro, e viu e creu.

For as yet they knew not the scripture, that he must rise again from the dead.

Porque ainda não entendiam a escritura, que era necessário que ele ressurgisse dentre os mortos.

Then the disciples went away again unto their own home.

Tornaram, pois, os discípulos para casa.

But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

Maria, porém, estava em pé, diante do sepulcro, a chorar. Enquanto chorava, abaixou-se a olhar para dentro do sepulcro,

And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

e viu dois anjos vestidos de branco sentados onde jazera o corpo de Jesus, um à cabeceira e outro aos pés.

And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

E perguntaram-lhe eles: Mulher, por que choras? Respondeu- lhes: Porque tiraram o meu Senhor, e não sei onde o puseram.

And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

Ao dizer isso, voltou-se para trás, e viu a Jesus ali em pé, mas não sabia que era Jesus.

Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

Perguntou-lhe Jesus: Mulher, por que choras? A quem procuras? Ela, julgando que fosse o jardineiro, respondeu-lhe: Senhor, se tu o levaste, dize-me onde o puseste, e eu o levarei.

Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

Disse-lhe Jesus: Maria! Ela, virando-se, disse-lhe em hebraico: Raboni! - que quer dizer, Mestre.

Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

Disse-lhe Jesus: Deixa de me tocar, porque ainda não subi ao Pai; mas vai a meus irmãos e dize-lhes que eu subo para meu Pai e vosso Pai, meu Deus e vosso Deus.

Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

E foi Maria Madalena anunciar aos discípulos: Vi o Senhor! - e que ele lhe dissera estas coisas.

Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

Chegada, pois, a tarde, naquele dia, o primeiro da semana, e estando os discípulos reunidos com as portas cerradas por medo dos judeus, chegou Jesus, pôs-se no meio e disse-lhes: Paz seja convosco.

And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

Dito isto, mostrou-lhes as mãos e o lado. Alegraram-se, pois, os discípulos ao verem o Senhor.

Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

Disse-lhes, então, Jesus segunda vez: Paz seja convosco; assim como o Pai me enviou, também eu vos envio a vós.

And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

E havendo dito isso, assoprou sobre eles, e disse-lhes: Recebei o Espírito Santo.

Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

Âqueles a quem perdoardes os pecados, são-lhes perdoados; e àqueles a quem os retiverdes, são-lhes retidos.

But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Ora, Tomé, um dos doze, chamado Dídimo, não estava com eles quando veio Jesus.

The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

Diziam-lhe, pois, ou outros discípulos: Vimos o Senhor. Ele, porém, lhes respondeu: Se eu não vir o sinal dos cravos nas mãos, e não meter a mão no seu lado, de maneira nenhuma crerei.

And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

Oito dias depois estavam os discípulos outra vez ali reunidos, e Tomé com eles. Chegou Jesus, estando as portas fechadas, pôs-se no meio deles e disse: Paz seja convosco.

Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

Depois disse a Tomé: Chega aqui o teu dedo, e vê as minhas mãos; chega a tua mão, e mete-a no meu lado; e não mais sejas incrédulo, mas crente.

And Thomas answered and said unto him, My Lord and my God.

Respondeu-lhe Tomé: Senhor meu, e Deus meu!

Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Disse-lhe Jesus: Porque me viste, creste? Bem-aventurados os que não viram e creram.

And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

Jesus, na verdade, operou na presença de seus discípulos ainda muitos outros sinais que não estão escritos neste livro;

But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

estes, porém, estão escritos para que creiais que Jesus é o Cristo, o Filho de Deus, e para que, crendo, tenhais vida em seu nome.

John 21 - João 21


John Chapter 21 King James Bible - João Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 20
João 20

The Gospel According to Saint John
João

Return to Index
Retorne a índice

Chapter 21

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

Depois disto manifestou-se Jesus outra vez aos discípulos junto do mar de Tiberíades; e manifestou-se deste modo:

There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

Estavam juntos Simão Pedro, Tomé, chamado Dídimo, Natanael, que era de Caná da Galiléia, os filhos de Zebedeu, e outros dois dos seus discípulos.

Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

Disse-lhes Simão Pedro: Vou pescar. Responderam-lhe: Nós também vamos contigo. Saíram e entraram no barco; e naquela noite nada apanharam.

But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

Mas ao romper da manhã, Jesus se apresentou na praia; todavia os discípulos não sabiam que era ele.

Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

Disse-lhes, pois, Jesus: Filhos, não tendes nada que comer? Responderam-lhe: Não.

And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

Disse-lhes ele: Lançai a rede à direita do barco, e achareis. Lançaram-na, pois, e já não a podiam puxar por causa da grande quantidade de peixes.

Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

Então aquele discípulo a quem Jesus amava disse a Pedro: Senhor. Quando, pois, Simão Pedro ouviu que era o Senhor, cingiu-se com a túnica, porque estava despido, e lançou-se ao mar;

And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

mas os outros discípulos vieram no barquinho, puxando a rede com os peixes, porque não estavam distantes da terra senão cerca de duzentos côvados.

As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

Ora, ao saltarem em terra, viram ali brasas, e um peixe posto em cima delas, e pão.

Jesus saith unto them, Bring of the fish which ye have now caught.

Disse-lhes Jesus: Trazei alguns dos peixes que agora apanhastes.

Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

Entrou Simão Pedro no barco e puxou a rede para terra, cheia de cento e cinquenta e três grandes peixes; e, apesar de serem tantos, não se rompeu a rede.

Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

Disse-lhes Jesus: Vinde, comei. Nenhum dos discípulos ousava perguntar-lhe: Quem és tu? sabendo que era o Senhor.

Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

Chegou Jesus, tomou o pão e deu-lho, e semelhantemente o peixe.

This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

Foi esta a terceira vez que Jesus se manifestou aos seus discípulos, depois de ter ressurgido dentre os mortos.

So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

Depois de terem comido, perguntou Jesus a Simão Pedro: Simão Pedro: Simão, filho de João, amas-me mais do que estes? Respondeu- lhe: Sim, Senhor; tu sabes que te amo. Disse-lhe: Apascenta os meus cordeirinhos.

He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

Tornou a perguntar-lhe: Simão, filho de João, amas-me? Respondeu-lhe: Sim, Senhor; tu sabes que te amo. Disse-lhe: Pastoreia as minhas ovelhas.

He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

Perguntou-lhe terceira vez: Simão, filho de João, amas-me? Entristeceu-se Pedro por lhe ter perguntado pela terceira vez: Amas- me? E respondeu-lhe: Senhor, tu sabes todas as coisas; tu sabes que te amo. Disse-lhe Jesus: Apascenta as minhas ovelhas.

Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

Em verdade, em verdade te digo que, quando eras mais moço, te cingias a ti mesmo, e andavas por onde querias; mas, quando fores velho, estenderás as mãos e outro te cingirá, e te levará para onde tu não queres.

This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

Ora, isto ele disse, significando com que morte havia Pedro de glorificar a Deus. E, havendo dito isto, ordenou-lhe: Segue-me.

Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

E Pedro, virando-se, viu que o seguia aquele discípulo a quem Jesus amava, o mesmo que na ceia se recostara sobre o peito de Jesus e perguntara: Senhor, quem é o que te trai?

Peter seeing him saith to Jesus, Lord, and what shall this man do?

Ora, vendo Pedro a este, perguntou a Jesus: Senhor, e deste que será?

Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

Respondeu-lhe Jesus: Se eu quiser que ele fique até que eu venha, que tens tu com isso? Segue-me tu.

Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

Divulgou-se, pois, entre os irmãos este dito, que aquele discípulo não havia de morrer. Jesus, porém, não disse que não morreria, mas: se eu quiser que ele fique até que eu venha, que tens tu com isso?

This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

Este é o discípulo que dá testemunho destas coisas e as escreveu; e sabemos que o seu testemunho é verdadeiro.

And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

E ainda muitas outras coisas há que Jesus fez; as quais, se fossem escritas uma por uma, creio que nem ainda no mundo inteiro caberiam os livros que se escrevessem.

Acts 1 - Atos 1


Acts Chapter 1 King James Bible - Atos Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

John 21
João 21

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 1

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

Fiz o primeiro tratado, ó Teófilo, acerca de tudo quanto Jesus começou a fazer e ensinar,

Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

até o dia em que foi levado para cima, depois de haver dado mandamento, pelo Espírito Santo, aos apóstolos que escolhera;

To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

aos quais também, depois de haver padecido, se apresentou vivo, com muitas provas infalíveis, aparecendo-lhes por espaço de quarenta dias, e lhes falando das coisas concernentes ao reino de Deus.

And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

Estando com eles, ordenou-lhes que não se ausentassem de Jerusalém, mas que esperassem a promessa do Pai, a qual (disse ele) de mim ouvistes.

For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

Porque, na verdade, João batizou em água, mas vós sereis batizados no Espírito Santo, dentro de poucos dias.

When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

Aqueles, pois, que se haviam reunido perguntavam-lhe, dizendo: Senhor, é nesse tempo que restauras o reino a Israel?

And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

Respondeu-lhes: A vós não vos compete saber os tempos ou as épocas, que o Pai reservou à sua própria autoridade.

But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

Mas recebereis poder, ao descer sobre vós o Espírito Santo, e ser-me-eis testemunhas, tanto em Jerusalém, como em toda a Judéia e Samária, e até os confins da terra.

And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

Tendo ele dito estas coisas, foi levado para cima, enquanto eles olhavam, e uma nuvem o recebeu, ocultando-o a seus olhos.

And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

Estando eles com os olhos fitos no céu, enquanto ele subia, eis que junto deles apareceram dois varões vestidos de branco,

Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

os quais lhes disseram: Varões galileus, por que ficais aí olhando para o céu? Esse Jesus, que dentre vós foi elevado para o céu, há de vir assim como para o céu o vistes ir.

Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

Então voltaram para Jerusalém, do monte chamado das Oliveiras, que está perto de Jerusalém, à distância da jornada de um sábado.

And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

E, entrando, subiram ao cenáculo, onde permaneciam Pedro e João, Tiago e André, Felipe e Tomé, Bartolomeu e Mateus; Tiago, filho de Alfeu, Simão o Zelote, e Judas, filho de Tiago.

These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

Todos estes perseveravam unanimemente em oração, com as mulheres, e Maria, mãe de Jesus, e com os irmãos dele.

And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

Naqueles dias levantou-se Pedro no meio dos irmãos, sendo o número de pessoas ali reunidas cerca de cento e vinte, e disse:

Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

Irmãos, convinha que se cumprisse a escritura que o Espírito Santo predisse pela boca de Davi, acerca de Judas, que foi o guia daqueles que prenderam a Jesus;

For he was numbered with us, and had obtained part of this ministry.

pois ele era contado entre nós e teve parte neste ministério.

Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

(Ora, ele adquiriu um campo com o salário da sua iniquidade; e precipitando-se, caiu prostrado e arrebentou pelo meio, e todas as suas entranhas se derramaram.

And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

E tornou-se isto conhecido de todos os habitantes de Jerusalém; de maneira que na própria língua deles esse campo se chama Acéldama, isto é, Campo de Sangue.)

For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

Porquanto no livro dos Salmos está escrito: Fique deserta a sua habitação, e não haja quem nela habite; e: Tome outro o seu ministério.

Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

É necessário, pois, que dos varões que conviveram conosco todo o tempo em que o Senhor Jesus andou entre nós,

Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

começando desde o batismo de João até o dia em que dentre nós foi levado para cima, um deles se torne testemunha conosco da sua ressurreição.

And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

E apresentaram dois: José, chamado Barsabás, que tinha por sobrenome o Justo, e Matias.

And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

E orando, disseram: Tu, Senhor, que conheces os corações de todos, mostra qual destes dois tens escolhido

That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

para tomar o lugar neste ministério e apostolado, do qual Judas se desviou para ir ao seu próprio lugar.

And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Então deitaram sortes a respeito deles e caiu a sorte sobre Matias, e por voto comum foi ele contado com os onze apóstolos.

Acts 2 - Atos 2


Acts Chapter 2 King James Bible - Atos Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 1
Atos 1

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 2

And when the day of Pentecost was fully come, they were all with one accord in one place.

Ao cumprir-se o dia de Pentecostes, estavam todos reunidos no mesmo lugar.

And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

De repente veio do céu um ruído, como que de um vento impetuoso, e encheu toda a casa onde estavam sentados.

And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

E lhes apareceram umas línguas como que de fogo, que se distribuíam, e sobre cada um deles pousou uma.

And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

E todos ficaram cheios do Espírito Santo, e começaram a falar noutras línguas, conforme o Espírito lhes concedia que falassem.

And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

Habitavam então em Jerusalém judeus, homens piedosos, de todas as nações que há debaixo do céu.

Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

Ouvindo-se, pois, aquele ruído, ajuntou-se a multidão; e estava confusa, porque cada um os ouvia falar na sua própria língua.

And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

E todos pasmavam e se admiravam, dizendo uns aos outros: Pois quê! não são galileus todos esses que estão falando?

And how hear we every man in our own tongue, wherein we were born?

Como é, pois, que os ouvimos falar cada um na própria língua em que nascemos?

Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

Nós, partos, medos, e elamitas; e os que habitamos a Mesopotâmia, a Judéia e a Capadócia, o Ponto e a Ásia,

Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

a Frígia e a Panfília, o Egito e as partes da Líbia próximas a Cirene, e forasteiros romanos, tanto judeus como prosélitos,

Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

cretenses e árabes - ouvímo-los em nossas línguas, falar das grandezas de Deus.

And they were all amazed, and were in doubt, saying one to another, What meaneth this?

E todos pasmavam e estavam perplexos, dizendo uns aos outros: Que quer dizer isto?

Others mocking said, These men are full of new wine.

E outros, zombando, diziam: Estão cheios de mosto.

But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

Então Pedro, pondo-se em pé com os onze, levantou a voz e disse-lhes: Varões judeus e todos os que habitais em Jerusalém, seja- vos isto notório, e escutai as minhas palavras.

For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

Pois estes homens não estão embriagados, como vós pensais, visto que é apenas a terceira hora do dia.

But this is that which was spoken by the prophet Joel;

Mas isto é o que foi dito pelo profeta Joel:

And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

E acontecerá nos últimos dias, diz o Senhor, que derramarei do meu Espírito sobre toda a carne; e os vossos filhos e as vossas filhas profetizarão, os vossos mancebos terão visões, os vossos anciãos terão sonhos;

And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

e sobre os meus servos e sobre as minhas servas derramarei do meu Espírito naqueles dias, e eles profetizarão.

And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

E mostrarei prodígios em cima no céu; e sinais embaixo na terra, sangue, fogo e vapor de fumaça.

The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

O sol se converterá em trevas, e a lua em sangue, antes que venha o grande e glorioso dia do Senhor.

And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

e acontecerá que todo aquele que invocar o nome do Senhor será salvo.

Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

Varões israelitas, escutai estas palavras: A Jesus, o nazareno, varão aprovado por Deus entre vós com milagres, prodígios e sinais, que Deus por ele fez no meio de vós, como vós mesmos bem sabeis;

Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

a este, que foi entregue pelo determinado conselho e presciência de Deus, vós matastes, crucificando-o pelas mãos de iníquos;

Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

ao qual Deus ressuscitou, rompendo os grilhões da morte, pois não era possível que fosse retido por ela.

For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

Porque dele fala Davi: Sempre via diante de mim o Senhor, porque está à minha direita, para que eu não seja abalado;

Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

por isso se alegrou o meu coração, e a minha língua exultou; e além disso a minha carne há de repousar em esperança;

Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

pois não deixarás a minha alma no hades, nem permitirás que o teu Santo veja a corrupção;

Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

fizeste-me conhecer os caminhos da vida; encher-me-ás de alegria na tua presença.

Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

Irmãos, seja-me permitido dizer-vos livremente acerca do patriarca Davi, que ele morreu e foi sepultado, e entre nós está até hoje a sua sepultura.

Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

Sendo, pois, ele profeta, e sabendo que Deus lhe havia prometido com juramento que faria sentar sobre o seu trono um dos seus descendentes -

He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

prevendo isto, Davi falou da ressurreição de Cristo, que a sua alma não foi deixada no hades, nem a sua carne viu a corrupção.

This Jesus hath God raised up, whereof we all are witnesses.

Ora, a este Jesus, Deus ressuscitou, do que todos nós somos testemunhas.

Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

De sorte que, exaltado pela dextra de Deus, e tendo recebido do Pai a promessa do Espírito Santo, derramou isto que vós agora vedes e ouvis.

For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

Porque Davi não subiu aos céus, mas ele próprio declara: Disse o Senhor ao meu Senhor: Assenta-te à minha direita,

Until I make thy foes thy footstool.

até que eu ponha os teus inimigos por escabelo de teus pés.

Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

Saiba pois com certeza toda a casa de Israel que a esse mesmo Jesus, a quem vós crucificastes, Deus o fez Senhor e Cristo.

Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

E, ouvindo eles isto, compungiram-se em seu coração, e perguntaram a Pedro e aos demais apóstolos: Que faremos, irmãos?

Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

Pedro então lhes respondeu: Arrependei-vos, e cada um de vós seja batizado em nome de Jesus Cristo, para remissão de vossos pecados; e recebereis o dom do Espírito Santo.

For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

Porque a promessa vos pertence a vós, a vossos filhos, e a todos os que estão longe: a quantos o Senhor nosso Deus chamar.

And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

E com muitas outras palavras dava testemunho, e os exortava, dizendo: salvai-vos desta geração perversa.

Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

De sorte que foram batizados os que receberam a sua palavra; e naquele dia agregaram-se quase três mil almas;

And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

e perseveravam na doutrina dos apóstolos e na comunhão, no partir do pão e nas orações.

And fear came upon every soul: and many wonders and signs were done by the apostles.

Em cada alma havia temor, e muitos prodígios e sinais eram feitos pelos apóstolos.

And all that believed were together, and had all things common;

Todos os que criam estavam unidos e tinham tudo em comum.

And sold their possessions and goods, and parted them to all men, as every man had need.

E vendiam suas propriedades e bens e os repartiam por todos, segundo a necessidade de cada um.

And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

E, perseverando unânimes todos os dias no templo, e partindo o pão em casa, comiam com alegria e singeleza de coração,

Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

louvando a Deus, e caindo na graça de todo o povo. E cada dia acrescentava-lhes o Senhor os que iam sendo salvos.

Acts 3 - Atos 3


Acts Chapter 3 King James Bible - Atos Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 2
Atos 2

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 3

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

Pedro e João subiam ao templo à hora da oração, a nona.

And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

E, era carregado um homem, coxo de nascença, o qual todos os dias punham à porta do templo, chamada Formosa, para pedir esmolas aos que entravam.

Who seeing Peter and John about to go into the temple asked an alms.

Ora, vendo ele a Pedro e João, que iam entrando no templo, pediu que lhe dessem uma esmola.

And Peter, fastening his eyes upon him with John, said, Look on us.

E Pedro, com João, fitando os olhos nele, disse: Olha para nós.

And he gave heed unto them, expecting to receive something of them.

E ele os olhava atentamente, esperando receber deles alguma coisa.

Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

Disse-lhe Pedro: Não tenho prata nem ouro; mas o que tenho, isso te dou; em nome de Jesus Cristo, o nazareno, anda.

And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

Nisso, tomando-o pela mão direita, o levantou; imediatamente os seus pés e artelhos se firmaram

And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

e, dando ele um salto, pôs-se em pé. Começou a andar e entrou com eles no templo, andando, saltando e louvando a Deus.

And all the people saw him walking and praising God:

Todo o povo, ao vê-lo andar e louvar a Deus,

And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

reconhecia-o como o mesmo que estivera sentado a pedir esmola à Porta Formosa do templo; e todos ficaram cheios de pasmo e assombro, pelo que lhe acontecera.

And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

Apegando-se o homem a Pedro e João, todo o povo correu atônito para junto deles, ao pórtico chamado de Salomão.

And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

Pedro, vendo isto, disse ao povo: Varões israelitas, por que vos admirais deste homem? Ou, por que fitais os olhos em nós, como se por nosso próprio poder ou piedade o tivéssemos feito andar?

The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

O Deus de Abraão, de Isaque e de Jacó, o Deus de nossos pais, glorificou a seu Servo Jesus, a quem vós entregastes e perante a face de Pilatos negastes, quando este havia resolvido soltá-lo.

But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

Mas vós negastes o Santo e Justo, e pedistes que se vos desse um homicida;

And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

e matastes o Autor da vida, a quem Deus ressuscitou dentre os mortos, do que nós somos testemunhas.

And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

E pela fé em seu nome fez o seu nome fortalecer a este homem que vedes e conheceis; sim, a fé, que vem por ele, deu a este, na presença de todos vós, esta perfeita saúde.

And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

Agora, irmãos, eu sei que o fizestes por ignorância, como também as vossas autoridades.

But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

Mas Deus assim cumpriu o que já dantes pela boca de todos os seus profetas havia anunciado que o seu Cristo havia de padecer.

Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

Arrependei-vos, pois, e convertei-vos, para que sejam apagados os vossos pecados, de sorte que venham os tempos de refrigério, da presença do Senhor,

And he shall send Jesus Christ, which before was preached unto you:

e envie ele o Cristo, que já dantes vos foi indicado, Jesus,

Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

ao qual convém que o céu receba até os tempos da restauração de todas as coisas, das quais Deus falou pela boca dos seus santos profetas, desde o princípio.

For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

Pois Moisés disse: Suscitar-vos-á o Senhor vosso Deus, dentre vossos irmãos, um profeta semelhante a mim; a ele ouvireis em tudo quanto vos disser.

And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

E acontecerá que toda alma que não ouvir a esse profeta, será exterminada dentre o povo.

Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

E todos os profetas, desde Samuel e os que sucederam, quantos falaram, também anunciaram estes dias.

Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

Vós sois os filhos dos profetas e do pacto que Deus fez com vossos pais, dizendo a Abraão: Na tua descendência serão abençoadas todas as famílias da terra.

Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

Deus suscitou a seu Servo, e a vós primeiramente vo-lo enviou para que vos abençoasse, desviando-vos, a cada um, das vossas maldades.

Acts 4 - Atos 4


Acts Chapter 4 King James Bible - Atos Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 3
Atos 3

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 4

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

Enquanto eles estavam falando ao povo, sobrevieram-lhes os sacerdotes, o capitão do templo e os saduceus,

Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

doendo-se muito de que eles ensinassem o povo, e anunciassem em Jesus a ressurreição dentre os mortos,

And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

deitaram mão neles, e os encerraram na prisão até o dia seguinte; pois era já tarde.

Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

Muitos, porém, dos que ouviram a palavra, creram, e se elevou o número dos homens a quase cinco mil.

And it came to pass on the morrow, that their rulers, and elders, and scribes,

No dia seguinte, reuniram-se em Jerusalém as autoridades, os anciãos, os escribas,

And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

e Anás, o sumo sacerdote, e Caifás, João, Alexandre, e todos quantos eram da linhagem do sumo sacerdote.

And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

E, pondo-os no meio deles, perguntaram: Com que poder ou em nome de quem fizestes vós isto?

Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

Então Pedro, cheio do Espírito Santo, lhes disse: Autoridades do povo e vós, anciãos,

If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

se nós hoje somos inquiridos acerca do benefício feito a um enfermo, e do modo como foi curado,

Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

seja conhecido de vós todos, e de todo o povo de Israel, que em nome de Jesus Cristo, o nazareno, aquele a quem vós crucificastes e a quem Deus ressuscitou dentre os mortos, nesse nome está este aqui, são diante de vós.

This is the stone which was set at nought of you builders, which is become the head of the corner.

Ele é a pedra que foi rejeitada por vós, os edificadores, a qual foi posta como pedra angular.

Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

E em nenhum outro há salvação; porque debaixo do céu nenhum outro nome há, dado entre os homens, em que devamos ser salvos.

Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

Então eles, vendo a intrepidez de Pedro e João, e tendo percebido que eram homens iletrados e indoutos, se admiravam; e reconheciam que haviam estado com Jesus.

And beholding the man which was healed standing with them, they could say nothing against it.

E vendo em pé com eles o homem que fora curado, nada tinham que dizer em contrário.

But when they had commanded them to go aside out of the council, they conferred among themselves,

Todavia, mandando-os sair do sinédrio, conferenciaram entre si,

Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

dizendo: Que havemos de fazer a estes homens? porque a todos os que habitam em Jerusalém é manifesto que por eles foi feito um sinal notório, e não o podemos negar.

But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

Mas, para que não se divulgue mais entre o povo, ameacemo- los para que de ora em diante não falem neste nome a homem algum.

And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

E, chamando-os, ordenaram-lhes que absolutamente não falassem nem ensinassem em nome de Jesus.

But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

Mas Pedro e João, respondendo, lhes disseram: Julgai vós se é justo diante de Deus ouvir-nos antes a vós do que a Deus;

For we cannot but speak the things which we have seen and heard.

pois nós não podemos deixar de falar das coisas que temos visto e ouvido.

So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

Mas eles ainda os ameaçaram mais, e, não achando motivo para os castigar, soltaram-nos, por causa do povo; porque todos glorificavam a Deus pelo que acontecera;

For the man was above forty years old, on whom this miracle of healing was shewed.

pois tinha mais de quarenta anos o homem em quem se operara esta cura milagrosa.

And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

E soltos eles, foram para os seus, e contaram tudo o que lhes haviam dito os principais sacerdotes e os anciãos.

And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

Ao ouvirem isto, levantaram unanimemente a voz a Deus e disseram: Senhor, tu que fizeste o céu, a terra, o mar, e tudo o que neles há;

Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

que pelo Espírito Santo, por boca de nosso pai Davi, teu servo, disseste: Por que se enfureceram os gentios, e os povos imaginaram coisas vãs?

The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

Levantaram-se os reis da terra, e as autoridades ajuntaram- se à uma, contra o Senhor e contra o seu Ungido.

For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

Porque verdadeiramente se ajuntaram, nesta cidade, contra o teu santo Servo Jesus, ao qual ungiste, não só Herodes, mas também Pôncio Pilatos com os gentios e os povos de Israel;

For to do whatsoever thy hand and thy counsel determined before to be done.

para fazerem tudo o que a tua mão e o teu conselho predeterminaram que se fizesse.

And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

Agora pois, ó Senhor, olha para as suas ameaças, e concede aos teus servos que falam com toda a intrepidez a tua palavra,

By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

enquanto estendes a mão para curar e para que se façam sinais e prodígios pelo nome de teu santo Servo Jesus.

And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

E, tendo eles orado, tremeu o lugar em que estavam reunidos; e todos foram cheios do Espírito Santo, e anunciavam com intrepidez a palavra de Deus.

And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

Da multidão dos que criam, era um só o coração e uma só a alma, e ninguém dizia que coisa alguma das que possuía era sua própria, mas todas as coisas lhes eram comuns.

And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

Com grande poder os apóstolos davam testemunho da ressurreição do Senhor Jesus, e em todos eles havia abundante graça.

Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Pois não havia entre eles necessitado algum; porque todos os que possuíam terras ou casas, vendendo-as, traziam o preço do que vendiam e o depositavam aos pés dos apóstolos.

And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

E se repartia a qualquer um que tivesse necessidade.

And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

então José, cognominado pelos apóstolos Barnabé (que quer dizer, filho de consolação), levita, natural de Chipre,

Having land, sold it, and brought the money, and laid it at the apostles' feet.

possuindo um campo, vendeu-o, trouxe o preço e o depositou aos pés dos apóstolos.

Acts 5 - Atos 5


Acts Chapter 5 King James Bible - Atos Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 4
Atos 4

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 5

But a certain man named Ananias, with Sapphira his wife, sold a possession,

Mas um certo homem chamado Ananias, com Safira, sua mulher, vendeu uma propriedade,

And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

e reteve parte do preço, sabendo-o também sua mulher; e levando a outra parte, a depositou aos pés dos apóstolos.

But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

Disse então Pedro: Ananias, por que encheu Satanás o teu coração, para que mentisses ao Espírito Santo e retivesses parte do preço do terreno?

Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

Enquanto o possuías, não era teu? e vendido, não estava o preço em teu poder? Como, pois, formaste este desígnio em teu coração? Não mentiste aos homens, mas a Deus.

And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

E Ananias, ouvindo estas palavras, caiu e expirou. E grande temor veio sobre todos os que souberam disto.

And the young men arose, wound him up, and carried him out, and buried him.

Levantando-se os moços, cobriram-no e, transportando-o para fora, o sepultaram.

And it was about the space of three hours after, when his wife, not knowing what was done, came in.

Depois de um intervalo de cerca de três horas, entrou também sua mulher, sabendo o que havia acontecido.

And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

E perguntou-lhe Pedro: Dize-me vendestes por tanto aquele terreno? E ela respondeu: Sim, por tanto.

Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

Então Pedro lhe disse: Por que é que combinastes entre vós provar o Espírito do Senhor? Eis aí à porta os pés dos que sepultaram o teu marido, e te levarão também a ti.

Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

Imediatamente ela caiu aos pés dele e expirou. E entrando os moços, acharam-na morta e, levando-a para fora, sepultaram-na ao lado do marido.

And great fear came upon all the church, and upon as many as heard these things.

Sobreveio grande temor a toda a igreja e a todos os que ouviram estas coisas.

And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

E muitos sinais e prodígios eram feitos entre o povo pelas mãos dos apóstolos. E estavam todos de comum acordo no pórtico de Salomão.

And of the rest durst no man join himself to them: but the people magnified them.

Dos outros, porém, nenhum ousava ajuntar-se a eles; mas o povo os tinha em grande estima;

And believers were the more added to the Lord, multitudes both of men and women.)

e cada vez mais se agregavam crentes ao Senhor em grande número tanto de homens como de mulheres;

Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

a ponto de transportarem os enfermos para as ruas, e os porem em leitos e macas, para que ao passar Pedro, ao menos sua sombra cobrisse alguns deles.

There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

Também das cidades circunvizinhas afluía muita gente a Jerusalém, conduzindo enfermos e atormentados de espíritos imundos, os quais eram todos curados.

Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

Levantando-se o sumo sacerdote e todos os que estavam com ele (isto é, a seita dos saduceus), encheram-se de inveja,

And laid their hands on the apostles, and put them in the common prison.

deitaram mão nos apóstolos, e os puseram na prisão pública.

But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

Mas de noite um anjo do Senhor abriu as portas do cárcere e, tirando-os para fora, disse:

Go, stand and speak in the temple to the people all the words of this life.

Ide, apresentai-vos no templo, e falai ao povo todas as palavras desta vida.

And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

Ora, tendo eles ouvido isto, entraram de manhã cedo no templo e ensinavam. Chegando, porém o sumo sacerdote e os que estavam com ele, convocaram o sinédrio, com todos os anciãos dos filhos de Israel, e enviaram guardas ao cárcere para trazê-los.

But when the officers came, and found them not in the prison, they returned, and told,

Mas os guardas, tendo lá ido, não os acharam na prisão; e voltando, lho anunciaram,

Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

dizendo: Achamos realmente o cárcere fechado com toda a segurança, e as sentinelas em pé às portas; mas, abrindo-as, a ninguém achamos dentro.

Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

E quando o capitão do templo e os principais sacerdotes ouviram estas palavras ficaram perplexos acerca deles e do que viria a ser isso.

Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

Então chegou alguém e lhes anunciou: Eis que os homens que encerrastes na prisão estão no templo, em pé, a ensinar o povo.

Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

Nisso foi o capitão com os guardas e os trouxe, não com violência, porque temiam ser apedrejados pelo povo.

And when they had brought them, they set them before the council: and the high priest asked them,

E tendo-os trazido, os apresentaram ao sinédrio. E o sumo sacerdote os interrogou, dizendo:

Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

Não vos admoestamos expressamente que não ensinásseis nesse nome? e eis que enchestes Jerusalém dessa vossa doutrina e quereis lançar sobre nós o sangue desse homem.

Then Peter and the other apostles answered and said, We ought to obey God rather than men.

Respondendo Pedro e os apóstolos, disseram: Importa antes obedecer a Deus que aos homens.

The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

O Deus de nossos pais ressuscitou a Jesus, ao qual vós matastes, suspendendo-o no madeiro;

Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

sim, Deus, com a sua destra, o elevou a Príncipe e Salvador, para dar a Israel o arrependimento e remissão de pecados.

And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

E nós somos testemunhas destas coisas, e bem assim o Espírito Santo, que Deus deu àqueles que lhe obedecem.

When they heard that, they were cut to the heart, and took counsel to slay them.

Ora, ouvindo eles isto, se enfureceram e queriam matá-los.

Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

Mas, levantando-se no sinédrio certo fariseu chamado Gamaliel, doutor da lei, acatado por todo o povo, mandou que por um pouco saíssem aqueles homens;

And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

e prosseguiu: Varões israelitas, acautelai-vos a respeito do que estai para fazer a estes homens.

For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

Porque, há algum tempo, levantou-se Teudas, dizendo ser alguém; ao qual se ajuntaram uns quatrocentos homens; mas ele foi morto, e todos quantos lhe obedeciam foram dispersos e reduzidos a nada.

After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

Depois dele levantou-se Judas, o galileu, nos dias do recenseamento, e levou muitos após si; mas também este pereceu, e todos quantos lhe obedeciam foram dispersos.

And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

Agora vos digo: Dai de mão a estes homens, e deixai-os, porque este conselho ou esta obra, caso seja dos homens, se desfará;

But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

mas, se é de Deus, não podereis derrotá-los; para que não sejais, porventura, achados até combatendo contra Deus.

And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

Concordaram, pois, com ele, e tendo chamado os apóstolos, açoitaram-nos e mandaram que não falassem em nome de Jesus, e os soltaram.

And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

Retiraram-se pois da presença do sinédrio, regozijando-se de terem sido julgados dignos de sofrer afronta pelo nome de Jesus.

And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

E todos os dias, no templo e de casa em casa, não cessavam de ensinar, e de anunciar a Jesus, o Cristo.

Acts 6 - Atos 6


Acts Chapter 6 King James Bible - Atos Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 5
Atos 5

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 6

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

Ora, naqueles dias, crescendo o número dos discípulos, houve uma murmuração dos helenistas contra os hebreus, porque as viúvas daqueles estavam sendo esquecidas na distribuição diária.

Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

E os doze, convocando a multidão dos discípulos, disseram: Não é razoável que nós deixemos a palavra de Deus e sirvamos às mesas.

Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

Escolhei, pois, irmãos, dentre vós, sete homens de boa reputação, cheios do Espírito Santo e de sabedoria, aos quais encarreguemos deste serviço.

But we will give ourselves continually to prayer, and to the ministry of the word.

Mas nós perseveraremos na oração e no ministério da palavra.

And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

O parecer agradou a todos, e elegeram a Estevão, homem cheio de fé e do Espírito Santo, Filipe, Prócoro, Nicanor, Timão, Pármenas, e Nicolau, prosélito de Antioquia,

Whom they set before the apostles: and when they had prayed, they laid their hands on them.

e os apresentaram perante os apóstolos; estes, tendo orado, lhes impuseram as mãos.

And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

E divulgava-se a palavra de Deus, de sorte que se multiplicava muito o número dos discípulos em Jerusalém e muitos sacerdotes obedeciam à fé.

And Stephen, full of faith and power, did great wonders and miracles among the people.

Ora, Estêvão, cheio de graça e poder, fazia prodígios e grandes sinais entre o povo.

Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

Levantaram-se, porém, alguns que eram da sinagoga chamada dos libertos, dos cireneus, dos alexandrinos, dos da Cilícia e da Ásia, e disputavam com Estêvão;

And they were not able to resist the wisdom and the spirit by which he spake.

e não podiam resistir à sabedoria e ao Espírito com que falava.

Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

Então subornaram uns homens para que dissessem: Temo-lo ouvido proferir palavras blasfemas contra Moisés e contra Deus.

And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

Assim excitaram o povo, os anciãos, e os escribas; e investindo contra ele, o arrebataram e o levaram ao sinédrio;

And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

e apresentaram falsas testemunhas que diziam: Este homem não cessa de proferir palavras contra este santo lugar e contra a lei;

For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

porque nós o temos ouvido dizer que esse Jesus, o nazareno, há de destruir este lugar e mudar os costumes que Moisés nos transmitiu.

And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

Então todos os que estavam assentados no sinédrio, fitando os olhos nele, viram o seu rosto como de um anjo.

Acts 7 - Atos 7


Acts Chapter 7 King James Bible - Atos Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 6
Atos 6

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 7

Then said the high priest, Are these things so?

E disse o sumo sacerdote: Porventura são assim estas coisas?

And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

Estêvão respondeu: Irmãos e pais, ouvi. O Deus da glória apareceu a nosso pai Abraão, estando ele na Mesopotâmia, antes de habitar em Harã,

And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

e disse-lhe: Sai da tua terra e dentre a tua parentela, e dirige-te à terra que eu te mostrar.

Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

Então saiu da terra dos caldeus e habitou em Harã. Dali, depois que seu pai faleceu, Deus o trouxe para esta terra em que vós agora habitais.

And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

E não lhe deu nela herança, nem sequer o espaço de um pé; mas prometeu que lha daria em possessão, e depois dele à sua descendência, não tendo ele ainda filho.

And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

Pois Deus disse que a sua descendência seria peregrina em terra estranha e que a escravizariam e maltratariam por quatrocentos anos.

And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

Mas eu julgarei a nação que os tiver escravizado, disse Deus; e depois disto sairão, e me servirão neste lugar.

And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

E deu-lhe o pacto da circuncisão; assim então gerou Abraão a Isaque, e o circuncidou ao oitavo dia; e Isaque gerou a Jacó, e Jacó aos doze patriarcas.

And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

Os patriarcas, movidos de inveja, venderam José para o Egito; mas Deus era com ele,

And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

e o livrou de todas as suas tribulações, e lhe deu graça e sabedoria perante Faraó, rei do Egito, que o constituiu governador sobre o Egito e toda a sua casa.

Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

Sobreveio então uma fome a todo o Egito e Canaã, e grande tribulação; e nossos pais não achavam alimentos.

But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

Mas tendo ouvido Jacó que no Egito havia trigo, enviou ali nossos pais pela primeira vez.

And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

E na segunda vez deu-se José a conhecer a seus irmãos, e a sua linhagem tornou-se manifesta a Faraó.

Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

Então José mandou chamar a seu pai Jacó, e a toda a sua parentela - setenta e cinco almas.

So Jacob went down into Egypt, and died, he, and our fathers,

Jacó, pois, desceu ao Egito, onde morreu, ele e nossos pais;

And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

e foram transportados para Siquém e depositados na sepultura que Abraão comprara por certo preço em prata aos filhos de Emor, em Siquém.

But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

Enquanto se aproximava o tempo da promessa que Deus tinha feito a Abraão, o povo crescia e se multiplicava no Egito;

Till another king arose, which knew not Joseph.

até que se levantou ali outro rei, que não tinha conhecido José.

The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

Usando esse de astúcia contra a nossa raça, maltratou a nossos pais, ao ponto de fazê-los enjeitar seus filhos, para que não vivessem.

In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

Nesse tempo nasceu Moisés, e era mui formoso, e foi criado três meses em casa de seu pai.

And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

Sendo ele enjeitado, a filha de Faraó o recolheu e o criou como seu próprio filho.

And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

Assim Moisés foi instruído em toda a sabedoria dos egípcios, e era poderoso em palavras e obras.

And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

Ora, quando ele completou quarenta anos, veio-lhe ao coração visitar seus irmãos, os filhos de Israel.

And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

E vendo um deles sofrer injustamente, defendeu-o, e vingou o oprimido, matando o egípcio.

For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

Cuidava que seus irmãos entenderiam que por mão dele Deus lhes havia de dar a liberdade; mas eles não entenderam.

And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

No dia seguinte apareceu-lhes quando brigavam, e quis levá- los à paz, dizendo: Homens, sois irmãos; por que vos maltratais um ao outro?

But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

Mas o que fazia injustiça ao seu próximo o repeliu, dizendo: Quem te constituiu senhor e juiz sobre nós?

Wilt thou kill me, as thou diddest the Egyptian yesterday?

Acaso queres tu matar-me como ontem mataste o egípcio?

Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

A esta palavra fugiu Moisés, e tornou-se peregrino na terra de Madiã, onde gerou dois filhos.

And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

E passados mais quarenta anos, apareceu-lhe um anjo no deserto do monte Sinai, numa chama de fogo no meio de uma sarça.

When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

Moisés, vendo isto, admirou-se da visão; e, aproximando-se ele para observar, soou a voz do Senhor;

Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

Eu sou o deus de teus pais, o Deus de Abraão, de Isaque e de Jacó. E Moisés ficou trêmulo e não ousava olhar.

Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

Disse-lhe então o Senhor: Tira as alparcas dos teus pés, porque o lugar em que estás é terra santa.

I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

Vi, com efeito, a aflição do meu povo no Egito, ouvi os seus gemidos, e desci para livrá-lo. Agora pois vem, e enviar-te-ei ao Egito.

This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

A este Moisés que eles haviam repelido, dizendo: Quem te constituiu senhor e juiz? a este enviou Deus como senhor e libertador, pela mão do anjo que lhe aparecera na sarça.

He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

Foi este que os conduziu para fora, fazendo prodígios e sinais na terra do Egito, e no Mar Vermelho, e no deserto por quarenta anos.

This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

Este é o Moisés que disse aos filhos de Israel: Deus vos suscitará dentre vossos irmãos um profeta como eu.

This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

Este é o que esteve na congregação no deserto, com o anjo que lhe falava no monte Sinai, e com nossos pais, o qual recebeu palavras de vida para vo-las dar;

To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

ao qual os nossos pais não quiseram obedecer, antes o rejeitaram, e em seus corações voltaram ao Egito,

Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

dizendo a arão: Faze-nos deuses que vão adiante de nós; porque a esse Moisés que nos tirou da terra do Egito, não sabemos o que lhe aconteceu.

And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

Fizeram, pois, naqueles dias o bezerro, e ofereceram sacrifício ao ídolo, e se alegravam nas obras das suas mãos.

Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

Mas Deus se afastou, e os abandonou ao culto das hostes do céu, como está escrito no livro dos profetas: Porventura me oferecestes vítimas e sacrifícios por quarenta anos no deserto, ó casa de Israel?

Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

Antes carregastes o tabernáculo de Moloque e a estrela do deus Renfã, figuras que vós fizestes para adorá-las. Desterrar-vos-ei pois, para além da Babilônia.

Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

Entre os nossos pais no deserto estava o tabernáculo do testemunho, como ordenara aquele que disse a Moisés que o fizesse segundo o modelo que tinha visto;

Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

o qual nossos pais, tendo-o por sua vez recebido, o levaram sob a direção de Josué, quando entraram na posse da terra das nações que Deus expulsou da presença dos nossos pais, até os dias de Davi,

Who found favour before God, and desired to find a tabernacle for the God of Jacob.

que achou graça diante de Deus, e pediu que lhe fosse dado achar habitação para o Deus de Jacó.

But Solomon built him an house.

Entretanto foi Salomão quem lhe edificou uma casa;

Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

mas o Altíssimo não habita em templos feitos por mãos de homens, como diz o profeta:

Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

O céu é meu trono, e a terra o escabelo dos meus pés. Que casa me edificareis, diz o Senhor, ou qual o lugar do meu repouso?

Hath not my hand made all these things?

Não fez, porventura, a minha mão todas estas coisas?

Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

Homens de dura cerviz, e incircuncisos de coração e ouvido, vós sempre resistis ao Espírito Santo; como o fizeram os vossos pais, assim também vós.

Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

A qual dos profetas não perseguiram vossos pais? Até mataram os que dantes anunciaram a vinda do Justo, do qual vós agora vos tornastes traidores e homicidas,

Who have received the law by the disposition of angels, and have not kept it.

vós, que recebestes a lei por ordenação dos anjos, e não a guardastes.

When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

Ouvindo eles isto, enfureciam-se em seus corações, e rangiam os dentes contra Estêvão.

But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Mas ele, cheio do Espírito Santo, fitando os olhos no céu, viu a glória de Deus, e Jesus em pé à direita de Deus,

And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

e disse: Eis que vejo os céus abertos, e o Filho do homem em pé à direita de Deus.

Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

Então eles gritaram com grande voz, taparam os ouvidos, e arremeteram unânimes contra ele

And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

e, lançando-o fora da cidade o apedrejavam. E as testemunhas depuseram as suas vestes aos pés de um mancebo chamado Saulo.

And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

Apedrejavam, pois, a Estêvão que orando, dizia: Senhor Jesus, recebe o meu espírito.

And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

E pondo-se de joelhos, clamou com grande voz: Senhor, não lhes imputes este pecado. Tendo dito isto, adormeceu. E Saulo consentia na sua morte.

Acts 8 - Atos 8


Acts Chapter 8 King James Bible - Atos Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 7
Atos 7

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 8

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

Naquele dia levantou-se grande perseguição contra a igreja que estava em Jerusalém; e todos exceto os apóstolos, foram dispersos pelas regiões da Judéia e da Samária.

And devout men carried Stephen to his burial, and made great lamentation over him.

E uns homens piedosos sepultaram a Estêvão, e fizeram grande pranto sobre ele.

As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

Saulo porém, assolava a igreja, entrando pelas casas e, arrastando homens e mulheres, os entregava à prisão.

Therefore they that were scattered abroad went every where preaching the word.

No entanto os que foram dispersos iam por toda parte, anunciando a palavra.

Then Philip went down to the city of Samaria, and preached Christ unto them.

E descendo Filipe à cidade de Samária, pregava-lhes a Cristo.

And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

As multidões escutavam, unânimes, as coisas que Filipe dizia, ouvindo-o e vendo os sinais que operava;

For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

pois saíam de muitos possessos os espíritos imundos, clamando em alta voz; e muitos paralíticos e coxos foram curados;

And there was great joy in that city.

pelo que houve grande alegria naquela cidade.

But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

Ora, estava ali certo homem chamado Simão, que vinha exercendo naquela cidade a arte mágica, fazendo pasmar o povo da Samária, e dizendo ser ele uma grande personagem;

To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

ao qual todos atendiam, desde o menor até o maior, dizendo: Este é o Poder de Deus que se chama Grande.

And to him they had regard, because that of long time he had bewitched them with sorceries.

Eles o atendiam porque já desde muito tempo os vinha fazendo pasmar com suas artes mágicas.

But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

Mas, quando creram em Filipe, que lhes pregava acerca do reino de Deus e do nome de Jesus, batizavam-se homens e mulheres.

Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

E creu até o próprio Simão e, sendo batizado, ficou de contínuo com Filipe; e admirava-se, vendo os sinais e os grandes milagres que se faziam.

Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

Os apóstolos, pois, que estavam em Jerusalém, tendo ouvido que os da Samária haviam recebido a palavra de Deus, enviaram-lhes Pedro e João;

Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

os quais, tendo descido, oraram por eles, para que recebessem o Espírito Santo.

(For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

Porque sobre nenhum deles havia ele descido ainda; mas somente tinham sido batizados em nome do Senhor Jesus.

Then laid they their hands on them, and they received the Holy Ghost.

Então lhes impuseram as mãos, e eles receberam o Espírito Santo.

And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

Quando Simão viu que pela imposição das mãos dos apóstolos se dava o Espírito Santo, ofereceu-lhes dinheiro,

Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

dizendo: Dai-me também a mim esse poder, para que aquele sobre quem eu impuser as mãos, receba o Espírito Santo.

But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

Mas disse-lhe Pedro: Vá tua prata contigo à perdição, pois cuidaste adquirir com dinheiro o dom de Deus.

Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

Tu não tens parte nem sorte neste ministério, porque o teu coração não é reto diante de Deus.

Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

Arrepende-te, pois, dessa tua maldade, e roga ao Senhor para que porventura te seja perdoado o pensamento do teu coração;

For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

pois vejo que estás em fel de amargura, e em laços de iniquidade.

Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

Respondendo, porém, Simão, disse: Rogai vós por mim ao Senhor, para que nada do que haveis dito venha sobre mim.

And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

Eles, pois, havendo testificado e falado a palavra do Senhor, voltando para Jerusalém, evangelizavam muitas aldeias dos samaritanos.

And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

Mas um anjo do Senhor falou a Filipe, dizendo: Levanta-te, e vai em direção do sul pelo caminho que desce de Jerusalém a Gaza, o qual está deserto.

And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

E levantou-se e foi; e eis que um etíope, eunuco, mordomo- mor de Candace, rainha dos etíopes, o qual era superintendente de todos os seus tesouros e tinha ido a Jerusalém para adorar,

Was returning, and sitting in his chariot read Esaias the prophet.

regressava e, sentado no seu carro, lia o profeta Isaías.

Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

Disse o Espírito a Filipe: Chega-te e ajunta-te a esse carro.

And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

E correndo Filipe, ouviu que lia o profeta Isaías, e disse: Entendes, porventura, o que estás lendo?

And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

Ele respondeu: Pois como poderei entender, se alguém não me ensinar? e rogou a Filipe que subisse e com ele se sentasse.

The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

Ora, a passagem da Escritura que estava lendo era esta: Foi levado como a ovelha ao matadouro, e, como está mudo o cordeiro diante do que o tosquia, assim ele não abre a sua boca.

In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

Na sua humilhação foi tirado o seu julgamento; quem contará a sua geração? porque a sua vida é tirada da terra.

And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

Respondendo o eunuco a Filipe, disse: Rogo-te, de quem diz isto o profeta? de si mesmo, ou de algum outro?

Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

Então Filipe tomou a palavra e, começando por esta escritura, anunciou-lhe a Jesus.

And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

E indo eles caminhando, chegaram a um lugar onde havia água, e disse o eunuco: Eis aqui água; que impede que eu seja batizado?

And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

E disse Felipe: é lícito, se crês de todo o coração. E, respondendo ele, disse: Creio que Jesus Cristo é o Filho de Deus.

And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

mandou parar o carro, e desceram ambos à água, tanto Filipe como o eunuco, e Filipe o batizou.

And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

Quando saíram da água, o Espírito do Senhor arrebatou a Filipe, e não o viu mais o eunuco, que jubiloso seguia o seu caminho.

But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Mas Filipe achou-se em Azoto e, indo passando, evangelizava todas as cidades, até que chegou a Cesaréia.

Acts 9 - Atos 9


Acts Chapter 9 King James Bible - Atos Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 8
Atos 8

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 9

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

Saulo, porém, respirando ainda ameaças e mortes contra os discípulos do Senhor, dirigiu-se ao sumo sacerdote,

And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

e pediu-lhe cartas para Damasco, para as sinagogas, a fim de que, caso encontrasse alguns do Caminho, quer homens quer mulheres, os conduzisse presos a Jerusalém.

And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

Mas, seguindo ele viagem e aproximando-se de Damasco, subitamente o cercou um resplendor de luz do céu;

And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

e, caindo por terra, ouviu uma voz que lhe dizia: Saulo, Saulo, por que me persegues?

And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

Ele perguntou: Quem és tu, Senhor? Respondeu o Senhor: Eu sou Jesus, a quem tu persegues;

And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

mas levanta-te e entra na cidade, e lá te será dito o que te cumpre fazer.

And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

Os homens que viajavam com ele quedaram-se emudecidos, ouvindo, na verdade, a voz, mas não vendo ninguém.

And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

Saulo levantou-se da terra e, abrindo os olhos, não via coisa alguma; e, guiando-o pela mão, conduziram-no a Damasco.

And he was three days without sight, and neither did eat nor drink.

E esteve três dias sem ver, e não comeu nem bebeu.

And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

Ora, havia em Damasco certo discípulo chamado Ananias; e disse-lhe o Senhor em visão: Ananias! Respondeu ele: Eis-me aqui, Senhor.

And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

Ordenou-lhe o Senhor: Levanta-te, vai à rua chamada Direita e procura em casa de Judas um homem de Tarso chamado Saulo; pois eis que ele está orando;

And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

e viu um homem chamado Ananias entrar e impor-lhe as mãos, para que recuperasse a vista.

Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

Respondeu Ananias: Senhor, a muitos ouvi acerca desse homem, quantos males tem feito aos teus santos em Jerusalém;

And here he hath authority from the chief priests to bind all that call on thy name.

e aqui tem poder dos principais sacerdotes para prender a todos os que invocam o teu nome.

But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

Disse-lhe, porém, o Senhor: Vai, porque este é para mim um vaso escolhido, para levar o meu nome perante os gentios, e os reis, e os filhos de Israel;

For I will shew him how great things he must suffer for my name's sake.

pois eu lhe mostrarei quanto lhe cumpre padecer pelo meu nome.

And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

Partiu Ananias e entrou na casa e, impondo-lhe as mãos, disse: Irmão Saulo, o Senhor Jesus, que te apareceu no caminho por onde vinhas, enviou-me para que tornes a ver e sejas cheio do Espírito Santo.

And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

Logo lhe caíram dos olhos como que umas escamas, e recuperou a vista: então, levantando-se, foi batizado.

And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

E, tendo tomado alimento, ficou fortalecido. Depois demorou- se alguns dias com os disc!pulos que estavam em Damasco;

And straightway he preached Christ in the synagogues, that he is the Son of God.

e logo nas sinagogas pregava a Jesus, que este era o filho de Deus.

But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

Todos os seus ouvintes pasmavam e diziam: Não é este o que em Jerusalém perseguia os que invocavam esse nome, e para isso veio aqui, para os levar presos aos principais sacerdotes?

But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

Saulo, porém, se fortalecia cada vez mais e confundia os judeus que habitavam em Damasco, provando que Jesus era o Cristo.

And after that many days were fulfilled, the Jews took counsel to kill him:

Decorridos muitos dias, os judeus deliberaram entre si matá- lo.

But their laying await was known of Saul. And they watched the gates day and night to kill him.

Mas as suas ciladas vieram ao conhecimento de Saulo. E como eles guardavam as portas de dia e de noite para tirar-lhe a vida,

Then the disciples took him by night, and let him down by the wall in a basket.

os discípulos, tomando-o de noite, desceram-no pelo muro, dentro de um cesto.

And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

Tendo Saulo chegado a Jerusalém, procurava juntar-se aos discípulos; mas todos o temiam, não crendo que fosse discípulo.

But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

Então Barnabé, tomando-o consigo, o levou aos apóstolos, e lhes contou como no caminho ele vira o Senhor e que este lhe falara, e como em Damasco pregara ousadamente em nome de Jesus.

And he was with them coming in and going out at Jerusalem.

Assim andava com eles em Jerusalém, entrando e saindo,

And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

e pregando ousadamente em nome do Senhor. Falava e disputava também com os helenistas; mas procuravam matá-lo.

Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

Os irmãos, porém, quando o souberam, acompanharam-no até Cesaréia e o enviaram a Tarso.

Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

Assim, pois, a igreja em toda a Judéia, Galiléia e Samária, tinha paz, sendo edificada, e andando no temor do Senhor; e, pelo auxílio do Espírito Santo, se multiplicava.

And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

E aconteceu que, passando Pedro por toda parte, veio também aos santos que habitavam em Lida.

And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

Achou ali certo homem, chamado Enéias, que havia oito anos jazia numa cama, porque era paralítico.

And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

Disse-lhe Pedro: Enéias, Jesus Cristo te cura; levanta e faze a tua cama. E logo se levantou.

And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

E viram-no todos os que habitavam em Lida e Sarona, os quais se converteram ao Senhor.

Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

Havia em Jope uma discípula por nome Tabita, que traduzido quer dizer Dorcas, a qual estava cheia de boas obras e esmolas que fazia.

And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

Ora, aconteceu naqueles dias que ela, adoecendo, morreu; e, tendo-a lavado, a colocaram no cenáculo.

And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

Como Lida era perto de Jope, ouvindo os discípulos que Pedro estava ali, enviaram-lhe dois homens, rogando-lhe: Não te demores em vir ter conosco.

Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

Pedro levantou-se e foi com eles; quando chegou, levaram-no ao cenáulo; e todas as viúvas o cercaram, chorando e mostrando-lhe as túnicas e vestidos que Dorcas fizera enquanto estava com elas.

But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

Mas Pedro, tendo feito sair a todos, pôs-se de joelhos e orou; e voltando-se para o corpo, disse: Tabita, levanta-te. Ela abriu os olhos e, vendo a Pedro, sentou-se.

And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

Ele, dando-lhe a mão, levantou-a e, chamando os santos e as viúvas, apresentou-lha viva.

And it was known throughout all Joppa; and many believed in the Lord.

Tornou-se isto notório por toda a Jope, e muitos creram no Senhor.

And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Pedro ficou muitos dias em Jope, em casa de um curtidor chamado Simão.

Acts 10 - Atos 10


Acts Chapter 10 King James Bible - Atos Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 9
Atos 9

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 10

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

Um homem em Cesaréia, por nome Cornélio, centurião da coorte chamada italiana,

A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

piedoso e temente a Deus com toda a sua casa, e que fazia muitas esmolas ao povo e de contínuo orava a Deus,

He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

cerca da hora nona do dia, viu claramente em visão um anjo de Deus, que se dirigia para ele e lhe dizia: Cornélio!

And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

Este, fitando nele os olhos e atemorizado, perguntou: Que é, Senhor? O anjo respondeu-lhe: As tuas orações e as tuas esmolas têm subido para memória diante de Deus;

And now send men to Joppa, and call for one Simon, whose surname is Peter:

agora, pois, envia homens a Jope e manda chamar a Simão, que tem por sobrenome Pedro;

He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

este se acha hospedado com um certo Simão, curtidor, cuja casa fica à beira-mar. Ele te dirá o que deves fazer.

And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

Logo que se retirou o anjo que lhe falava, Cornélio chamou dois dos seus domésticos e um piedoso soldado dos que estavam a seu serviço;

And when he had declared all these things unto them, he sent them to Joppa.

e, havendo contado tudo, os enviou a Jope.

On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

No dia seguinte, indo eles seu caminho e estando já perto da cidade, subiu Pedro ao eirado para orar, cerca de hora sexta.

And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

E tendo fome, quis comer; mas enquanto lhe preparavam a comida, sobreveio-lhe um êxtase,

And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

e via o céu aberto e um objeto descendo, como se fosse um grande lençol, sendo baixado pelas quatro pontas sobre a terra,

Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

no qual havia de todos os quadrúpedes e répteis da terra e aves do céu.

And there came a voice to him, Rise, Peter; kill, and eat.

E uma voz lhe disse: Levanta-te, Pedro, mata e come.

But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

Mas Pedro respondeu: De modo nenhum, Senhor, porque nunca comi coisa alguma comum e imunda.

And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

Pela segunda vez lhe falou a voz: Não chames tu comum ao que Deus purificou.

This was done thrice: and the vessel was received up again into heaven.

Sucedeu isto por três vezes; e logo foi o objeto recolhido ao céu.

Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

Enquanto Pedro refletia, perplexo, sobre o que seria a visão que tivera, eis que os homens enviados por Cornélio, tendo perguntado pela casa de Simão, pararam à porta.

And called, and asked whether Simon, which was surnamed Peter, were lodged there.

E, chamando, indagavam se ali estava hospedado Simão, que tinha por sobrenome Pedro.

While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

Estando Pedro ainda a meditar sobre a visão, o Espírito lhe disse: Eis que dois homens te procuram.

Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

Levanta-te, pois, desce e vai com eles, nada duvidando; porque eu tos enviei.

Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

E descendo Pedro ao encontro desses homens, disse: Sou eu a quem procurais; qual é a causa por que viestes?

And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

Eles responderam: O centurião Cornélio, homem justo e temente a Deus e que tem bom testemunho de toda a nação judaica, foi avisado por um santo anjo para te chamar à sua casa e ouvir as tuas palavras.

Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

Pedro, pois, convidando-os a entrar, os hospedou. No dia seguinte levantou-se e partiu com eles, e alguns irmãos, dentre os de Jope, o acompanharam.

And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

No outro dia entrou em Cesaréia. E Cornélio os esperava, tendo reunido os seus parentes e amigos mais íntimos.

And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

Quando Pedro ia entrar, veio-lhe Cornélio ao encontro e, prostrando-se a seus pés, o adorou.

But Peter took him up, saying, Stand up; I myself also am a man.

Mas Pedro o ergueu, dizendo: Levanta-te, que eu também sou homem.

And as he talked with him, he went in, and found many that were come together.

E conversando com ele, entrou e achou muitos reunidos,

And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

e disse-lhes: Vós bem sabeis que não é lícito a um judeu ajuntar-se ou chegar-se a estrangeiros; mas Deus mostrou-me que a nenhum homem devo chamar comum ou imundo;

Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

pelo que, sendo chamado, vim sem objeção. Pergunto pois: Por que razão mandastes chamar-me?

And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

Então disse Cornélio: Faz agora quatro dias que eu estava orando em minha casa à hora nona, e eis que diante de mim se apresentou um homem com vestiduras resplandescentes,

And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

e disse: Cornélio, a tua oração foi ouvida, e as tuas esmolas estão em memória diante de Deus.

Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

Envia, pois, a Jope e manda chamar a Simão, que tem por sobrenome Pedro; ele está hospedado em casa de Simão, curtidor, à beira-mar.

Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

Portanto mandei logo chamar-te, e bem fizeste em vir. Agora pois estamos todos aqui presentes diante de Deus, para ouvir tudo quanto te foi ordenado pelo Senhor.

Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

Então Pedro, tomando a palavra, disse: Na verdade reconheço que Deus não faz acepção de pessoas;

But in every nation he that feareth him, and worketh righteousness, is accepted with him.

mas que lhe é aceitável aquele que, em qualquer nação, o teme e pratica o que é justo.

The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

A palavra que ele enviou aos filhos de Israel, anunciando a paz por Jesus Cristo (este é o Senhor de todos) -

That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

esta palavra, vós bem sabeis, foi proclamada por toda a Judéia, começando pela Galiléia, depois do batismo que João pregou,

How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

concernente a Jesus de Nazaré, como Deus o ungiu com o Espírito Santo e com poder; o qual andou por toda parte, fazendo o bem e curando a todos os oprimidos do Diabo, porque Deus era com ele.

And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

Nós somos testemunhas de tudo quanto fez, tanto na terra dos judeus como em Jerusalém; ao qual mataram, pendurando-o num madeiro.

Him God raised up the third day, and shewed him openly;

A este ressuscitou Deus ao terceiro dia e lhe concedeu que se manifestasse,

Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

não a todo povo, mas às testemunhas predeterminadas por Deus, a nós, que comemos e bebemos juntamente com ele depois que ressurgiu dentre os mortos;

And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

este nos mandou pregar ao povo, e testificar que ele é o que por Deus foi constituído juiz dos vivos e dos mortos.

To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

A ele todos os profetas dão testemunho de que todo o que nele crê receberá a remissão dos pecados pelo seu nome.

While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

Enquanto Pedro ainda dizia estas coisas, desceu o Espírito Santo sobre todos os que ouviam a palavra.

And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

Os crentes que eram de circuncisão, todos quantos tinham vindo com Pedro, maravilharam-se de que também sobre os gentios se derramasse o dom do Espírito Santo;

For they heard them speak with tongues, and magnify God. Then answered Peter,

porque os ouviam falar línguas e magnificar a Deus.

Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

Respondeu então Pedro: Pode alguém porventura recusar a água para que não sejam batizados estes que também, como nós, receberam o Espírito Santo?

And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

Mandou, pois, que fossem batizados em nome de Jesus Cristo. Então lhe rogaram que ficasse com eles por alguns dias.

Acts 11 - Atos 11


Acts Chapter 11 King James Bible - Atos Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 10
Atos 10

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 11

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

Ora, ouviram os apóstolos e os irmãos que estavam na Judéia que também os gentios haviam recebido a palavra de Deus.

And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

E quando Pedro subiu a Jerusalém, disputavam com ele os que eram da circuncisão,

Saying, Thou wentest in to men uncircumcised, and didst eat with them.

dizendo: Entraste em casa de homens incircuncisos e comeste com eles.

But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

Pedro, porém, começou a fazer-lhes uma exposição por ordem, dizendo:

I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

Estava eu orando na cidade de Jope, e em êxtase tive uma visão; descia um objeto, como se fosse um grande lençol, sendo baixado do céu pelas quatro pontas, e chegou perto de mim.

Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

E, fitando nele os olhos, o contemplava, e vi quadrúpedes da terra, feras, répteis e aves do céu.

And I heard a voice saying unto me, Arise, Peter; slay and eat.

Ouvi também uma voz que me dizia: Levanta-te, Pedro, mata e come.

But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

Mas eu respondi: De modo nenhum, Senhor, pois nunca em minha boca entrou coisa alguma comum e imunda.

But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

Mas a voz respondeu-me do céu segunda vez: Não chames tu comum ao que Deus purificou.

And this was done three times: and all were drawn up again into heaven.

Sucedeu isto por três vezes; e tudo tornou a recolher-se ao céu.

And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

E eis que, nesse momento, pararam em frente à casa onde estávamos três homens que me foram enviados de Cesaréia.

And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

Disse-me o Espírito que eu fosse com eles, sem hesitar; e também estes seis irmãos foram comigo e entramos na casa daquele homem.

And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

E ele nos contou como vira em pé em sua casa o anjo, que lhe dissera: Envia a Jope e manda chamar a Simão, que tem por sobrenome Pedro,

Who shall tell thee words, whereby thou and all thy house shall be saved.

o qual te dirá palavras pelas quais serás salvo, tu e toda a tua casa.

And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

Logo que eu comecei a falar, desceu sobre eles o Espírito Santo, como também sobre nós no princípio.

Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

Lembrei-me então da palavra do Senhor, como disse: João, na verdade, batizou com água; mas vós sereis batizados no Espírito Santo.

Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

Portanto, se Deus lhes deu o mesmo dom que dera também a nós, ao crermos no Senhor Jesus Cristo, quem era eu, para que pudesse resistir a Deus?

When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

Ouvindo eles estas coisas, apaziguaram-se e glorificaram a Deus, dizendo: Assim, pois, Deus concedeu também aos gentios o arrependimento para a vida.

Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

Aqueles, pois, que foram dispersos pela tribulação suscitada por causa de Estêvão, passaram até a Fenícia, Chipre e Antioquia, não anunciando a ninguém a palavra, senão somente aos judeus.

And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

Havia, porém, entre eles alguns cíprios e cirenenses, os quais, entrando em Antioquia, falaram também aos gregos, anunciando o Senhor Jesus.

And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

E a mão do Senhor era com eles, e grande número creu e se converteu ao Senhor.

Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

Chegou a notícia destas coisas aos ouvidos da igreja em Jerusalém; e enviaram Barnabé a Antioquia;

Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

o qual, quando chegou e viu a graça de Deus, se alegrou, e exortava a todos a perseverarem no Senhor com firmeza de coração;

For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

porque era homem de bem, e cheio do Espírito Santo e de fé. E muita gente se uniu ao Senhor.

Then departed Barnabas to Tarsus, for to seek Saul:

Partiu, pois, Barnabé para Tarso, em busca de Saulo;

And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

e tendo-o achado, o levou para Antioquia. E durante um ano inteiro reuniram-se naquela igreja e instruíram muita gente; e em Antioquia os discípulos pela primeira vez foram chamados cristãos.

And in these days came prophets from Jerusalem unto Antioch.

Naqueles dias desceram profetas de Jerusalém para Antioquia;

And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

e levantando-se um deles, de nome Ágabo, dava a entender pelo Espírito, que haveria uma grande fome por todo o mundo, a qual ocorreu no tempo de Cláudio.

Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

E os discípulos resolveram mandar, cada um conforme suas posses, socorro aos irmãos que habitavam na Judéia;

Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

o que eles com efeito fizeram, enviando-o aos anciãos por mão de Barnabé e Saulo.

Acts 12 - Atos 12


Acts Chapter 12 King James Bible - Atos Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 11
Atos 11

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 12

Now about that time Herod the king stretched forth his hands to vex certain of the church.

Por aquele mesmo tempo o rei Herodes estendeu as mãos sobre alguns da igreja, para os maltratar;

And he killed James the brother of John with the sword.

e matou à espada Tiago, irmão de João.

And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

Vendo que isso agradava aos judeus, continuou, mandando prender também a Pedro. (Eram então os dias dos pães ázimos.)

And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

E, havendo-o prendido, lançou-o na prisão, entregando-o a quatro grupos de quatro soldados cada um para o guardarem, tencionando apresentá-lo ao povo depois da páscoa.

Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

Pedro, pois, estava guardado na prisão; mas a igreja orava com insistência a Deus por ele.

And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

Ora quando Herodes estava para apresentá-lo, nessa mesma noite estava Pedro dormindo entre dois soldados, acorrentado com duas cadeias e as sentinelas diante da porta guardavam a prisão.

And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

E eis que sobreveio um anjo do Senhor, e uma luz resplandeceu na prisão; e ele, tocando no lado de Pedro, o despertou, dizendo: Levanta-te depressa. E caíram-lhe das mãos as cadeias.

And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

Disse-lhe ainda o anjo: Cinge-te e calça as tuas sandálias. E ele o fez. Disse-lhe mais; Cobre-te com a tua capa e segue-me.

And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

Pedro, saindo, o seguia, mesmo sem compreender que era real o que se fazia por intermédio de um anjo, julgando que era uma visão.

When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

Depois de terem passado a primeira e a segunda sentinela, chegaram à porta de ferro, que dá para a cidade, a qual se lhes abriu por si mesma; e tendo saído, passaram uma rua, e logo o anjo se apartou dele.

And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Pedro então, tornando a si, disse: Agora sei verdadeiramente que o Senhor enviou o seu anjo, e me livrou da mão de Herodes e de toda a expectativa do povo dos judeus.

And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

Depois de assim refletir foi à casa de Maria, mãe de João, que tem por sobrenome Marcos, onde muitas pessoas estavam reunidas e oravam.

And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

Quando ele bateu ao portão do pátio, uma criada chamada Rode saiu a escutar;

And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

e, reconhecendo a voz de Pedro, de gozo não abriu o portão, mas, correndo para dentro, anunciou que Pedro estava lá fora.

And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

Eles lhe disseram: Estás louca. Ela, porém, assegurava que assim era. Eles então diziam: É o seu anjo.

But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

Mas Pedro continuava a bater, e, quando abriram, viram-no e pasmaram.

But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

Mas ele, acenando-lhes com a mão para que se calassem, contou-lhes como o Senhor o tirara da prisão, e disse: Anunciai isto a Tiago e aos irmãos. E, saindo, partiu para outro lugar.

Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Logo que amanheceu, houve grande alvoroço entre os soldados sobre o que teria sido feito de Pedro.

And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

E Herodes, tendo-o procurado e não o achando, inquiriu as sentinelas e mandou que fossem justiçadas; e descendo da Judéia para Cesaréia, demorou-se ali.

And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

Ora, Herodes estava muito irritado contra os de Tiro e de Sidom; mas estes, vindo de comum acordo ter com ele e obtendo a amizade de Blasto, camareiro do rei, pediam paz, porquanto o seu país se abastecia do país do rei.

And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

num dia designado, Herodes, vestido de trajes reais, sentou- se no trono e dirigia-lhes a palavra.

And the people gave a shout, saying, It is the voice of a god, and not of a man.

E o povo exclamava: É a voz de um deus, e não de um homem.

And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

No mesmo instante o anjo do Senhor o feriu, porque não deu glória a Deus; e, comido de vermes, expirou.

But the word of God grew and multiplied.

E a palavra de Deus crescia e se multiplicava.

And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Barnabé e Saulo, havendo terminando aquele serviço, voltaram de Jerusalém, levando consigo a João, que tem por sobrenome Marcos.

Acts 13 - Atos 13


Acts Chapter 13 King James Bible - Atos Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 12
Atos 12

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 13

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

Ora, na igreja em Antioquia havia profetas e mestres, a saber: Barnabé, Simeão, chamado Níger, Lúcio de Cirene, Manaém, colaço de Herodes o tetrarca, e Saulo.

As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

Enquanto eles ministravam perante o Senhor e jejuavam, disse o Espírito Santo: Separai-me a Barnabé e a Saulo para a obra a que os tenho chamado.

And when they had fasted and prayed, and laid their hands on them, they sent them away.

Então, depois que jejuaram, oraram e lhes impuseram as mãos, os despediram.

So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

Estes, pois, enviados pelo Espírito Santo, desceram a Selêucia e dali navegaram para Chipre.

And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

Chegados a Salamina, anunciavam a palavra de Deus nas sinagogas dos judeus, e tinham a João como auxiliar.

And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

Havendo atravessado a ilha toda até Pafos, acharam um certo mago, falso profeta, judeu, chamado Bar-Jesus,

Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

que estava com o procônsul Sérgio Paulo, homem sensato. Este chamou a Barnabé e Saulo e mostrou desejo de ouvir a palavra de Deus.

But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

Mas resistia-lhes Elimas, o encantador (porque assim se interpreta o seu nome), procurando desviar a fé do procônsul.

Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

Todavia Saulo, também chamado Paulo, cheio do Espírito Santo, fitando os olhos nele,

And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

disse: ç filho do Diabo, cheio de todo o engano e de toda a malícia, inimigo de toda a justiça, não cessarás de perverter os caminhos retos do Senhor?

And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

Agora eis a mão do Senhor sobre ti, e ficarás cego, sem ver o sol por algum tempo. Imediatamente caiu sobre ele uma névoa e trevas e, andando à roda, procurava quem o guiasse pela mão.

Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Então o procônsul, vendo o que havia acontecido, creu, maravilhando-se da doutrina do Senhor.

Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

Tendo Paulo e seus companheiros navegado de Pafos, chegaram a Perge, na Panfília. João, porém, apartando-se deles, voltou para Jerusalém.

But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

Mas eles, passando de Perge, chegaram a Antioquia da Psídia; e entrando na sinagoga, no dia de sábado, sentaram-se.

And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

Depois da leitura da lei e dos profetas, os chefes da sinagoga mandaram dizer-lhes: Irmãos, se tendes alguma palavra de exortação ao povo, falai.

Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

Então Paulo se levantou e, pedindo silêncio com a mão, disse: Varões israelitas, e os que temeis a Deus, ouvi:

The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

O Deus deste povo de Israel escolheu a nossos pais, e exaltou o povo, sendo eles estrangeiros na terra do Egito, de onde os tirou com braço poderoso,

And about the time of forty years suffered he their manners in the wilderness.

e suportou-lhes os maus costumes no deserto por espaço de quase quarenta anos;

And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

e, havendo destruído as sete nações na terra de Canaã, deu- lhes o território delas por herança durante cerca de quatrocentos e cinquenta anos.

And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

Depois disto, deu-lhes juízes até o profeta Samuel.

And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

Então pediram um rei, e Deus lhes deu por quarenta anos a Saul, filho de Cis, varão da tribo de Benjamim.

And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

E tendo deposto a este, levantou-lhes como rei a Davi, ao qual também, dando testemunho, disse: Achei a Davi, filho de Jessé, homem segundo o meu coração, que fará toda a minha vontade.

Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

Da descendência deste, conforme a promessa, trouxe Deus a Israel um Salvador, Jesus;

When John had first preached before his coming the baptism of repentance to all the people of Israel.

havendo João, antes da aparecimento dele, pregado a todo o povo de Israel o batismo de arrependimento.

And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Mas João, quando completava a carreira, dizia: Quem pensais vós que su sou? Eu não sou o Cristo, mas eis que após mim vem aquele a quem não sou digno de desatar as alparcas dos pés.

Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

Irmãos, filhos da estirpe de Abraão, e os que dentre vós temem a Deus, a nós é enviada a palavra desta salvação.

For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

Pois, os que habitam em Jerusalém e as suas autoridades, porquanto não conheceram a este Jesus, condenando-o, cumpriram as mesmas palavras dos profetas que se ouvem ler todos os sábados.

And though they found no cause of death in him, yet desired they Pilate that he should be slain.

E, se bem que não achassem nele nenhuma causa de morte, pediram a Pilatos que ele fosse morto.

And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

Quando haviam cumprido todas as coisas que dele estavam escritas, tirando-o do madeiro, o puseram na sepultura;

But God raised him from the dead:

mas Deus o ressuscitou dentre os mortos;

And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

e ele foi visto durante muitos dias por aqueles que com ele subiram da Galiléia a Jerusalém, os quais agora são suas testemunhas para com o povo.

And we declare unto you glad tidings, how that the promise which was made unto the fathers,

E nós vos anunciamos as boas novas da promessa, feita aos pais,

God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

a qual Deus nos tem cumprido, a nós, filhos deles, levantando a Jesus, como também está escrito no salmo segundo: Tu és meu Filho, hoje te gerei.

And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

E no tocante a que o ressuscitou dentre os mortos para nunca mais tornar à corrupção, falou Deus assim: Dar-vos-ei as santas e fiéis bênçãos de Davi;

Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

pelo que ainda em outro salmo diz: Não permitirás que o teu Santo veja a corrupção.

For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

Porque Davi, na verdade, havendo servido a sua própria geração pela vontade de Deus, dormiu e foi depositado junto a seus pais e experimentou corrupção.

But he, whom God raised again, saw no corruption.

Mas aquele a quem Deus ressuscitou nenhuma corrupção experimentou.

Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

Seja-vos pois notório, varões, que por este se vos anuncia a remissão dos pecados.

And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

E de todas as coisas de que não pudestes ser justificados pela lei de Moisés, por ele é justificado todo o que crê.

Beware therefore, lest that come upon you, which is spoken of in the prophets;

Cuidai pois que não venha sobre vós o que está dito nos profetas:

Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

Vede, ó desprezadores, admirai-vos e desaparecei; porque realizo uma obra em vossos dias, obra em que de modo algum crereis, se alguém vo-la contar.

And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

Quando iam saindo, rogavam que estas palavras lhes fossem repetidas no sábado seguinte.

Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

E, despedida a sinagoga, muitos judeus e prosélitos devotos seguiram a Paulo e Barnabé, os quais, falando-lhes, os exortavam a perseverarem na graça de Deus.

And the next sabbath day came almost the whole city together to hear the word of God.

No sábado seguinte reuniu-se quase toda a cidade para ouvir a palavra de Deus.

But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

Mas os judeus, vendo as multidões, encheram-se de inveja e, blasfemando, contradiziam o que Paulo falava.

Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

Então Paulo e Barnabé, falando ousadamente, disseram: Era mister que a vós se pregasse em primeiro lugar a palavra de Deus; mas, visto que a rejeitais, e não vos julgais dignos da vida eterna, eis que nos viramos para os gentios;

For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

porque assim nos ordenou o Senhor: Eu te pus para luz dos gentios, a fim de que sejas para salvação até os confins da terra.

And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

Os gentios, ouvindo isto, alegravam-se e glorificavam a palavra do Senhor; e creram todos quantos haviam sido destinados para a vida eterna.

And the word of the Lord was published throughout all the region.

E divulgava-se a palavra do Senhor por toda aquela região.

But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

Mas os judeus incitaram as mulheres devotas de alta posição e os principais da cidade, suscitaram uma perseguição contra Paulo e Barnabé, e os lançaram fora dos seus termos.

But they shook off the dust of their feet against them, and came unto Iconium.

Mas estes, sacudindo contra eles o pó dos seus pés, partiram para Icônio.

And the disciples were filled with joy, and with the Holy Ghost.

Os discípulos, porém, estavam cheios de alegria e do Espírito Santo.

Acts 14 - Atos 14


Acts Chapter 14 King James Bible - Atos Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 13
Atos 13

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 14

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

Em Icônio entraram juntos na sinagoga dos judeus e falaram de tal modo que creu uma grande multidão tanto de judeus como de gregos.

But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

Mas os judeus incrédulos excitaram e irritaram os ânimos dos gentios contra os irmãos.

Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

Eles, entretanto, se demoraram ali por muito tempo, falando ousadamente acerca do Senhor, o qual dava testemunho à palavra da sua graça, concedendo que por suas mãos se fizessem sinais e prodígios.

But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

E se dividiu o povo da cidade; uns eram pelos judeus, e outros pelos apóstolos.

And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

E, havendo um motim tanto dos gentios como dos judeus, juntamente com as suas autoridades, para os ultrajarem e apedrejarem,

They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

eles, sabendo-o, fugiram para Listra e Derbe, cidades da Licaônia, e a região circunvizinha;

And there they preached the gospel.

e ali pregavam o evangelho.

And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

Em Listra estava sentado um homem aleijado dos pés, coxo de nascença e que nunca tinha andado.

The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

Este ouvia falar Paulo, que, fitando nele os olhos e vendo que tinha fé para ser curado,

Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

disse em alta voz: Levanta-te direito sobre os teus pés. E ele saltou, e andava.

And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

As multidões, vendo o que Paulo fizera, levantaram a voz, dizendo em língua licaônica: Fizeram-se os deuses semelhantes aos homens e desceram até nós.

And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

A Barnabé chamavam Júpiter e a Paulo, Mercúrio, porque era ele o que dirigia a palavra.

Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

O sacerdote de Júpiter, cujo templo estava em frente da cidade, trouxe para as portas touros e grinaldas e, juntamente com as multidões, queria oferecer-lhes sacrifícios.

Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

Quando, porém, os apóstolos Barnabé e Paulo ouviram isto, rasgaram as suas vestes e saltaram para o meio da multidão, clamando

And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

e dizendo: Senhores, por que fazeis estas coisas? Nós também somos homens, de natureza semelhante à vossa, e vos anunciamos o evangelho para que destas práticas vãs vos convertais ao Deus vivo, que fez o céu, a terra, o mar, e tudo quanto há neles;

Who in times past suffered all nations to walk in their own ways.

o qual nos tempos passados permitiu que todas as nações andassem nos seus próprios caminhos.

Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

Contudo não deixou de dar testemunho de si mesmo, fazendo o bem, dando-vos chuvas do céu e estações frutíferas, enchendo-vos de mantimento, e de alegria os vossos corações.

And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

E dizendo isto, com dificuldade impediram as multidões de lhes oferecerem sacrifícios.

And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

Sobrevieram, porém, judeus de Antioquia e de Icônio e, havendo persuadido as multidões, apedrejaram a Paulo, e arrastaram-no para fora da cidade, cuidando que estava morto.

Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

Mas quando os discípulos o rodearam, ele se levantou e entrou na cidade. No dia seguinte partiu com Barnabé para Derbe.

And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

E, tendo anunciado o evangelho naquela cidade e feito muitos discípulos, voltaram para Listra, Icônio e Antioquia,

Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

confirmando as almas dos discípulos, exortando-os a perseverarem na fé, dizendo que por muitas tribulações nos é necessário entrar no reino de Deus.

And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

E, havendo-lhes feito eleger anciãos em cada igreja e orado com jejuns, os encomendaram ao Senhor em quem haviam crido.

And after they had passed throughout Pisidia, they came to Pamphylia.

Atravessando então a Pisídia, chegaram à Panfília.

And when they had preached the word in Perga, they went down into Attalia:

E, tendo anunciado a palavra em Perge, desceram a Atália.

And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

E dali navegaram para Antioquia, donde tinham sido encomendados à graça de Deus para a obra que acabavam de cumprir.

And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

Quando chegaram e reuniram a igreja, relataram tudo quanto Deus fizera por meio deles, e como abrira aos gentios a porta da fé.

And there they abode long time with the disciples.

E ficaram ali não pouco tempo, com os discípulos.

Acts 15 - Atos 15


Acts Chapter 15 King James Bible - Atos Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 14
Atos 14

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 15

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

Então alguns que tinham descido da Judéia ensinavam aos irmãos: Se não vos circuncidardes, segundo o rito de Moisés, não podeis ser salvos.

When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

Tendo Paulo e Barnabé contenda e não pequena discussão com eles, os irmãos resolveram que Paulo e Barnabé e mais alguns dentre eles subissem a Jerusalém, aos apóstolos e aos anciãos, por causa desta questão.

And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

Eles, pois, sendo acompanhados pela igreja por um trecho do caminho, passavam pela Fenícia e por Samária, contando a conversão dos gentios; e davam grande alegria a todos os irmãos.

And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

E, quando chegaram a Jerusalém, foram recebidos pela igreja e pelos apóstolos e anciãos, e relataram tudo quanto Deus fizera por meio deles.

But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

Mas alguns da seita dos fariseus, que tinham crido, levantaram-se dizendo que era necessário circuncidá-los e mandar-lhes observar a lei de Moisés.

And the apostles and elders came together for to consider of this matter.

Congregaram-se pois os apóstolos e os anciãos para considerar este assunto.

And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

E, havendo grande discussão, levantou-se Pedro e disse-lhes: Irmãos, bem sabeis que já há muito tempo Deus me elegeu dentre vós, para que os gentios ouvissem da minha boca a palavra do evangelho e cressem.

And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

E Deus, que conhece os corações, testemunhou a favor deles, dando-lhes o Espírito Santo, assim como a nós;

And put no difference between us and them, purifying their hearts by faith.

e não fez distinção alguma entre eles e nós, purificando os seus corações pela fé.

Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

Agora, pois, por que tentais a Deus, pondo sobre a cerviz dos discípulos um jugo que nem nossos pais nem nós pudemos suportar?

But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

Mas cremos que somos salvos pela graça do Senhor Jesus, do mesmo modo que eles também.

Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

Então toda a multidão se calou e escutava a Barnabé e a Paulo, que contavam quantos sinais e prodígios Deus havia feito por meio deles entre os gentios.

And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

Depois que se calaram, Tiago, tomando a palavra, disse: Irmãos, ouvi-me:

Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

Simão relatou como primeiramente Deus visitou os gentios para tomar dentre eles um povo para o seu Nome.

And to this agree the words of the prophets; as it is written,

E com isto concordam as palavras dos profetas; como está escrito:

After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

Depois disto voltarei, e reedificarei o tabernáculo de Davi, que está caído; reedificarei as suas ruínas, e tornarei a levantá-lo;

That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

para que o resto dos homens busque ao Senhor, sim, todos os gentios, sobre os quais é invocado o meu nome,

Known unto God are all his works from the beginning of the world.

diz o Senhor que faz estas coisas, que são conhecidas desde a antiguidade.

Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

Por isso, julgo que não se deve perturbar aqueles, dentre os gentios, que se convertem a Deus,

But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

mas escrever-lhes que se abstenham das contaminações dos ídolos, da prostituição, do que é sufocado e do sangue.

For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

Porque Moisés, desde tempos antigos, tem em cada cidade homens que o preguem, e cada sábado é lido nas sinagogas.

Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

Então pareceu bem aos apóstolos e aos anciãos com toda a igreja escolher homens dentre eles e enviá-los a Antioquia com Paulo e Barnabé, a saber: Judas, chamado Barsabás, e Silas, homens influentes entre os irmãos.

And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

E por intermédio deles escreveram o seguinte: Os apóstolos e os anciãos, irmãos, aos irmãos dentre os gentios em Antioquia, na Síria e na Cicília, saúde.

Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

Portanto ouvimos que alguns dentre nós, aos quais nada mandamos, vos têm perturbado com palavras, confundindo as vossas almas,

It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

pareceu-nos bem, tendo chegado a um acordo, escolher alguns homens e enviá-los com os nossos amados Barnabé e Paulo,

Men that have hazarded their lives for the name of our Lord Jesus Christ.

homens que têm exposto as suas vidas pelo nome de nosso Senhor Jesus Cristo.

We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

Enviamos portanto Judas e Silas, os quais também por palavra vos anunciarão as mesmas coisas.

For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

Porque pareceu bem ao Espírito Santo e a nós não vos impor maior encargo além destas coisas necessárias:

That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

Que vos abstenhais das coisas sacrificadas aos ídolos, e do sangue, e da carne sufocada, e da prostituição; e destas coisas fareis bem de vos guardar. Bem vos vá.

So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

Então eles, tendo-se despedido, desceram a Antioquia e, havendo reunido a assembléia, entregaram a carta.

Which when they had read, they rejoiced for the consolation.

E, quando a leram, alegraram-se pela consolação.

And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

Depois Judas e Silas, que também eram profetas, exortaram os irmãos com muitas palavras e os fortaleceram.

And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

E, tendo-se demorado ali por algum tempo, foram pelos irmãos despedidos em paz, de volta aos que os haviam mandado.

Notwithstanding it pleased Silas to abide there still.

Mas pareceu bem a Silas ficar ali.

Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

Mas Paulo e Barnabé demoraram-se em Antioquia, ensinando e pregando com muitos outros a palavra do Senhor.

And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

Decorridos alguns dias, disse Paulo a Barnabé: Tornemos a visitar os irmãos por todas as cidades em que temos anunciado a palavra do Senhor, para ver como vão.

And Barnabas determined to take with them John, whose surname was Mark.

Ora, Barnabé queria que levassem também a João, chamado Marcos.

But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

Mas a Paulo não parecia razoável que tomassem consigo aquele que desde a Panfília se tinha apartado deles e não os tinha acompanhado no trabalho.

And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

E houve entre eles tal desavença que se separaram um do outro, e Barnabé, levando consigo a Marcos, navegou para Chipre.

And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

Mas Paulo, tendo escolhido a Silas, partiu encomendado pelos irmãos à graça do Senhor.

And he went through Syria and Cilicia, confirming the churches.

E passou pela Síria e Cilícia, fortalecendo as igrejas.

Acts 16 - Atos 16


Acts Chapter 16 King James Bible - Atos Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 15
Atos 15

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 16

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

Chegou também a Derbe e Listra. E eis que estava ali certo discípulo por nome Timóteo, filho de uma judia crente, mas de pai grego;

Which was well reported of by the brethren that were at Lystra and Iconium.

do qual davam bom testemunho os irmãos em Listra e Icônio.

Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

Paulo quis que este fosse com ele e, tomando-o, o circuncidou por causa dos judeus que estavam naqueles lugares; porque todos sabiam que seu pai era grego.

And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

Quando iam passando pelas cidades, entregavam aos irmãos, para serem observadas, as decisões que haviam sido tomadas pelos apóstolos e anciãos em Jerusalém.

And so were the churches established in the faith, and increased in number daily.

Assim as igrejas eram confirmadas na fé, e dia a dia cresciam em número.

Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

Atravessaram a região frígio-gálata, tendo sido impedidos pelo Espírito Santo de anunciar a palavra na Ásia;

After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

e tendo chegado diante da Mísia, tentavam ir para Bitínia, mas o Espírito de Jesus não lho permitiu.

And they passing by Mysia came down to Troas.

Então, passando pela Mísia, desceram a Trôade.

And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

De noite apareceu a Paulo esta visão: estava ali em pé um homem da Macedônia, que lhe rogava: Passa à Macedônia e ajuda-nos.

And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

E quando ele teve esta visão, procuravamos logo partir para a Macedônia, concluindo que Deus nos havia chamado para lhes anunciarmos o evangelho.

Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

Navegando, pois, de Trôade, fomos em direitura a Samotrácia, e no dia seguinte a Neápolis;

And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

e dali para Filipos, que é a primeira cidade desse distrito da Macedônia, e colônia romana; e estivemos alguns dias nessa cidade.

And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

No sábado saímos portas afora para a beira do rio, onde julgávamos haver um lugar de oração e, sentados, falávamos às mulheres ali reunidas.

And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

E certa mulher chamada Lídia, vendedora de púrpura, da cidade de Tiatira, e que temia a Deus, nos escutava e o Senhor lhe abriu o coração para atender às coisas que Paulo dizia.

And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

Depois que foi batizada, ela e a sua casa, rogou-nos, dizendo: Se haveis julgado que eu sou fiel ao Senhor, entrai em minha casa, e ficai ali. E nos constrangeu a isso.

And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

Ora, aconteceu que quando íamos ao lugar de oração, nos veio ao encontro uma jovem que tinha um espírito adivinhador, e que, adivinhando, dava grande lucro a seus senhores.

The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

Ela, seguindo a Paulo e a nós, clamava, dizendo: São servos do Deus Altíssimo estes homens que vos anunciam um caminho de salvação.

And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

E fazia isto por muitos dias. Mas Paulo, perturbado, voltou- se e disse ao espírito: Eu te ordeno em nome de Jesus Cristo que saias dela. E na mesma hora saiu.

And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

Ora, vendo seus senhores que a esperança do seu lucro havia desaparecido, prenderam a Paulo e Silas, e os arrastaram para uma praça à presença dos magistrados.

And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

E, apresentando-os aos magistrados, disseram: Estes homens, sendo judeus, estão perturbando muito a nossa cidade.

And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

e pregam costumes que não nos é lícito receber nem praticar, sendo nós romanos.

And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

A multidão levantou-se à uma contra eles, e os magistrados, rasgando-lhes os vestidos, mandaram açoitá-los com varas.

And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

E, havendo-lhes dado muitos açoites, os lançaram na prisão, mandando ao carcereiro que os guardasse com segurança.

Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

Ele, tendo recebido tal ordem, os lançou na prisão interior e lhes segurou os pés no tronco.

And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

Pela meia-noite Paulo e Silas oravam e cantavam hinos a Deus, enquanto os presos os escutavam.

And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

De repente houve um tão grande terremoto que foram abalados os alicerces do cárcere, e logo se abriram todas as portas e foram soltos os grilhões de todos.

And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

Ora, o carcereiro, tendo acordado e vendo abertas as portas da prisão, tirou a espada e ia suicidar-se, supondo que os presos tivessem fugido.

But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Mas Paulo bradou em alta voz, dizendo: Não te faças nenhum mal, porque todos aqui estamos.

Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

Tendo ele pedido luz, saltou dentro e, todo trêmulo, se prostrou ante Paulo e Silas

And brought them out, and said, Sirs, what must I do to be saved?

e, tirando-os para fora, disse: Senhores, que me é necessário fazer para me salvar?

And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

Responderam eles: Crê no Senhor Jesus e serás salvo, tu e tua casa.

And they spake unto him the word of the Lord, and to all that were in his house.

Então lhe pregaram a palavra de Deus, e a todos os que estavam em sua casa.

And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

Tomando-os ele consigo naquela mesma hora da noite, lavou- lhes as feridas; e logo foi batizado, ele e todos os seus.

And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

Então os fez subir para sua casa, pôs-lhes a mesa e alegrou- se muito com toda a sua casa, por ter crido em Deus.

And when it was day, the magistrates sent the serjeants, saying, Let those men go.

Quando amanheceu, os magistrados mandaram quadrilheiros a dizer: Soltai aqueles homens.

And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

E o carcereiro transmitiu a Paulo estas palavras, dizendo: Os magistrados mandaram que fosseis soltos; agora, pois, saí e ide em paz.

But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

Mas Paulo respondeu-lhes: Açoitaram-nos publicamente sem sermos condenados, sendo cidadãos romanos, e nos lançaram na prisão, e agora encobertamente nos lançam fora? De modo nenhum será assim; mas venham eles mesmos e nos tirem.

And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

E os quadrilheiros foram dizer aos magistrados estas palavras, e estes temeram quando ouviram que eles eram romanos;

And they came and besought them, and brought them out, and desired them to depart out of the city.

vieram, pediram-lhes desculpas e, tirando-os para fora, rogavam que se retirassem da cidade.

And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Então eles saíram da prisão, entraram em casa de Lídia, e, vendo os irmãos, os confortaram, e partiram.

Acts 17 - Atos 17


Acts Chapter 17 King James Bible - Atos Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 16
Atos 16

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 17

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

Tendo passado por Anfípolis e Apolônia, chegaram a Tessalônica, onde havia uma sinagoga dos judeus.

And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

Ora, Paulo, segundo o seu costume, foi ter com eles; e por três sábados discutiu com eles as Escrituras,

Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

expondo e demonstrando que era necessário que o Cristo padecesse e ressuscitasse dentre os mortos; este Jesus que eu vos anuncio, dizia ele, é o Cristo.

And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

E alguns deles ficaram persuadidos e aderiram a Paulo e Silas, bem como grande multidão de gregos devotos e não poucas mulheres de posição.

But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

Mas os judeus, movidos de inveja, tomando consigo alguns homens maus dentre os vadios e ajuntando o povo, alvoroçavam a cidade e, assaltando a casa de Jáson, os procuravam para entregá-los ao povo.

And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

Porém, não os achando, arrastaram Jáson e alguns irmãos à presença dos magistrados da cidade, clamando: Estes que têm transtornado o mundo chegaram também aqui,

Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

os quais Jáson acolheu; e todos eles procedem contra os decretos de César, dizendo haver outro rei, que é Jesus.

And they troubled the people and the rulers of the city, when they heard these things.

Assim alvoroçaram a multidão e os magistrados da cidade, que ouviram estas coisas.

And when they had taken security of Jason, and of the other, they let them go.

Tendo, porém, recebido fiança de Jáson e dos demais, soltaram-nos.

And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

E logo, de noite, os irmãos enviaram Paulo e Silas para Beréia; tendo eles ali chegado, foram à sinagoga dos judeus.

These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

Ora, estes eram mais nobres do que os de Tessalônica, porque receberam a palavra com toda avidez, examinando diariamente as Escrituras para ver se estas coisas eram assim.

Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

De sorte que muitos deles creram, bem como bom número de mulheres gregas de alta posição e não poucos homens.

But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

Mas, logo que os judeus de Tessalônica souberam que também em Beréia era anunciada por Paulo a palavra de Deus, foram lá agitar e sublevar as multidões.

And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

Imediatamente os irmãos fizeram sair a Paulo para que fosse até o mar; mas Silas e Timóteo ficaram ali.

And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

E os que acompanhavam a Paulo levaram-no até Atenas e, tendo recebido ordem para Silas e Timóteo a fim de que estes fossem ter com ele o mais depressa possível, partiram.

Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

Enquanto Paulo os esperava em Atenas, revoltava-se nele o seu espírito, vendo a cidade cheia de ídolos.

Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

Argumentava, portanto, na sinagoga com os judeus e os gregos devotos, e na praça todos os dias com os que se encontravam ali.

Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

Ora, alguns filósofos epicureus e estóicos disputavam com ele. Uns diziam: Que quer dizer este paroleiro? E outros: Parece ser pregador de deuses estranhos; pois anunciava a boa nova de Jesus e a ressurreição.

And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

E, tomando-o, o levaram ao Areópago, dizendo: Poderemos nós saber que nova doutrina é essa de que falas?

For thou bringest certain strange things to our ears: we would know therefore what these things mean.

Pois tu nos trazes aos ouvidos coisas estranhas; portanto queremos saber o que vem a ser isto.

(For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

Ora, todos os atenienses, como também os estrangeiros que ali residiam, de nenhuma outra coisa se ocupavam senão de contar ou de ouvir a última novidade.

Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

Então Paulo, estando de pé no meio do Areópago, disse: Varões atenienses, em tudo vejo que sois excepcionalmente religiosos;

For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

Porque, passando eu e observando os objetos do vosso culto, encontrei também um altar em que estava escrito: AO DEUS DESCONHECIDO. Esse, pois, que vós honrais sem o conhecer, é o que vos anuncio.

God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

O Deus que fez o mundo e tudo o que nele há, sendo ele Senhor do céu e da terra, não habita em templos feitos por mãos de homens;

Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

nem tampouco é servido por mãos humanas, como se necessitasse de alguma coisa; pois ele mesmo é quem dá a todos a vida, a respiração e todas as coisas;

And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

e de um só fez todas as raças dos homens, para habitarem sobre toda a face da terra, determinando-lhes os tempos já dantes ordenados e os limites da sua habitação;

That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

para que buscassem a Deus, se porventura, tateando, o pudessem achar, o qual, todavia, não está longe de cada um de nós;

For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

porque nele vivemos, e nos movemos, e existimos; como também alguns dos vossos poetas disseram: Pois dele também somos geração.

Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

Sendo nós, pois, geração de Deus, não devemos pensar que a divindade seja semelhante ao ouro, ou à prata, ou à pedra esculpida pela arte e imaginação do homem.

And the times of this ignorance God winked at; but now commandeth all men every where to repent:

Mas Deus, não levando em conta os tempos da ignorância, manda agora que todos os homens em todo lugar se arrependam;

Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

porquanto determinou um dia em que com justiça há de julgar o mundo, por meio do varão que para isso ordenou; e disso tem dado certeza a todos, ressuscitando-o dentre os mortos.

And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

Mas quando ouviram falar em ressurreição de mortos, uns escarneciam, e outros diziam: Acerca disso te ouviremos ainda outra vez.

So Paul departed from among them.

Assim Paulo saiu do meio deles.

Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Todavia, alguns homens aderiram a ele, e creram, entre os quais Dionísio, o areopagita, e uma mulher por nome Dâmaris, e com eles outros.

Acts 18 - Atos 18


Acts Chapter 18 King James Bible - Atos Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 17
Atos 17

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 18

After these things Paul departed from Athens, and came to Corinth;

Depois disto Paulo partiu para Atenas e chegou a Corinto.

And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

E encontrando um judeu por nome Áqüila, natural do Ponto, que pouco antes viera da Itália, e Priscila, sua mulher (porque Cláudio tinha decretado que todos os judeus saíssem de Roma), foi ter com eles,

And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

e, por ser do mesmo ofício, com eles morava, e juntos trabalhavam; pois eram, por ofício, fabricantes de tendas.

And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

Ele discutia todos os sábados na sinagoga, e persuadia a judeus e gregos.

And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

Quando Silas e Timóteo desceram da Macedônia, Paulo dedicou- se inteiramente à palavra, testificando aos judeus que Jesus era o Cristo.

And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Como estes, porém, se opusessem e proferissem injúrias, sacudiu ele as vestes e disse-lhes: O vosso sangue seja sobre a vossa cabeça; eu estou limpo, e desde agora vou para os gentios.

And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

E saindo dali, entrou em casa de um homem temente a Deus, chamado Tito Justo, cuja casa ficava junto da sinagoga.

And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

Crispo, chefe da sinagoga, creu no Senhor com toda a sua casa; e muitos dos coríntios, ouvindo, criam e eram batizados.

Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

E de noite disse o Senhor em visão a Paulo: Não temas, mas fala e não te cales;

For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

porque eu estou contigo e ninguém te acometerá para te fazer mal, pois tenho muito povo nesta cidade.

And he continued there a year and six months, teaching the word of God among them.

E ficou ali um ano e seis meses, ensinando entre eles a palavra de Deus.

And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

Sendo Gálio procônsul da Acaia, levantaram-se os judeus de comum acordo contra Paulo, e o levaram ao tribunal,

Saying, This fellow persuadeth men to worship God contrary to the law.

dizendo: Este persuade os homens a render culto a Deus de um modo contrário à lei.

And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

E, quando Paulo estava para abrir a boca, disse Gálio aos judeus: Se de fato houvesse, ó judeus, algum agravo ou crime perverso, com razão eu vos sofreria;

But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

mas, se são questões de palavras, de nomes, e da vossa lei, disso cuidai vós mesmos; porque eu não quero ser juiz destas coisas.

And he drave them from the judgment seat.

E expulsou-os do tribunal.

Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

Então todos agarraram Sóstenes, chefe da sinagoga, e o espancavam diante do tribunal; e Gálio não se importava com nenhuma dessas coisas.

And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

Paulo, tendo ficado ali ainda muitos dias, despediu-se dos irmãos e navegou para a Síria, e com ele Priscila e Áqüila, havendo rapado a cabeça em Cencréia, porque tinha voto.

And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

E eles chegaram a Éfeso, onde Paulo os deixou; e tendo entrado na sinagoga, discutia com os judeus.

When they desired him to tarry longer time with them, he consented not;

Estes rogavam que ficasse por mais algum tempo, mas ele não anuiu,

But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

antes se despediu deles, dizendo: Se Deus quiser, de novo voltarei a vós; e navegou de Éfeso.

And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

Tendo chegado a Cesaréia, subiu a Jerusalém e saudou a igreja, e desceu a Antioquia.

And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

E, tendo demorado ali algum tempo, partiu, passando sucessivamente pela região da Galácia e da Frígia, fortalecendo a todos os discípulos.

And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

Ora, chegou a Éfeso certo judeu chamado Apolo, natural de Alexandria, homem eloqüente e poderoso nas Escrituras.

This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

Era ele instruído no caminho do Senhor e, sendo fervoroso de espírito, falava e ensinava com precisão as coisas concernentes a Jesus, conhecendo entretanto somente o batismo de João.

And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

Ele começou a falar ousadamente na sinagoga: mas quando Priscila e Áqüila o ouviram, levaram-no consigo e lhe expuseram com mais precisão o caminho de Deus.

And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

Querendo ele passar à Acáia, os irmãos o animaram e escreveram aos discípulos que o recebessem; e tendo ele chegado, auxiliou muito aos que pela graça haviam crido.

For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

Pois com grande poder refutava publicamente os judeus, demonstrando pelas escrituras que Jesus era o Cristo.

Acts 19 - Atos 19


Acts Chapter 19 King James Bible - Atos Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 18
Atos 18

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 19

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

E sucedeu que, enquanto Apolo estava em Corinto, Paulo tendo atravessado as regiões mais altas, chegou a Éfeso e, achando ali alguns discípulos,

He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

perguntou-lhes: Recebestes vós o Espírito Santo quando crestes? Responderam-lhe eles: Não, nem sequer ouvimos que haja Espírito Santo.

And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

Tornou-lhes ele: Em que fostes batizados então? E eles disseram: No batismo de João.

Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

Mas Paulo respondeu: João administrou o batismo do arrependimento, dizendo ao povo que cresse naquele que após ele havia de vir, isto é, em Jesus.

When they heard this, they were baptized in the name of the Lord Jesus.

Quando ouviram isso, foram batizados em nome do Senhor Jesus.

And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

Havendo-lhes Paulo imposto as mãos, veio sobre eles o Espírito Santo, e falavam em línguas e profetizavam.

And all the men were about twelve.

E eram ao todo uns doze homens.

And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

Paulo, entrando na sinagoga, falou ousadamente por espaço de três meses, discutindo e persuadindo acerca do reino de Deus.

But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

Mas, como alguns deles se endurecessem e não obedecessem, falando mal do Caminho diante da multidão, apartou-se deles e separou os discípulos, discutindo diariamente na escola de Tirano.

And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

Durou isto por dois anos; de maneira que todos os que habitavam na Ásia, tanto judeus como gregos, ouviram a palavra do Senhor.

And God wrought special miracles by the hands of Paul:

E Deus pelas mãos de Paulo fazia milagres extraordinários,

So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

de sorte que lenços e aventais eram levados do seu corpo aos enfermos, e as doenças os deixavam e saíam deles os espíritos malignos.

Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

Ora, também alguns dos exorcistas judeus, ambulantes, tentavam invocar o nome de Jesus sobre os que tinham espíritos malignos, dizendo: Esconjuro-vos por Jesus a quem Paulo prega.

And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

E os que faziam isto eram sete filhos de Ceva, judeu, um dos principais sacerdotes.

And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

respondendo, porém, o espírito maligno, disse: A Jesus conheço, e sei quem é Paulo; mas vós, quem sois?

And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

Então o homem, no qual estava o espírito maligno, saltando sobre eles, apoderou-se de dois e prevaleceu contra eles, de modo que, nus e feridos, fugiram daquela casa.

And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

E isto tornou-se conhecido de todos os que moravam em Éfeso, tanto judeus como gregos; e veio temor sobre todos eles, e o nome do Senhor Jesus era engrandecido.

And many that believed came, and confessed, and shewed their deeds.

E muitos dos que haviam crido vinham, confessando e revelando os seus feitos.

Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

Muitos também dos que tinham praticado artes mágicas ajuntaram os seus livros e os queimaram na presença de todos; e, calculando o valor deles, acharam que montava a cinqüenta mil moedas de prata.

So mightily grew the word of God and prevailed.

Assim a palavra do Senhor crescia poderosamente e prevalecia.

After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

Cumpridas estas coisas, Paulo propôs, em seu espírito, ir a Jerusalém, passando pela Macedônia e pela Acaia, porque dizia: Depois de haver estado ali, é-me necessário ver também Roma.

So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

E, enviando à Macedônia dois dos que o auxiliavam, Timóteo e Erasto, ficou ele por algum tempo na Ásia.

And the same time there arose no small stir about that way.

Por esse tempo houve um não pequeno alvoroço acerca do Caminho.

For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

Porque certo ourives, por nome Demétrio, que fazia da prata miniaturas do templo de Diana, proporcionava não pequeno negócio aos artífices,

Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

os quais ele ajuntou, bem como os oficiais de obras semelhantes, e disse: Senhores, vós bem sabeis que desta indústria nos vem a prosperidade,

Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

e estais vendo e ouvindo que não é só em Éfeso, mas em quase toda a Ásia, este Paulo tem persuadido e desviado muita gente, dizendo não serem deuses os que são feitos por mãos humanas.

So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

E não somente há perigo de que esta nossa profissão caia em descrédito, mas também que o templo da grande deusa Diana seja estimado em nada, vindo mesmo a ser destituída da sua majestade aquela a quem toda a Ásia e o mundo adoram.

And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

Ao ouvirem isso, encheram-se de ira, e clamavam, dizendo: Grande é a Diana dos efésios!

And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

A cidade encheu-se de confusão, e todos à uma correram ao teatro, arrebatando a Gaio e a Aristarco, macedônios, companheiros de Paulo na viagem.

And when Paul would have entered in unto the people, the disciples suffered him not.

Querendo Paulo apresentar-se ao povo, os discípulos não lho permitiram.

And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

Também alguns dos asiarcas, sendo amigos dele, mandaram rogar-lhe que não se arriscasse a ir ao teatro.

Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

Uns, pois, gritavam de um modo, outros de outro; porque a assembléia estava em confusão, e a maior parte deles nem sabia por que causa se tinham ajuntado.

And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

Então tiraram dentre a turba a Alexandre, a quem os judeus impeliram para a frente; e Alexandre, acenando com a mão, queria apresentar uma defesa ao povo.

But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Mas quando perceberam que ele era judeu, todos a uma voz gritaram por quase duas horas: Grande é a Diana dos efésios!

And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

Havendo o escrivão conseguido apaziguar a turba, disse: Varões efésios, que homem há que não saiba que a cidade dos efésios é a guardadora do templo da grande deusa Diana, e da imagem que caiu de Júpiter?

Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

Ora, visto que estas coisas não podem ser contestadas, convém que vos aquieteis e nada façais precipitadamente.

For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

Porque estes homens que aqui trouxestes, nem são sacrílegos nem blasfemadores da nossa deusa.

Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

Todavia, se Demétrio e os artífices que estão com ele têm alguma queixa contra alguém, os tribunais estão abertos e há procônsules: que se acusem uns aos outros.

But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

E se demandais alguma outra coisa, averiguar-se-á em legítima assembléia.

For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

Pois até corremos perigo de sermos acusados de sedição pelos acontecimentos de hoje, não havendo motivo algum com que possamos justificar este ajuntamento.

And when he had thus spoken, he dismissed the assembly.

E, tendo dito isto, despediu a assembléia.

Acts 20 - Atos 20


Acts Chapter 20 King James Bible - Atos Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 19
Atos 19

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 20

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

Depois que cessou o alvoroço, Paulo mandou chamar os discípulos e, tendo-os exortado, despediu-se e partiu para a Macedônia.

And when he had gone over those parts, and had given them much exhortation, he came into Greece,

E, havendo andado por aquelas regiões, exortando os discípulos com muitas palavras, veio à Grécia.

And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

Depois de passar ali três meses, visto terem os judeus armado uma cilada contra ele quando ia embarcar para a Síria, determinou voltar pela Macedônia.

And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

Acompanhou-o Sópater de Beréia, filho de Pirro; bem como dos de Tessalônica, Aristarco e Segundo; Gaio de Derbe e Timóteo; e dos da Ásia, Tíquico e Trófimo.

These going before tarried for us at Troas.

Estes porém, foram adiante e nos esperavam em Trôade.

And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

E nós, depois dos dias dos pães ázimos, navegamos de Filipos, e em cinco dias fomos ter com eles em Trôade, onde nos detivemos sete dias.

And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

No primeiro dia da semana, tendo-nos reunido a fim de partir o pão, Paulo, que havia de sair no dia seguinte, falava com eles, e prolongou o seu discurso até a meia-noite.

And there were many lights in the upper chamber, where they were gathered together.

Ora, havia muitas luzes no cenáculo onde estávamos reunidos.

And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

E certo jovem, por nome åutico, que estava sentado na janela, tomado de um sono profundo enquanto Paulo prolongava ainda mais o seu sermão, vencido pelo sono caiu do terceiro andar abaixo, e foi levantado morto.

And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

Tendo Paulo descido, debruçou-se sobre ele e, abraçando-o, disse: Não vos perturbeis, pois a sua alma está nele.

When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

Então subiu, e tendo partido o pão e comido, ainda lhes falou largamente até o romper do dia; e assim partiu.

And they brought the young man alive, and were not a little comforted.

E levaram vivo o jovem e ficaram muito consolados.

And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

Nós, porém, tomando a dianteira e embarcando, navegamos para Assôs, onde devíamos receber a Paulo, porque ele, havendo de ir por terra, assim o ordenara.

And when he met with us at Assos, we took him in, and came to Mitylene.

E, logo que nos alcançou em Assôs, recebemo-lo a bordo e fomos a Mitilene;

And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

e navegando dali, chegamos no dia imediato defronte de Quios, no outro aportamos a Samos e e tendo-nos demorado em Trogílio, chegamos, no dia seguinte a Mileto.

For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

Porque Paulo havia determinado passar ao largo de Éfeso, para não se demorar na Ásia; pois se apressava para estar em Jerusalém no dia de Pentecostes, se lhe fosse possível.

And from Miletus he sent to Ephesus, and called the elders of the church.

De Mileto mandou a Éfeso chamar os anciãos da igreja.

And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

E, tendo eles chegado, disse-lhes: Vós bem sabeis de que modo me tenho portado entre vós sempre, desde o primeiro dia em que entrei na Ásia,

Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

servindo ao Senhor com toda a humildade, e com lágrimas e provações que pelas ciladas dos judeus me sobrevieram;

And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

como não me esquivei de vos anunciar coisa alguma que útil seja, ensinando-vos publicamente e de casa em casa,

Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

testificando, tanto a judeus como a gregos, o arrependimento para com Deus e a fé em nosso Senhor Jesus.

And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

Agora, eis que eu, constrangido no meu espírito, vou a Jerusalém, não sabendo o que ali acontecerá,

Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

senão o que o Espírito Santo me testifica, de cidade em cidade, dizendo que me esperam prisões e tribulações.

But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

mas em nada tenho a minha vida como preciosa para mim, contando que complete a minha carreira e o ministério que recebi do Senhor Jesus, para dar testemunho do evangelho da graça de Deus.

And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

E eis agora, sei que nenhum de vós, por entre os quais passei pregando o reino de Deus, jamais tornará a ver o meu rosto.

Wherefore I take you to record this day, that I am pure from the blood of all men.

Portanto, no dia de hoje, vos protesto que estou limpo do sangue de todos.

For I have not shunned to declare unto you all the counsel of God.

Porque não me esquivei de vos anunciar todo o conselho de Deus.

Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

Cuidai pois de vós mesmos e de todo o rebanho sobre o qual o Espírito Santo vos constituiu bispos, para apascentardes a igreja de Deus, que ele adquiriu com seu próprio sangue.

For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

Eu sei que depois da minha partida entrarão no meio de vós lobos cruéis que não pouparão rebanho,

Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

e que dentre vós mesmos se levantarão homens, falando coisas perversas para atrair os discípulos após si.

Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

Portanto vigiai, lembrando-vos de que por três anos não cessei noite e dia de admoestar com lágrimas a cada um de vós.

And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

Agora pois, vos encomendo a Deus e à palavra da sua graça, àquele que é poderoso para vos edificar e dar herança entre todos os que são santificados.

I have coveted no man's silver, or gold, or apparel.

De ninguém cobicei prata, nem ouro, nem vestes.

Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

Vós mesmos sabeis que estas mãos proveram as minhas necessidades e as dos que estavam comigo.

I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

Em tudo vos dei o exemplo de que assim trabalhando, é necessário socorrer os enfermos, recordando as palavras do Senhor Jesus, porquanto ele mesmo disse: Coisa mais bem-aventurada é dar do que receber.

And when he had thus spoken, he kneeled down, and prayed with them all.

Havendo dito isto, pôs-se de joelhos, e orou com todos eles.

And they all wept sore, and fell on Paul's neck, and kissed him,

E levantou-se um grande pranto entre todos, e lançando-se ao pescoço de Paulo, beijavam-no.

Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

entristecendo-se principalmente pela palavra que dissera, que não veriam mais o seu rosto. E eles o acompanharam até o navio.

Acts 21 - Atos 21


Acts Chapter 21 King James Bible - Atos Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 20
Atos 20

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 21

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

E assim aconteceu que, separando-nos deles, navegamos e, correndo em direitura, chegamos a Cós, e no dia seguinte a Rodes, e dali a Pátara.

And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

Achando um navio que seguia para a Fenícia, embarcamos e partimos.

Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

E quando avistamos Chipre, deixando-a á esquerda, navegamos para a Síria e chegamos a Tiro, pois o navio havia de ser descarregado ali.

And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

Havendo achado os discípulos, demoramo-nos ali sete dias; e eles pelo Espírito diziam a Paulo que não subisse a Jerusalém.

And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

Depois de passarmos ali aqueles dias, saímos e seguimos a nossa viagem, acompanhando-nos todos, com suas mulheres e filhos, até fora da cidade; e, postos de joelhos na praia, oramos,

And when we had taken our leave one of another, we took ship; and they returned home again.

e despedindo-nos uns dos outros, embarcamos, e eles voltaram para casa.

And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Concluída a nossa viagem de Tiro, chegamos a Ptolemaida; e, havendo saudado os irmãos, passamos um dia com eles.

And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

Partindo no dia seguinte, fomos a Cesaréia; e entrando em casa de Felipe, o evangelista, que era um dos sete, ficamos com ele.

And the same man had four daughters, virgins, which did prophesy.

Tinha este quatro filhas virgens que profetizavam.

And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

Demorando-nos ali por muitos dias, desceu da Judéia um profeta, de nome Ágabo;

And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

e vindo ter conosco, tomou a cinta de Paulo e, ligando os seus próprios pés e mãos, disse: Isto diz o Espírito Santo: Assim os judeus ligarão em Jerusalém o homem a quem pertence esta cinta, e o entregarão nas mãos dos gentios.

And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

Quando ouvimos isto, rogamos-lhe, tanto nós como os daquele lugar, que não subisse a Jerusalém.

Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Então Paulo resppondeu: Que fazeis chorando e magoando-me o coração? Porque eu estou pronto não só a ser ligado, mas ainda a morrer em Jerusalém pelo nome do Senhor Jesus.

And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

E, como não se deixasse persuadir, dissemos: Faça-se a vontade do Senhor; e calamo-nos.

And after those days we took up our carriages, and went up to Jerusalem.

Depois destes dias, havendo feito os preparativos, fomos subindo a Jerusalém.

There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

E foram também conosco alguns discípulos de Cesaréia, levando consigo um certo Mnáson, cíprio, discípulo antigo, com quem nos havíamos de hospedar.

And when we were come to Jerusalem, the brethren received us gladly.

E chegando nós a Jerusalém, os irmãos nos receberam alegremente.

And the day following Paul went in with us unto James; and all the elders were present.

No dia seguinte Paulo foi em nossa companhia ter com Tiago, e compareceram todos os anciãos.

And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

E, havendo-os saudado, contou-lhes uma por uma as coisas que por seu ministério Deus fizera entre os gentios.

And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

Ouvindo eles isto, glorificaram a Deus, e disseram-lhe: Bem vês, irmãos, quantos milhares há entre os judeus que têm crido, e todos são zelosos da lei; gregos, ouviram a palavra do

And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

e têm sido informados a teu respeito que ensinas todos os judeus que estão entre os gentios a se apartarem de Moisés, dizendo que não circuncidem seus filhos, nem andem segundo os costumes da lei.

What is it therefore? the multitude must needs come together: for they will hear that thou art come.

Que se há de fazer, pois? Certamente saberão que és chegado.

Do therefore this that we say to thee: We have four men which have a vow on them;

Faze, pois, o que te vamos dizer: Temos quatro homens que fizeram voto;

Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

toma estes contigo, e santifica-te com eles, e faze por eles as despesas para que rapem a cabeça; e saberão todos que é falso aquilo de que têm sido informados a teu respeito, mas que também tu mesmo andas corretamente, guardando a lei.

As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

Todavia, quanto aos gentios que têm crido já escrevemos, dando o parecer que se abstenham do que é sacrificado a os ídolos, do sangue, do sufocado e da prostituição.

Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

Então Paulo, no dia seguinte, tomando consigo aqueles homens, purificou-se com eles e entrou no templo, notificando o cumprimento dos dias da purificação, quando seria feita a favor de cada um deles a respectiva oferta.

And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

Mas quando os sete dias estavam quase a terminar, os judeus da Ásia, tendo-o visto no templo, alvoroçaram todo o povo e agarraram-no,

Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

clamando: Varões israelitas, acudi; este é o homem que por toda parte ensina a todos contra o povo, contra a lei, e contra este lugar; e ainda, além disso, introduziu gregos no templo, e tem profanado este santo lugar.

(For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

Porque tinham visto com ele na cidade a Trófimo de Éfeso, e pensavam que Paulo o introduzira no templo.

And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

Alvoroçou-se toda a cidade, e houve ajuntamento do povo; e agarrando a Paulo, arrastaram-no para fora do templo, e logo as portas se fecharam.

And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

E, procurando eles matá-lo, chegou ao comandante da coorte o aviso de que Jerusalém estava toda em confusão;

Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

o qual, tomando logo consigo soldados e centuriões, correu para eles; e quando viram o comandante e os soldados, cessaram de espancar a Paulo.

Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

Então aproximando-se o comandante, prendeu-o e mandou que fosse acorrentado com duas cadeias, e perguntou quem era e o que tinha feito.

And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

E na multidão uns gritavam de um modo, outros de outro; mas, não podendo por causa do alvoroço saber a verdade, mandou conduzí-lo à fortaleza.

And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

E sucedeu que, chegando às escadas, foi ele carregado pelos soldados por causa da violência da turba.

For the multitude of the people followed after, crying, Away with him.

Pois a multidão o seguia, gritando: Mata-o!

And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

Quando estava para ser introduzido na fortaleza, disse Paulo ao comandante: É-me permitido dizer-te alguma coisa? Respondeu ele: Sabes o grego?

Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

Não és porventura o egípcio que há poucos dias fez uma sedição e levou ao deserto os quatro mil sicários?

But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

Mas Paulo lhe disse: Eu sou judeu, natural de Tarso, cidade não insignificante da Cilícia; rogo-te que me permitas falar ao povo.

And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

E, havendo-lho permitido o comandante, Paulo, em pé na escada, fez sinal ao povo com a mão; e, feito grande silêncio, falou em língua hebraica, dizendo:

Acts 22 - Atos 22


Acts Chapter 22 King James Bible - Atos Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 21
Atos 21

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 22

Men, brethren, and fathers, hear ye my defence which I make now unto you.

Irmãos e pais, ouvi a minha defesa, que agora faço perante vós.

(And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

Ora, quando ouviram que lhes falava em língua hebraica, guardaram ainda maior silêncio. E ele prosseguiu.

I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

Eu sou judeu, nascido em Tarso da Cilícia, mas criado nesta cidade, instruído aos pés de Gamaliel, conforme a precisão da lei de nossos pais, sendo zeloso para com Deus, assim como o sois todos vós no dia de hoje.

And I persecuted this way unto the death, binding and delivering into prisons both men and women.

E persegui este Caminho até a morte, algemando e metendo em prisões tanto a homens como a mulheres,

As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

do que também o sumo sacerdote me é testemunha, e assim todo o conselho dos anciãos; e, tendo recebido destes cartas para os irmãos, seguia para Damasco, com o fim de trazer algemados a Jerusalém aqueles que ali estivessem, para que fossem castigados.

And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

Aconteceu, porém, que, quando caminhava e ia chegando perto de Damasco, pelo meio-dia, de repente, do céu brilhou-me ao redor uma grande luz.

And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

Caí por terra e ouvi uma voz que me dizia: Saulo, Saulo, por que me persegues?

And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

Eu respondi: Quem és tu, Senhor? Disse-me: Eu sou Jesus, o nazareno, a quem tu persegues.

And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

E os que estavam comigo viram, em verdade, a luz, mas não entenderam a voz daquele que falava comigo.

And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

Então disse eu: Senhor que farei? E o Senhor me disse: Levanta-te, e vai a Damasco, onde se te dirá tudo o que te é ordenado fazer.

And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

Como eu nada visse por causa do esplendor daquela luz, guiado pela mão dos que estavam comigo cheguei a Damasco.

And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

um certo Ananias, varão piedoso conforme a lei, que tinha bom testemunho de todos os judeus que ali moravam,

Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

vindo ter comigo, de pé ao meu lado, disse-me: Saulo, irmão, recobra a vista. Naquela mesma hora, recobrando a vista, eu o vi.

And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

Disse ele: O Deus de nossos pais de antemão te designou para conhecer a sua vontade, ver o Justo, e ouvir a voz da sua boca.

For thou shalt be his witness unto all men of what thou hast seen and heard.

Porque hás de ser sua testemunha para com todos os homens do que tens visto e ouvido.

And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

Agora por que te demoras? Levanta-te, batiza-te e lava os teus pecados, invocando o seu nome.

And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

Aconteceu que, tendo eu voltado para Jerusalém, enquanto orava no templo, achei-me em êxtase,

And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

e vi aquele que me dizia: Apressa-te e sai logo de Jerusalém; porque não receberão o teu testemunho acerca de mim.

And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

Disse eu: Senhor, eles bem sabem que eu encarcerava e açoitava pelas sinagogas os que criam em ti,

And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

e quando se derramava o sangue de Estêvão, tua testemunha, eu também estava presente, consentindo na sua morte e guardando as capas dos que o matavam.

And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

Disse-me ele: Vai, porque eu te enviarei para longe aos gentios.

And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

Ora, escutavam-no até esta palavra, mas então levantaram a voz, dizendo: Tira do mundo tal homem, porque não convém que viva.

And as they cried out, and cast off their clothes, and threw dust into the air,

Gritando eles e arrojando de si as capas e lançando pó para o ar,

The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

o comandante mandou que levassem Paulo para dentro da fortaleza, ordenando que fosse interrogado debaixo de açoites, para saber por que causa assim clamavam contra ele.

And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Quando o haviam atado com as correias, disse Paulo ao centurião que ali estava: É-vos lícito açoitar um cidadão romano, sem ser ele condenado?

When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

Ouvindo isto, foi o centurião ter com o comandante e o avisou, dizendo: Vê o que estás para fazer, pois este homem é romano.

Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

Vindo o comandante, perguntou-lhe: Dize-me: és tu romano? Respondeu ele: Sou.

And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

Tornou o comandante: Eu por grande soma de dinheiro adquiri este direito de cidadão. Paulo disse: Mas eu o sou de nascimento.

Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

Imediatamente, pois se apartaram dele aqueles que o iam interrogar; e até o comandante, tendo sabido que Paulo era romano, atemorizou-se porque o havia ligado.

On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

No dia seguinte, querendo saber ao certo a causa por que ele era acusado pelos judeus, soltou-o das prisões, e mandou que se reunissem os principais sacerdotes e todo o sinédrio; e, trazendo Paulo, apresentou-o diante deles.

Acts 23 - Atos 23


Acts Chapter 23 King James Bible - Atos Capítulo 23 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 22
Atos 22

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

Fitando Paulo os olhos no sinédrio, disse: Varões irmãos, até o dia de hoje tenho andado diante de Deus com toda a boa consciência.

And the high priest Ananias commanded them that stood by him to smite him on the mouth.

Mas o sumo sacerdote, Ananias, mandou aos que estavam junto dele que o ferissem na boca.

Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

Então Paulo lhe disse: Deus te ferirá a ti, parede branqueada; tu estás aí sentado para julgar-me segundo a lei, e contra a lei mandas que eu seja ferido?

And they that stood by said, Revilest thou God's high priest?

Os que estavam ali disseram: Injurias o sumo sacerdote de Deus?

Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

Disse Paulo: Não sabia, irmãos, que era o sumo sacerdote; porque está escrito: Não dirás mal do príncipe do teu povo.

But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

Sabendo Paulo que uma parte era de saduceus e outra de fariseus, clamou no sinédrio: Varões irmãos, eu sou fariseu, filho de fariseus; é por causa da esperança da ressurreição dos mortos que estou sendo julgado.

And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

Ora, dizendo ele isto, surgiu dissensão entre os fariseus e saduceus; e a multidão se dividiu.

For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

Porque os saduceus dizem que não há ressurreição, nem anjo, nem espírito; mas os fariseus reconhecem uma e outra coisa.

And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

Daí procedeu grande clamor; e levantando-se alguns da parte dos fariseus, altercavam, dizendo: Não achamos nenhum mal neste homem; e, quem sabe se lhe falou algum espírito ou anjo?

And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

E avolumando-se a dissenção, o comandante, temendo que Paulo fosse por eles despedaçado, mandou que os soldados descessem e o tirassem do meio deles e o levassem para a fortaleza.

And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

Na noite seguinte, apresentou-se-lhe o Senhor e disse: Tem bom ânimo: porque, como deste testemunho de mim em Jerusalém, assim importa que o dês também em Roma.

And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

Quando já era dia, coligaram-se os judeus e juraram sob pena de maldição que não comeriam nem beberiam enquanto não matassem a Paulo.

And they were more than forty which had made this conspiracy.

Eram mais de quarenta os que fizeram esta conjuração;

And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

e estes foram ter com os principais sacerdotes e anciãos, e disseram: Conjuramo-nos sob pena de maldição a não provarmos coisa alguma até que matemos a Paulo.

Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

Agora, pois, vós, com o sinédrio, rogai ao comandante que o mande descer perante vós como se houvésseis de examinar com mais precisão a sua causa; e nós estamos prontos para matá-lo antes que ele chegue.

And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

Mas o filho da irmã de Paulo tendo sabido da cilada, foi, entrou na fortaleza e avisou a Paulo.

Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

Chamando Paulo um dos centuriões, disse: Leva este moço ao comandante, porque tem alguma coisa que lhe comunicar.

So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

Tomando-o ele, pois, levou-o ao comandante e disse: O preso Paulo, chamando-me, pediu-me que trouxesse à tua presença este moço, que tem alguma coisa a dizer-te.

Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

O comandante tomou-o pela mão e, retirando-se à parte, perguntou-lhe em particular: Que é que tens a contar-me?

And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

Disse ele: Os judeus combinaram rogar-te que amanhã mandes Paulo descer ao sinédrio, como que tendo de inquirir com mais precisão algo a seu respeito;

But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

tu, pois, não te deixes persuadir por eles; porque mais de quarenta homens dentre eles armaram ciladas, os quais juraram sob pena de maldição não comerem nem beberem até que o tenham morto; e agora estão aprestados, esperando a tua promessa.

So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

Então o comandante despediu o moço, ordenando-lhe que a ninguém dissesse que lhe havia contado aquilo.

And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

Chamando dois centuriões, disse: Aprontai para a terceira hora da noite duzentos soldados de infantaria, setenta de cavalaria e duzentos lanceiros para irem até Cesaréia;

And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

e mandou que aparelhassem cavalgaduras para que Paulo montasse, a fim de o levarem salvo ao governador Félix.

And he wrote a letter after this manner:

E escreveu-lhe uma carta nestes termos:

Claudius Lysias unto the most excellent governor Felix sendeth greeting.

Cláudio Lísias, ao excelentíssimo governador Félix, saúde.

This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

Este homem foi preso pelos judeus, e estava a ponto de ser morto por eles quando eu sobrevim com a tropa e o livrei ao saber que era romano.

And when I would have known the cause wherefore they accused him, I brought him forth into their council:

Querendo saber a causa por que o acusavam, levei-o ao sinédrio deles;

Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

e achei que era acusado de questões da lei deles, mas que nenhum crime havia nele digno de morte ou prisão.

And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

E quando fui informado que haveria uma cilada contra o homem, logo to enviei, intimando também aos acusadores que perante ti se manifestem contra ele. Passa bem.

Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

Os soldados, pois, conforme lhes fora mandado, tomando a Paulo, o levaram de noite a Antipátride.

On the morrow they left the horsemen to go with him, and returned to the castle:

Mas no dia seguinte, deixando aos de cavalaria irem com ele, voltaram à fortaleza;

Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

os quais, logo que chegaram a Cesaréia e entregaram a carta ao governador, apresentaram-lhe também Paulo.

And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

Tendo lido a carta, o governador perguntou de que província ele era; e, sabendo que era da Cilícia,

I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

disse: Ouvir-te-ei quando chegarem também os teus acusadores; e mandou que fosse guardado no pretório de Herodes.

Acts 24 - Atos 24


Acts Chapter 24 King James Bible - Atos Capítulo 24 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 23
Atos 23

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 24

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

Cinco dias depois o sumo sacerdote Ananias desceu com alguns anciãos e um certo Tertulo, orador, os quais fizeram, perante o governador, queixa contra Paulo.

And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

Sendo este chamado, Tertulo começou a acusá-lo, dizendo: Visto que por ti gozamos de muita paz e por tua providência são continuamente feitas reformas nesta nação,

We accept it always, and in all places, most noble Felix, with all thankfulness.

em tudo e em todo lugar reconhecemo-lo com toda a gratidão, ó excelentíssimo Félix.

Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

Mas, para que não te detenha muito rogo-te que, conforme a tua eqüidade, nos ouças por um momento.

For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

Temos achado que este homem é uma peste, e promotor de sedições entre todos os judeus, por todo o mundo, e chefe da seita dos nazarenos;

Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

o qual tentou profanar o templo; e nós o prendemos, e conforme a nossa lei o quisemos julgar.

But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

Mas sobrevindo o comandante Lísias no-lo tirou dentre as mãos com grande violência, mandando aos acusadores que viessem a ti.

Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

e tu mesmo, examinando-o, poderás certificar-te de tudo aquilo de que nós o acusamos.

And the Jews also assented, saying that these things were so.

Os judeus também concordam na acusação, afirmando que estas coisas eram assim.

Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

Paulo, tendo-lhe o governador feito sinal que falasse, respondeu: Porquanto sei que há muitos anos és juiz sobre esta nação, com bom ânimo faço a minha defesa,

Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

pois bem podes verificar que não há mais de doze dias subi a Jerusalém para adorar,

And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

e que não me acharam no templo discutindo com alguém nem amotinando o povo, quer nas sinagogas quer na cidade.

Neither can they prove the things whereof they now accuse me.

Nem te podem provar as coisas de que agora me acusam.

But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

Mas confesso-te isto: que, seguindo o caminho a que eles chamam seita, assim sirvo ao Deus de nossos pais, crendo tudo quanto está escrito na lei e nos profetas,

And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

tendo esperança em Deus, como estes mesmos também esperam, de que há de haver ressurreição tanto dos justos como dos injustos.

And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

Por isso procuro sempre ter uma consciência sem ofensas diante de Deus e dos homens.

Now after many years I came to bring alms to my nation, and offerings.

Vários anos depois vim trazer à minha nação esmolas e fazer oferendas;

Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

e ocupado nestas coisas me acharam já santificado no templo não em ajuntamento, nem com tumulto, alguns judeus da Ásia,

Who ought to have been here before thee, and object, if they had ought against me.

os quais deviam comparecer diante de ti e acusar-me se tivessem alguma coisa contra mim;

Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

ou estes mesmos digam que iniquidade acharam, quando compareci perante o sinédrio,

Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

a não ser acerca desta única palavra que, estando no meio deles, bradei: Por causa da ressurreição dos mortos é que hoje estou sendo julgado por vós.

And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

Félix, porém, que era bem informado a respeito do Caminho, adiou a questão, dizendo: Quando o comandante Lísias tiver descido, então tomarei inteiro conhecimento da vossa causa.

And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

E ordenou ao centurião que Paulo ficasse detido, mas fosse tratado com brandura e que a nenhum dos seus proibisse servi-lo.

And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

Alguns dias depois, vindo Félix com sua mulher Drusila, que era judia, mandou chamar a Paulo, e ouviu-o acerca da fé em Cristo Jesus.

And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

E discorrendo ele sobre a justiça, o domínio próprio e o juízo vindouro, Félix ficou atemorizado e respondeu: Por ora vai-te, e quando tiver ocasião favorável, eu te chamarei.

He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

Esperava ao mesmo tempo que Paulo lhe desse dinheiro, pelo que o mandava chamar mais freqüentemente e conversava com ele.

But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Mas passados dois anos, teve Félix por sucessor a Pórcio Festo; e querendo Félix agradar aos judeus, deixou a Paulo preso.

Acts 25 - Atos 25


Acts Chapter 25 King James Bible - Atos Capítulo 25 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 24
Atos 24

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 25

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

Tendo, pois, entrado Festo na província, depois de três dias subiu de Cesaréia a Jerusalém.

Then the high priest and the chief of the Jews informed him against Paul, and besought him,

E os principais sacerdotes e os mais eminentes judeus fizeram-lhe queixa contra Paulo e, em detrimento deste,

And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

lhe rogavam o favor de o mandar a Jerusalém, armando ciladas para o matarem no caminho.

But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

Mas Festo respondeu que Paulo estava detido em Cesaréia, e que ele mesmo brevemente partiria para lá.

Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

Portanto - disse ele - as autoridades dentre vós desçam comigo e, se há nesse homem algum crime, acusem-no.

And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

Tendo-se demorado entre eles não mais de oito ou dez dias, desceu a Cesaréia; e no dia seguinte, sentando-se no tribunal, mandou trazer Paulo.

And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

Tendo ele comparecido, rodearam-no os judeus que haviam descido de Jerusalém, trazendo contra ele muitas e graves acusações, que não podiam provar.

While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

Paulo, porém, respondeu em sua defesa: Nem contra a lei dos judeus, nem contra o templo, nem contra César, tenho pecado em coisa alguma.

But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

Todavia Festo, querendo agradar aos judeus, respondendo a Paulo, disse: Queres subir a Jerusalém e ali ser julgado perante mim acerca destas coisas?

Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

Mas Paulo disse: Estou perante o tribunal de César, onde devo ser julgado; nenhum mal fiz aos judeus, como muito bem sabes.

For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

Se, pois, sou malfeitor e tenho cometido alguma coisa digna de morte, não recuso morrer; mas se nada há daquilo de que estes me acusam, ninguém me pode entregar a eles; apelo para César.

Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

Então Festo, tendo falado com o conselho, respondeu: Apelaste para César; para César irás.

And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

Passados alguns dias, o rei Agripa e Berenice vieram a Cesaréia em visita de saudação a Festo.

And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

E, como se demorassem ali muitos dias, Festo expôs ao rei o caso de Paulo, dizendo: Há aqui certo homem que foi deixado preso por Félix,

About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

a respeito do qual, quando estive em Jerusalém, os principais sacerdotes e os anciãos dos judeus me fizeram queixas, pedindo sentença contra ele;

To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

aos quais respondi que não é costume dos romanos condenar homem algum sem que o acusado tenha presentes os seus acusadores e possa defender-se da acusação.

Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

Quando então eles se haviam reunido aqui, sem me demorar, no dia seguinte sentei-me no tribunal e mandei trazer o homem;

Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

contra o qual os acusadores, levantando-se, não apresentaram acusação alguma das coisas perversas que eu suspeitava;

But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

tinham, porém, contra ele algumas questões acerca da sua religião e de um tal Jesus defunto, que Paulo afirmava estar vivo.

And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

E, estando eu perplexo quanto ao modo de investigar estas coisas, perguntei se não queria ir a Jerusalém e ali ser julgado no tocante às mesmas.

But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

Mas apelando Paulo para que fosse reservado ao julgamento do imperador, mandei que fosse detido até que o enviasse a César.

Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

Então Agripa disse a Festo: Eu bem quisera ouvir esse homem. Respondeu-lhe ele: Amanhã o ouvirás.

And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

No dia seguinte vindo Agripa e Berenice, com muito aparato, entraram no auditório com os chefes militares e homens principais da cidade; então, por ordem de Festo, Paulo foi trazido.

And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

Disse Festo: Rei Agripa e vós todos que estais presentes conosco, vedes este homem por causa de quem toda a multidão dos judeus, tanto em Jerusalém como aqui, recorreu a mim, clamando que não convinha que ele vivesse mais.

But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

Eu, porém, achei que ele não havia praticado coisa alguma digna de morte; mas havendo ele apelado para o imperador, resolvi remeter-lho.

Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

Do qual não tenho coisa certa que escreva a meu senhor, e por isso perante vós o trouxe, principalmente perante ti, ó rei Agripa, para que, depois de feito o interrogatório, tenha eu alguma coisa que escrever.

For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Porque não me parece razoável enviar um preso, e não notificar as acusações que há contra ele.

Acts 26 - Atos 26


Acts Chapter 26 King James Bible - Atos Capítulo 26 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 25
Atos 25

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 26

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

Depois Agripa disse a Paulo: É-te permitido fazer a tua defesa. Então Paulo, estendendo a mão, começou a sua defesa:

I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

Sinto-me feliz, ó rei Agripa, em poder defender-me hoje perante ti de todas as coisas de que sou acusado pelos judeus;

Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

mormente porque és versado em todos os costumes e questões que há entre os judeus; pelo que te rogo que me ouças com paciência.

My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

A minha vida, pois, desde a mocidade, o que tem sido sempre entre o meu povo e em Jerusalém, sabem-na todos os judeus,

Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

pois me conhecem desde o princípio e, se quiserem, podem dar testemunho de que, conforme a mais severa seita da nossa religião, vivi fariseu.

And now I stand and am judged for the hope of the promise made of God unto our fathers:

E agora estou aqui para ser julgado por causa da esperança da promessa feita por Deus a nossos pais,

Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

a qual as nossas doze tribos, servindo a Deus fervorosamente noite e dia, esperam alcançar; é por causa desta esperança, ó rei, que eu sou acusado pelos judeus.

Why should it be thought a thing incredible with you, that God should raise the dead?

Por que é que se julga entre vós incrível que Deus ressuscite os mortos?

I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

Eu, na verdade, cuidara que devia praticar muitas coisas contra o nome de Jesus, o nazareno;

Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

o que, com efeito, fiz em Jerusalém. Pois havendo recebido autoridade dos principais dos sacerdotes, não somente encerrei muitos dos santos em prisões, como também dei o meu voto contra eles quando os matavam.

And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

E, castigando-os muitas vezes por todas as sinagogas, obrigava-os a blasfemar; e enfurecido cada vez mais contra eles, perseguia-os até nas cidades estrangeiras.

Whereupon as I went to Damascus with authority and commission from the chief priests,

Indo com este encargo a Damasco, munido de poder e comissão dos principais sacerdotes,

At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

ao meio-dia, ó rei vi no caminho uma luz do céu, que excedia o esplendor do sol, resplandecendo em torno de mim e dos que iam comigo.

And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

E, caindo nós todos por terra, ouvi uma voz que me dizia em língua hebráica: Saulo, Saulo, por que me persegues? Dura coisa te é recalcitrar contra os aguilhões.

And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

Disse eu: Quem és, Senhor? Respondeu o Senhor: Eu sou Jesus, a quem tu persegues;

But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

mas levanta-te e põe-te em pé; pois para isto te apareci, para te fazer ministro e testemunha tanto das coisas em que me tens visto como daquelas em que te hei de aparecer;

Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

livrando-te deste povo e dos gentios, aos quais te envio,

To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

para lhes abrir os olhos a fim de que se convertam das trevas à luz, e do poder de Satanás a Deus, para que recebam remissão de pecados e herança entre aqueles que são santificados pela fé em mim.

Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

Pelo que, ó rei Agripa, não fui desobediente à visão celestial,

But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

antes anunciei primeiramente aos que estão em Damasco, e depois em Jerusalém, e por toda a terra da Judéia e também aos gentios, que se arrependessem e se convertessem a Deus, praticando obras dignas de arrependimento.

For these causes the Jews caught me in the temple, and went about to kill me.

Por causa disto os judeus me prenderam no templo e procuravam matar-me.

Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

Tendo, pois, alcançado socorro da parte de Deus, ainda até o dia de hoje permaneço, dando testemunho tanto a pequenos como a grandes, não dizendo nada senão o que os profetas e Moisés disseram que devia acontecer;

That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

isto é, como o Cristo devia padecer, e como seria ele o primeiro que, pela ressurreiçao dos mortos, devia anunciar a luz a este povo e também aos gentios.

And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

Fazendo ele deste modo a sua defesa, disse Festo em alta voz: Estás louco, Paulo; as muitas letras te fazem delirar.

But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

Mas Paulo disse: Não deliro, ó excelentíssimo Festo, antes digo palavras de verdade e de perfeito juízo.

For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

Porque o rei, diante de quem falo com liberdade, sabe destas coisas, pois não creio que nada disto lhe é oculto; porque isto não se fez em qualquer canto.

King Agrippa, believest thou the prophets? I know that thou believest.

Crês tu nos profetas, ó rei Agripa? Sei que crês.

Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

Disse Agripa a Paulo: Por pouco me persuades a fazer-me cristão.

And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

Respondeu Paulo: Prouvera a Deus que, ou por pouco ou por muito, não somente tu, mas também todos quantos hoje me ouvem, se tornassem tais qual eu sou, menos estas cadeias.

And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

E levantou-se o rei, e o governador, e Berenice, e os que com eles estavam sentados,

And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

e retirando-se falavam uns com os outros, dizendo: Este homem não fez nada digno de morte ou prisão.

Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

Então Agripa disse a Festo: Este homem bem podia ser solto, se não tivesse apelado para César.

Acts 27 - Atos 27


Acts Chapter 27 King James Bible - Atos Capítulo 27 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 26
Atos 26

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 27

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

E, como se determinou que navegássemos para a Itália, entregaram Paulo e alguns outros presos a um centurião por nome Júlio, da coorte augusta.

And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

E, embarcando em um navio de Adramítio, que estava prestes a navegar em demanda dos portos pela costa da Ásia, fizemo-nos ao mar, estando conosco Aristarco, macedônio de Tessalônica.

And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

No dia seguinte chegamos a Sidom, e Júlio, tratando Paulo com bondade, permitiu-lhe ir ver os amigos e receber deles os cuidados necessários.

And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

Partindo dali, fomos navegando a sotavento de Chipre, porque os ventos eram contrários.

And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

Tendo atravessado o mar ao longo da Cilícia e Panfília, chegamos a Mirra, na Lícia.

And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

Ali o centurião achou um navio de Alexandria que navegava para a Itália, e nos fez embarcar nele.

And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

Navegando vagarosamente por muitos dias, e havendo chegado com dificuldade defronte de Cnido, não nos permitindo o vento ir mais adiante, navegamos a sotavento de Creta, à altura de Salmone;

And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

e, costeando-a com dificuldade, chegamos a um lugar chamado Bons Portos, perto do qual estava a cidade de Laséia.

Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

Havendo decorrido muito tempo e tendo-se tornado perigosa a navegação, porque já havia passado o jejum, Paulo os advertia,

And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

dizendo-lhes: Senhores, vejo que a viagem vai ser com avaria e muita perda não só para a carga e o navio, mas também para as nossas vidas.

Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

Mas o centurião dava mais crédito ao piloto e ao dono do navio do que às coisas que Paulo dizia.

And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

E não sendo o porto muito próprio para invernar, os mais deles foram de parecer que daí se fizessem ao mar para ver se de algum modo podiam chegar a Fênice, um porto de Creta que olha para o nordeste e para o sueste, para ali invernar.

And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

Soprando brandamente o vento sul, e supondo eles terem alcançado o que desejavam, levantaram ferro e iam costeando Creta bem de perto.

But not long after there arose against it a tempestuous wind, called Euroclydon.

Mas não muito depois desencadeou-se do lado da ilha um tufão de vento chamado euro-aquilão;

And when the ship was caught, and could not bear up into the wind, we let her drive.

e, sendo arrebatado o navio e não podendo navegar contra o vento, cedemos à sua força e nos deixávamos levar.

And running under a certain island which is called Clauda, we had much work to come by the boat:

Correndo a sota-vento de uma pequena ilha chamada Clauda, somente a custo pudemos segurar o batel,

Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

o qual recolheram, usando então os meios disponíveis para cingir o navio; e, temendo que fossem lançados na Sirte, arriaram os aparelhos e se deixavam levar.

And we being exceedingly tossed with a tempest, the next day they lightened the ship;

Como fôssemos violentamente açoitados pela tempestade, no dia seguinte começaram a alijar a carga ao mar.

And the third day we cast out with our own hands the tackling of the ship.

E ao terceiro dia, com as próprias mãos lançaram os aparelhos do navio.

And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

Não aparecendo por muitos dia nem sol nem estrelas, e sendo nós ainda batidos por grande tempestade, fugiu-nos afinal toda a esperança de sermos salvos.

But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

Havendo eles estado muito tempo sem comer, Paulo, pondo-se em pé no meio deles, disse: Senhores, devíeis ter-me ouvido e não ter partido de Creta, para evitar esta avaria e perda.

And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

E agora vos exorto a que tenhais bom ânimo, pois não se perderá vida alguma entre vós, mas somente o navio.

For there stood by me this night the angel of God, whose I am, and whom I serve,

Porque esta noite me apareceu um anjo do Deus de quem eu sou e a quem sirvo,

Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

dizendo: Não temas, Paulo, importa que compareças perante César, e eis que Deus te deu todos os que navegam contigo.

Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

Portanto, senhores, tende bom ânimo; pois creio em Deus que há de suceder assim como me foi dito.

Howbeit we must be cast upon a certain island.

Contudo é necessário irmos dar em alguma ilha.

But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

Quando chegou a décima quarta noite, sendo nós ainda impelidos pela tempestade no mar de Ádria, pela meia-noite, suspeitaram os marinheiros a proximidade de terra;

And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

e lançando a sonda, acharam vinte braças; passando um pouco mais adiante, e tornando a lançar a sonda, acharam quinze braças.

Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

Ora, temendo irmos dar em rochedos, lançaram da popa quatro âncoras, e esperaram ansiosos que amanhecesse.

And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

Procurando, entrementes, os marinheiros fugir do navio, e tendo arriado o batel ao mar sob pretexto de irem lançar âncoras pela proa,

Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

disse Paulo ao centurião e aos soldados: Se estes não ficarem no navio, não podereis salvar-vos.

Then the soldiers cut off the ropes of the boat, and let her fall off.

Então os soldados cortaram os cabos do batel e o deixaram cair.

And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

Enquanto amanhecia, Paulo rogava a todos que comessem alguma coisa, dizendo: É já hoje o décimo quarto dia que esperais e permaneceis em jejum, não havendo provado coisa alguma.

Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

Rogo-vos, portanto, que comais alguma coisa, porque disso depende a vossa segurança; porque nem um cabelo cairá da cabeça de qualquer de vós.

And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

E, havendo dito isto, tomou o pão, deu graças a Deus na presença de todos e, partindo-o começou a comer.

Then were they all of good cheer, and they also took some meat.

Então todos cobraram ânimo e se puseram também a comer.

And we were in all in the ship two hundred threescore and sixteen souls.

Éramos ao todo no navio duzentas e setenta e seis almas.

And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

Depois de saciados com a comida, começaram a aliviar o navio, alijando o trigo no mar.

And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

Quando amanheceu, não reconheciam a terra; divisavam, porém, uma enseada com uma praia, e consultavam se poderiam nela encalhar o navio.

And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

Soltando as âncoras, deixaram-nas no mar, largando ao mesmo tempo as amarras do leme; e, içando ao vento a vela da proa, dirigiram-se para a praia.

And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

Dando, porém, num lugar onde duas correntes se encontravam, encalharam o navio; e a proa, encravando-se, ficou imóvel, mas a popa se desfazia com a força das ondas.

And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

Então o parecer dos soldados era que matassem os presos para que nenhum deles fugisse, escapando a nado.

But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

Mas o centurião, querendo salvar a Paulo, estorvou-lhes este intento; e mandou que os que pudessem nadar fossem os primeiros a lançar-se ao mar e alcançar a terra;

And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

e que os demais se salvassem, uns em tábuas e outros em quaisquer destroços do navio. Assim chegaram todos à terra salvos.

Acts 28 - Atos 28


Acts Chapter 28 King James Bible - Atos Capítulo 28 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 27
Atos 27

The Acts of the Apostles
Atos

Return to Index
Retorne a índice

Chapter 28

And when they were escaped, then they knew that the island was called Melita.

Estando já salvos, soubemos então que a ilha se chamava Malta.

And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

Os indígenas usaram conosco de não pouca humanidade; pois acenderam uma fogueira e nos recolheram a todos por causa da chuva que caía, e por causa do frio.

And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

Ora havendo Paulo ajuntado e posto sobre o fogo um feixe de gravetos, uma víbora, fugindo do calor, apegou-se-lhe à mão.

And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

Quando os indígenas viram o réptil pendente da mão dele, diziam uns aos outros: Certamente este homem é homicida, pois, embora salvo do mar, a Justiça não o deixa viver.

And he shook off the beast into the fire, and felt no harm.

Mas ele, sacudindo o réptil no fogo, não sofreu mal nenhum.

Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

Eles, porém, esperavam que Paulo viesse a inchar ou a cair morto de repente; mas tendo esperado muito tempo e vendo que nada de anormal lhe sucedia, mudaram de parecer e diziam que era um deus.

In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

Ora, nos arredores daquele lugar havia umas terras que pertenciam ao homem principal da ilha, por nome Públio, o qual nos recebeu e hospedou bondosamente por três dias.

And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

Aconteceu estar de cama, enfermo de febre e disenteria, o pai de Públio; Paulo foi visitá-lo, e havendo orado, impôs-lhe as mãos, e o curou.

So when this was done, others also, which had diseases in the island, came, and were healed:

Feito isto, vinham também os demais enfermos da ilha, e eram curados;

Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

e estes nos distinguiram com muitas honras; e, ao embarcarmos, puseram a bordo as coisas que nos eram necessárias.

And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

Passados três meses, partimos em um navio de Alexandria que invernara na ilha, o qual tinha por insígnia Castor e Pólux.

And landing at Syracuse, we tarried there three days.

E chegando a Siracusa, ficamos ali três dias;

And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

donde, costeando, viemos a Régio; e, soprando no dia seguinte o vento sul, chegamos em dois dias a Putéoli,

Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

onde, achando alguns irmãos, fomos convidados a ficar com eles sete dias; e depois nos dirigimos a Roma.

And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

Ora, os irmãos da lá, havendo recebido notícias nossas, vieram ao nosso encontro até a praça de Ápio e às Três Vendas, e Paulo, quando os viu, deu graças a Deus e cobrou ânimo.

And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

Quando chegamos a Roma, o centurião entregou os presos ao general do exército, mas, a Paulo se lhe permitiu morar à parte, com o soldado que o guardava.

And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

Passados três dias, ele convocou os principais dentre os judeus; e reunidos eles, disse-lhes: Varões irmãos, não havendo eu feito nada contra o povo, ou contra os ritos paternos, vim contudo preso desde Jerusalém, entregue nas mãos dos romanos;

Who, when they had examined me, would have let me go, because there was no cause of death in me.

os quais, havendo-me interrogado, queriam soltar-me, por não haver em mim crime algum que merecesse a morte.

But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

Mas opondo-se a isso os judeus, vi-me obrigado a apelar para César, não tendo, contudo, nada de que acusar a minha nação.

For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

Por esta causa, pois, vos convidei, para vos ver e falar; porque pela esperança de Israel estou preso com esta cadeia.

And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

Mas eles lhe disseram: Nem recebemos da Judéia cartas a teu respeito, nem veio aqui irmão algum que contasse ou dissesse mal de ti.

But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

No entanto bem quiséramos ouvir de ti o que pensas; porque, quanto a esta seita, notório nos é que em toda parte é impugnada.

And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

Havendo-lhe eles marcado um dia, muitos foram ter com ele à sua morada, aos quais desde a manhã até a noite explicava com bom testemunho o reino de Deus e procurava persuadí-los acerca de Jesus, tanto pela lei de Moisés como pelos profetas.

And some believed the things which were spoken, and some believed not.

Uns criam nas suas palavras, mas outros as rejeitavam.

And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

E estando discordes entre si, retiraram-se, havendo Paulo dito esta palavra: Bem falou o Espírito Santo aos vossos pais pelo profeta Isaías,

Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

dizendo: Vai a este povo e dize: Ouvindo, ouvireis, e de maneira nenhuma entendereis; e vendo, vereis, e de maneira nenhuma percebereis.

For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Porque o coração deste povo se endureceu, e com os ouvidos ouviram tardamente, e fecharam os olhos; para que não vejam com os olhos, nem ouçam com os ouvidos, nem entendam com o coração nem se convertam e eu os cure.

Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

Seja-vos pois notório que esta salvação de Deus é enviada aos gentios, e eles ouvirão.

And when he had said these words, the Jews departed, and had great reasoning among themselves.

E, havendo ele dito isto, partiram os judeus, tendo entre si grande contenda.

And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

E morou dois anos inteiros na casa que alugara, e recebia a todos os que o visitavam,

Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

pregando o reino de Deus e ensinando as coisas concernentes ao Senhor Jesus Cristo, com toda a liberdade, sem impedimento algum.

Romans 1 - Romanos 1


Romans Chapter 1 King James Bible - Romanos Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 28
Atos 28

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 1

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

Paulo, servo de Jesus Cristo, chamado para ser apóstolo, separado para o evangelho de Deus,

(Which he had promised afore by his prophets in the holy scriptures,)

que ele antes havia prometido pelos seus profetas nas santas Escrituras,

Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

acerca de seu Filho, que nasceu da descendência de Davi segundo a carne,

And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

e que com poder foi declarado Filho de Deus segundo o espírito de santidade, pela ressurreição dentre os mortos - Jesus Cristo nosso Senhor,

By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

pelo qual recebemos a graça e o apostolado, por amor do seu nome, para a obediência da fé entre todos os gentios,

Among whom are ye also the called of Jesus Christ:

entre os quais sois também vós chamados para serdes de Jesus Cristo;

To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

a todos os que estais em Roma, amados de Deus, chamados para serdes santos: Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

Primeiramente dou graças ao meu Deus, mediante Jesus Cristo, por todos vós, porque em todo o mundo é anunciada a vossa fé.

For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

Pois Deus, a quem sirvo em meu espírito, no evangelho de seu Filho, me é testemunha de como incessantemente faço menção de vós,

Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

pedindo sempre em minhas orações que, afinal, pela vontade de Deus, se me ofereça boa ocasião para ir ter convosco.

For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

Porque desejo muito ver-vos, para vos comunicar algum dom espiritual, a fim de que sejais fortalecidos;

That is, that I may be comforted together with you by the mutual faith both of you and me.

isto é, para que juntamente convosco eu seja consolado em vós pela fé mútua, vossa e minha.

Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

E não quero que ignoreis, irmãos, que muitas vezes propus visitar-vos (mas até agora tenho sido impedido), para conseguir algum fruto entre vós, como também entre os demais gentios.

I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

Eu sou devedor, tanto a gregos como a bárbaros, tanto a sábios como a ignorantes.

So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

De modo que, quanto está em mim, estou pronto para anunciar o evangelho também a vós que estais em Roma.

For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

Porque não me envergonho do evangelho, pois é o poder de Deus para salvação de todo aquele que crê; primeiro do judeu, e também do grego.

For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

Porque no evangelho é revelada, de fé em fé, a justiça de Deus, como está escrito: Mas o justo viverá da fé.

For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

Pois do céu é revelada a ira de Deus contra toda a impiedade e injustiça dos homens que detêm a verdade em injustiça.

Because that which may be known of God is manifest in them; for God hath shewed it unto them.

Porquanto, o que de Deus se pode conhecer, neles se manifesta, porque Deus lho manifestou.

For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

Pois os seus atributos invisíveis, o seu eterno poder e divindade, são claramente vistos desde a criação do mundo, sendo percebidos mediante as coisas criadas, de modo que eles são inescusáveis;

Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

porquanto, tendo conhecido a Deus, contudo não o glorificaram como Deus, nem lhe deram graças, antes nas suas especulações se desvaneceram, e o seu coração insensato se obscureceu.

Professing themselves to be wise, they became fools,

Dizendo-se sábios, tornaram-se estultos,

And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

e mudaram a glória do Deus incorruptível em semelhança da imagem de homem corruptível, e de aves, e de quadrúpedes, e de répteis.

Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

Por isso Deus os entregou, nas concupiscências de seus corações, à imundícia, para serem os seus corpos desonrados entre si;

Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

pois trocaram a verdade de Deus pela mentira, e adoraram e serviram à criatura antes que ao Criador, que é bendito eternamente. Amém.

For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

Pelo que Deus os entregou a paixões infames. Porque até as suas mulheres mudaram o uso natural no que é contrário à natureza;

And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

semelhantemente, também os varões, deixando o uso natural da mulher, se inflamaram em sua sensualidade uns para como os outros, varão com varão, cometendo torpeza e recebendo em si mesmos a devida recompensa do seu erro.

And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

E assim como eles rejeitaram o conhecimento de Deus, Deus, por sua vez, os entregou a um sentimento depravado, para fazerem coisas que não convêm;

Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

estando cheios de toda a injustiça, malícia, cobiça, maldade; cheios de inveja, homicídio, contenda, dolo, malignidade;

Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

sendo murmuradores, detratores, aborrecedores de Deus, injuriadores, soberbos, presunçosos, inventores de males, desobedientes ao pais;

Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

néscios, infiéis nos contratos, sem afeição natural, sem misericórdia;

Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

os quais, conhecendo bem o decreto de Deus, que declara dignos de morte os que tais coisas praticam, não somente as fazem, mas também aprovam os que as praticam.

Romans 2 - Romanos 2


Romans Chapter 2 King James Bible - Romanos Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 1
Romanos 1

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 2

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

Portanto, és inescusável, ó homem, qualquer que sejas, quando julgas, porque te condenas a ti mesmo naquilo em que julgas a outro; pois tu que julgas, praticas o mesmo.

But we are sure that the judgment of God is according to truth against them which commit such things.

E bem sabemos que o juízo de Deus é segundo a verdade, contra os que tais coisas praticam.

And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

E tu, ó homem, que julgas os que praticam tais coisas, cuidas que, fazendo-as tu, escaparás ao juízo de Deus?

Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

Ou desprezas tu as riquezas da sua benignidade, e paciência e longanimidade, ignorando que a benignidade de Deus te conduz ao arrependimento?

But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

Mas, segundo a tua dureza e teu coração impenitente, entesouras ira para ti no dia da ira e da revelação do justo juízo de Deus,

Who will render to every man according to his deeds:

que retribuirá a cada um segundo as suas obras;

To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

a saber: a vida eterna aos que, com perseverança em favor o bem, procuram glória, e honra e incorrupção;

But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

mas ira e indignação aos que são contenciosos, e desobedientes à iniqüidade;

Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

tribulação e angústia sobre a alma de todo homem que pratica o mal, primeiramente do judeu, e também do grego;

But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

glória, porém, e honra e paz a todo aquele que pratica o bem, primeiramente ao judeu, e também ao grego;

For there is no respect of persons with God.

pois para com Deus não há acepção de pessoas.

For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

Porque todos os que sem lei pecaram, sem lei também perecerão; e todos os que sob a lei pecaram, pela lei serão julgados.

(For not the hearers of the law are just before God, but the doers of the law shall be justified.

Pois não são justos diante de Deus os que só ouvem a lei; mas serão justificados os que praticam a lei

For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

(porque, quando os gentios, que não têm lei, fazem por natureza as coisas da lei, eles, embora não tendo lei, para si mesmos são lei.

Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

pois mostram a obra da lei escrita em seus corações, testificando juntamente a sua consciência e os seus pensamentos, quer acusando-os, quer defendendo-os),

In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

no dia em que Deus há de julgar os segredos dos homens, por Cristo Jesus, segundo o meu evangelho.

Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

Mas se tu és chamado judeu, e repousas na lei, e te glorias em Deus;

And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

e conheces a sua vontade e aprovas as coisas excelentes, sendo instruído na lei;

And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

e confias que és guia dos cegos, luz dos que estão em trevas,

An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

instruidor dos néscios, mestre de crianças, que tens na lei a forma da ciência e da verdade;

Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

tu, pois, que ensinas a outrem, não te ensinas a ti mesmo? Tu, que pregas que não se deve furtar, furtas?

Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

Tu, que dizes que não se deve cometer adultério, adultéras? Tu, que abominas os ídolos, roubas os templos?

Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

Tu, que te glorias na lei, desonras a Deus pela transgressão da lei?

For the name of God is blasphemed among the Gentiles through you, as it is written.

Assim pois, por vossa causa, o nome de Deus é blasfemado entre os gentios, como está escrito.

For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

Porque a circuncisão é, na verdade, proveitosa, se guardares a lei; mas se tu és transgressor da lei, a tua circuncisão tem-se tornado em incircuncisão.

Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

Se, pois, a incircuncisão guardar os preceitos da lei, porventura a incircuncisão não será reputada como circuncisão?

And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

E a incircuncisão que por natureza o é, se cumpre a lei, julgará a ti, que com a letra e a circuncisão és transgressor da lei.

For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

Porque não é judeu o que o é exteriormente, nem é circuncisão a que o é exteriormente na carne.

But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

Mas é judeu aquele que o é interiormente, e circuncisão é a do coração, no espírito, e não na letra; cujo louvor não provém dos homens, mas de Deus.

Romans 3 - Romanos 3


Romans Chapter 3 King James Bible - Romanos Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 2
Romanos 2

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 3

What advantage then hath the Jew? or what profit is there of circumcision?

Que vantagem, pois, tem o judeu? ou qual a utilidade da circuncisão?

Much every way: chiefly, because that unto them were committed the oracles of God.

Muita, em todo sentido; primeiramente, porque lhe foram confiados os oráculos de Deus.

For what if some did not believe? shall their unbelief make the faith of God without effect?

Pois quê? Se alguns foram infiéis, porventura a sua infidelidade anulará a fidelidade de Deus?

God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

De modo nenhum; antes seja Deus verdadeiro, e todo homem mentiroso; como está escrito: Para que sejas justificado em tuas palavras, e venças quando fores julgado.

But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

E, se a nossa injustiça prova a justiça de Deus, que diremos? Acaso Deus, que castiga com ira, é injusto? (Falo como homem.)

God forbid: for then how shall God judge the world?

De modo nenhum; do contrário, como julgará Deus o mundo?

For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

Mas, se pela minha mentira abundou mais a verdade de Deus para sua glória, por que sou eu ainda julgado como pecador?

And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

E por que não dizemos: Façamos o mal para que venha o bem? - como alguns caluniosamente afirmam que dizemos; a condenação dos quais é justa.

What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

Pois quê? Somos melhores do que eles? De maneira nenhuma, pois já demonstramos que, tanto judeus como gregos, todos estão debaixo do pecado;

As it is written, There is none righteous, no, not one:

como está escrito: Não há justo, nem sequer um.

There is none that understandeth, there is none that seeketh after God.

Não há quem entenda; não há quem busque a Deus.

They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

Todos se extraviaram; juntamente se fizeram inúteis. Não há quem faça o bem, não há nem um só.

Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

A sua garganta é um sepulcro aberto; com as suas línguas tratam enganosamente; peçonha de áspides está debaixo dos seus lábios;

Whose mouth is full of cursing and bitterness:

a sua boca está cheia de maldição e amargura.

Their feet are swift to shed blood:

Os seus pés são ligeiros para derramar sangue.

Destruction and misery are in their ways:

Nos seus caminhos há destruição e miséria;

And the way of peace have they not known:

e não conheceram o caminho da paz.

There is no fear of God before their eyes.

Não há temor de Deus diante dos seus olhos.

Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

Ora, nós sabemos que tudo o que a lei diz, aos que estão debaixo da lei o diz, para que se cale toda boca e todo o mundo fique sujeito ao juízo de Deus;

Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

porquanto pelas obras da lei nenhum homem será justificado diante dele; pois o que vem pela lei é o pleno conhecimento do pecado.

But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

Mas agora, sem lei, tem-se manifestado a justiça de Deus, que é atestada pela lei e pelos profetas;

Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

isto é, a justiça de Deus pela fé em Jesus Cristo para todos os que crêem; pois não há distinção.

For all have sinned, and come short of the glory of God;

Porque todos pecaram e destituídos estão da glória de Deus;

Being justified freely by his grace through the redemption that is in Christ Jesus:

sendo justificados gratuitamente pela sua graça, mediante a redenção que há em Cristo Jesus,

Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

ao qual Deus propôs como propiciação, pela fé, no seu sangue, para demonstração da sua justiça por ter ele na sua paciência, deixado de lado os delitos outrora cometidos;

To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

para demonstração da sua justiça neste tempo presente, para que ele seja justo e também justificador daquele que tem fé em Jesus.

Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

Onde está logo a jactância? Foi excluída. Por que lei? Das obras? Não; mas pela lei da fé.

Therefore we conclude that a man is justified by faith without the deeds of the law.

concluímos pois que o homem é justificado pela fé sem as obras da lei.

Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

É porventura Deus somente dos judeus? Não é também dos gentios? Também dos gentios, certamente,

Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

se é que Deus é um só, que pela fé há de justificar a circuncisão, e também por meio da fé a incircuncisão.

Do we then make void the law through faith? God forbid: yea, we establish the law.

Anulamos, pois, a lei pela fé? De modo nenhum; antes estabelecemos a lei.

Romans 4 - Romanos 4


Romans Chapter 4 King James Bible - Romanos Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 3
Romanos 3

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 4

What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

Que diremos, pois, ter alcançado Abraão, nosso pai segundo a carne?

For if Abraham were justified by works, he hath whereof to glory; but not before God.

Porque, se Abraão foi justificado pelas obras, tem de que se gloriar, mas não diante de Deus.

For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

Pois, que diz a Escritura? Creu Abraão a Deus, e isso lhe foi imputado como justiça.

Now to him that worketh is the reward not reckoned of grace, but of debt.

Ora, ao que trabalha não se lhe conta a recompensa como dádiva, mas sim como dívida;

But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

porém ao que não trabalha, mas crê naquele que justifica o ímpio, a sua fé lhe é contada como justiça;

Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

assim também Davi declara bem-aventurado o homem a quem Deus atribui a justiça sem as obras, dizendo:

Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

Bem-aventurados aqueles cujas iniqüidades são perdoadas, e cujos pecados são cobertos.

Blessed is the man to whom the Lord will not impute sin.

Bem-aventurado o homem a quem o Senhor não imputará o pecado.

Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

Vem, pois, esta bem-aventurança sobre a circuncisão somente, ou também sobre a incircuncisão? Porque dizemos: A Abraão foi imputada a fé como justiça.

How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Como, pois, lhe foi imputada? Estando na circuncisão, ou na incircuncisão? Não na circuncisão, mas sim na incircuncisão.

And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

E recebeu o sinal da circuncisão, selo da justiça da fé que teve quando ainda não era circuncidado, para que fosse pai de todos os que crêem, estando eles na incircuncisão, a fim de que a justiça lhes seja imputada,

And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

bem como fosse pai dos circuncisos, dos que não somente são da circuncisão, mas também andam nas pisadas daquela fé que teve nosso pai Abraão, antes de ser circuncidado.

For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

Porque não foi pela lei que veio a Abraão, ou à sua descendência, a promessa de que havia de ser herdeiro do mundo, mas pela justiça da fé.

For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

Pois, se os que são da lei são herdeiros, logo a fé é vã e a promessa é anulada.

Because the law worketh wrath: for where no law is, there is no transgression.

Porque a lei opera a ira; mas onde não há lei também não há transgressão.

Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

Porquanto procede da fé o ser herdeiro, para que seja segundo a graça, a fim de que a promessa seja firme a toda a descendência, não somente à que é da lei, mas também à que é da fé que teve Abraão, o qual é pai de todos nós.

(As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

(como está escrito: Por pai de muitas nações te constituí) perante aquele no qual creu, a saber, Deus, que vivifica os mortos, e chama as coisas que não são, como se já fossem.

Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

O qual, em esperança, creu contra a esperança, para que se tornasse pai de muitas nações, conforme o que lhe fora dito: Assim será a tua descendência;

And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

e sem se enfraquecer na fé, considerou o seu próprio corpo já amortecido (pois tinha quase cem anos), e o amortecimento do ventre de Sara;

He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

contudo, à vista da promessa de Deus, não vacilou por incredulidade, antes foi fortalecido na fé, dando glória a Deus,

And being fully persuaded that, what he had promised, he was able also to perform.

e estando certíssimo de que o que Deus tinha prometido, também era poderoso para o fazer.

And therefore it was imputed to him for righteousness.

Pelo que também isso lhe foi imputado como justiça.

Now it was not written for his sake alone, that it was imputed to him;

Ora, não é só por causa dele que está escrito que lhe foi imputado;

But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

mas também por causa de nós a quem há de ser imputado, a nós os que cremos naquele que dos mortos ressuscitou a Jesus nosso Senhor;

Who was delivered for our offences, and was raised again for our justification.

o qual foi entregue por causa das nossas transgressões, e ressuscitado para a nossa justificação.

Romans 5 - Romanos 5


Romans Chapter 5 King James Bible - Romanos Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 4
Romanos 4

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 5

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

Justificados, pois, pela fé, tenhamos paz com Deus, por nosso Senhor Jesus Cristo,

By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

por quem obtivemos também nosso acesso pela fé a esta graça, na qual estamos firmes, e gloriemo-nos na esperança da glória de Deus.

And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

E não somente isso, mas também gloriemo-nos nas tribulações; sabendo que a tribulação produz a perseverança,

And patience, experience; and experience, hope:

e a perseverança a experiência, e a experiência a esperança;

And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

e a esperança não desaponta, porquanto o amor de Deus está derramado em nossos corações pelo Espírito Santo que nos foi dado.

For when we were yet without strength, in due time Christ died for the ungodly.

Pois, quando ainda éramos fracos, Cristo morreu a seu tempo pelos ímpios.

For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

Porque dificilmente haverá quem morra por um justo; pois poderá ser que pelo homem bondoso alguém ouse morrer.

But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

Mas Deus dá prova do seu amor para conosco, em que, quando éramos ainda pecadores, Cristo morreu por nós.

Much more then, being now justified by his blood, we shall be saved from wrath through him.

Logo muito mais, sendo agora justificados pelo seu sangue, seremos por ele salvos da ira.

For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

Porque se nós, quando éramos inimigos, fomos reconciliados com Deus pela morte de seu Filho, muito mais, estando já reconciliados, seremos salvos pela sua vida.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

E não somente isso, mas também nos gloriamos em Deus por nosso Senhor Jesus Cristo, pelo qual agora temos recebido a reconciliação.

Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

Portanto, assim como por um só homem entrou o pecado no mundo, e pelo pecado a morte, assim também a morte passou a todos os homens, porquanto todos pecaram.

(For until the law sin was in the world: but sin is not imputed when there is no law.

Porque antes da lei já estava o pecado no mundo, mas onde não há lei o pecado não é levado em conta.

Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

No entanto a morte reinou desde Adão até Moisés, mesmo sobre aqueles que não pecaram à semelhança da transgressão de Adão o qual é figura daquele que havia de vir.

But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

Mas não é assim o dom gratuito como a ofensa; porque, se pela ofensa de um morreram muitos, muito mais a graça de Deus, e o dom pela graça de um só homem, Jesus Cristo, abund muitos.

And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

Também não é assim o dom como a ofensa, que veio por um só que pecou; porque o juízo veio, na verdade, de uma só ofensa para condenação, mas o dom gratuito veio de muitas ofensas para justificação.

For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

Porque, se pela ofensa de um só, a morte veio a reinar por esse, muito mais os que recebem a abundância da graça, e do dom da justiça, reinarão em vida por um só, Jesus Cristo.

Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

Portanto, assim como por uma só ofensa veio o juízo sobre todos os homens para condenação, assim também por um só ato de justiça veio a graça sobre todos os homens para justificação e vida.

For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

Porque, assim como pela desobediência de um só homem muitos foram constituídos pecadores, assim também pela obediência de um muitos serão constituídos justos.

Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

Sobreveio, porém, a lei para que a ofensa abundasse; mas, onde o pecado abundou, superabundou a graça;

That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

para que, assim como o pecado veio a reinar na morte, assim também viesse a reinar a graça pela justiça para a vida eterna, por Jesus Cristo nosso Senhor.

Romans 6 - Romanos 6


Romans Chapter 6 King James Bible - Romanos Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 5
Romanos 5

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 6

What shall we say then? Shall we continue in sin, that grace may abound?

Que diremos, pois? Permaneceremos no pecado, para que abunde a graça?

God forbid. How shall we, that are dead to sin, live any longer therein?

De modo nenhum. Nós, que já morremos para o pecado, como viveremos ainda nele?

Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

Ou, porventura, ignorais que todos quantos fomos batizados em Cristo Jesus fomos batizados na sua morte?

Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

Fomos, pois, sepultados com ele pelo batismo na morte, para que, como Cristo foi ressuscitado dentre os mortos pela glória do Pai, assim andemos nós também em novidade de vida.

For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

Porque, se temos sido unidos a ele na semelhança da sua morte, certamente também o seremos na semelhança da sua ressurreição;

Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

sabendo isto, que o nosso homem velho foi crucificado com ele, para que o corpo do pecado fosse desfeito, a fim de não servirmos mais ao pecado.

For he that is dead is freed from sin.

Pois quem está morto está justificado do pecado.

Now if we be dead with Christ, we believe that we shall also live with him:

Ora, se já morremos com Cristo, cremos que também com ele viveremos,

Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

sabendo que, tendo Cristo ressurgido dentre os mortos, já não morre mais; a morte não mais tem domínio sobre ele.

For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

Pois quanto a ter morrido, de uma vez por todas morreu para o pecado, mas quanto a viver, vive para Deus.

Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

Assim também vós considerai-vos como mortos para o pecado, mas vivos para Deus, em Cristo Jesus.

Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

Não reine, portanto, o pecado em vosso corpo mortal, para obedecerdes às suas concupiscências;

Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

nem tampouco apresenteis os vossos membros ao pecado como instrumentos de iniqüidade; mas apresentai-vos a Deus, como redivivos dentre os mortos, e os vossos membros a Deus, como instrumentos de justiça.

For sin shall not have dominion over you: for ye are not under the law, but under grace.

Pois o pecado não terá domínio sobre vós, porquanto não estais debaixo da lei, mas debaixo da graça.

What then? shall we sin, because we are not under the law, but under grace? God forbid.

Pois quê? Havemos de pecar porque não estamos debaixo da lei, mas debaixo da graça? De modo nenhum.

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

Não sabeis que daquele a quem vos apresentais como servos para lhe obedecer, sois servos desse mesmo a quem obedeceis, seja do pecado para a morte, ou da obediência para a justiça?

But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

Mas graças a Deus que, embora tendo sido servos do pecado, obedecestes de coração à forma de doutrina a que fostes entregues;

Being then made free from sin, ye became the servants of righteousness.

e libertos do pecado, fostes feitos servos da justiça.

I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

Falo como homem, por causa da fraqueza da vossa carne. Pois assim como apresentastes os vossos membros como servos da impureza e da iniqüidade para iniqüidade, assim apresentai agora os vossos membros como servos da justiça para santificação.

For when ye were the servants of sin, ye were free from righteousness.

Porque, quando éreis servos do pecado, estáveis livres em relação à justiça.

What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

E que fruto tínheis então das coisas de que agora vos envergonhais? pois o fim delas é a morte.

But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

Mas agora, libertos do pecado, e feitos servos de Deus, tendes o vosso fruto para santificação, e por fim a vida eterna.

For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Porque o salário do pecado é a morte, mas o dom gratuito de Deus é a vida eterna em Cristo Jesus nosso Senhor.

Romans 7 - Romanos 7


Romans Chapter 7 King James Bible - Romanos Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 6
Romanos 6

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 7

Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

Ou ignorais, irmãos (pois falo aos que conhecem a lei), que a lei tem domínio sobre o homem por todo o tempo que ele vive?

For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

Porque a mulher casada está ligada pela lei a seu marido enquanto ele viver; mas, se ele morrer, ela está livre da lei do marido.

So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

De sorte que, enquanto viver o marido, será chamado adúltera, se for de outro homem; mas, se ele morrer, ela está livre da lei, e assim não será adúltera se for de outro marido.

Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

Assim também vós, meus irmãos, fostes mortos quanto à lei mediante o corpo de Cristo, para pertencerdes a outro, àquele que ressurgiu dentre os mortos a fim de que demos fruto para Deus.

For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

Pois, quando estávamos na carne, as paixões dos pecados, suscitadas pela lei, operavam em nossos membros para darem fruto para a morte.

But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Mas agora fomos libertos da lei, havendo morrido para aquilo em que estávamos retidos, para servirmos em novidade de espírito, e não na velhice da letra.

What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

Que diremos pois? É a lei pecado? De modo nenhum. Contudo, eu não conheci o pecado senão pela lei; porque eu não conheceria a concupiscência, se a lei não dissesse: Não cobiçarás.

But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Mas o pecado, tomando ocasião, pelo mandamento operou em mim toda espécie de concupiscência; porquanto onde não há lei está morto o pecado.

For I was alive without the law once: but when the commandment came, sin revived, and I died.

E outrora eu vivia sem a lei; mas assim que veio o mandamento, reviveu o pecado, e eu morri;

And the commandment, which was ordained to life, I found to be unto death.

e o mandamento que era para vida, esse achei que me era para morte.

For sin, taking occasion by the commandment, deceived me, and by it slew me.

Porque o pecado, tomando ocasião, pelo mandamento me enganou, e por ele me matou.

Wherefore the law is holy, and the commandment holy, and just, and good.

De modo que a lei é santa, e o mandamento santo, justo e bom.

Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

Logo o bom tornou-se morte para mim? De modo nenhum; mas o pecado, para que se mostrasse pecado, operou em mim a morte por meio do bem; a fim de que pelo mandamento o pecado se manifestasse excessivamente maligno.

For we know that the law is spiritual: but I am carnal, sold under sin.

Porque bem sabemos que a lei é espiritual; mas eu sou carnal, vendido sob o pecado.

For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

Pois o que faço, não o entendo; porque o que quero, isso não pratico; mas o que aborreço, isso faço.

If then I do that which I would not, I consent unto the law that it is good.

E, se faço o que não quero, consinto com a lei, que é boa.

Now then it is no more I that do it, but sin that dwelleth in me.

Agora, porém, não sou mais eu que faço isto, mas o pecado que habita em mim.

For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

Porque eu sei que em mim, isto é, na minha carne, não habita bem algum; com efeito o querer o bem está em mim, mas o efetuá-lo não está.

For the good that I would I do not: but the evil which I would not, that I do.

Pois não faço o bem que quero, mas o mal que não quero, esse pratico.

Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

Ora, se eu faço o que não quero, já o não faço eu, mas o pecado que habita em mim.

I find then a law, that, when I would do good, evil is present with me.

Acho então esta lei em mim, que, mesmo querendo eu fazer o bem, o mal está comigo.

For I delight in the law of God after the inward man:

Porque, segundo o homem interior, tenho prazer na lei de Deus;

But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

mas vejo nos meus membros outra lei guerreando contra a lei do meu entendimento, e me levando cativo à lei do pecado, que está nos meus membros.

O wretched man that I am! who shall deliver me from the body of this death?

Miserável homem que eu sou! quem me livrará do corpo desta morte?

I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Graças a Deus, por Jesus Cristo nosso Senhor! De modo que eu mesmo com o entendimento sirvo à lei de Deus, mas com a carne à lei do pecado.

Romans 8 - Romanos 8


Romans Chapter 8 King James Bible - Romanos Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 7
Romanos 7

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 8

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

Portanto, agora nenhuma condenação há para os que estão em Cristo Jesus.

For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

Porque a lei do Espírito da vida, em Cristo Jesus, te livrou da lei do pecado e da morte.

For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

Porquanto o que era impossível à lei, visto que se achava fraca pela carne, Deus enviando o seu próprio Filho em semelhança da carne do pecado, e por causa do pecado, na carne condenou o pecado.

That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

para que a justa exigência da lei se cumprisse em nós, que não andamos segundo a carne, mas segundo o Espírito.

For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

Pois os que são segundo a carne inclinam-se para as coisas da carne; mas os que são segundo o Espírito para as coisas do Espírito.

For to be carnally minded is death; but to be spiritually minded is life and peace.

Porque a inclinação da carne é morte; mas a inclinação do Espírito é vida e paz.

Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

Porquanto a inclinação da carne é inimizade contra Deus, pois não é sujeita à lei de Deus, nem em verdade o pode ser;

So then they that are in the flesh cannot please God.

e os que estão na carne não podem agradar a Deus.

But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

Vós, porém, não estais na carne, mas no Espírito, se é que o Espírito de Deus habita em vós. Mas, se alguém não tem o Espírito de Cristo, esse tal não é dele.

And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

Ora, se Cristo está em vós, o corpo, na verdade, está morto por causa do pecado, mas o espírito vive por causa da justiça.

But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

E, se o Espírito daquele que dos mortos ressuscitou a Jesus habita em vós, aquele que dos mortos ressuscitou a Cristo Jesus há de vivificar também os vossos corpos mortais, pelo seu Espírito que em vós habita.

Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

Portanto, irmãos, somos devedores, não à carne para vivermos segundo a carne;

For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

porque se viverdes segundo a carne, haveis de morrer; mas, se pelo Espírito mortificardes as obras do corpo, vivereis.

For as many as are led by the Spirit of God, they are the sons of God.

Pois todos os que são guiados pelo Espírito de Deus, esses são filhos de Deus.

For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

Porque não recebestes o espírito de escravidão, para outra vez estardes com temor, mas recebestes o espírito de adoção, pelo qual clamamos: Aba, Pai!

The Spirit itself beareth witness with our spirit, that we are the children of God:

O Espírito mesmo testifica com o nosso espírito que somos filhos de Deus;

And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

e, se filhos, também herdeiros, herdeiros de Deus e co-herdeiros de Cristo; se é certo que com ele padecemos, para que também com ele sejamos glorificados.

For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

Pois tenho para mim que as aflições deste tempo presente não se podem comparar com a glória que em nós há de ser revelada.

For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

Porque a criação aguarda com ardente expectativa a revelação dos filhos de Deus.

For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

Porquanto a criação ficou sujeita à vaidade, não por sua vontade, mas por causa daquele que a sujeitou,

Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

na esperança de que também a própria criação há de ser liberta do cativeiro da corrupção, para a liberdade da glória dos filhos de Deus.

For we know that the whole creation groaneth and travaileth in pain together until now.

Porque sabemos que toda a criação, conjuntamente, geme e está com dores de parto até agora;

And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

e não só ela, mas até nós, que temos as primícias do Espírito, também gememos em nós mesmos, aguardando a nossa adoração, a saber, a redenção do nosso corpo.

For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

Porque na esperança fomos salvos. Ora, a esperança que se vê não é esperança; pois o que alguém vê, como o espera?

But if we hope for that we see not, then do we with patience wait for it.

Mas, se esperamos o que não vemos, com paciência o aguardamos.

Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

Do mesmo modo também o Espírito nos ajuda na fraqueza; porque não sabemos o que havemos de pedir como convém, mas o Espírito mesmo intercede por nós com gemidos inexprimíveis.

And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

E aquele que esquadrinha os corações sabe qual é a intenção do Espírito: que ele, segundo a vontade de Deus, intercede pelos santos.

And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

E sabemos que todas as coisas concorrem para o bem daqueles que amam a Deus, daqueles que são chamados segundo o seu propósito.

For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

Porque os que dantes conheceu, também os predestinou para serem conformes à imagem de seu Filho, a fim de que ele seja o primogênito entre muitos irmãos;

Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

e aos que predestinou, a estes também chamou; e aos que chamou, a estes também justificou; e aos que justificou, a estes também glorificou.

What shall we then say to these things? If God be for us, who can be against us?

Que diremos, pois, a estas coisas? Se Deus é por nós, quem será contra nós?

He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

Aquele que nem mesmo a seu próprio Filho poupou, antes o entregou por todos nós, como não nos dará também com ele todas as coisas?

Who shall lay any thing to the charge of God's elect? It is God that justifieth.

Quem intentará acusação contra os escolhidos de Deus? É Deus quem os justifica;

Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

Quem os condenará? Cristo Jesus é quem morreu, ou antes quem ressurgiu dentre os mortos, o qual está à direita de Deus, e também intercede por nós;

Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

quem nos separará do amor de Cristo? a tribulação, ou a angústia, ou a perseguição, ou a fome, ou a nudez, ou o perigo, ou a espada?

As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

Como está escrito: Por amor de ti somos entregues à morte o dia todo; fomos considerados como ovelhas para o matadouro.

Nay, in all these things we are more than conquerors through him that loved us.

Mas em todas estas coisas somos mais que vencedores, por aquele que nos amou.

For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

Porque estou certo de que, nem a morte, nem a vida, nem anjos, nem principados, nem coisas presentes, nem futuras, nem potestades,

Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

nem a altura, nem a profundidade, nem qualquer outra criatura nos poderá separar do amor de Deus, que está em Cristo Jesus nosso Senhor.

Romans 9 - Romanos 9


Romans Chapter 9 King James Bible - Romanos Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 8
Romanos 8

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 9

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

Digo a verdade em Cristo, não minto, dando testemunho comigo a minha consciência no Espírito Santo,

That I have great heaviness and continual sorrow in my heart.

que tenho grande tristeza e incessante dor no meu coração.

For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

Porque eu mesmo desejaria ser separado de Cristo, por amor de meus irmãos, que são meus parentes segundo a carne;

Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

os quais são israelitas, de quem é a adoção, e a glória, e os pactos, e a promulgação da lei, e o culto, e as promessas;

Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

de quem são os patriarcas; e de quem descende o Cristo segundo a carne, o qual é sobre todas as coisas, Deus bendito eternamente. Amém.

Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

Não que a palavra de Deus haja falhado. Porque nem todos os que são de Israel são israelitas;

Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

nem por serem descendência de Abraão são todos filhos; mas: Em Isaque será chamada a tua descendência.

That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

Isto é, não são os filhos da carne que são filhos de Deus; mas os filhos da promessa são contados como descendência.

For this is the word of promise, At this time will I come, and Sara shall have a son.

Porque a palavra da promessa é esta: Por este tempo virei, e Sara terá um filho.

And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

E não somente isso, mas também a Rebeca, que havia concebido de um, de Isaque, nosso pai

(For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

(pois não tendo os gêmeos ainda nascido, nem tendo praticado bem ou mal, para que o propósito de Deus segundo a eleição permanecesse firme, não por causa das obras, mas por aquele que chama),

It was said unto her, The elder shall serve the younger.

foi-lhe dito: O maior servirá o menor.

As it is written, Jacob have I loved, but Esau have I hated.

Como está escrito: Amei a Jacó, e aborreci a Esaú.

What shall we say then? Is there unrighteousness with God? God forbid.

Que diremos, pois? Há injustiça da parte de Deus? De modo nenhum.

For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

Porque diz a Moisés: Terei misericórdia de quem me aprouver ter misericordia, e terei compaixão de quem me aprouver ter compaixão.

So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

Assim, pois, isto não depende do que quer, nem do que corre, mas de Deus que usa de misericórdia.

For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

Pois diz a Escritura a Faraó: Para isto mesmo te levantei: para em ti mostrar o meu poder, e para que seja anunciado o meu nome em toda a terra.

Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

Portanto, tem misericórdia de quem quer, e a quem quer endurece.

Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

Dir-me-ás então. Por que se queixa ele ainda? Pois, quem resiste à sua vontade?

Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

Mas, ó homem, quem és tu, que a Deus replicas? Porventura a coisa formada dirá ao que a formou: Por que me fizeste assim?

Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

Ou não tem o oleiro poder sobre o barro, para da mesma massa fazer um vaso para uso honroso e outro para uso desonroso?

What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

E que direis, se Deus, querendo mostrar a sua ira, e dar a conhecer o seu poder, suportou com muita paciência os vasos da ira, preparados para a perdição;

And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

para que também desse a conhecer as riquezas da sua glória nos vasos de misericórdia, que de antemão preparou para a glória,

Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

os quais somos nós, a quem também chamou, não só dentre os judeus, mas também dentre os gentios?

As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

Como diz ele também em Oséias: Chamarei meu povo ao que não era meu povo; e amada à que não era amada.

And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

E sucederá que no lugar em que lhes foi dito: Vós não sois meu povo; aí serão chamados filhos do Deus vivo.

Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

Também Isaías exclama acerca de Israel: Ainda que o número dos filhos de Israel seja como a areia do mar, o remanescente é que será salvo.

For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

Porque o Senhor executará a sua palavra sobre a terra, consumando-a e abreviando-a.

And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

E como antes dissera Isaías: Se o Senhor dos Exércitos não nos tivesse deixado descendência, teríamos sido feitos como Sodoma, e seríamos semelhantes a Gomorra.

What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

Que diremos pois? Que os gentios, que não buscavam a justiça, alcançaram a justiça, mas a justiça que vem da fé.

But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

Mas Israel, buscando a lei da justiça, não atingiu esta lei.

Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

Por que? Porque não a buscavam pela fé, mas como que pelas obras; e tropeçaram na pedra de tropeço;

As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

como está escrito: Eis que eu ponho em Sião uma pedra de tropeço; e uma rocha de escândalo; e quem nela crer não será confundido.

Romans 10 - Romanos 10


Romans Chapter 10 King James Bible - Romanos Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 9
Romanos 9

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 10

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

Irmãos, o bom desejo do meu coração e a minha súplica a Deus por Israel é para sua salvação.

For I bear them record that they have a zeal of God, but not according to knowledge.

Porque lhes dou testemunho de que têm zelo por Deus, mas não com entendimento.

For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

Porquanto, não conhecendo a justiça de Deus, e procurando estabelecer a sua própria, não se sujeitaram à justiça de Deus.

For Christ is the end of the law for righteousness to every one that believeth.

Pois Cristo é o fim da lei para justificar a todo aquele que crê.

For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

Porque Moisés escreve que o homem que pratica a justiça que vem da lei viverá por ela.

But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

Mas a justiça que vem da fé diz assim: Não digas em teu coração: Quem subirá ao céu? (isto é, a trazer do alto a Cristo;)

Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

ou: Quem descerá ao abismo? (isto é, a fazer subir a Cristo dentre os mortos).

But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

Mas que diz? A palavra está perto de ti, na tua boca e no teu coração; isto é, a palavra da fé, que pregamos.

That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

Porque, se com a tua boca confessares a Jesus como Senhor, e em teu coração creres que Deus o ressuscitou dentre os mortos, será salvo;

For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

pois é com o coração que se crê para a justiça, e com a boca se faz confissão para a salvação.

For the scripture saith, Whosoever believeth on him shall not be ashamed.

Porque a Escritura diz: Ninguém que nele crê será confundido.

For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

Porquanto não há distinção entre judeu e grego; porque o mesmo Senhor o é de todos, rico para com todos os que o invocam.

For whosoever shall call upon the name of the Lord shall be saved.

Porque: Todo aquele que invocar o nome do Senhor será salvo.

How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

Como pois invocarão aquele em quem não creram? e como crerão naquele de quem não ouviram falar? e como ouvirão, se não há quem pregue?

And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

E como pregarão, se não forem enviados? assim como está escrito: Quão formosos os pés dos que anunciam coisas boas!

But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

Mas nem todos deram ouvidos ao evangelho; pois Isaías diz: Senhor, quem deu crédito à nossa mensagem?

So then faith cometh by hearing, and hearing by the word of God.

Logo a fé é pelo ouvir, e o ouvir pela palavra de Cristo.

But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

Mas pergunto: Porventura não ouviram? Sim, por certo: Por toda a terra saiu a voz deles, e as suas palavras até os confins do mundo.

But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

Mas pergunto ainda: Porventura Israel não o soube? Primeiro diz Moisés: Eu vos porei em ciúmes com aqueles que não são povo, com um povo insensato vos provocarei à ira.

But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

E Isaías ousou dizer: Fui achado pelos que não me buscavam, manifestei-me aos que por mim não perguntavam.

But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

Quanto a Israel, porém, diz: Todo o dia estendi as minhas mãos a um povo rebelde e contradizente.

Romans 11 - Romanos 11


Romans Chapter 11 King James Bible - Romanos Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 10
Romanos 10

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 11

I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

Pergunto, pois: Acaso rejeitou Deus ao seu povo? De modo nenhum; por que eu também sou israelita, da descendência de Abraão, da tribo de Benjamim.

God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

Deus não rejeitou ao seu povo que antes conheceu. Ou não sabeis o que a Escritura diz de Elias, como ele fala a Deus contra Israel, dizendo:

Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

Senhor, mataram os teus profetas, e derribaram os teus altares; e só eu fiquei, e procuraram tirar-me a vida?

But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

Mas que lhe diz a resposta divina? Reservei para mim sete mil varões que não dobraram os joelhos diante de Baal.

Even so then at this present time also there is a remnant according to the election of grace.

Assim, pois, também no tempo presente ficou um remanescente segundo a eleição da graça.

And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

Mas se é pela graça, já não é pelas obras; de outra maneira, a graça já não é graça.

What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

Pois quê? O que Israel busca, isso não o alcançou; mas os eleitos alcançaram; e os outros foram endurecidos,

(According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

como está escrito: Deus lhes deu um espírito entorpecido, olhos para não verem, e ouvidos para não ouvirem, até o dia de hoje.

And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

E Davi diz: Torne-se-lhes a sua mesa em laço, e em armadilha, e em tropeço, e em retribuição;

Let their eyes be darkened, that they may not see, and bow down their back alway.

escureçam-se-lhes os olhos para não verem, e tu encurva-lhes sempre as costas.

I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

Logo, pergunto: Porventura tropeçaram de modo que caíssem? De maneira nenhuma, antes pelo seu tropeço veio a salvação aos gentios, para os incitar à emulação.

Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

Ora se o tropeço deles é a riqueza do mundo, e a sua diminuição a riqueza dos gentios, quanto mais a sua plenitude!

For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

Mas é a vós, gentios, que falo; e, porquanto sou apóstolo dos gentios, glorifico o meu ministério,

If by any means I may provoke to emulation them which are my flesh, and might save some of them.

para ver se de algum modo posso incitar à emulação os da minha raça e salvar alguns deles.

For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

Porque, se a sua rejeição é a reconciliação do mundo, qual será a sua admissão, senão a vida dentre os mortos?

For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

Se as primícias são santas, também a massa o é; e se a raiz é santa, também os ramos o são.

And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

E se alguns dos ramos foram quebrados, e tu, sendo zambujeiro, foste enxertado no lugar deles e feito participante da raiz e da seiva da oliveira,

Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

não te glories contra os ramos; e, se contra eles te gloriares, não és tu que sustentas a raiz, mas a raiz a ti.

Thou wilt say then, The branches were broken off, that I might be graffed in.

Dirás então: Os ramos foram quebrados, para que eu fosse enxertado.

Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

Está bem; pela sua incredulidade foram quebrados, e tu pela tua fé estás firme. Não te ensoberbeças, mas teme;

For if God spared not the natural branches, take heed lest he also spare not thee.

porque, se Deus não poupou os ramos naturais, não te poupará a ti.

Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

Considera pois a bondade e a severidade de Deus: para com os que caíram, severidade; para contigo, a bondade de Deus, se permaneceres nessa bondade; do contrário também tu serás cortado.

And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

E ainda eles, se não permanecerem na incredulidade, serão enxertados; porque poderoso é Deus para os enxertar novamente.

For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

Pois se tu foste cortado do natural zambujeiro, e contra a natureza enxertado em oliveira legítima, quanto mais não serão enxertados na sua própria oliveira esses que são ramos naturais!

For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

Porque não quero, irmãos, que ignoreis este mistério (para que não presumais de vós mesmos): que o endurecimento veio em parte sobre Israel, até que a plenitude dos gentios haja entrado;

And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

e assim todo o Israel será salvo, como está escrito: Virá de Sião o Libertador, e desviará de Jacó as impiedades;

For this is my covenant unto them, when I shall take away their sins.

e este será o meu pacto com eles, quando eu tirar os seus pecados.

As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

Quanto ao evangelho, eles na verdade, são inimigos por causa de vós; mas, quanto à eleição, amados por causa dos pais.

For the gifts and calling of God are without repentance.

Porque os dons e a vocação de Deus são irretratáveis.

For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

Pois, assim como vós outrora fostes desobedientes a Deus, mas agora alcançastes misericórdia pela desobediência deles,

Even so have these also now not believed, that through your mercy they also may obtain mercy.

assim também estes agora foram desobedientes, para também alcançarem misericórdia pela misericórdia a vós demonstrada.

For God hath concluded them all in unbelief, that he might have mercy upon all.

Porque Deus encerrou a todos debaixo da desobediência, a fim de usar de misericórdia para com todos.

O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

Ó profundidade das riquezas, tanto da sabedoria, como da ciência de Deus! Quão insondáveis são os seus juízos, e quão inescrutáveis os seus caminhos!

For who hath known the mind of the Lord? or who hath been his counsellor?

Pois, quem jamais conheceu a mente do Senhor? ou quem se fez seu conselheiro?

Or who hath first given to him, and it shall be recompensed unto him again?

Ou quem lhe deu primeiro a ele, para que lhe seja recompensado?

For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

Porque dele, e por ele, e para ele, são todas as coisas; glória, pois, a ele eternamente. Amém.

Romans 12 - Romanos 12


Romans Chapter 12 King James Bible - Romanos Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 11
Romanos 11

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 12

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

Rogo-vos pois, irmãos, pela compaixão de Deus, que apresenteis os vossos corpos como um sacrifício vivo, santo e agradável a Deus, que é o vosso culto racional.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

E não vos conformeis a este mundo, mas transformai-vos pela renovação da vossa mente, para que experimenteis qual seja a boa, agradável, e perfeita vontade de Deus.

For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

Porque pela graça que me foi dada, digo a cada um dentre vós que não tenha de si mesmo mais alto conceito do que convém; mas que pense de si sobriamente, conforme a medida da fé que Deus, repartiu a cada um.

For as we have many members in one body, and all members have not the same office:

Pois assim como em um corpo temos muitos membros, e nem todos os membros têm a mesma função,

So we, being many, are one body in Christ, and every one members one of another.

assim nós, embora muitos, somos um só corpo em Cristo, e individualmente uns dos outros.

Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

De modo que, tendo diferentes dons segundo a graça que nos foi dada, se é profecia, seja ela segundo a medida da fé;

Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

se é ministério, seja em ministrar; se é ensinar, haja dedicação ao ensino;

Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

ou que exorta, use esse dom em exortar; o que reparte, faça-o com liberalidade; o que preside, com zelo; o que usa de misericórdia, com alegria.

Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

O amor seja não fingido. Aborrecei o mal e apegai-vos ao bem.

Be kindly affectioned one to another with brotherly love; in honour preferring one another;

Amai-vos cordialmente uns aos outros com amor fraternal, preferindo-vos em honra uns aos outros;

Not slothful in business; fervent in spirit; serving the Lord;

não sejais vagarosos no cuidado; sede fervorosos no espírito, servindo ao Senhor;

Rejoicing in hope; patient in tribulation; continuing instant in prayer;

alegrai-vos na esperança, sede pacientes na tribulação, perseverai na oração;

Distributing to the necessity of saints; given to hospitality.

acudi aos santos nas suas necessidades, exercei a hospitalidade;

Bless them which persecute you: bless, and curse not.

abençoai aos que vos perseguem; abençoai, e não amaldiçoeis;

Rejoice with them that do rejoice, and weep with them that weep.

alegrai-vos com os que se alegram; chorai com os que choram;

Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

sede unânimes entre vós; não ambicioneis coisas altivas mas acomodai-vos às humildes; não sejais sábios aos vossos olhos;

Recompense to no man evil for evil. Provide things honest in the sight of all men.

a ninguém torneis mal por mal; procurai as coisas dignas, perante todos os homens.

If it be possible, as much as lieth in you, live peaceably with all men.

Se for possível, quanto depender de vós, tende paz com todos os homens.

Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

Não vos vingueis a vós mesmos, amados, mas dai lugar à ira de Deus, porque está escrito: Minha é a vingança, eu retribuirei, diz o Senhor.

Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

Antes, se o teu inimigo tiver fome, dá-lhe de comer; se tiver sede, dá-lhe de beber; porque, fazendo isto amontoarás brasas de fogo sobre a sua cabeça.

Be not overcome of evil, but overcome evil with good.

Não te deixes vencer do mal, mas vence o mal com o bem.

Romans 13 - Romanos 13


Romans Chapter 13 King James Bible - Romanos Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 12
Romanos 12

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 13

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

Toda alma esteja sujeita às autoridades superiores; porque não há autoridade que não venha de Deus; e as que existem foram ordenadas por Deus.

Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

Por isso quem resiste à autoridade resiste à ordenação de Deus; e os que resistem trarão sobre si mesmos a condenação.

For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

Porque os magistrados não são motivo de temor para os que fazem o bem, mas para os que fazem o mal. Queres tu, pois, não temer a autoridade? Faze o bem, e terás louvor dela;

For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

porquanto ela é ministro de Deus para teu bem. Mas, se fizeres o mal, teme, pois não traz debalde a espada; porque é ministro de Deus, e vingador em ira contra aquele que pratica o mal.

Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

Pelo que é necessário que lhe estejais sujeitos, não somente por causa da ira, mas também por causa da consciência.

For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

Por esta razão também pagais tributo; porque são ministros de Deus, para atenderem a isso mesmo.

Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

Dai a cada um o que lhe é devido: a quem tributo, tributo; a quem imposto, imposto; a quem temor, temor; a quem honra, honra.

Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

A ninguém devais coisa alguma, senão o amor recíproco; pois quem ama ao próximo tem cumprido a lei.

For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

Com efeito: Não adulterarás; não matarás; não furtarás; não cobiçarás; e se há algum outro mandamento, tudo nesta palavra se resume: Amarás ao teu próximo como a ti mesmo.

Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

O amor não faz mal ao próximo. De modo que o amor é o cumprimento da lei.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

E isso fazei, conhecendo o tempo, que já é hora de despertardes do sono; porque a nossa salvação está agora mais perto de nós do que quando nos tornamos crentes.

The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

A noite é passada, e o dia é chegado; dispamo-nos, pois, das obras das trevas, e vistamo-nos das armas da luz.

Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

Andemos honestamente, como de dia: não em glutonarias e bebedeiras, não em impudicícias e dissoluções, não em contendas e inveja.

But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Mas revesti-vos do Senhor Jesus Cristo; e não tenhais cuidado da carne em suas concupiscências.

Romans 14 - Romanos 14


Romans Chapter 14 King James Bible - Romanos Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 13
Romanos 13

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 14

Him that is weak in the faith receive ye, but not to doubtful disputations.

Ora, ao que é fraco na fé, acolhei-o, mas não para condenar-lhe os escrúpulos.

For one believeth that he may eat all things: another, who is weak, eateth herbs.

Um crê que de tudo se pode comer, e outro, que é fraco, come só legumes.

Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

Quem come não despreze a quem não come; e quem não come não julgue a quem come; pois Deus o acolheu.

Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

Quem és tu, que julgas o servo alheio? Para seu próprio senhor ele está em pé ou cai; mas estará firme, porque poderoso é o Senhor para o firmar.

One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

Um faz diferença entre dia e dia, mas outro julga iguais todos os dias. Cada um esteja inteiramente convicto em sua própria mente.

He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

Aquele que faz caso do dia, para o Senhor o faz. E quem come, para o Senhor come, porque dá graças a Deus; e quem não come, para o Senhor não come, e dá graças a Deus.

For none of us liveth to himself, and no man dieth to himself.

Porque nenhum de nós vive para si, e nenhum morre para si.

For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

Pois, se vivemos, para o Senhor vivemos; se morremos, para o Senhor morremos. De sorte que, quer vivamos quer morramos, somos do Senhor.

For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

Porque foi para isto mesmo que Cristo morreu e tornou a viver, para ser Senhor tanto de mortos como de vivos.

But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

Mas tu, por que julgas teu irmão? Ou tu, também, por que desprezas teu irmão? Pois todos havemos de comparecer ante o tribunal de Deus.

For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

Porque está escrito: Por minha vida, diz o Senhor, diante de mim se dobrará todo joelho, e toda língua louvará a Deus.

So then every one of us shall give account of himself to God.

Assim, pois, cada um de nós dará conta de si mesmo a Deus.

Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

Portanto não nos julguemos mais uns aos outros; antes o seja o vosso propósito não pôr tropeço ou escândalo ao vosso irmão.

I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

Eu sei, e estou certo no Senhor Jesus, que nada é de si mesmo imundo a não ser para aquele que assim o considera; para esse é imundo.

But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

Pois, se pela tua comida se entristece teu irmão, já não andas segundo o amor. Não faças perecer por causa da tua comida aquele por quem Cristo morreu.

Let not then your good be evil spoken of:

Não seja pois censurado o vosso bem;

For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

porque o reino de Deus não consiste no comer e no beber, mas na justiça, na paz, e na alegria no Espírito Santo.

For he that in these things serveth Christ is acceptable to God, and approved of men.

Pois quem nisso serve a Cristo agradável é a Deus e aceito aos homens.

Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

Assim, pois, sigamos as coisas que servem para a paz e as que contribuem para a edificação mútua.

For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

Não destruas por causa da comida a obra de Deus. Na verdade tudo é limpo, mas é um mal para o homem dar motivo de tropeço pelo comer.

It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

Bom é não comer carne, nem beber vinho, nem fazer outra coisa em que teu irmão tropece.

Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

A fé que tens, guarda-a contigo mesmo diante de Deus. Bem-aventurado aquele que não se condena a si mesmo naquilo que aprova.

And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

Mas aquele que tem dúvidas, se come está condenado, porque o que faz não provém da fé; e tudo o que não provém da fé é pecado.

Romans 15 - Romanos 15


Romans Chapter 15 King James Bible - Romanos Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 14
Romanos 14

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 15

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

Ora nós, que somos fortes, devemos suportar as fraquezas dos fracos, e nào agradar a nós mesmos.

Let every one of us please his neighbour for his good to edification.

Portanto cada um de nós agrade ao seu próximo, visando o que é bom para edificação.

For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

Porque também Cristo não se agradou a si mesmo, mas como está escrito: Sobre mim caíram as injúrias dos que te injuriavam.

For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

Porquanto, tudo que dantes foi escrito, para nosso ensino foi escrito, para que, pela constância e pela consolação provenientes das Escrituras, tenhamos esperança.

Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

Ora, o Deus de constância e de consolação vos dê o mesmo sentimento uns para com os outros, segundo Cristo Jesus.

That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

Para que unânimes, e a uma boca, glorifiqueis ao Deus e Pai de nosso Senhor Jesus Cristo.

Wherefore receive ye one another, as Christ also received us to the glory of God.

Portanto recebei-vos uns aos outros, como também Cristo nos recebeu, para glória de Deus.

Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

Digo pois que Cristo foi feito ministro da circuncisão, por causa da verdade de Deus, para confirmar as promessas feitas aos pais;

And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

e para que os gentios glorifiquem a Deus pela sua misericórdia, como está escrito: Portanto eu te louvarei entre os gentios, e cantarei ao teu nome.

And again he saith, Rejoice, ye Gentiles, with his people.

E outra vez diz: Alegrai-vos, gentios, juntamente com o povo.

And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

E ainda: Louvai ao Senhor, todos os gentios, e louvem-no, todos os povos.

And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

E outra vez, diz também Isaías: Haverá a raiz de Jessé, aquele que se levanta para reger os gentios; nele os gentios esperarão.

Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

Ora, o Deus de esperança vos encha de todo o gozo e paz na vossa fé, para que abundeis na esperança pelo poder do Espírito Santo.

And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

Eu, da minha parte, irmãos meus, estou persuadido a vosso respeito, que vós já estais cheios de bondade, cheios de todo o conhecimento e capazes, vós mesmos, de admoestar-vos uns aos outros.

Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

Mas em parte vos escrevo mais ousadamente, como para vos trazer outra vez isto à memória, por causa da graça que por Deus me foi dada,

That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

para ser ministro de Cristo Jesus entre os gentios, ministrando o evangelho de Deus, para que sejam aceitáveis os gentios como oferta, santificada pelo Espírito Santo.

I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

Tenho, portanto, motivo para me gloriar em Cristo Jesus, nas coisas concernentes a Deus;

For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

porque não ousarei falar de coisa alguma senão daquilo que Cristo por meu intermédio tem feito, para obediência da parte dos gentios, por palavra e por obras,

Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

pelo poder de sinais e prodígios, no poder do Espírito Santo; de modo que desde Jerusalém e arredores, até a Ilíria, tenho divulgado o evangelho de Cristo;

Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

deste modo esforçando-me por anunciar o evangelho, não onde Cristo houvera sido nomeado, para não edificar sobre fundamento alheio;

But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

antes, como está escrito: Aqueles a quem não foi anunciado, o verão; e os que não ouviram, entenderão.

For which cause also I have been much hindered from coming to you.

Pelo que também muitas vezes tenho sido impedido de ir ter convosco;

But now having no more place in these parts, and having a great desire these many years to come unto you;

mas agora, não tendo mais o que me detenha nestas regiões, e tendo já há muitos anos grande desejo de ir visitar-vos,

Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

eu o farei quando for à Espanha; pois espero ver-vos de passagem e por vós ser encaminhado para lá, depois de ter gozado um pouco da vossa companhia.

But now I go unto Jerusalem to minister unto the saints.

Mas agora vou a Jerusalém para ministrar aos santos.

For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

Porque pareceu bem à Macedônia e à Acaia levantar uma oferta fraternal para os pobres dentre os santos que estão em Jerusalém.

It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

Isto pois lhes pareceu bem, como devedores que são para com eles. Porque, se os gentios foram participantes das bênçãos espirituais dos judeus, devem também servir a estes com as materiais.

When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

Tendo, pois, concluído isto, e havendo-lhes consignado este fruto, de lá, passando por vós, irei à Espanha.

And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

E bem sei que, quando for visitar-vos, chegarei na plenitude da bênção de Cristo.

Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

Rogo-vos, irmãos, por nosso Senhor Jesus Cristo e pelo amor do Espírito, que luteis juntamente comigo nas vossas orações por mim a Deus,

That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

para que eu seja livre dos rebeldes que estão na Judéia, e que este meu ministério em Jerusalém seja aceitável aos santos;

That I may come unto you with joy by the will of God, and may with you be refreshed.

a fim de que, pela vontade de Deus, eu chegue até vós com alegria, e possa entre vós recobrar as forças.

Now the God of peace be with you all. Amen.

E o Deus de paz seja com todos vós. Amém.

Romans 16 - Romanos 16


Romans Chapter 16 King James Bible - Romanos Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 15
Romanos 15

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Retorne a índice

Chapter 16

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

Recomendo-vos a nossa irmã Febe, que é serva da igreja que está em Cencréia;

That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

para que a recebais no Senhor, de um modo digno dos santos, e a ajudeis em qualquer coisa que de vós necessitar; porque ela tem sido o amparo de muitos, e de mim em particular.

Greet Priscilla and Aquila my helpers in Christ Jesus:

Saudai a Prisca e a Áqüila, meus cooperadores em Cristo Jesus,

Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

os quais pela minha vida expuseram as suas cabeças; o que não só eu lhes agradeço, mas também todas as igrejas dos gentios.

Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

Saudai também a igreja que está na casa deles. Saudai a Epêneto, meu amado, que é as primícias da Ásia para Cristo.

Greet Mary, who bestowed much labour on us.

Saudai a Maria, que muito trabalhou por vós.

Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

Saudai a Andrônico e a Júnias, meus parentes e meus companheiros de prisão, os quais são bem conceituados entre os apóstolos, e que estavam em Cristo antes de mim.

Greet Amplias my beloved in the Lord.

Saudai a Ampliato, meu amado no Senhor.

Salute Urbane, our helper in Christ, and Stachys my beloved.

Saudai a Urbano, nosso cooperador em Cristo, e a Estáquis, meu amado.

Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

Saudai a Apeles, aprovado em Cristo. Saudai aos da casa de Aristóbulo.

Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

Saudai a Herodião, meu parente. Saudai aos da casa de Narciso que estão no Senhor.

Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

Saudai a Trifena e a Trifosa, que trabalham no Senhor. Saudai a amada Pérside, que muito trabalhou no Senhor.

Salute Rufus chosen in the Lord, and his mother and mine.

Saudai a Rufo, eleito no Senhor, e a sua mãe e minha.

Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

Saudai a Asíncrito, a Flegonte, a Hermes, a Pátrobas, a Hermes, e aos irmãos que estão com eles.

Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

Saudai a Filólogo e a Júlia, a Nereu e a sua irmã, e a Olimpas, e a todos os santos que com eles estão.

Salute one another with an holy kiss. The churches of Christ salute you.

Saudai-vos uns aos outros com ósculo santo. Todas as igrejas de Cristo vos saúdam.

Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

Rogo-vos, irmãos, que noteis os que promovem dissensões e escândalos contra a doutrina que aprendestes; desviai-vos deles.

For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

Porque os tais não servem a Cristo nosso Senhor, mas ao seu ventre; e com palavras suaves e lisonjas enganam os corações dos inocentes.

For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

Pois a vossa obediência é conhecida de todos. Comprazo-me, portanto, em vós; e quero que sejais sábios para o bem, mas simples para o mal.

And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

E o Deus de paz em breve esmagará a Satanás debaixo dos vossos pés. A graça de nosso Senhor Jesus Cristo seja convosco.

Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

Saúdam-vos Timóteo, meu cooperador, e Lúcio, e Jáson, e Sosípatro, meus parentes.

I Tertius, who wrote this epistle, salute you in the Lord.

Eu, Tércio, que escrevo esta carta, vos saúdo no Senhor.

Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

Saúda-vos Gaio, hospedeiro meu e de toda a igreja. Saúda-vos Erasto, tesoureiro da cidade, e também o irmão Quarto.

The grace of our Lord Jesus Christ be with you all. Amen.

A graça de nosso Senhor Jesus Cristo seja com todos vós. Amém.

Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

Ora, àquele que é poderoso para vos confirmar, segundo o meu evangelho e a pregação de Jesus Cristo, conforme a revelação do mistério guardado em silêncio desde os tempos eternos,

But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

mas agora manifesto e, por meio das Escrituras proféticas, segundo o mandamento do Deus, eterno, dado a conhecer a todas as nações para obediência da fé;

To God only wise, be glory through Jesus Christ for ever. Amen. Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.

ao único Deus sábio seja dada glória por Jesus Cristo para todo o sempre. Amém.

1st Corinthians 1 - 1 Coríntios 1


1st Corinthians Chapter 1 King James Bible - 1 Coríntios Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 16
Romanos 16

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 1

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

Paulo, chamado para ser apóstolo de Jesus Cristo pela vontade de Deus, e o irmão Sóstenes,

Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

à igreja de Deus que está em Corinto, aos santificados em Cristo Jesus, chamados para serem santos, com todos os que em todo lugar invocam o nome de nosso Senhor Jesus Cristo, Senhor deles e nosso:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Graça seja convosco, e paz, da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

Sempre dou graças a Deus por vós, pela graça de Deus que vos foi dada em Cristo Jesus;

That in every thing ye are enriched by him, in all utterance, and in all knowledge;

porque em tudo fostes enriquecidos nele, em toda palavra e em todo o conhecimento,

Even as the testimony of Christ was confirmed in you:

assim como o testemunho de Cristo foi confirmado entre vós;

So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

de maneira que nenhum dom vos falta, enquanto aguardais a manifestação de nosso Senhor Jesus Cristo,

Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

o qual também vos confirmará até o fim, para serdes irrepreensíveis no dia de nosso Senhor Jesus Cristo.

God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

Fiel é Deus, pelo qual fostes chamados para a comunhão de seu Filho Jesus Cristo nosso Senhor.

Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

Rogo-vos, irmãos, em nome de nosso Senhor Jesus Cristo, que sejais concordes no falar, e que não haja dissensões entre vós; antes sejais unidos no mesmo pensamento e no mesmo parecer.

For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

Pois a respeito de vós, irmãos meus, fui informado pelos da família de Cloé que há contendas entre vós.

Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

Quero dizer com isto, que cada um de vós diz: Eu sou de Paulo; ou, Eu de Apolo; ou Eu sou de Cefas; ou, Eu de Cristo.

Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

será que Cristo está dividido? foi Paulo crucificado por amor de vós? ou fostes vós batizados em nome de Paulo?

I thank God that I baptized none of you, but Crispus and Gaius;

Dou graças a Deus que a nenhum de vós batizei, senão a Crispo e a Gaio;

Lest any should say that I had baptized in mine own name.

para que ninguém diga que fostes batizados em meu nome.

And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

É verdade, batizei também a família de Estéfanas, além destes, não sei se batizei algum outro.

For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

Porque Cristo não me enviou para batizar, mas para pregar o evangelho; não em sabedoria de palavras, para não se tornar vã a cruz de Cristo.

For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

Porque a palavra da cruz é deveras loucura para os que perecem; mas para nós, que somos salvos, é o poder de Deus.

For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

porque está escrito: Destruirei a sabedoria dos sábios, e aniquilarei a sabedoria o entendimento dos entendidos.

Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

Onde está o sábio? Onde o escriba? Onde o questionador deste século? Porventura não tornou Deus louca a sabedoria deste mundo?

For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

Visto como na sabedoria de Deus o mundo pela sua sabedoria não conheceu a Deus, aprouve a Deus salvar pela loucura da pregação os que crêem.

For the Jews require a sign, and the Greeks seek after wisdom:

Pois, enquanto os judeus pedem sinal, e os gregos buscam sabedoria,

But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

nós pregamos a Cristo crucificado, que é escândalo para os judeus, e loucura para os gregos,

But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

mas para os que são chamados, tanto judeus como gregos, Cristo, poder de Deus, e sabedoria de Deus.

Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Porque a loucura de Deus é mais sábia que os homens; e a fraqueza de Deus é mais forte que os homens.

For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

Ora, vede, irmãos, a vossa vocação, que não são muitos os sábios segundo a carne, nem muitos os poderosos. nem muitos os nobres que são chamados.

But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

Pelo contrário, Deus escolheu as coisas loucas do mundo para confundir os sábios; e Deus escolheu as coisas fracas do mundo para confundir as fortes;

And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

e Deus escolheu as coisas ignóbeis do mundo, e as desprezadas, e as que não são, para reduzir a nada as que são;

That no flesh should glory in his presence.

para que nenhum mortal se glorie na presença de Deus.

But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

Mas vós sois dele, em Cristo Jesus, o qual para nós foi feito por Deus sabedoria, e justiça, e santificação, e redenção;

That, according as it is written, He that glorieth, let him glory in the Lord.

para que, como está escrito: Aquele que se gloria, glorie-se no Senhor.

1st Corinthians 2 - 1 Coríntios 2


1st Corinthians Chapter 2 King James Bible - 1 Coríntios Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 1
1 Coríntios 1

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

E eu, irmãos, quando fui ter convosco, anunciando-vos o testemunho de Deus, não fui com sublimidade de palavras ou de sabedoria.

For I determined not to know any thing among you, save Jesus Christ, and him crucified.

Porque nada me propus saber entre vós, senão a Jesus Cristo, e este crucificado.

And I was with you in weakness, and in fear, and in much trembling.

E eu estive convosco em fraqueza, e em temor, e em grande tremor.

And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

A minha linguagem e a minha pregação não consistiram em palavras persuasivas de sabedoria, mas em demonstração do Espírito de poder;

That your faith should not stand in the wisdom of men, but in the power of God.

para que a vossa fé não se apoiasse na sabedoria dos homens, mas no poder de Deus.

Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

Na verdade, entre os perfeitos falamos sabedoria, não porém a sabedoria deste mundo, nem dos príncipes deste mundo, que estão sendo reduzidos a nada;

But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

mas falamos a sabedoria de Deus em mistério, que esteve oculta, a qual Deus preordenou antes dos séculos para nossa glória;

Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

a qual nenhum dos príncipes deste mundo compreendeu; porque se a tivessem compreendido, não teriam crucificado o Senhor da glória.

But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

Mas, como está escrito: As coisas que olhos não viram, nem ouvidos ouviram, nem penetraram o coração do homem, são as que Deus preparou para os que o amam.

But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

Porque Deus no-las revelou pelo seu Espírito; pois o Espírito esquadrinha todas as coisas, mesmos as profundezas de Deus.

For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

Pois, qual dos homens entende as coisas do homem, senão o espírito do homem que nele está? assim também as coisas de Deus, ninguém as compreendeu, senão o Espírito de Deus.

Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

Ora, nós não temos recebido o espírito do mundo, mas sim o Espírito que provém de Deus, a fim de compreendermos as coisas que nos foram dadas gratuitamente por Deus;

Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

as quais também falamos, não com palavras ensinadas pela sabedoria humana, mas com palavras ensinadas pelo Espírito Santo, comparando coisas espirituais com espirituais.

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

Ora, o homem natural não aceita as coisas do Espírito de Deus, porque para ele são loucura; e não pode entendê-las, porque elas se discernem espiritualmente.

But he that is spiritual judgeth all things, yet he himself is judged of no man.

Mas o que é espiritual discerne bem tudo, enquanto ele por ninguém é discernido.

For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

Pois, quem jamais conheceu a mente do Senhor, para que possa instruí-lo? Mas nós temos a mente de Cristo.

1st Corinthians 3 - 1 Coríntios 3


1st Corinthians Chapter 3 King James Bible - 1 Coríntios Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 2
1 Coríntios 2

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 3

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

E eu, irmãos não vos pude falar como a espírituais, mas como a carnais, como a criancinhas em Cristo.

I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

Leite vos dei por alimento, e não comida sólida, porque não a podíeis suportar; nem ainda agora podeis;

For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

porquanto ainda sois carnais; pois, havendo entre vós inveja e contendas, não sois porventura carnais, e não estais andando segundo os homens?

For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

Porque, dizendo um: Eu sou de Paulo; e outro: Eu de Apolo; não sois apenas homens?

Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

Pois, que é Apolo, e que é Paulo, senão ministros pelos quais crestes, e isso conforme o que o Senhor concedeu a cada um?

I have planted, Apollos watered; but God gave the increase.

Eu plantei; Apolo regou; mas Deus deu o crescimento.

So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

De modo que, nem o que planta é alguma coisa, nem o que rega, mas Deus, que dá o crescimento.

Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

Ora, uma só coisa é o que planta e o que rega; e cada um receberá o seu galardão segundo o seu trabalho.

For we are labourers together with God: ye are God's husbandry, ye are God's building.

Porque nós somos cooperadores de Deus; vós sois lavoura de Deus e edifício de Deus.

According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

Segundo a graça de Deus que me foi dada, lancei eu como sábio construtor, o fundamento, e outro edifica sobre ele; mas veja cada um como edifica sobre ele.

For other foundation can no man lay than that is laid, which is Jesus Christ.

Porque ninguém pode lançar outro fundamento, além do que já está posto, o qual é Jesus Cristo.

Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

E, se alguém sobre este fundamento levanta um edifício de ouro, prata, pedras preciosas, madeira, feno, palha,

Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

a obra de cada um se manifestará; pois aquele dia a demonstrará, porque será reveldada no fogo, e o fogo provará qual seja a obra de cada um.

If any man's work abide which he hath built thereupon, he shall receive a reward.

Se permanecer a obra que alguém sobre ele edificou, esse receberá galardão.

If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

Se a obra de alguém se queimar, sofrerá ele prejuízo; mas o tal será salvo todavia como que pelo fogo.

Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

Não sabeis vós que sois santuário de Deus, e que o Espírito de Deus habita em vós?

If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

Se alguém destruir o santuário de Deus, Deus o destruirá; porque sagrado é o santuário de Deus, que sois vós.

Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

Ninguém se engane a si mesmo; se alguém dentre vós se tem por sábio neste mundo, faça-se louco para se tornar sábio.

For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

Porque a sabedoria deste mundo é loucura diante de Deus; pois está escrito: Ele apanha os sábios na sua própria astúcia;

And again, The Lord knoweth the thoughts of the wise, that they are vain.

e outra vez: O Senhor conhece as cogitações dos sábios, que são vãs.

Therefore let no man glory in men. For all things are yours;

Portanto ninguém se glorie nos homens; porque tudo é vosso;

Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

seja Paulo, ou Apolo, ou Cefas; seja o mundo, ou a vida, ou a morte; sejam as coisas presentes, ou as vindouras, tudo é vosso,

And ye are Christ's; and Christ is God's.

e vós de Cristo, e Cristo de Deus.

1st Corinthians 4 - 1 Coríntios 4


1st Corinthians Chapter 4 King James Bible - 1 Coríntios Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 3
1 Coríntios 3

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 4

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

Que os homens nos considerem, pois, como ministros de Cristo, e despenseiros dos mistérios de Deus.

Moreover it is required in stewards, that a man be found faithful.

Ora, além disso, o que se requer nos despenseiros é que cada um seja encontrado fiel.

But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

Todavia, a mim mui pouco se me dá de ser julgado por vós, ou por qualquer tribunal humano; nem eu tampouco a mim mesmo me julgo.

For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

Porque, embora em nada me sinta culpado, nem por isso sou justificado; pois quem me julga é o Senhor.

Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

Portanto nada julgueis antes do tempo, até que venha o Senhor, o qual não só trará à luz as coisas ocultas das trevas, mas também manifestará os desígnios dos corações; e então cada um receberá de Deus o seu louvor.

And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

Ora, irmãos, estas coisas eu as apliquei figuradamente a mim e a Apolo, por amor de vós; para que em nós aprendais a não ir além do que está escrito, de modo que nenhum de vós se ensoberbeça a favor de um contra outro.

For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

Pois, quem te diferença? E que tens tu que não tenhas recebido? E, se o recebeste, por que te glorias, como se não o houveras recebido?

Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

Já estais fartos! já estais ricos! sem nós já chegastes a reinar! e oxalá reinásseis de fato, para que também nós reinássemos convosco!

For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

Porque tenho para mim, que Deus a nós, apóstolos, nos pôs por últimos, como condenados à morte; pois somos feitos espetáculo ao mundo, tanto a anjos como a homens.

We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

Nós somos loucos por amor de Cristo, e vós sábios em Cristo; nós fracos, e vós fortes; vós ilustres, e nós desprezíveis.

Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

Até a presente hora padecemos fome, e sede; estamos nus, e recebemos bofetadas, e não temos pousada certa,

And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

e nos afadigamos, trabalhando com nossas próprias mãos; somos injuriados, e bendizemos; somos perseguidos, e o suportamos;

Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

somos difamados, e exortamos; até o presente somos considerados como o refugo do mundo, e como a escória de tudo.

I write not these things to shame you, but as my beloved sons I warn you.

Não escrevo estas coisas para vos envergonhar, mas para vos admoestar, como a filhos meus amados.

For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

Porque ainda que tenhais dez mil aios em Cristo, não tendes contudo muitos pais; pois eu pelo evangelho vos gerei em Cristo Jesus.

Wherefore I beseech you, be ye followers of me.

Rogo-vos, portanto, que sejais meus imitadores.

For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

Por isso mesmo vos enviei Timóteo, que é meu filho amado, e fiel no Senhor; o qual vos lembrará os meus caminhos em Cristo, como por toda parte eu ensino em cada igreja.

Now some are puffed up, as though I would not come to you.

Mas alguns andam inchados, como se eu não houvesse de ir ter convosco.

But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

Em breve, porém, irei ter convosco, se o Senhor quiser, e então conhecerei, não as palavras dos que andam inchados, mas o poder.

For the kingdom of God is not in word, but in power.

Porque o reino de Deus não consiste em palavras, mas em poder.

What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

Que quereis? Irei a vós com vara, ou com amor e espírito de mansidão?

1st Corinthians 5 - 1 Coríntios 5


1st Corinthians Chapter 5 King James Bible - 1 Coríntios Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 4
1 Coríntios 4

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 5

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

para que a recebais no Senhor, de um modo digno dos santos, imoralidade que nem mesmo entre os gentios se vê, a ponto de haver quem vive com a mulher de seu pai.

And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

E vós estais inchados? e nem ao menos pranteastes para que fosse tirado do vosso meio quem praticou esse mal?

For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

Eu, na verdade, ainda que ausente no corpo, mas presente no espírito, já julguei, como se estivesse presente, aquele que cometeu este ultraje.

In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

Em nome de nosso Senhor Jesus, congregados vós e o meu espírito, pelo poder de nosso Senhor Jesus,

To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

seja entregue a Satanás para destruição da carne, para que o espírito seja salvo no dia do Senhor Jesus.

Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

Não é boa a vossa jactância. Não sabeis que um pouco de fermento leveda a massa toda?

Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

Expurgai o fermento velho, para que sejais massa nova, assim como sois sem fermento. Porque Cristo, nossa páscoa, já foi sacrificado.

Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Pelo que celebremos a festa, não com o fermento velho, nem com o fermento da malícia e da corrupção, mas com os ázimos da sinceridade e da verdade.

I wrote unto you in an epistle not to company with fornicators:

Já por carta vos escrevi que não vos comunicásseis com os que se prostituem;

Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

com isso não me referia à comunicação em geral com os devassos deste mundo, ou com os avarentos, ou com os roubadores, ou com os idólatras; porque então vos seria necessário sair do mundo.

But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

Mas agora vos escrevo que não vos comuniqueis com aquele que, dizendo-se irmão, for devasso, ou avarento, ou idólatra, ou maldizente, ou beberrão, ou roubador; com esse tal nem sequer comais.

For what have I to do to judge them also that are without? do not ye judge them that are within?

Pois, que me importa julgar os que estão de fora? Não julgais vós os que estão de dentro?

But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Mas Deus julga os que estão de fora. Tirai esse iníquo do meio de vós.

1st Corinthians 6 - 1 Coríntios 6


1st Corinthians Chapter 6 King James Bible - 1 Coríntios Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 5
1 Coríntios 5

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 6

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

Ousa algum de vós, tendo uma queixa contra outro, ir a juízo perante os injustos, e não perante os santos?

Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

Ou não sabeis vós que os santos hão de julgar o mundo? Ora, se o mundo há de ser julgado por vós, sois porventura indignos de julgar as coisas mínimas?

Know ye not that we shall judge angels? how much more things that pertain to this life?

Não sabeis vós que havemos de julgar os anjos? Quanto mais as coisas pertencentes a esta vida?

If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

Então, se tiverdes negócios em juízo, pertencentes a esta vida, constituís como juízes deles os que são de menos estima na igreja?

I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

Para vos envergonhar o digo. Será que não há entre vós sequer um sábio, que possa julgar entre seus irmãos?

But brother goeth to law with brother, and that before the unbelievers.

Mas vai um irmão a juízo contra outro irmão, e isto perante incrédulos?

Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

Na verdade já é uma completa derrota para vós o terdes demandadas uns contra os outros. Por que não sofreis antes a injustiça? Por que não sofreis antes a fraude?

Nay, ye do wrong, and defraud, and that your brethren.

Mas vós mesmos é que fazeis injustiça e defraudais; e isto a irmãos.

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

Não sabeis que os injustos não herdarão o reino de Deus? Não vos enganeis: nem os devassos, nem os idólatras, nem os adúlteros, nem os efeminados, nem os sodomitas,

Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

nem os ladrões, nem os avarentos, nem os bêbedos, nem os maldizentes, nem os roubadores herdarão o reino de Deus.

And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

E tais fostes alguns de vós; mas fostes lavados, mas fostes santificados, mas fostes justificados em nome do Senhor Jesus Cristo e no Espírito do nosso Deus.

All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

Todas as coisas me são lícitas, mas nem todas as coisas convêm. Todas as coisas me são lícitas; mas eu não me deixarei dominar por nenhuma delas.

Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

Os alimentos são para o estômago e o estômago para os alimentos; Deus, porém aniquilará, tanto um como os outros. Mas o corpo não é para a prostituição, mas para o Senhor, e o Senhor para o corpo.

And God hath both raised up the Lord, and will also raise up us by his own power.

Ora, Deus não somente ressuscitou ao Senhor, mas também nos ressuscitará a nós pelo seu poder.

Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

Não sabeis vós que os vossos corpos são membros de Cristo? Tomarei pois os membros de Cristo, e os farei membros de uma meretriz? De modo nenhum.

What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

Ou não sabeis que o que se une à meretriz, faz-se um corpo com ela? Porque, como foi dito, os dois serão uma só carne.

But he that is joined unto the Lord is one spirit.

Mas, o que se une ao Senhor é um só espírito com ele.

Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

Fugi da prostituição. Qualquer outro pecado que o homem comete, é fora do corpo; mas o que se prostitui peca contra o seu próprio corpo.

What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

Ou não sabeis que o vosso corpo é santuário do Espírito Santo, que habita em vós, o qual possuís da parte de Deus, e que não sois de vós mesmos?

For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Porque fostes comprados por preço; glorificai pois a Deus no vosso corpo.

1st Corinthians 7 - 1 Coríntios 7


1st Corinthians Chapter 7 King James Bible - 1 Coríntios Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 6
1 Coríntios 6

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 7

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

Ora, quanto às coisas de que me escrevestes, bom seria que o homem não tocasse em mulher;

Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

mas, por causa da prostituição, tenha cada homem sua própria mulher e cada mulher seu próprio marido.

Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

O marido pague à mulher o que lhe é devido, e do mesmo modo a mulher ao marido.

The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

A mulher não tem autoridade sobre o seu próprio corpo, mas sim o marido; e também da mesma sorte o marido não tem autoridade sobre o seu próprio corpo, mas sim a mulher.

Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

Não vos negueis um ao outro, senão de comum acordo por algum tempo, a fim de vos aplicardes à oração e depois vos ajuntardes outra vez, para que Satanás não vos tente pela vossa incontinência.

But I speak this by permission, and not of commandment.

Digo isto, porém, como que por concessão e não por mandamento.

For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

Contudo queria que todos os homens fossem como eu mesmo; mas cada um tem de Deus o seu próprio dom, um deste modo, e outro daquele.

I say therefore to the unmarried and widows, It is good for them if they abide even as I.

Digo, porém, aos solteiros e às viúvas, que lhes é bom se ficarem como eu.

But if they cannot contain, let them marry: for it is better to marry than to burn.

Mas, se não podem conter-se, casem-se. Porque é melhor casar do que abrasar-se.

And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

Todavia, aos casados, mando, não eu mas o Senhor, que a mulher não se aparte do marido;

But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

se, porém, se apartar, que fique sem casar, ou se reconcilie com o marido; e que o marido não deixe a mulher.

But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

Mas aos outros digo eu, não o Senhor: Se algum irmão tem mulher incrédula, e ela consente em habitar com ele, não se separe dela.

And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

E se alguma mulher tem marido incrédulo, e ele consente em habitar com ela, não se separe dele.

For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

Porque o marido incrédulo é santificado pela mulher, e a mulher incrédula é santificada pelo marido crente; de outro modo, os vossos filhos seriam imundos; mas agora são santos.

But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

Mas, se o incrédulo se apartar, aparte-se; porque neste caso o irmão, ou a irmã, não está sujeito à servidão; pois Deus nos chamou em paz.

For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

Pois, como sabes tu, ó mulher, se salvarás teu marido? ou, como sabes tu, ó marido, se salvarás tua mulher?

But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

Somente ande cada um como o Senhor lhe repartiu, cada um como Deus o chamou. E é isso o que ordeno em todas as igrejas.

Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

Foi chamado alguém, estando circuncidado? permaneça assim. Foi alguém chamado na incircuncisão? não se circuncide.

Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

A circuncisão nada é, e também a incircuncisão nada é, mas sim a observância dos mandamentos de Deus.

Let every man abide in the same calling wherein he was called.

Cada um fique no estado em que foi chamado.

Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

Foste chamado sendo escravo? não te dê cuidado; mas se ainda podes tornar-te livre, aproveita a oportunidade.

For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

Pois aquele que foi chamado no Senhor, mesmo sendo escravo, é um liberto do Senhor; e assim também o que foi chamado sendo livre, escravo é de Cristo.

Ye are bought with a price; be not ye the servants of men.

Por preço fostes comprados; mas vos façais escravos de homens.

Brethren, let every man, wherein he is called, therein abide with God.

Irmãos, cada um fique diante de Deus no estado em que foi chamado.

Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

Ora, quanto às virgens, não tenho mandamento do Senhor; dou, porém, o meu parecer, como quem tem alcançado misericórdia do Senhor para ser fiel.

I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

Acho, pois, que é bom, por causa da instante necessidade, que a pessoa fique como está.

Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

Estás ligado a mulher? não procures separação. Estás livre de mulher? não procures casamento.

But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

Mas, se te casares, não pecaste; e, se a virgem se casar, não pecou. Todavia estes padecerão tribulação na carne e eu quisera poupar-vos.

But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

Isto, porém, vos digo, irmãos, que o tempo se abrevia; pelo que, doravante, os que têm mulher sejam como se não a tivessem;

And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

os que choram, como se não chorassem; os que folgam, como se não folgassem; os que compram, como se não possuíssem;

And they that use this world, as not abusing it: for the fashion of this world passeth away.

e os que usam deste mundo, como se dele não usassem em absoluto, porque a aparência deste mundo passa.

But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

Pois quero que estejais livres de cuidado. Quem não é casado cuida das coisas do Senhor, em como há de agradar ao Senhor,

But he that is married careth for the things that are of the world, how he may please his wife.

mas quem é casado cuida das coisas do mundo, em como há de agradar a sua mulher,

There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

e está dividido. A mulher não casada e a virgem cuidam das coisas do Senhor para serem santas, tanto no corpo como no espírito; a casada, porém, cuida das coisas do mundo, em como há de agradar ao marido.

And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

E digo isto para proveito vosso; não para vos enredar, mas para o que é decente, e a fim de poderdes dedicar-vos ao Senhor sem distração alguma.

But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

Mas, se alguém julgar que lhe é desairoso conservar solteira a sua filha donzela, se ela estiver passando da idade de se casar, e se for necessário, faça o que quiser; não peca; casem-se.

Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

Todavia aquele que está firme em seu coração, não tendo necessidade, mas tendo domínio sobre a sua própria vontade, se resolver no seu coração guardar virgem sua filha, fará bem.

So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

De modo que aquele que dá em casamento a sua filha donzela, faz bem; mas o que não a der, fará melhor.

The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

A mulher está ligada enquanto o marido vive; mas se falecer o marido, fica livre para casar com quem quiser, contanto que seja no Senhor.

But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Será, porém, mais feliz se permanecer como está, segundo o meu parecer, e eu penso que também tenho o Espírito de Deus.

1st Corinthians 8 - 1 Coríntios 8


1st Corinthians Chapter 8 King James Bible - 1 Coríntios Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 7
1 Coríntios 7

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 8

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

Ora, no tocante às coisas sacrificadas aos ídolos, sabemos que todos temos ciência. A ciência incha, mas o amor edifica.

And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

Se alguém cuida saber alguma coisa, ainda não sabe como convém saber.

But if any man love God, the same is known of him.

Mas, se alguém ama a Deus, esse é conhececido dele.

As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

Quanto, pois, ao comer das coisas sacrificadas aos ídolos, sabemos que o ídolo nada é no mundo, e que não há outro Deus, senão um só.

For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

Pois, ainda que haja também alguns que se chamem deuses, quer no céu quer na terra (como há muitos deuses e muitos senhores),

But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

todavia para nós há um só Deus, o Pai, de quem são todas as coisas e para quem nós vivemos; e um só Senhor, Jesus Cristo, pelo qual existem todas as coisas, e por ele nós também.

Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

Entretanto, nem em todos há esse conhecimento; pois alguns há que, acostumados até agora com o ídolo, comem como de coisas sacrificadas a um ídolo; e a sua consciência, sendo fraca, contamina-se.

But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

Não é, porém, a comida que nos há de recomendar a Deus; pois não somos piores se não comermos, nem melhores se comermos.

But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

Mas, vede que essa liberdade vossa não venha a ser motivo de tropeço para os fracos.

For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

Porque, se alguém te vir a ti, que tens ciência, reclinado à mesa em templo de ídolos, não será induzido, sendo a sua consciência fraca, a comer das coisas sacrificadas aos ídolos?

And through thy knowledge shall the weak brother perish, for whom Christ died?

Pela tua ciência, pois, perece aquele que é fraco, o teu irmão por quem Cristo morreu.

But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

Ora, pecando assim contra os irmãos, e ferindo-lhes a consciência quando fraca, pecais contra Cristo.

Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

Pelo que, se a comida fizer tropeçar a meu irmão, nunca mais comerei carne, para não servir de tropeço a meu irmão.

1st Corinthians 9 - 1 Coríntios 9


1st Corinthians Chapter 9 King James Bible - 1 Coríntios Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 8
1 Coríntios 8

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 9

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

Não sou eu livre? Não sou apóstolo? Não vi eu a Jesus nosso Senhor? Não sois vós obra minha no Senhor?

If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

Se eu não sou apóstolo para os outros, ao menos para vós o sou; porque vós sois o selo do meu apostolado no Senhor.

Mine answer to them that do examine me is this,

Esta é a minha defesa para com os que me acusam.

Have we not power to eat and to drink?

Não temos nós direito de comer e de beber?

Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

Não temos nós direito de levar conosco esposa crente, como também os demais apóstolos, e os irmãos do Senhor, e Cefas?

Or I only and Barnabas, have not we power to forbear working?

Ou será que só eu e Barnabé não temos direito de deixar de trabalhar?

Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

Quem jamais vai à guerra à sua própria custa? Quem planta uma vinha e não come do seu fruto? Ou quem apascenta um rebanho e não se alimenta do leite do rebanho?

Say I these things as a man? or saith not the law the same also?

Porventura digo eu isto como homem? Ou não diz a lei também o mesmo?

For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Pois na lei de Moisés está escrito: Não atarás a boca do boi quando debulha. Porventura está Deus cuidando dos bois?

Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

Ou não o diz certamente por nós? Com efeito, é por amor de nós que está escrito; porque o que lavra deve debulhar com esperança de participar do fruto.

If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

Se nós semeamos para vós as coisas espirituais, será muito que de vós colhamos as materias?

If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

Se outros participam deste direito sobre vós, por que não nós com mais justiça? Mas nós nunca usamos deste direito; antes suportamos tudo, para não pormos impedimento algum ao evangelho de Cristo.

Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

Não sabeis vós que os que administram o que é sagrado comem do que é do templo? E que os que servem ao altar, participam do altar?

Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

Assim ordenou também o Senhor aos que anunciam o evangelho, que vivam do evangelho.

But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

Mas eu de nenhuma destas coisas tenho usado. Nem escrevo isto para que assim se faça comigo; porque melhor me fora morrer, do que alguém fazer vã esta minha glória.

For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

Pois, se anuncio o evangelho, não tenho de que me gloriar, porque me é imposta essa obrigação; e ai de mim, se não anunciar o evangelho!

For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

Se, pois, o faço de vontade própria, tenho recompensa; mas, se não é de vontade própria, estou apenas incumbido de uma mordomia.

What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

Logo, qual é a minha recompensa? É que, pregando o evangelho, eu o faça gratuitamente, para não usar em absoluto do meu direito no evangelho.

For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

Pois, sendo livre de todos, fiz-me escravo de todos para ganhar o maior número possível:

And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

Fiz-me como judeu para os judeus, para ganhar os judeus; para os que estão debaixo da lei, como se estivesse eu debaixo da lei (embora debaixo da lei não esteja), para ganhar os que estão debaixo da lei;

To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

para os que estão sem lei, como se estivesse sem lei (não estando sem lei para com Deus, mas debaixo da lei de Cristo), para ganhar os que estão sem lei.

To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

Fiz-me como fraco para os fracos, para ganhar os fracos. Fiz-me tudo para todos, para por todos os meios chegar a salvar alguns.

And this I do for the gospel's sake, that I might be partaker thereof with you.

Ora, tudo faço por causa do evangelho, para dele tornar-me co-participante.

Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

Não sabeis vós que os que correm no estádio, todos, na verdade, correm, mas um só é que recebe o prêmio? Correi de tal maneira que o alcanceis.

And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

E todo aquele que luta, exerce domínio próprio em todas as coisas; ora, eles o fazem para alcançar uma coroa corruptível, nós, porém, uma incorruptível.

I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

Pois eu assim corro, não como indeciso; assim combato, não como batendo no ar.

But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

Antes subjugo o meu corpo, e o reduzo à submissão, para que, depois de pregar a outros, eu mesmo não venha a ficar reprovado.

1st Corinthians 10 - 1 Coríntios 10


1st Corinthians Chapter 10 King James Bible - 1 Coríntios Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 9
1 Coríntios 9

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 10

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

Pois não quero, irmãos, que ignoreis que nossos pais estiveram todos debaixo da nuvem, e todos passaram pelo mar;

And were all baptized unto Moses in the cloud and in the sea;

e, na nuvem e no mar, todos foram batizados em Moisés,

And did all eat the same spiritual meat;

e todos comeram do mesmo alimento espiritual;

And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

e beberam todos da mesma bebida espiritual, porque bebiam da pedra espiritual que os acompanhava; e a pedra era Cristo.

But with many of them God was not well pleased: for they were overthrown in the wilderness.

Mas Deus não se agradou da maior parte deles; pelo que foram prostrados no deserto.

Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Ora, estas coisas nos foram feitas para exemplo, a fim de que não cobicemos as coisas más, como eles cobiçaram.

Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

Não vos torneis, pois, idólatras, como alguns deles, conforme está escrito: O povo assentou-se a comer e a beber, e levantou-se para folgar.

Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

Nem nos prostituamos, como alguns deles fizeram; e caíram num só dia vinte e três mil.

Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

E não tentemos o Senhor, como alguns deles o tentaram, e pereceram pelas serpentes.

Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

E não murmureis, como alguns deles murmuraram, e pereceram pelo destruidor.

Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

Ora, tudo isto lhes acontecia como exemplo, e foi escrito para aviso nosso, para quem já são chegados os fins dos séculos.

Wherefore let him that thinketh he standeth take heed lest he fall.

Aquele, pois, que pensa estar em pé, olhe não caia.

There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

Não vos sobreveio nenhuma tentação, senão humana; mas fiel é Deus, o qual não deixará que sejais tentados acima do que podeis resistir, antes com a tentação dará também o meio de saída, para que a possais suportar.

Wherefore, my dearly beloved, flee from idolatry.

Portanto, meus amados, fugi da idolatria.

I speak as to wise men; judge ye what I say.

Falo como a entendidos; julgai vós mesmos o que digo.

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

Porventura o cálice de bênção que abençoamos, não é a comunhão do sangue de Cristo? O pão que partimos, não é porventura a comunhão do corpo de Cristo?

For we being many are one bread, and one body: for we are all partakers of that one bread.

Pois nós, embora muitos, somos um só pão, um só corpo; porque todos participamos de um mesmo pão.

Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

Vede a Israel segundo a carne; os que comem dos sacrifícios não são porventura participantes do altar?

What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

Mas que digo? Que o sacrificado ao ídolo é alguma coisa? Ou que o ídolo é alguma coisa?

But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

Antes digo que as coisas que eles sacrificam, sacrificam-nas a demônios, e não a Deus. E não quero que sejais participantes com os demônios.

Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

Não podeis beber do cálice do Senhor e do cálice de demônios; não podeis participar da mesa do Senhor e da mesa de demônios.

Do we provoke the Lord to jealousy? are we stronger than he?

Ou provocaremos a zelos o Senhor? Somos, porventura, mais fortes do que ele?

All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

Todas as coisas são lícitas, mas nem todas as coisas convêm; todas as coisas são lícitas, mas nem todas as coisas edificam.

Let no man seek his own, but every man another's wealth.

Ninguém busque o proveito próprio, antes cada um o de outrem.

Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

Comei de tudo quanto se vende no mercado, nada perguntando por causa da consciência.

For the earth is the Lord's, and the fulness thereof.

Pois do Senhor é a terra e a sua plenitude.

If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

Se, portanto, algum dos incrédulos vos convidar, e quiserdes ir, comei de tudo o que se puser diante de vós, nada perguntando por causa da consciência.

But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

Mas, se alguém vos disser: Isto foi oferecido em sacrifício; não comais por causa daquele que vos advertiu e por causa da consciência;

Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

consciência, digo, não a tua, mas a do outro. Pois, por que há de ser julgada a minha liberdade pela consciência de outrem?

For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

E, se eu com gratidão participo, por que sou vilipendiado por causa daquilo por que dou graças?

Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

Portanto, quer comais quer bebais, ou façais, qualquer outra coisa, fazei tudo para glória de Deus.

Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

Não vos torneis causa de tropeço nem a judeus, nem a gregos, nem a igreja de Deus;

Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

assim como também eu em tudo procuro agradar a todos, não buscando o meu próprio proveito, mas o de muitos, para que sejam salvos.

1st Corinthians 11 - 1 Coríntios 11


1st Corinthians Chapter 11 King James Bible - 1 Coríntios Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 10
1 Coríntios 10

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 11

Be ye followers of me, even as I also am of Christ.

Sede meus imitadores, como também eu o sou de Cristo.

Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

Ora, eu vos louvo, porque em tudo vos lembrais de mim, e guardais os preceitos assim como vo-los entreguei.

But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Quero porém, que saibais que Cristo é a cabeça de todo homem, o homem a cabeça da mulher, e Deus a cabeça de Cristo.

Every man praying or prophesying, having his head covered, dishonoureth his head.

Todo homem que ora ou profetiza com a cabeça coberta desonra a sua cabeça.

But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

Mas toda mulher que ora ou profetiza com a cabeça descoberta desonra a sua cabeça, porque é a mesma coisa como se estivesse rapada.

For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

Portanto, se a mulher não se cobre com véu, tosquie-se também; se, porém, para a mulher é vergonhoso ser tosquiada ou rapada, cubra-se com véu.

For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

Pois o homem, na verdade, não deve cobrir a cabeça, porque é a imagem e glória de Deus; mas a mulher é a glória do homem.

For the man is not of the woman; but the woman of the man.

Porque o homem não proveio da mulher, mas a mulher do homem;

Neither was the man created for the woman; but the woman for the man.

nem foi o homem criado por causa da mulher, mas sim, a mulher por causa do homem.

For this cause ought the woman to have power on her head because of the angels.

Portanto, a mulher deve trazer sobre a cabeça um sinal de submissão, por causa dos anjos.

Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

Todavia, no Senhor, nem a mulher é independente do homem, nem o homem é independente da mulher.

For as the woman is of the man, even so is the man also by the woman; but all things of God.

pois, assim como a mulher veio do homem, assim também o homem nasce da mulher, mas tudo vem de Deus.

Judge in yourselves: is it comely that a woman pray unto God uncovered?

julgai entre vós mesmos: é conveniente que uma mulher com a cabeça descoberta ore a Deus?

Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

Não vos ensina a própria natureza que se o homem tiver cabelo comprido, é para ele uma desonra;

But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

mas se a mulher tiver o cabelo comprido, é para ela uma glória? Pois a cabeleira lhe foi dada em lugar de véu.

But if any man seem to be contentious, we have no such custom, neither the churches of God.

Mas, se alguém quiser ser contencioso, nós não temos tal costume, nem tampouco as igrejas de Deus.

Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

Nisto, porém, que vou dizer-vos não vos louvo; porquanto vos ajuntais, não para melhor, mas para pior.

For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

Porque, antes de tudo, ouço que quando vos ajuntais na igreja há entre vós dissensões; e em parte o creio.

For there must be also heresies among you, that they which are approved may be made manifest among you.

E até importa que haja entre vós facções, para que os aprovados se tornem manifestos entre vós.

When ye come together therefore into one place, this is not to eat the Lord's supper.

De sorte que, quando vos ajuntais num lugar, não é para comer a ceia do Senhor;

For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

porque quando comeis, cada um toma antes de outrem a sua própria ceia; e assim um fica com fome e outro se embriaga.

What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

Não tendes porventura casas onde comer e beber? Ou desprezais a igreja de Deus, e envergonhais os que nada têm? Que vos direi? Louvar-vos-ei? Nisto não vos louvo.

For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

Porque eu recebi do Senhor o que também vos entreguei: que o Senhor Jesus, na noite em que foi traído, tomou pão;

And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

e, havendo dado graças, o partiu e disse: Isto é o meu corpo que é por vós; fazei isto em memória de mim.

After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

Semelhantemente também, depois de cear, tomou o cálice, dizendo: Este cálice é o novo pacto no meu sangue; fazei isto, todas as vezes que o beberdes, em memória de mim.

For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

Porque todas as vezes que comerdes deste pão e beberdes do cálice estareis anunciando a morte do Senhor, até que ele venha.

Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

De modo que qualquer que comer do pão, ou beber do cálice do Senhor indignamente, será culpado do corpo e do sangue do Senhor.

But let a man examine himself, and so let him eat of that bread, and drink of that cup.

Examine-se, pois, o homem a si mesmo, e assim coma do pão e beba do cálice.

For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

Porque quem come e bebe, come e bebe para sua própria condenação, se não discernir o corpo do Senhor.

For this cause many are weak and sickly among you, and many sleep.

Por causa disto há entre vós muitos fracos e enfermos, e muitos que dormem.

For if we would judge ourselves, we should not be judged.

Mas, se nós nos julgássemos a nós mesmos, não seríamos julgados;

But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

quando, porém, somos julgados pelo Senhor, somos corrigidos, para não sermos condenados com o mundo.

Wherefore, my brethren, when ye come together to eat, tarry one for another.

Portanto, meus irmãos, quando vos ajuntais para comer, esperai uns pelos outros.

And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

Se algum tiver fome, coma em casa, a fim de que não vos reunais para condenação vossa. E as demais coisas eu as ordenarei quando for.

1st Corinthians 12 - 1 Coríntios 12


1st Corinthians Chapter 12 King James Bible - 1 Coríntios Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 11
1 Coríntios 11

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 12

Now concerning spiritual gifts, brethren, I would not have you ignorant.

Ora, a respeito dos dons espirituais, não quero, irmãos, que sejais ignorantes.

Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

Vós sabeis que, quando éreis gentios, vos desviáveis para os ídolos mudos, conforme éreis levados.

Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

Portanto vos quero fazer compreender que ninguém, falando pelo Espírito de Deus, diz: Jesus é anátema! e ninguém pode dizer: Jesus é o Senhor! senão pelo Espírito Santo.

Now there are diversities of gifts, but the same Spirit.

Ora, há diversidade de dons, mas o Espírito é o mesmo.

And there are differences of administrations, but the same Lord.

E há diversidade de ministérios, mas o Senhor é o mesmo.

And there are diversities of operations, but it is the same God which worketh all in all.

E há diversidade de operações, mas é o mesmo Deus que opera tudo em todos.

But the manifestation of the Spirit is given to every man to profit withal.

A cada um, porém, é dada a manifestação do Espírito para o proveito comum.

For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

Porque a um, pelo Espírito, é dada a palavra da sabedoria; a outro, pelo mesmo Espírito, a palavra da ciência;

To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

a outro, pelo mesmo Espírito, a fé; a outro, pelo mesmo Espírito, os dons de curar;

To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

a outro a operação de milagres; a outro a profecia; a outro o dom de discernir espíritos; a outro a variedade de línguas; e a outro a interpretação de línguas.

But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

Mas um só e o mesmo Espírito opera todas estas coisas, distribuindo particularmente a cada um como quer.

For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

Porque, assim como o corpo é um, e tem muitos membros, e todos os membros do corpo, embora muitos, formam um só corpo, assim também é Cristo.

For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

Pois em um só Espírito fomos todos nós batizados em um só corpo, quer judeus, quer gregos, quer escravos quer livres; e a todos nós foi dado beber de um só Espírito.

For the body is not one member, but many.

Porque também o corpo não é um membro, mas muitos.

If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

Se o pé disser: Porque não sou mão, não sou do corpo; nem por isso deixará de ser do corpo.

And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

E se a orelha disser: Porque não sou olho, não sou do corpo; nem por isso deixará de ser do corpo.

If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Se o corpo todo fosse olho, onde estaria o ouvido? Se todo fosse ouvido, onde estaria o olfato?

But now hath God set the members every one of them in the body, as it hath pleased him.

Mas agora Deus colocou os membros no corpo, cada um deles como quis.

And if they were all one member, where were the body?

E, se todos fossem um só membro, onde estaria o corpo?

But now are they many members, yet but one body.

Agora, porém, há muitos membros, mas um só corpo.

And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

E o olho não pode dizer à mão: Não tenho necessidade de ti; nem ainda a cabeça aos pés: Não tenho necessidade de vós.

Nay, much more those members of the body, which seem to be more feeble, are necessary:

Antes, os membros do corpo que parecem ser mais fracos são necessários;

And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

e os membros do corpo que reputamos serem menos honrados, a esses revestimos com muito mais honra; e os que em nós não são decorosos têm muito mais decoro,

For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

ao passo que os decorosos não têm necessidade disso. Mas Deus assim formou o corpo, dando muito mais honra ao que tinha falta dela,

That there should be no schism in the body; but that the members should have the same care one for another.

para que não haja divisão no corpo, mas que os membros tenham igual cuidado uns dos outros.

And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

De maneira que, se um membro padece, todos os membros padecem com ele; e, se um membro é honrado, todos os membros se regozijam com ele.

Now ye are the body of Christ, and members in particular.

Ora, vós sois corpo de Cristo, e individualmente seus membros.

And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

E a uns pôs Deus na igreja, primeiramente apóstolos, em segundo lugar profetas, em terceiro mestres, depois operadores de milagres, depois dons de curar, socorros, governos, variedades de línguas.

Are all apostles? are all prophets? are all teachers? are all workers of miracles?

Porventura são todos apóstolos? são todos profetas? são todos mestres? são todos operadores de milagres?

Have all the gifts of healing? do all speak with tongues? do all interpret?

Todos têm dons de curar? falam todos em línguas? interpretam todos?

But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

Mas procurai com zelo os maiores dons. Ademais, eu vos mostrarei um caminho sobremodo excelente.

1st Corinthians 13 - 1 Coríntios 13


1st Corinthians Chapter 13 King James Bible - 1 Coríntios Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 12
1 Coríntios 12

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 13

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

Ainda que eu falasse as línguas dos homens e dos anjos, e não tivesse amor, seria como o metal que soa ou como o címbalo que retine.

And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

E ainda que tivesse o dom de profecia, e conhecesse todos os mistérios e toda a ciência, e ainda que tivesse toda fé, de maneira tal que transportasse os montes, e não tivesse amor, nada seria.

And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

E ainda que distribuísse todos os meus bens para sustento dos pobres, e ainda que entregasse o meu corpo para ser queimado, e não tivesse amor, nada disso me aproveitaria.

Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

O amor é sofredor, é benigno; o amor não é invejoso; o amor não se vangloria, não se ensoberbece,

Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

não se porta inconvenientemente, não busca os seus próprios interesses, não se irrita, não suspeita mal;

Rejoiceth not in iniquity, but rejoiceth in the truth;

não se regozija com a injustiça, mas se regozija com a verdade;

Beareth all things, believeth all things, hopeth all things, endureth all things.

tudo sofre, tudo crê, tudo espera, tudo suporta.

Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

O amor jamais acaba; mas havendo profecias, serão aniquiladas; havendo línguas, cessarão; havendo ciência, desaparecerá;

For we know in part, and we prophesy in part.

porque, em parte conhecemos, e em parte profetizamos;

But when that which is perfect is come, then that which is in part shall be done away.

mas, quando vier o que é perfeito, então o que é em parte será aniquilado.

When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

Quando eu era menino, pensava como menino; mas, logo que cheguei a ser homem, acabei com as coisas de menino.

For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

Porque agora vemos como por espelho, em enigma, mas então veremos face a face; agora conheço em parte, mas então conhecerei plenamente, como também sou plenamente conhecido.

And now abideth faith, hope, charity, these three; but the greatest of these is charity.

Agora, pois, permanecem a fé, a esperança, o amor, estes três; mas o maior destes é o amor.

1st Corinthians 14 - 1 Coríntios 14


1st Corinthians Chapter 14 King James Bible - 1 Coríntios Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 13
1 Coríntios 13

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 14

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

Segui o amor; e procurai com zelo os dons espirituais, mas principalmente o de profetizar.

For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

Porque o que fala em língua não fala aos homens, mas a Deus; pois ninguém o entende; porque em espírito fala mistérios.

But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

Mas o que profetiza fala aos homens para edificação, exortação e consolação.

He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

O que fala em língua edifica-se a si mesmo, mas o que profetiza edifica a igreja.

I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

Ora, quero que todos vós faleis em línguas, mas muito mais que profetizeis, pois quem profetiza é maior do que aquele que fala em línguas, a não ser que também intercede para que a igreja receba edificação.

Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

E agora, irmãos, se eu for ter convosco falando em línguas, de que vos aproveitarei, se vos não falar ou por meio de revelação, ou de ciência, ou de profecia, ou de doutrina?

And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

Ora, até as coisas inanimadas, que emitem som, seja flauta, seja cítara, se não formarem sons distintos, como se conhecerá o que se toca na flauta ou na cítara?

For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

Porque, se a trombeta der sonido incerto, quem se preparará para a batalha?

So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

Assim também vós, se com a língua não pronunciardes palavras bem inteligíveis, como se entenderá o que se diz? porque estareis como que falando ao ar.

There are, it may be, so many kinds of voices in the world, and none of them is without signification.

Há, por exemplo, tantas espécies de vozes no mundo, e nenhuma delas sem significação.

Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

Se, pois, eu não souber o sentido da voz, serei estrangeiro para aquele que fala, e o que fala será estrangeiro para mim.

Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

Assim também vós, já que estais desejosos de dons espirituais, procurai abundar neles para a edificação da igreja.

Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

Por isso, o que fala em língua, ore para que a possa interpretar.

For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

Porque se eu orar em língua, o meu espírito ora, sim, mas o meu entendimento fica infrutífero.

What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

Que fazer, pois? Orarei com o espírito, mas também orarei com o entendimento; cantarei com o espírito, mas também cantarei com o entendimento.

Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

De outra maneira, se tu bendisseres com o espírito, como dirá o amém sobre a tua ação de graças aquele que ocupa o lugar de indouto, visto que não sabe o que dizes?

For thou verily givest thanks well, but the other is not edified.

Porque realmente tu dás bem as graças, mas o outro não é edificado.

I thank my God, I speak with tongues more than ye all:

Dou graças a Deus, que falo em línguas mais do que vós todos.

Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

Todavia na igreja eu antes quero falar cinco palavras com o meu entendimento, para que possa também instruir os outros, do que dez mil palavras em língua.

Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

Irmãos, não sejais meninos no entendimento; na malícia, contudo, sede criancinhas, mas adultos no entendimento.

In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

Está escrito na lei: Por homens de outras línguas e por lábios de estrangeiros falarei a este povo; e nem assim me ouvirão, diz o Senhor.

Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

De modo que as línguas são um sinal, não para os crentes, mas para os incrédulos; a profecia, porém, não é sinal para os incrédulos, mas para os crentes.

If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

Se, pois, toda a igreja se reunir num mesmo lugar, e todos falarem em línguas, e entrarem indoutos ou incrédulos, não dirão porventura que estais loucos?

But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

Mas, se todos profetizarem, e algum incrédulo ou indouto entrar, por todos é convencido, por todos é julgado;

And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

os segredos do seu coração se tornam manifestos; e assim, prostrando-se sobre o seu rosto, adorará a Deus, declarando que Deus está verdadeiramente entre vós.

How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

Que fazer, pois, irmãos? Quando vos congregais, cada um de vós tem salmo, tem doutrina, tem revelação, tem língua, tem interpretação. Faça-se tudo para edificação.

If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

Se alguém falar em língua, faça-se isso por dois, ou quando muito três, e cada um por sua vez, e haja um que interprete.

But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

Mas, se não houver intérprete, esteja calado na igreja, e fale consigo mesmo, e com Deus.

Let the prophets speak two or three, and let the other judge.

E falem os profetas, dois ou três, e os outros julguem.

If any thing be revealed to another that sitteth by, let the first hold his peace.

Mas se a outro, que estiver sentado, for revelada alguma coisa, cale-se o primeiro.

For ye may all prophesy one by one, that all may learn, and all may be comforted.

Porque todos podereis profetizar, cada um por sua vez; para que todos aprendam e todos sejam cosolados;

And the spirits of the prophets are subject to the prophets.

pois os espíritos dos profetas estão sujeitos aos profetas;

For God is not the author of confusion, but of peace, as in all churches of the saints.

porque Deus não é Deus de confusão, mas sim de paz. Como em todas as igrejas dos santos,

Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

as mulheres estejam caladas nas igrejas; porque lhes não é permitido falar; mas estejam submissas como também ordena a lei.

And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

E, se querem aprender alguma coisa, perguntem em casa a seus próprios maridos; porque é indecoroso para a mulher o falar na igreja.

What? came the word of God out from you? or came it unto you only?

Porventura foi de vós que partiu a palavra de Deus? Ou veio ela somente para vós?

If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

Se alguém se considera profeta, ou espiritual, reconheça que as coisas que vos escrevo são mandamentos do Senhor.

But if any man be ignorant, let him be ignorant.

Mas, se alguém ignora isto, ele é ignorado.

Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

Portanto, irmãos, procurai com zelo o profetizar, e não proibais o falar em línguas.

Let all things be done decently and in order.

Mas faça-se tudo decentemente e com ordem.

1st Corinthians 15 - 1 Coríntios 15


1st Corinthians Chapter 15 King James Bible - 1 Coríntios Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 14
1 Coríntios 14

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 15

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

Ora, eu vos lembro, irmãos, o evangelho que já vos anunciei; o qual também recebestes, e no qual perseverais,

By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

pelo qual também sois salvos, se é que o conservais tal como vo-lo anunciei; se não é que crestes em vão.

For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

Porque primeiramente vos entreguei o que também recebi: que Cristo morreu por nossos pecados, segundo as Escrituras;

And that he was buried, and that he rose again the third day according to the scriptures:

que foi sepultado; que foi ressuscitado ao terceiro dia, segundo as Escrituras;

And that he was seen of Cephas, then of the twelve:

que apareceu a Cefas, e depois aos doze;

After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

depois apareceu a mais de quinhentos irmãos duma vez, dos quais vive ainda a maior parte, mas alguns já dormiram;

After that, he was seen of James; then of all the apostles.

depois apareceu a Tiago, então a todos os apóstolos;

And last of all he was seen of me also, as of one born out of due time.

e por derradeiro de todos apareceu também a mim, como a um abortivo.

For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

Pois eu sou o menor dos apóstolos, que nem sou digno de ser chamado apóstolo, porque persegui a igreja de Deus.

But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

Mas pela graça de Deus sou o que sou; e a sua graça para comigo não foi vã, antes trabalhei muito mais do que todos eles; todavia não eu, mas a graça de Deus que está comigo.

Therefore whether it were I or they, so we preach, and so ye believed.

Então, ou seja eu ou sejam eles, assim pregamos e assim crestes.

Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

Ora, se se prega que Cristo foi ressucitado dentre os mortos, como dizem alguns entre vós que não há ressurreição de mortos?

But if there be no resurrection of the dead, then is Christ not risen:

Mas se não há ressurreição de mortos, também Cristo não foi ressuscitado.

And if Christ be not risen, then is our preaching vain, and your faith is also vain.

E, se Cristo não foi ressuscitado, logo é vã a nossa pregação, e também é vã a vossa fé.

Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

E assim somos também considerados como falsas testemunhas de Deus que ele ressuscitou a Cristo, ao qual, porém, não ressuscitou, se, na verdade, os mortos não são ressuscitados.

For if the dead rise not, then is not Christ raised:

Porque, se os mortos não são ressuscitados, também Cristo não foi ressuscitado.

And if Christ be not raised, your faith is vain; ye are yet in your sins.

E, se Cristo não foi ressuscitado, é vã a vossa fé, e ainda estais nos vossos pecados.

Then they also which are fallen asleep in Christ are perished.

Logo, também os que dormiram em Cristo estão perdidos.

If in this life only we have hope in Christ, we are of all men most miserable.

Se é só para esta vida que esperamos em Cristo, somos de todos os homens os mais dignos de lástima.

But now is Christ risen from the dead, and become the firstfruits of them that slept.

Mas na realidade Cristo foi ressuscitado dentre os mortos, sendo ele as primícias dos que dormem.

For since by man came death, by man came also the resurrection of the dead.

Porque, assim como por um homem veio a morte, também por um homem veio a ressurreição dos mortos.

For as in Adam all die, even so in Christ shall all be made alive.

Pois como em Adão todos morrem, do mesmo modo em Cristo todos serão vivificados.

But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

Cada um, porém, na sua ordem: Cristo as primícias, depois os que são de Cristo, na sua vinda.

Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

Então virá o fim quando ele entregar o reino a Deus o Pai, quando houver destruído todo domínio, e toda autoridade e todo poder.

For he must reign, till he hath put all enemies under his feet.

Pois é necessário que ele reine até que haja posto todos os inimigos debaixo de seus pés.

The last enemy that shall be destroyed is death.

Ora, o último inimigo a ser destruído é a morte.

For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

Pois se lê: Todas as coisas sujeitou debaixo de seus pés. Mas, quando diz: Todas as coisas lhe estão sujeitas, claro está que se excetua aquele que lhe sujeitou todas as coisas.

And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

E, quando todas as coisas lhe estiverem sujeitas, então também o próprio Filho se sujeitará àquele que todas as coisas lhe sujeitou, para que Deus seja tudo em todos.

Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

De outra maneira, que farão os que se batizam pelos mortos? Se absolutamente os mortos não ressuscitam, por que então se batizam por eles?

And why stand we in jeopardy every hour?

E por que nos expomos também nós a perigos a toda hora?

I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

Eu vos declaro, irmãos, pela glória que de vós tenho em Cristo Jesus nosso Senhor, que morro todos os dias.

If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

Se, como homem, combati em Éfeso com as feras, que me aproveita isso? Se os mortos não são ressuscitados, comamos e bebamos, porque amanhã morreremos.

Be not deceived: evil communications corrupt good manners.

Não vos enganeis. As más companhias corrompem os bons costumes.

Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

Acordai para a justiça e não pequeis mais; porque alguns ainda não têm conhecimento de Deus; digo-o para vergonha vossa.

But some man will say, How are the dead raised up? and with what body do they come?

Mas alguém dirá: Como ressuscitam os mortos? e com que qualidade de corpo vêm?

Thou fool, that which thou sowest is not quickened, except it die:

Insensato! o que tu semeias não é vivificado, se primeiro não morrer.

And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

E, quando semeias, não semeias o corpo que há de nascer, mas o simples grão, como o de trigo, ou o de outra qualquer semente.

But God giveth it a body as it hath pleased him, and to every seed his own body.

Mas Deus lhe dá um corpo como lhe aprouve, e a cada uma das sementes um corpo próprio.

All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

Nem toda carne é uma mesma carne; mas uma é a carne dos homens, outra a carne dos animais, outra a das aves e outra a dos peixes.

There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

Também há corpos celestes e corpos terrestres, mas uma é a glória dos celestes e outra a dos terrestres.

There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

Uma é a glória do sol, outra a glória da lua e outra a glória das estrelas; porque uma estrela difere em glória de outra estrela.

So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

Assim também é a ressurreição, é ressuscitado em incorrupção.

It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

Semeia-se em ignomínia, é ressuscitado em glória. Semeia-se em fraqueza, é ressuscitado em poder.

It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

Semeia-se corpo animal, é ressuscitado corpo espiritual. Se há corpo animal, há também corpo espiritual.

And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

Assim também está escrito: O primeiro homem, Adão, tornou-se alma vivente; o último Adão, espírito vivificante.

Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

Mas não é primeiro o espíritual, senão o animal; depois o espiritual.

The first man is of the earth, earthy: the second man is the Lord from heaven.

O primeiro homem, sendo da terra, é terreno; o segundo homem é do céu.

As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Qual o terreno, tais também os terrenos; e, qual o celestial, tais também os celestiais.

And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

E, assim como trouxemos a imagem do terreno, traremos também a imagem do celestial.

Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Mas digo isto, irmãos, que carne e sangue não podem herdar o reino de Deus; nem a corrupção herda a incorrupção.

Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

Eis aqui vos digo um mistério: Nem todos dormiremos mas todos seremos transformados,

In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

num momento, num abrir e fechar de olhos, ao som da última trombeta; porque a trombeta soará, e os mortos serão ressuscitados incorruptíveis, e nós seremos transformados.

For this corruptible must put on incorruption, and this mortal must put on immortality.

Porque é necessário que isto que é corruptível se revista da incorruptibilidade e que isto que é mortal se revista da imortalidade.

So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

Mas, quando isto que é corruptível se revestir da incorruptibilidade, e isto que é mortal se revestir da imortalidade, então se cumprirá a palavra que está escrito: Tragada foi a morte na vitória.

O death, where is thy sting? O grave, where is thy victory?

Onde está, ó morte, a tua vitória? Onde está, ó morte, o teu aguilhão?

The sting of death is sin; and the strength of sin is the law.

O aguilhão da morte é o pecado, e a força do pecado é a lei.

But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

Mas graça a Deus que nos dá a vitória por nosso Senhor Jesus Cristo.

Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

Portanto, meus amados irmãos, sede firmes e constantes, sempre abundantes na obra do Senhor, sabendo que o vosso trabalho não é vão no Senhor.

1st Corinthians 16 - 1 Coríntios 16


1st Corinthians Chapter 16 King James Bible - 1 Coríntios Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 15
1 Coríntios 15

The First Epistle of Paul the Apostle to the Corinthians
1 Coríntios

Return to Index
Retorne a índice

Chapter 16

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

Ora, quanto à coleta para os santos fazei vós também o mesmo que ordenei às igrejas da Galiléia.

Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

No primeiro dia da semana cada um de vós ponha de parte o que puder, conforme tiver prosperado, guardando-o, para que se não façam coletas quando eu chegar.

And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

E, quando tiver chegado, mandarei os que por carta aprovardes para levar a vossa dádiva a Jerusalém;

And if it be meet that I go also, they shall go with me.

mas, se valer a pena que eu também vá, irão comigo.

Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

Irei, porém, ter convosco depois de ter passado pela Macedônia, pois tenho de passar pela Macedônia;

And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

e talvez demore convosco algum tempo, ou mesmo passe o inverno, para que me encaminheis para onde quer que eu for.

For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

Pois não quero ver-vos desta vez apenas de passagem, antes espero ficar convosco algum tempo, se o Senhor o permitir.

But I will tarry at Ephesus until Pentecost.

Ficarei, porém, em Éfeso até o Pentecostes;

For a great door and effectual is opened unto me, and there are many adversaries.

porque uma porta grande e eficaz se me abriu; e há muitos adversários.

Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

Ora, se Timóteo for, vede que esteja sem temor entre vós; porque trabalha na obra do Senhor, como eu também,

Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

Portanto ninguém o despreze; mas encaminhai-o em paz, para que venha ter comigo, pois o espero com os irmãos.

As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

Quanto ao irmão Apolo, roguei-lhe muito que fosse com os irmãos ter convosco; mas de modo algum quis ir agora; irá porém, quando se lhe ofereça boa ocasião.

Watch ye, stand fast in the faith, quit you like men, be strong.

Vigiai, estai firmes na fé, portai-vos varonilmente, sede fortes.

Let all your things be done with charity.

Todas as vossas obras sejam feitas em amor.

I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

Agora vos rogo, irmãos - pois sabeis que a família de Estéfanas é as primícias da Acaía, e que se tem dedicado ao ministério dos santos -

That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

que também vos sujeiteis aos tais, e a todo aquele que auxilia na obra e trabalha.

I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

Regozijo-me com a vinda de Estéfanas, de Fortunato e de Acaico; porque estes supriram o que da vossa parte me faltava.

For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

Porque recrearam o meu espírito assim como o vosso. Reconhecei, pois, aos tais.

The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

As igrejas da Ásia vos saúdam. Saúdam-vos afetuosamente no Senhor Aqüila e Priscila, com a igreja que está em sua casa.

All the brethren greet you. Greet ye one another with an holy kiss.

Todos os irmãos vos saúdam. Saudai-vos uns aos outros com ósculo santo.

The salutation of me Paul with mine own hand.

Esta saudação é de meu próprio punho, Paulo.

If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

Se alguém não ama ao Senhor, seja anátema! Maranata.

The grace of our Lord Jesus Christ be with you.

A graça do Senhor Jesus seja convosco.

My love be with you all in Christ Jesus. Amen. The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.

O meu amor seja com todos vós em Cristo Jesus.

2nd Corinthians 1 - 2 Coríntios 1


2nd Corinthians Chapter 1 King James Bible - 2 Coríntios Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 16
1 Coríntios 16

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, e o irmão Timóteo, à igreja de Deus que está em Corinto, com todos os santos que estão em toda a Acaia:

Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

Bendito seja o Deus e Pai de nosso Senhor Jesus Cristo, o Pai das misericórdias e Deus de toda a consolação,

Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

que nos consola em toda a nossa tribulação, para que também possamos consolar os que estiverem em alguma tribulação, pela consolação com que nós mesmos somos consolados por Deus.

For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

Porque, como as aflições de Cristo transbordam para conosco, assim também por meio de Cristo transborda a nossa consolação.

And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

Mas, se somos atribulados, é para vossa consolação e salvação; ou, se somos consolados, para vossa consolação é a qual se opera suportando com paciência as mesmas aflições que nós também padecemos;

And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

e a nossa esperança acerca de vós é firme, sabendo que, como sois participantes das aflições, assim o sereis também da consolação.

For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

Porque não queremos, irmãos, que ignoreis a tribulação que nos sobreveio na Ásia, pois que fomos sobremaneira oprimidos acima das nossas forças, de modo tal que até da vida desesperamos;

But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

portanto já em nós mesmos tínhamos a sentença de morte, para que não confiássemos em nós, mas em Deus, que ressuscita os mortos;

Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

o qual nos livrou de tão horrível morte, e livrará; em quem esperamos que também ainda nos livrará,

Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

ajudando-nos também vós com orações por nós, para que, pela mercê que por muitas pessoas nos foi feita, por muitas também sejam dadas graças a nosso respeito.

For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

Porque a nossa glória é esta: o testemunho da nossa consciência, de que em santidade e sinceridade de Deus, não em sabedoria carnal, mas na graça de Deus, temos vivido no mundo, e mormente em relação a vós.

For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

Pois outra coisa não vos escrevemos, senão as que ledes, ou mesmo reconheceis; e espero que também até o fim as reconhecereis;

As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

como também já em parte nos reconhecestes, que somos a vossa glória, assim vós sereis a nossa no dia do Senhor Jesus.

And in this confidence I was minded to come unto you before, that ye might have a second benefit;

E nesta confiança quis primeiro ir ter convosco, para que recebêsseis um segundo benefício;

And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

e por vós passar à Macedônia, e da Macedônia voltar a vós, e ser por vosso intermédio encaminhado à Judéia.

When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

Ora, deliberando isto, usei porventura de leviandade? ou o que delibero, faço-o segundo a carne, para que haja comigo o sim, sim e o não não?

But as God is true, our word toward you was not yea and nay.

Antes, como Deus é fiel, a nossa palavra a vós não é sim e não,

For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

porque o Filho de Deus, Cristo Jesus, que entre vós foi pregado por nós, isto é, por mim, Silvano e Timóteo, não foi sim e não; mas nele houve sim.

For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

Pois, tantas quantas forem as promessas de Deus, nele está o sim; portanto é por ele o amém, para glória de Deus por nosso intermédio.

Now he which stablisheth us with you in Christ, and hath anointed us, is God;

Mas aquele que nos confirma convosco em Cristo, e nos ungiu, é Deus,

Who hath also sealed us, and given the earnest of the Spirit in our hearts.

o qual também nos selou e nos deu como penhor o Espírito em nossos corações.

Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

Ora, tomo a Deus por testemunha sobre a minha alma de que é para vos poupar que não fui mais a Corinto;

Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

não que tenhamos domínio sobre a vossa fé, mas somos cooperadores de vosso gozo; pois pela fé estais firmados.

2nd Corinthians 2 - 2 Coríntios 2


2nd Corinthians Chapter 2 King James Bible - 2 Coríntios Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 1
2 Coríntios 1

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 2

But I determined this with myself, that I would not come again to you in heaviness.

Mas deliberei isto comigo mesmo: não ir mais ter convosco em tristeza.

For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

Porque, se eu vos entristeço, quem é, pois, o que me alegra, senão aquele que por mim é entristecido?

And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

E escrevi isto mesmo, para que, chegando, eu não tenha tristeza da parte dos que deveriam alegrar-me; confiando em vós todos, que a minha alegria é a de todos vós.

For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

Porque em muita tribulação e angústia de coração vos escrevi, com muitas lágrimas, não para que vos entristecêsseis, mas para que conhecêsseis o amor que abundantemente vos tenho.

But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

Ora, se alguém tem causado tristeza, não me tem contristado a mim, mas em parte (para não ser por demais severo) a todos vós.

Sufficient to such a man is this punishment, which was inflicted of many.

Basta a esse tal esta repreensão feita pela maioria.

So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

De maneira que, pelo contrário, deveis antes perdoar-lhe e consolá-lo, para que ele não seja devorado por excessiva tristeza.

Wherefore I beseech you that ye would confirm your love toward him.

Pelo que vos rogo que confirmeis para com ele o vosso amor.

For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

É pois para isso também que escrevi, para, por esta prova, saber se sois obedientes em tudo.

To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

E a quem perdoardes alguma coisa, também eu; pois, o que eu também perdoei, se é que alguma coisa tenho perdoado, por causa de vós o fiz na presença de Cristo, para que Satanás não leve vantagem sobre nós;

Lest Satan should get an advantage of us: for we are not ignorant of his devices.

porque não ignoramos as suas maquinações.

Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

Ora, quando cheguei a Trôade para pregar o evangelho de Cristo, e quando se me abriu uma porta no Senhor,

I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

não tive descanso no meu espírito, porque não achei ali irmão Tito; mas, despedindo-me deles, parti para a Macedônia.

Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

Graças, porém, a Deus que em Cristo sempre nos conduz em triunfo, e por meio de nós difunde em todo lugar o cheiro do seu conhecimento;

For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

porque para Deus somos um aroma de Cristo, nos que se salvam e nos que se perdem.

To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

Para uns, na verdade, cheiro de morte para morte; mas para outros cheiro de vida para vida. E para estas coisas quem é idôneo?

For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Porque nós não somos falsificadores da palavra de Deus, como tantos outros; mas é com sinceridade, é da parte de Deus e na presença do próprio Deus que, em Cristo, falamos.

2nd Corinthians 3 - 2 Coríntios 3


2nd Corinthians Chapter 3 King James Bible - 2 Coríntios Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 2
2 Coríntios 2

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

Começamos outra vez a recomendar-nos a nós mesmos? Ou, porventura, necessitamos, como alguns, de cartas de recomendação para vós, ou de vós?

Ye are our epistle written in our hearts, known and read of all men:

Vós sois a nossa carta, escrita em nossos corações, conhecida e lida por todos os homens,

Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

sendo manifestos como carta de Cristo, ministrada por nós, e escrita, não com tinta, mas com o Espírito do Deus vivo, não em tábuas de pedra, mas em tábuas de carne do coração.

And such trust have we through Christ to God-ward:

E é por Cristo que temos tal confiança em Deus;

Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

não que sejamos capazes, por nós, de pensar alguma coisa, como de nós mesmos; mas a nossa capacidade vem de Deus,

Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

o qual também nos capacitou para sermos ministros dum novo pacto, não da letra, mas do espírito; porque a letra mata, mas o espírito vivifica.

But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

Ora, se o ministério da morte, gravado com letras em pedras, veio em glória, de maneira que os filhos de Israel não podiam fixar os olhos no rosto de Moisés, por causa da glória do seu rosto, a qual se estava desvanecendo,

How shall not the ministration of the spirit be rather glorious?

como não será de maior glória o ministério do espírito?

For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

Porque, se o ministério da condenação tinha glória, muito mais excede em glória o ministério da justiça.

For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

Pois na verdade, o que foi feito glorioso, não o é em comparação com a glória inexcedível.

For if that which is done away was glorious, much more that which remaineth is glorious.

Porque, se aquilo que se desvanecia era glorioso, muito mais glorioso é o que permanece.

Seeing then that we have such hope, we use great plainness of speech:

Tendo, pois, tal esperança, usamos de muita ousadia no falar.

And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

E não somos como Moisés, que trazia um véu sobre o rosto, para que os filhos de Isra desvanecia;

But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

mas o entendimento lhes ficou endurecido. Pois até o dia de hoje, à leitura do velho pacto, permanece o mesmo véu, não lhes sendo revelado que em Cristo é ele abolido;

But even unto this day, when Moses is read, the vail is upon their heart.

sim, até o dia de hoje, sempre que Moisés é lido, um véu está posto sobre o coração deles.

Nevertheless when it shall turn to the Lord, the vail shall be taken away.

Contudo, convertendo-se um deles ao Senhor, é-lhe tirado o véu.

Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

Ora, o Senhor é o Espírito; e onde está o Espírito do Senhor aí há liberdade.

But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

Mas todos nós, com rosto descoberto, refletindo como um espelho a glória do Senhor, somos transformados de glória em glória na mesma imagem, como pelo Espírito do Senhor.

2nd Corinthians 4 - 2 Coríntios 4


2nd Corinthians Chapter 4 King James Bible - 2 Coríntios Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 3
2 Coríntios 3

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 4

Therefore seeing we have this ministry, as we have received mercy, we faint not;

Pelo que, tendo este ministério, assim como já alcançamos misericórdia, não desfalecemos;

But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

pelo contrário, rejeitamos as coisas ocultas, que são vergonhosas, não andando com astúcia, nem adulterando a palavra de Deus; mas, pela manifestação da verdade, nós nos recomendamos à consciência de todos os homens diante de Deus.

But if our gospel be hid, it is hid to them that are lost:

Mas, se ainda o nosso evangelho está encoberto, é naqueles que se perdem que está encoberto,

In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

nos quais o deus deste século cegou os entendimentos dos incrédulos, para que lhes não resplandeça a luz do evangelho da glória de Cristo, o qual é a imagem de Deus.

For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

Pois não nos pregamos a nós mesmos, mas a Cristo Jesus como Senhor; e a nós mesmos como vossos servos por amor de Jesus.

For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Porque Deus, que disse: Das trevas brilhará a luz, é quem brilhou em nossos corações, para iluminação do conhecimento da glória de Deus na face de Cristo.

But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

Temos, porém, este tesouro em vasos de barro, para que a excelência do poder seja de Deus, e não da nossa parte.

We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

Em tudo somos atribulados, mas não angustiados; perplexos, mas não desesperados;

Persecuted, but not forsaken; cast down, but not destroyed;

perseguidos, mas não desamparados; abatidos, mas não destruídos;

Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

trazendo sempre no corpo o morrer de Jesus, para que também a vida de Jesus se manifeste em nossos corpos;

For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

pois nós, que vivemos, estamos sempre entregues à morte por amor de Jesus, para que também a vida de Jesus se manifeste em nossa carne mortal.

So then death worketh in us, but life in you.

De modo que em nós opera a morte, mas em vós a vida.

We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

Ora, temos o mesmo espírito de fé, conforme está escrito: Cri, por isso falei; também nós cremos, por isso também falamos,

Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

sabendo que aquele que ressucitou o Senhor Jesus, nos ressuscitará a nós com Jesus, e nos apresentará convosco.

For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

Pois tudo é por amor de vós, para que a graça, multiplicada por meio de muitos, faça abundar a ação de graças para glória de Deus.

For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

Por isso não desfalecemos; mas ainda que o nosso homem exterior se esteja consumindo, o interior, contudo, se renova de dia em dia.

For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

Porque a nossa leve e momentânea tribulação produz para nós cada vez mais abundantemente um eterno peso de glória;

While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

não atentando nós nas coisas que se vêem, mas sim nas que se não vêem; porque as que se vêem são temporais, enquanto as que se não vêem são eternas.

2nd Corinthians 5 - 2 Coríntios 5


2nd Corinthians Chapter 5 King James Bible - 2 Coríntios Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 4
2 Coríntios 4

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 5

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

Porque sabemos que, se a nossa casa terrestre deste tabernáculo se desfizer, temos de Deus um edifício, uma casa não feita por mãos, eterna, nos céus.

For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

Pois neste tabernáculo nós gememos, desejando muito ser revestidos da nossa habitação que é do céu,

If so be that being clothed we shall not be found naked.

se é que, estando vestidos, não formos achados nus.

For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

Porque, na verdade, nós, os que estamos neste tabernáculo, gememos oprimidos, porque não queremos ser despidos, mas sim revestidos, para que o mortal seja absorvido pela vida.

Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

Ora, quem para isto mesmo nos preparou foi Deus, o qual nos deu como penhor o Espírito.

Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

Temos, portanto, sempre bom ânimo, sabendo que, enquanto estamos presentes no corpo, estamos ausentes do Senhor

(For we walk by faith, not by sight:)

(porque andamos por fé, e não por vista);

We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

temos bom ânimo, mas desejamos antes estar ausentes deste corpo, para estarmos presentes com o Senhor.

Wherefore we labour, that, whether present or absent, we may be accepted of him.

Pelo que também nos esforçamos para ser-lhe agradáveis, quer presentes, quer ausentes.

For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

Porque é necessário que todos nós sejamos manifestos diante do tribunal de Cristo, para que cada um receba o que fez por meio do corpo, segundo o que praticou, o bem ou o mal.

Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

Portanto, conhecendo o temor do Senhor, procuramos persuadir os homens; mas, a Deus já somos manifestos, e espero que também nas vossas consciências sejamos manifestos.

For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

Não nos recomendamos outra vez a vós, mas damo-vos ocasião de vos gloriardes por nossa causa, a fim de que tenhais resposta para os que se gloriam na aparência, e não no coração.

For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

Porque, se enlouquecemos, é para Deus; se conservamos o juízo, é para vós.

For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

Pois o amor de Cristo nos constrange, porque julgamos assim: se um morreu por todos, logo todos morreram;

And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

e ele morreu por todos, para que os que vivem não vivam mais para si, mas para aquele que por eles morreu e ressuscitou.

Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

Por isso daqui por diante a ninguém conhecemos segundo a carne; e, ainda que tenhamos conhecido Cristo segundo a carne, contudo agora já não o conhecemos desse modo.

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

Pelo que, se alguém está em Cristo, nova criatura é; as coisas velhas já passaram; eis que tudo se fez novo.

And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

Mas todas as coisas provêm de Deus, que nos reconciliou consigo mesmo por Cristo, e nos confiou o ministério da reconciliação;

To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

pois que Deus estava em Cristo reconciliando consigo o mundo, não imputando aos homens as suas transgressões; e nos encarregou da palavra da reconciliação.

Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

De sorte que somos embaixadores por Cristo, como se Deus por nós vos exortasse. Rogamo-vos, pois, por Cristo que vos reconcilieis com Deus.

For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

Âquele que não conheceu pecado, Deus o fez pecado por nós; para que nele fôssemos feitos justiça de Deus.

2nd Corinthians 6 - 2 Coríntios 6


2nd Corinthians Chapter 6 King James Bible - 2 Coríntios Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 5
2 Coríntios 5

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 6

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

E nós, cooperando com ele, também vos exortamos a que não recebais a graça de Deus em vão;

(For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

(porque diz: No tempo aceitável te escutei e no dia da salvação te socorri; eis aqui agora o tempo aceitável, eis aqui agora o dia da salvação);

Giving no offence in any thing, that the ministry be not blamed:

não dando nós nenhum motivo de escândalo em coisa alguma, para que o nosso ministério não seja censurado;

But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

antes em tudo recomendando-nos como ministros de Deus; em muita perseverança, em aflições, em necessidades, em angústias,

In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

em açoites, em prisões, em tumultos, em trabalhos, em vigílias, em jejuns,

By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

na pureza, na ciência, na longanimidade, na bondade, no Espírito Santo, no amor não fingido,

By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

na palavra da verdade, no poder de Deus, pelas armas da justiça à direita e à esquerda,

By honour and dishonour, by evil report and good report: as deceivers, and yet true;

por honra e por desonra, por má fama e por boa fama; como enganadores, porém verdadeiros;

As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

como desconhecidos, porém bem conhecidos; como quem morre, e eis que vivemos; como castigados, porém não mortos;

As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

como entristecidos, mas sempre nos alegrando; como pobres, mas enriquecendo a muitos; como nada tendo, mas possuindo tudo.

O ye Corinthians, our mouth is open unto you, our heart is enlarged.

ç coríntios, a nossa boca está aberta para vós, o nosso coração está dilatado!

Ye are not straitened in us, but ye are straitened in your own bowels.

Não estais estreitados em nós; mas estais estreitados nos vossos próprios afetos.

Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

Ora, em recompensa disto (falo como a filhos), dilatai-vos também vós.

Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

Não vos prendais a um jugo desigual com os incrédulos; pois que sociedade tem a justiça com a injustiça? ou que comunhão tem a luz com as trevas?

And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

Que harmonia há entre Cristo e Belial? ou que parte tem o crente com o incrédulo?

And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

E que consenso tem o santuário de Deus com ídolos? Pois nós somos santuário de Deus vivo, como Deus disse: Neles habitarei, e entre eles andarei; e eu serei o seu Deus e eles serão o meu povo.

Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

Pelo que, saí vós do meio deles e separai-vos, diz o Senhor; e não toqueis coisa imunda, e eu vos receberei;

And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

e eu serei para vós Pai, e vós sereis para mim filhos e filhas, diz o Senhor Todo-Poderoso.

2nd Corinthians 7 - 2 Coríntios 7


2nd Corinthians Chapter 7 King James Bible - 2 Coríntios Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 6
2 Coríntios 6

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

Ora, amados, visto que temos tais promessas, purifiquemo-nos de toda a imundícia da carne e do espírito, aperfeiçoando a santidade no temor de Deus.

Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

Recebei-nos em vossos corações; a ninguém fizemos injustiça, a ninguém corrompemos, a ninguém exploramos.

I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

Não o digo para vos condenar, pois já tenho declarado que estais em nossos corações para juntos morrermos e juntos vivermos.

Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

Grande é a minha franqueza para convosco, e muito me glorio a respeito de vós; estou cheio de consolação, transbordo de gozo em todas as nossas tribulações.

For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

Porque, mesmo quando chegamos à Macedônia, a nossa carne não teve repouso algum; antes em tudo fomos atribulados: por fora combates, temores por dentro.

Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

Mas Deus, que consola os abatidos, nos consolou com a vinda de Tito;

And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

e não somente com a sua vinda, mas também pela consolação com que foi consolado a vosso respeito, enquanto nos referia as vossas saudações, o vosso pranto, o vosso zelo por mim, de modo que ainda mais me regozijei.

For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

Porquanto, ainda que vos contristei com a minha carta, não me arrependo; embora antes me tivesse arrependido (pois vejo que aquela carta vos contristou, ainda que por pouco tempo),

Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

agora folgo, não porque fostes contristados, mas porque o fostes para o arrependimento; pois segundo Deus fostes contristados, para que por nós não sofrêsseis dano em coisa alguma.

For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

Porque a tristeza segundo Deus opera arrependimento para a salvação, o qual não traz pesar; mas a tristeza do mundo opera a morte.

For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

Pois vêde quanto cuidado não produziu em vós isto mesmo, o serdes contristados segundo Deus! sim, que defesa própria, que indignação, que temor, que saudades, que zelo, que vingança! Em tudo provastes estar inocentes nesse negócio.

Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

Portanto, ainda que vos escrevi, não foi por causa do que fez o mal, nem por causa do que o sofreu, mas para que fosse manifesto, diante de Deus, o vosso grande cuidado por nós.

Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

Por isso temos sido consolados. E em nossa consolação nos alegramos ainda muito mais pela alegria de Tito, porque o seu espírito tem sido recreado por vós todos.

For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

Porque, se em alguma coisa me gloriei de vós para com ele, não fiquei envergonhado; mas como vos dissemos tudo com verdade, assim também o louvor que de vós fizemos a Tito se achou verdadeiro.

And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

E o seu entranhável afeto para convosco é mais abundante, lembrando-se da obediência de vós todos, e de como o recebestes com temor e tremor.

I rejoice therefore that I have confidence in you in all things.

Regozijo-me porque em tudo tenho confiança em vós.

2nd Corinthians 8 - 2 Coríntios 8


2nd Corinthians Chapter 8 King James Bible - 2 Coríntios Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 7
2 Coríntios 7

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 8

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

Também, irmãos, vos fazemos conhecer a graça de Deus que foi dada às igrejas da Mecedônia;

How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

como, em muita prova de tribulação, a abundância do seu gozo e sua profunda pobreza abundaram em riquezas da sua generosidade.

For to their power, I bear record, yea, and beyond their power they were willing of themselves;

Porque, dou-lhes testemunho de que, segundo as suas posses, e ainda acima das suas posses, deram voluntariamente,

Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

pedindo-nos, com muito encarecimento, o privilégio de participarem deste serviço a favor dos santos;

And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

e não somente fizeram como nós esperávamos, mas primeiramente a si mesmos se deram ao Senhor, e a nós pela vontade de Deus;

Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

de maneira que exortamos a Tito que, assim como antes tinha começado, assim também completasse entre vós ainda esta graça.

Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

Ora, assim como abundais em tudo: em fé, em palavra, em ciência, em todo o zelo, no vosso amor para conosco, vede que também nesta graça abundeis.

I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

Não digo isto como quem manda, mas para provar, mediante o zelo de outros, a sinceridade de vosso amor;

For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

pois conheceis a graça de nosso Senhor Jesus Cristo, que, sendo rico, por amor de vós se fez pobre, para que pela sua pobreza fôsseis enriquecidos.

And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

E nisto dou o meu parecer; pois isto vos convém a vós que primeiro começastes, desde o ano passado, não só a participar mas também a querer;

Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

agora, pois, levai a termo a obra, para que, assim como houve a prontidão no querer, haja também o cumprir segundo o que tendes.

For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

Porque, se há prontidão de vontade, é aceitável segundo o que alguém tem, e não segundo o que não tem.

For I mean not that other men be eased, and ye burdened:

Pois digo isto não para que haja alívio para outros e aperto para vós,

But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

mas para que haja igualdade, suprindo, neste tempo presente, na vossa abundância a falta dos outros, para que também a abundância deles venha a suprir a vossa falta, e assim haja igualdade;

As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

como está escrito: Ao que muito colheu, não sobrou; e ao que pouco colheu, não faltou.

But thanks be to God, which put the same earnest care into the heart of Titus for you.

Mas, graças a Deus, que pôs no coração de Tito a mesma solicitude por vós;

For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

pois, com efeito, aceitou a nossa exortação; mas sendo sobremodo zeloso, foi por sua própria vontade que partiu para vós.

And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

E juntamente com ele enviamos o irmão cujo louvor no evangelho se tem espalhado por todas as igrejas;

And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

e não só isto, mas também foi escolhido pelas igrejas para ser nosso companheiro de viagem no tocante a esta graça que por nós é ministrada para glória do Senhor e para provar a nossa boa vontade;

Avoiding this, that no man should blame us in this abundance which is administered by us:

assim evitando que alguém nos censure com referência a esta abundância, que por nós é ministrada;

Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

pois zelamos o que é honesto, não só diante do Senhor, mas também diante dos homens.

And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

Com eles enviamos também outro nosso irmão, o qual muitas vezes e em muitas coisas já experimentamos ser zeloso, mas agora muito mais zeloso ainda pela muita confiança que vós tem.

Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

Quanto a Tito, ele é meu companheiro e cooperador para convosco; quanto a nosssos irmãos, são mensageiros das igrejas, glória de Cristo.

Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

Portanto mostrai para com eles, perante a face das igrejas, a prova do vosso amor, e da nossa glória a vosso respeito.

2nd Corinthians 9 - 2 Coríntios 9


2nd Corinthians Chapter 9 King James Bible - 2 Coríntios Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 8
2 Coríntios 8

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 9

For as touching the ministering to the saints, it is superfluous for me to write to you:

Pois quanto à ministração que se faz a favor dos santos, não necessito escrever-vos;

For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

porque bem sei a vossa prontidão, pela qual me glorio de vós perante os macedônios, dizendo que a Acaia está pronta desde o ano passado; e o vosso zelo tem estimulado muitos.

Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

Mas enviei estes irmãos, a fim de que neste particular não se torne vão o nosso louvor a vosso respeito; para que, como eu dizia, estejais preparados,

Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

a fim de, se acaso alguns macedônios forem comigo, e vos acharem desaparecidos, não sermos nós envergonhados (para não dizermos vós) nesta confiança.

Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

Portanto, julguei necessário exortar estes irmãos que fossem adiante ter convosco, e preparassem de antemão a vossa beneficência, já há tempos prometida, para que a mesma esteja pronta como beneficência e não como por extorsão.

But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

Mas digo isto: Aquele que semeia pouco, pouco também ceifará; e aquele que semeia em abundância, em abundância também ceifará,

Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

Cada um contribua segundo propôs no seu coração; não com tristeza, nem por constrangimento; porque Deus ama ao que dá com alegria.

And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

E Deus é poderoso para fazer abundar em vós toda a graça, a fim de que, tendo sempre, em tudo, toda a suficiência, abundeis em toda boa obra;

(As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

conforme está escrito: Espalhou, deu aos pobres; a sua justiça permanece para sempre.

Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

Ora, aquele que dá a semente ao que semeia, e pão para comer, também dará e multiplicará a vossa sementeira, e aumentará os frutos da vossa justiça.

Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

enquanto em tudo enriqueceis para toda a liberalidade, a qual por nós reverte em ações de graças a Deus.

For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

Porque a ministração deste serviço não só supre as necessidades dos santos, mas também transborda em muitas ações de graças a Deus;

Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

visto como, na prova desta ministração, eles glorificam a Deus pela submissão que confessais quanto ao evangelho de Cristo, e pela liberalidade da vossa contribuição para eles, e para todos;

And by their prayer for you, which long after you for the exceeding grace of God in you.

enquanto eles, pela oração por vós, demonstram o ardente afeto que vos têm, por causa da superabundante graça de Deus que há em vós.

Thanks be unto God for his unspeakable gift.

Graças a Deus pelo seu dom inefável.

2nd Corinthians 10 - 2 Coríntios 10


2nd Corinthians Chapter 10 King James Bible - 2 Coríntios Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 9
2 Coríntios 9

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 10

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

Ora eu mesmo, Paulo, vos rogo pela mansidão e benignidade de Cristo, eu que, na verdade, quando presente entre vós, sou humilde, mas quando ausente, ousado para convosco;

But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

sim, eu vos rogo que, quando estiver presente, não me veja obrigado a usar, com confiança, da ousadia que espero ter para com alguns que nos julgam como se andássemos segundo a carne.

For though we walk in the flesh, we do not war after the flesh:

Porque, embora andando na carne, não militamos segundo a carne,

(For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

pois as armas da nossa milícia não são carnais, mas poderosas em Deus, para demolição de fortalezas;

Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

derribando raciocínios e todo baluarte que se ergue contra o conhecimento de Deus, e levando cativo todo pensamento à obediência a Cristo;

And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

e estando prontos para vingar toda desobediência, quando for cumprida a vossa obediência.

Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

Olhais para as coisas segundo a aparência. Se alguém confia de si mesmo que é de Cristo, pense outra vez isto consigo, que, assim como ele é de Cristo, também nós o somos.

For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

Pois, ainda que eu me glorie um tanto mais da nossa autoridade, a qual o Senhor nos deu para edificação, e não para vossa destruição, não me envergonharei;

That I may not seem as if I would terrify you by letters.

para que eu não pareça como se quisera intimidar-vos por cartas.

For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

Porque eles dizem: As cartas dele são graves e fortes, mas a sua presença corporal é fraca, e a sua palavra desprezível.

Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

Considere o tal isto, que, quais somos no falar por cartas, estando ausentes, tais seremos também no fazer, estando presentes,

For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

pois não ousamos contar-nos, ou comparar-nos com alguns, que se louvam a si mesmos; mas estes, medindo-se consigo mesmos e comparando-se consigo mesmos, estão sem entendimento.

But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

Nós, porém, não nos gloriaremos além da medida, mas conforme o padrão da medida que Deus nos designou para chegarmos mesmo até vós;

For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

porque não nos estendemos além do que convém, como se não chegássemos a vós, pois já chegamos também até vós no evangelho de Cristo,

Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

não nos gloriando além da medida em trabalhos alheios; antes tendo esperança de que, à proporção que cresce a vossa fé, seremos nós cada vez mais engrandecidos entre vós, conforme a nossa medida,

To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

para anunciar o evangelho nos lugares que estão além de vós, e não em campo de outrem, para não nos gloriarmos no que estava já preparado.

But he that glorieth, let him glory in the Lord.

Aquele, porém, que se gloria, glorie-se no Senhor.

For not he that commendeth himself is approved, but whom the Lord commendeth.

Porque não é aprovado aquele que se recomenda a si mesmo, mas sim aquele a quem o Senhor recomenda.

2nd Corinthians 11 - 2 Coríntios 11


2nd Corinthians Chapter 11 King James Bible - 2 Coríntios Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 10
2 Coríntios 10

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 11

Would to God ye could bear with me a little in my folly: and indeed bear with me.

Oxalá me suportásseis um pouco na minha insensatez! Sim, suportai-me ainda.

For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Porque estou zeloso de vós com zelo de Deus; pois vos desposei com um só Esposo, Cristo, para vos apresentar a ele como virgem pura.

But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

Mas temo que, assim como a serpente enganou a Eva com a sua astúcia, assim também sejam de alguma sorte corrompidos os vossos entendimentos e se apartem da simplicidade e da pureza que há em Cristo.

For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

Porque, se alguém vem e vos prega outro Jesus que nós não temos pregado, ou se recebeis outro espírito que não recebestes, ou outro evangelho que não abraçastes, de boa mente o suportais!

For I suppose I was not a whit behind the very chiefest apostles.

Ora, julgo que em nada tenho sido inferior aos mais excelentes apóstolos.

But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

Pois ainda que seja rude na palavra, não o sou contudo na ciência; antes, por todos os modos, isto vos temos demonstrado em tudo.

Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

Pequei porventura, humilhando-me a mim mesmo, para que vós fôsseis exaltados, porque de graça vos anunciei o evangelho de Deus?

I robbed other churches, taking wages of them, to do you service.

Outras igrejas despojei, recebendo delas salário, para vos servir;

And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

e quando estava presente convosco, e tinha necessidade, a ninguém fui pesado; porque os irmãos, quando vieram da Macedônia, supriram a minha necessidade; e em tudo me guardei, e ainda me guardarei, de vos ser pesado.

As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

Como a verdade de Cristo está em mim, não me será tirada glória nas regiões da Acaia.

Wherefore? because I love you not? God knoweth.

Por que? Será porque não vos amo? Deus o sabe.

But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

Ora, o que faço e ainda farei, é para cortar ocasião aos que buscam ocasião; a fim de que, naquilo em que se gloriam, sejam achados assim como nós.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

Pois os tais são falsos apóstolos, obreiros fraudulentos, disfarçando-se em apóstolos de Cristo.

And no marvel; for Satan himself is transformed into an angel of light.

E não é de admirar, porquanto o próprio Satanás se disfarça em anjo de luz.

Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

Não é muito, pois, que também os seus ministros se disfarcem em ministros da justiça; o fim dos quais será conforme as suas obras.

I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

Outra vez digo: ninguém me julgue insensato; mas se assim pensais, recebei-me como insensato mesmo, para que eu também me glorie um pouco.

That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

O que digo, não o digo segundo o Senhor, mas como por insensatez, nesta confiança de gloriar-me.

Seeing that many glory after the flesh, I will glory also.

Desde que muitos se gloriam segundo a carne, eu também me gloriarei.

For ye suffer fools gladly, seeing ye yourselves are wise.

Porque, sendo vós sensatos, de boa mente tolerais os insensatos.

For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

Pois se alguém vos escraviza, se alguém vos devora, se alguém vos defrauda, se alguém se ensoberbece, se alguém vos fere no rosto, vós o suportais.

I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

Falo com vergonha, como se nós fôssemos fracos; mas naquilo em que alguém se faz ousado, com insensatez falo, também eu sou ousado.

Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

São hebreus? também eu; são israelitas? também eu; são descendência de Abraão? também eu;

Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

são ministros de Cristo? falo como fora de mim, eu ainda mais; em trabalhos muito mais; em prisões muito mais; em açoites sem medida; em perigo de morte muitas vezes;

Of the Jews five times received I forty stripes save one.

dos judeus cinco vezes recebi quarenta açoites menos um.

Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

Três vezes fui açoitado com varas, uma vez fui apedrejado, três vezes sofri naufrágio, uma noite e um dia passei no abismo;

In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

em viagens muitas vezes, em perigos de rios, em perigos de salteadores, em perigos dos da minha raça, em perigos dos gentios, em perigos na cidade, em perigos no deserto, em perigos no mar, em perigos entre falsos irmãos;

In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

em trabalhos e fadiga, em vigílias muitas vezes, em fome e sede, em jejuns muitas vezes, em frio e nudez.

Beside those things that are without, that which cometh upon me daily, the care of all the churches.

Além dessas coisas exteriores, há o que diariamente pesa sobre mim, o cuidado de todas as igrejas.

Who is weak, and I am not weak? who is offended, and I burn not?

Quem enfraquece, que eu também não enfraqueça? Quem se escandaliza, que eu me não abrase?

If I must needs glory, I will glory of the things which concern mine infirmities.

Se é preciso gloriar-me, gloriar-me-ei no que diz respeito à minha fraqueza.

The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

O Deus e Pai do Senhor Jesus, que é eternamente bendito, sabe que não minto.

In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

Em Damasco, o que governava sob o rei Aretas guardava a cidade dos damascenos, para me prender;

And through a window in a basket was I let down by the wall, and escaped his hands.

mas por uma janela desceram-me num cesto, muralha abaixo; e assim escapei das suas mãos.

2nd Corinthians 12 - 2 Coríntios 12


2nd Corinthians Chapter 12 King James Bible - 2 Coríntios Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 11
2 Coríntios 11

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 12

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

É necessário gloriar-me, embora não convenha; mas passarei a visões e revelações do Senhor.

I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

Conheço um homem em Cristo que há catorze anos (se no corpo não sei, se fora do corpo não sei; Deus o sabe) foi arrebatado até o terceiro céu.

And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

Sim, conheço o tal homem (se no corpo, se fora do corpo, não sei: Deus o sabe),

How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

que foi arrebatado ao paraíso, e ouviu palavras inefáveis, as quais não é lícito ao homem referir.

Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

Desse tal me gloriarei, mas de mim mesmo não me gloriarei, senão nas minhas fraquezas.

For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

Pois, se quiser gloriar-me, não serei insensato, porque direi a verdade;

And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

E, para que me não exaltasse demais pela excelência das revelações, foi-me dado um espinho na carne, a saber, um mensageiro de Satanás para me esbofetear, a fim de que eu não me exalte demais;

For this thing I besought the Lord thrice, that it might depart from me.

acerca do qual três vezes roguei ao Senhor que o afastasse de mim;

And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

e ele me disse: A minha graça te basta, porque o meu poder se aperfeiçoa na fraqueza. Por isso, de boa vontade antes me gloriarei nas minhas fraquezas, a fim de que repouse sobre mim o poder de Cristo.

Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

Pelo que sinto prazer nas fraquezas, nas injúrias, nas necessidades, nas perseguições, nas angústias por amor de Cristo. Porque quando estou fraco, então é que sou forte.

I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

Tornei-me insensato; vós a isso me obrigastes; porque eu devia ser louvado por vós, visto que em nada fui inferior aos demais excelentes apóstolos, ainda que nada sou.

Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

Os sinais do meu apostolado foram, de fato, operados entre vós com toda a paciência, por sinais, prodígios e milagres.

For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

Pois, em que fostes feitos inferiores às outras igrejas, a não ser nisto, que eu mesmo vos não fui pesado? Perdoai-me esta injustiça.

Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

Eis que pela terceira vez estou pronto a ir ter convosco, e não vos serei pesado, porque não busco o que é vosso, mas sim a vós; pois não são os filhos que devem entesourar para os pais, mas os pais para os filhos.

And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

Eu de muito boa vontade gastarei, e me deixarei gastar pelas vossas almas. Se mais abundantemente vos amo, serei menos amado?

But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

Mas seja assim; eu não vos fui pesado; mas, sendo astuto, vos tomei com dolo.

Did I make a gain of you by any of them whom I sent unto you?

Porventura vos explorei por algum daqueles que vos enviei?

I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

Exortei a Tito, e enviei com ele o irmão. Porventura Tito vos explorou? Não andamos porventura no mesmo espírito? Não seguimos as mesmas pegadas?

Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

Há muito, de certo, pensais que nos estamos desculpando convosco. Perante Deus, falamos em Cristo, e tudo isto, amados, é para vossa edificação.

For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

Porque temo que, quando chegar, não vos ache quais eu vos quero, e que eu seja achado por vós qual não me quereis; que de algum modo haja contendas, invejas, iras, porfias, detrações, mexericos, orgulhos, tumultos;

And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

e que, quando for outra vez, o meu Deus me humilhe perante vós, e chore eu sobre muitos daqueles que dantes pecaram, e ainda não se arrependeram da impureza, prostituição e lascívia que cometeram.

2nd Corinthians 13 - 2 Coríntios 13


2nd Corinthians Chapter 13 King James Bible - 2 Coríntios Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 12
2 Coríntios 12

The Second Epistle of Paul the Apostle to the Corinthians
2 Coríntios

Return to Index
Retorne a índice

Chapter 13

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

É esta a terceira vez que vou ter convosco. Por boca de duas ou três testemunhas será confirmada toda palavra.

I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

Já o disse quando estava presente a segunda vez, e estando agora ausente torno a dizer aos que antes pecaram e a todos os mais que, se outra vez for, não os pouparei.

Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

visto que buscais uma prova de que Cristo fala em mim; o qual não é fraco para convosco, antes é poderoso entre vós.

For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

Porque, ainda que foi crucificado por fraqueza, vive contudo pelo poder de Deus. Pois nós também somos fracos nele, mas viveremos com ele pelo poder de Deus para convosco.

Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

Examinai-vos a vós mesmos se permaneceis na fé; provai-vos a vós mesmos. Ou não sabeis quanto a vós mesmos, que Jesus Cristo está em vós? Se não é que já estais reprovados.

But I trust that ye shall know that we are not reprobates.

Mas espero que entendereis que nós não somos reprovados.

Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

Ora, rogamos a Deus que não façais mal algum, não para que nós pareçamos aprovados, mas que vós façais o bem, embora nós sejamos como reprovados.

For we can do nothing against the truth, but for the truth.

Porque nada podemos contra a verdade, porém, a favor da verdade.

For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

Pois nos regozijamos quando nós estamos fracos e vós sois fortes; e isto é o que rogamos, a saber, o vosso aperfeiçoamento.

Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

Portanto, escrevo estas coisas estando ausente, para que, quando estiver presente, não use de rigor, segundo a autoridade que o Senhor me deu para edificação, e não para destruição.

Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

Quanto ao mais, irmãos, regozijai-vos, sede perfeitos, sede consolados, sede de um mesmo parecer, vivei em paz; e o Deus de amor e de paz será convosco.

Greet one another with an holy kiss.

Saudai-vos uns aos outros com ósculo santo. Todos os santos vos saúdam.

All the saints salute you.

A graça do Senhor Jesus Cristo, e o amor de Deus, e a comunhão do Espírito Santo sejam com todos vós.

The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.

Galatians 1 - Gálatas 1


Galatians Chapter 1 King James Bible - Gálatas Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 13
2 Coríntios 13

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Retorne a índice

Chapter 1

Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

Paulo, apóstolo (não da parte dos homens, nem por intermédio de homem algum, mas sim por Jesus Cristo, e por Deus Pai, que o ressuscitou dentre os mortos),

And all the brethren which are with me, unto the churches of Galatia:

e todos os irmãos que estão comigo, às igrejas da Galácia:

Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo,

Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

o qual se deu a si mesmo por nossos pecados, para nos livrar do presente século mau, segundo a vontade de nosso Deus e Pai,

To whom be glory for ever and ever. Amen.

a quem seja a glória para todo o sempre. Amém.

I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

Estou admirado de que tão depressa estejais desertando daquele que vos chamou na graça de Cristo, para outro evangelho,

Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

o qual não é outro; senão que há alguns que vos perturbam e querem perverter o evangelho de Cristo.

But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

Mas, ainda que nós mesmos ou um anjo do céu vos pregasse outro evangelho além do que já vos pregamos, seja anátema.

As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

Como antes temos dito, assim agora novamente o digo: Se alguém vos pregar outro evangelho além do que já recebestes, seja anátema.

For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Pois busco eu agora o favor dos homens, ou o favor de Deus? ou procuro agradar aos homens? se estivesse ainda agradando aos homens, não seria servo de Cristo.

But I certify you, brethren, that the gospel which was preached of me is not after man.

Mas faço-vos saber, irmãos, que o evangelho que por mim foi anunciado não é segundo os homens;

For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

porque não o recebi de homem algum, nem me foi ensinado; mas o recebi por revelação de Jesus Cristo.

For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

Pois já ouvistes qual foi outrora o meu procedimento no judaísmo, como sobremaneira perseguia a igreja de Deus e a assolava,

And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

e na minha nação excedia em judaísmo a muitos da minha idade, sendo extremamente zeloso das tradições de meus pais.

But when it pleased God, who separated me from my mother's womb, and called me by his grace,

Mas, quando aprouve a Deus, que desde o ventre de minha mãe me separou, e me chamou pela sua graça,

To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

revelar seu Filho em mim, para que eu o pregasse entre os gentios, não consultei carne e sangue,

Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

nem subi a Jerusalém para estar com os que já antes de mim eram apóstolos, mas parti para a Arábia, e voltei outra vez a Damasco.

Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

Depois, passados três anos, subi a Jerusalém para visitar a Cefas, e demorei com ele quinze dias.

But other of the apostles saw I none, save James the Lord's brother.

Mas não vi a nenhum outro dos apóstolos, senão a Tiago, irmão do Senhor.

Now the things which I write unto you, behold, before God, I lie not.

Ora, acerca do que vos escrevo, eis que diante de Deus testifico que não minto.

Afterwards I came into the regions of Syria and Cilicia;

Depois fui para as regiões da Síria e da Cilícia.

And was unknown by face unto the churches of Judaea which were in Christ:

Não era conhecido de vista das igrejas de Cristo na Judéia;

But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

mas somente tinham ouvido dizer: Aquele que outrora nos perseguia agora prega a fé que antes procurava destruir;

And they glorified God in me.

e glorificavam a Deus a respeito de mim.

Galatians 2 - Gálatas 2


Galatians Chapter 2 King James Bible - Gálatas Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 1
Gálatas 1

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Retorne a índice

Chapter 2

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

Depois, passados catorze anos, subi outra vez a Jerusalém com Barnabé, levando também comigo a Tito.

And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

E subi devido a uma revelação, e lhes expus o evangelho que prego entre os gentios, mas em particular aos que eram de destaque, para que de algum modo não estivesse correndo ou não tivesse corrido em vão.

But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

Mas nem mesmo Tito, que estava comigo, embora sendo grego, foi constrangido a circuncidar-se;

And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

e isto por causa dos falsos irmãos intrusos, os quais furtivamente entraram a espiar a nossa liberdade, que temos em Cristo Jesus, para nos escravizar;

To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

aos quais nem ainda por uma hora cedemos em sujeição, para que a verdade do evangelho permanecesse entre vós.

But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

Ora, daqueles que pareciam ser alguma coisa (quais outrora tenham sido, nada me importa; Deus não aceita a aparência do homem), esses, digo, que pareciam ser alguma coisa, nada me acrescentaram;

But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

antes, pelo contrário, quando viram que o evangelho da incircuncisão me fora confiado, como a Pedro o da circuncisão

(For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

(porque aquele que operou a favor de Pedro para o apostolado da circuncisão, operou também a meu favor para com os gentios),

And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

e quando conheceram a graça que me fora dada, Tiago, Cefas e João, que pareciam ser as colunas, deram a mim e a Barnabé as destras de comunhão, para que nós fôssemos aos gentios, e eles à circuncisão;

Only they would that we should remember the poor; the same which I also was forward to do.

recomendando-nos somente que nos lembrássemos dos pobres; o que também procurei fazer com diligência.

But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

Quando, porém, Cefas veio a Antioquia, resisti-lhe na cara, porque era repreensível.

For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

Pois antes de chegarem alguns da parte de Tiago, ele comia com os gentios; mas quando eles chegaram, se foi retirando e se apartava deles, temendo os que eram da circuncisão.

And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

E os outros judeus também dissimularam com ele, de modo que até Barnabé se deixou levar pela sua dissimulação.

But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

Mas, quando vi que não andavam retamente conforme a verdade do evangelho, disse a Cefas perante todos: Se tu, sendo judeu, vives como os gentios, e não como os judeus, como é que obrigas os gentios a viverem como judeus?

We who are Jews by nature, and not sinners of the Gentiles,

Nós, judeus por natureza e não pecadores dentre os gentios,

Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

sabendo, contudo, que o homem não é justificado por obras da lei, mas sim, pela fé em Cristo Jesus, temos também crido em Cristo Jesus para sermos justificados pela fé em Cristo, e não por obras da lei; pois por obras da lei nenhuma carne será justificada.

But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

Mas se, procurando ser justificados em Cristo, fomos nós mesmos também achados pecadores, é porventura Cristo ministro do pecado? De modo nenhum.

For if I build again the things which I destroyed, I make myself a transgressor.

Porque, se torno a edificar aquilo que destruí, constituo-me a mim mesmo transgressor.

For I through the law am dead to the law, that I might live unto God.

Pois eu pela lei morri para a lei, a fim de viver para Deus.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

Já estou crucificado com Cristo; e vivo, não mais eu, mas Cristo vive em mim; e a vida que agora vivo na carne, vivo-a na fé no filho de Deus, o qual me amou, e se entregou a si mesmo por mim.

I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Não faço nula a graça de Deus; porque, se a justiça vem mediante a lei, logo Cristo morreu em vão.

Galatians 3 - Gálatas 3


Galatians Chapter 3 King James Bible - Gálatas Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 2
Gálatas 2

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Retorne a índice

Chapter 3

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

ó insensatos gálatas! quem vos fascinou a vós, ante cujos olhos foi representado Jesus Cristo como crucificado?

This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

Só isto quero saber de vós: Foi por obras da lei que recebestes o Espírito, ou pelo ouvir com fé?

Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

Sois vós tão insensatos? tendo começado pelo Espírito, é pela carne que agora acabareis?

Have ye suffered so many things in vain? if it be yet in vain.

Será que padecestes tantas coisas em vão? Se é que isso foi em vão.

He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

Aquele pois que vos dá o Espírito, e que opera milagres entre vós, acaso o faz pelas obras da lei, ou pelo ouvir com fé?

Even as Abraham believed God, and it was accounted to him for righteousness.

Assim como Abraão creu a Deus, e isso lhe foi imputado como justiça.

Know ye therefore that they which are of faith, the same are the children of Abraham.

Sabei, pois, que os que são da fé, esses são filhos de Abraão.

And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

Ora, a Escritura, prevendo que Deus havia de justificar pela fé os gentios, anunciou previamente a boa nova a Abraão, dizendo: Em ti serão abençoadas todas as nações.

So then they which be of faith are blessed with faithful Abraham.

De modo que os que são da fé são abençoados com o crente Abraão.

For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

Pois todos quantos são das obras da lei estão debaixo da maldição; porque escrito está: Maldito todo aquele que não permanece em todas as coisas que estão escritas no livro da lei, para fazê-las.

But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

É evidente que pela lei ninguém é justificado diante de Deus, porque: O justo viverá da fé;

And the law is not of faith: but, The man that doeth them shall live in them.

ora, a lei não é da fé, mas: O que fizer estas coisas, por elas viverá.

Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

Cristo nos resgatou da maldição da lei, fazendo-se maldição por nós; porque está escrito: Maldito todo aquele que for pendurado no madeiro;

That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

para que aos gentios viesse a bênção de Abraão em Jesus Cristo, a fim de que nós recebêssemos pela fé a promessa do Espírito.

Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

Irmãos, como homem falo. Um testamento, embora de homem, uma vez confirmado, ninguém o anula, nem lhe acrescenta coisa alguma.

Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Ora, a Abraão e a seu descendente foram feitas as promessas; não diz: E a seus descendentes, como falando de muitos, mas como de um só: E a teu descendente, que é Cristo.

And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

E digo isto: Ao testamento anteriormente confirmado por Deus, a lei, que veio quatrocentos e trinta anos depois, não invalida, de forma a tornar inoperante a promessa.

For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

Pois se da lei provém a herança, já não provém mais da promessa; mas Deus, pela promessa, a deu gratuitamente a Abraão.

Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

Logo, para que é a lei? Foi acrescentada por causa das transgressões, até que viesse o descendente a quem a promessa tinha sido feita; e foi ordenada por meio de anjos, pela mão de um mediador.

Now a mediator is not a mediator of one, but God is one.

Ora, o mediador não o é de um só, mas Deus é um só.

Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

É a lei, então, contra as promessas de Deus? De modo nenhum; porque, se fosse dada uma lei que pudesse vivificar, a justiça, na verdade, teria sido pela lei.

But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

Mas a Escritura encerrou tudo debaixo do pecado, para que a promessa pela fé em Jesus Cristo fosse dada aos que crêem.

But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

Mas, antes que viesse a fé, estávamos guardados debaixo da lei, encerrados para aquela fé que se havia de revelar.

Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

De modo que a lei se tornou nosso aio, para nos conduzir a Cristo, a fim de que pela fé fôssemos justificados.

But after that faith is come, we are no longer under a schoolmaster.

Mas, depois que veio a fé, já não estamos debaixo de aio.

For ye are all the children of God by faith in Christ Jesus.

Pois todos sois filhos de Deus pela fé em Cristo Jesus.

For as many of you as have been baptized into Christ have put on Christ.

Porque todos quantos fostes batizados em Cristo vos revestistes de Cristo.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

Não há judeu nem grego; não há escravo nem livre; não há homem nem mulher; porque todos vós sois um em Cristo Jesus.

And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

E, se sois de Cristo, então sois descendência de Abraão, e herdeiros conforme a promessa.

Galatians 4 - Gálatas 4


Galatians Chapter 4 King James Bible - Gálatas Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 3
Gálatas 3

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Retorne a índice

Chapter 4

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

Ora, digo que por todo o tempo em que o herdeiro é menino, em nada difere de um servo, ainda que seja senhor de tudo;

But is under tutors and governors until the time appointed of the father.

mas está debaixo de tutores e curadores até o tempo determinado pelo pai.

Even so we, when we were children, were in bondage under the elements of the world:

Assim também nós, quando éramos meninos, estávamos reduzidos à servidão debaixo dos rudimentos do mundo;

But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

mas, vindo a plenitude dos tempos, Deus enviou seu Filho, nascido de mulher, nascido debaixo de lei,

To redeem them that were under the law, that we might receive the adoption of sons.

para resgatar os que estavam debaixo de lei, a fim de recebermos a adoção de filhos.

And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

E, porque sois filhos, Deus enviou aos nossos corações o Espírito de seu Filho, que clama: Aba, Pai.

Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

Portanto já não és mais servo, mas filho; e se és filho, és também herdeiro por Deus.

Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

Outrora, quando não conhecíeis a Deus, servíeis aos que por natureza não são deuses;

But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

agora, porém, que já conheceis a Deus, ou, melhor, sendo conhecidos por Deus, como tornais outra vez a esses rudimentos fracos e pobres, aos quais de novo quereis servir?

Ye observe days, and months, and times, and years.

Guardais dias, e meses, e tempos, e anos.

I am afraid of you, lest I have bestowed upon you labour in vain.

Temo a vosso respeito não haja eu trabalhado em vão entre vós.

Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

Irmãos, rogo-vos que vos torneis como eu, porque também eu me tornei como vós. Nenhum mal me fizestes;

Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

e vós sabeis que por causa de uma enfermidade da carne vos anunciei o evangelho a primeira vez,

And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

e aquilo que na minha carne era para vós uma tentação, não o desprezastes nem o repelistes, antes me recebestes como a um anjo de Deus, mesmo como a Cristo Jesus.

Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

Onde está, pois, aquela vossa satisfação? Porque vos dou testemunho de que, se possível fora, teríeis arrancado os vossos olhos, e mos teríeis dado.

Am I therefore become your enemy, because I tell you the truth?

Tornei-me acaso vosso inimigo, porque vos disse a verdade?

They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

Eles vos procuram zelosamente não com bons motivos, mas querem vos excluir, para que zelosamente os procureis a eles.

But it is good to be zealously affected always in a good thing, and not only when I am present with you.

No que é bom, é bom serdes sempre procurados, e não só quando estou presente convosco.

My little children, of whom I travail in birth again until Christ be formed in you,

Meus filhinhos, por quem de novo sinto as dores de parto, até que Cristo seja formado em vós;

I desire to be present with you now, and to change my voice; for I stand in doubt of you.

eu bem quisera estar presente convosco agora, e mudar o tom da minha voz; porque estou perplexo a vosso respeito.

Tell me, ye that desire to be under the law, do ye not hear the law?

Dizei-me, os que quereis estar debaixo da lei, não ouvis vós a lei?

For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

Porque está escrito que Abraão teve dois filhos, um da escrava, e outro da livre.

But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

Todavia o que era da escrava nasceu segundo a carne, mas, o que era da livre, por promessa.

Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

O que se entende por alegoria: pois essas mulheres são dois pactos; um do monte Sinai, que dá à luz filhos para a servidão, e que é Agar.

For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

Ora, esta Agar é o monte Sinai na Arábia e corresponde à Jerusalém atual, pois é escrava com seus filhos.

But Jerusalem which is above is free, which is the mother of us all.

Mas a Jerusalém que é de cima é livre; a qual é nossa mãe.

For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

Pois está escrito: Alegra-te, estéril, que não dás à luz; esforça-te e clama, tu que não estás de parto; porque mais são os filhos da desolada do que os da que tem marido.

Now we, brethren, as Isaac was, are the children of promise.

Ora vós, irmãos, sois filhos da promessa, como Isaque.

But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

Mas, como naquele tempo o que nasceu segundo a carne perseguia ao que nasceu segundo o Espírito, assim é também agora.

Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

Que diz, porém, a Escritura? Lança fora a escrava e seu filho, porque de modo algum o filho da escrava herdará com o filho da livre.

So then, brethren, we are not children of the bondwoman, but of the free.

Pelo que, irmãos, não somos filhos da escrava, mas da livre.

Galatians 5 - Gálatas 5


Galatians Chapter 5 King James Bible - Gálatas Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 4
Gálatas 4

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Retorne a índice

Chapter 5

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

Para a liberdade Cristo nos libertou; permanecei, pois, firmes e não vos dobreis novamente a um jogo de escravidão.

Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

Eis que eu, Paulo, vos digo que, se vos deixardes circuncidar, Cristo de nada vos aproveitará.

For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

E de novo testifico a todo homem que se deixa circuncidar, que está obrigado a guardar toda a lei.

Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

Separados estais de Cristo, vós os que vos justificais pela lei; da graça decaístes.

For we through the Spirit wait for the hope of righteousness by faith.

Nós, entretanto, pelo Espírito aguardamos a esperança da justiça que provém da fé.

For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

Porque em Cristo Jesus nem a circuncisão nem a incircuncisão vale coisa alguma; mas sim a fé que opera pelo amor.

Ye did run well; who did hinder you that ye should not obey the truth?

Corríeis bem; quem vos impediu de obedecer à verdade?

This persuasion cometh not of him that calleth you.

Esta persuasão não vem daquele que vos chama.

A little leaven leaveneth the whole lump.

Um pouco de fermento leveda a massa toda.

I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

Confio de vós, no Senhor, que de outro modo não haveis de pensar; mas aquele que vos perturba, seja quem for, sofrerá a condenação.

And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

Eu, porém, irmãos, se é que prego ainda a circuncisão, por que ainda sou perseguido? Nesse caso o escândalo da cruz estaria aniquilado.

I would they were even cut off which trouble you.

Oxalá se mutilassem aqueles que vos andam inquietando.

For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

Porque vós, irmãos, fostes chamados à liberdade. Mas não useis da liberdade para dar ocasião à carne, antes pelo amor servi-vos uns aos outros.

For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

Pois toda a lei se cumpre numa só palavra, a saber: Amarás ao teu próximo como a ti mesmo.

But if ye bite and devour one another, take heed that ye be not consumed one of another.

Se vós, porém, vos mordeis e devorais uns aos outros, vede não vos consumais uns aos outros.

This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

Digo, porém: Andai pelo Espírito, e não haveis de cumprir a cobiça da carne.

For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

Porque a carne luta contra o Espírito, e o Espírito contra a carne; e estes se opõem um ao outro, para que não façais o que quereis.

But if ye be led of the Spirit, ye are not under the law.

Mas, se sois guiados pelo Espírito, não estais debaixo da lei.

Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

Ora, as obras da carne são manifestas, as quais são: a prostituição, a impureza, a lascívia,

Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

a idolatria, a feitiçaria, as inimizades, as contendas, os ciúmes, as iras, as facções, as dissensões, os partidos,

Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

as invejas, as bebedices, as orgias, e coisas semelhantes a estas, contra as quais vos previno, como já antes vos preveni, que os que tais coisas praticam não herdarão o reino de Deus.

But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

Mas o fruto do Espírito é: o amor, o gozo, a paz, a longanimidade, a benignidade, a bondade, a fidelidade.

Meekness, temperance: against such there is no law.

a mansidão, o domínio próprio; contra estas coisas não há lei.

And they that are Christ's have crucified the flesh with the affections and lusts.

E os que são de Cristo Jesus crucificaram a carne com as suas paixões e concupiscências.

If we live in the Spirit, let us also walk in the Spirit.

Se vivemos pelo Espírito, andemos também pelo Espírito.

Let us not be desirous of vain glory, provoking one another, envying one another.

Não nos tornemos vangloriosos, provocando-nos uns aos outros, invejando-nos uns aos outros.

Galatians 6 - Gálatas 6


Galatians Chapter 6 King James Bible - Gálatas Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 5
Gálatas 5

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Retorne a índice

Chapter 6

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

Irmãos, se um homem chegar a ser surpreendido em algum delito, vós que sois espirituais corrigi o tal com espírito de mansidão; e olha por ti mesmo, para que também tu não sejas tentado.

Bear ye one another's burdens, and so fulfil the law of Christ.

Levai as cargas uns dos outros, e assim cumprireis a lei de Cristo.

For if a man think himself to be something, when he is nothing, he deceiveth himself.

Pois, se alguém pensa ser alguma coisa, não sendo nada, engana-se a si mesmo.

But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

Mas prove cada um a sua própria obra, e então terá motivo de glória somente em si mesmo, e não em outrem;

For every man shall bear his own burden.

porque cada qual levará o seu próprio fardo.

Let him that is taught in the word communicate unto him that teacheth in all good things.

E o que está sendo instruído na palavra, faça participante em todas as boas coisas aquele que o instrui.

Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

Não vos enganeis; Deus não se deixa escarnecer; pois tudo o que o homem semear, isso também ceifará.

For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

Porque quem semeia na sua carne, da carne ceifará a corrupção; mas quem semeia no Espírito, do Espírito ceifará a vida eterna.

And let us not be weary in well doing: for in due season we shall reap, if we faint not.

E não nos cansemos de fazer o bem, porque a seu tempo ceifaremos, se não houvermos desfalecido.

As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

Então, enquanto temos oportunidade, façamos bem a todos, mas principamente aos domésticos da fé.

Ye see how large a letter I have written unto you with mine own hand.

Vede com que grandes letras vos escrevo com minha própria mão.

As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

Todos os que querem ostentar boa aparência na carne, esses vos obrigam a circuncidar-vos, somente para não serem perseguidos por causa da cruz de Cristo.

For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

Porque nem ainda esses mesmos que se circuncidam guardam a lei, mas querem que vos circuncideis, para se gloriarem na vossa carne.

But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

Mas longe esteja de mim gloriar-me, a não ser na cruz de nosso Senhor Jesus Cristo, pela qual o mundo está crucificado para mim e eu para o mundo.

For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Pois nem a circuncisão nem a incircuncisão é coisa alguma, mas sim o ser uma nova criatura.

And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

E a todos quantos andarem conforme esta norma, paz e misericórdia sejam sobre eles e sobre o Israel de Deus.

From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

Daqui em diante ninguém me moleste; porque eu trago no meu corpo as marcas de Jesus.

Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. To the Galatians written from Rome.

A graça de nosso Senhor Jesus Cristo seja, irmãos, com o vosso espírito. Amém.

Ephesians 1 - Efésios 1


Ephesians Chapter 1 King James Bible - Efésios Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 6
Gálatas 6

The Epistle of Paul the Apostle to the Ephesians
Efésios

Return to Index
Retorne a índice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, aos santos que estão em Éfeso, e fiéis em Cristo Jesus:

Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

Bendito seja o Deus e Pai de nosso Senhor Jesus Cristo, o qual nos abençoou com todas as bênçãos espirituais nas regiões celestes em Cristo;

According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

como também nos elegeu nele antes da fundação do mundo, para sermos santos e irrepreensíveis diante dele em amor;

Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

e nos predestinou para sermos filhos de adoção por Jesus Cristo, para si mesmo, segundo o beneplácito de sua vontade,

To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

para o louvor da glória da sua graça, a qual nos deu gratuitamente no Amado;

In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

em quem temos a redenção pelo seu sangue, a redenção dos nossos delitos, segundo as riquezas da sua graça,

Wherein he hath abounded toward us in all wisdom and prudence;

que ele fez abundar para conosco em toda a sabedoria e prudência,

Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

fazendo-nos conhecer o mistério da sua vontade, segundo o seu beneplácito, que nele propôs

That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

para a dispensação da plenitude dos tempos, de fazer convergir em Cristo todas as coisas, tanto as que estão nos céus como as que estão na terra,

In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

nele, digo, no qual também fomos feitos herança, havendo sido predestinados conforme o propósito daquele que faz todas as coisas segundo o conselho da sua vontade,

That we should be to the praise of his glory, who first trusted in Christ.

com o fim de sermos para o louvor da sua glória, nós, os que antes havíamos esperado em Cristo;

In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

no qual também vós, tendo ouvido a palavra da verdade, o evangelho da vossa salvação, e tendo nele também crido, fostes selados com o Espírito Santo da promessa,

Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

o qual é o penhor da nossa herança, para redenção da possessão de Deus, para o louvor da sua glória.

Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

Por isso também eu, tendo ouvido falar da fé que entre vós há no Senhor Jesus e do vosso amor para com todos os santos,

Cease not to give thanks for you, making mention of you in my prayers;

não cesso de dar graças por vós, lembrando-me de vós nas minhas orações,

That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

para que o Deus de nosso Senhor Jesus Cristo, o Pai da glória, vos dê o espírito de sabedoria e de revelação no pleno conhecimento dele;

The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

sendo iluminados os olhos do vosso coração, para que saibais qual seja a esperança da sua vocação, e quais as riquezas da glória da sua herança nos santos,

And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

e qual a suprema grandeza do seu poder para conosco, os que cremos, segundo a operação da força do seu poder,

Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

que operou em Cristo, ressuscitando-o dentre os mortos e fazendo-o sentar-se à sua direita nos céus,

Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

muito acima de todo principado, e autoridade, e poder, e domínio, e de todo nome que se nomeia, não só neste século, mas também no vindouro;

And hath put all things under his feet, and gave him to be the head over all things to the church,

e sujeitou todas as coisas debaixo dos seus pés, e para ser cabeça sobre todas as coisas o deu à igreja,

Which is his body, the fulness of him that filleth all in all.

que é o seu corpo, o complemento daquele que cumpre tudo em todas as coisas.

Ephesians 2 - Efésios 2


Ephesians Chapter 2 King James Bible - Efésios Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 1
Efésios 1

The Epistle of Paul the Apostle to the Ephesians
Efésios

Return to Index
Retorne a índice

Chapter 2

And you hath he quickened, who were dead in trespasses and sins;

Ele vos vivificou, estando vós mortos nos vossos delitos e pecados,

Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

nos quais outrora andastes, segundo o curso deste mundo, segundo o príncipe das potestades do ar, do espírito que agora opera nos filhos de desobediência,

Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

entre os quais todos nós também antes andávamos nos desejos da nossa carne, fazendo a vontade da carne e dos pensamentos; e éramos por natureza filhos da ira, como também os demais.

But God, who is rich in mercy, for his great love wherewith he loved us,

Mas Deus, sendo rico em misericórdia, pelo seu muito amor com que nos amou,

Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

estando nós ainda mortos em nossos delitos, nos vivificou juntamente com Cristo (pela graça sois salvos),

And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

e nos ressuscitou juntamente com ele, e com ele nos fez sentar nas regiões celestes em Cristo Jesus,

That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

para mostrar nos séculos vindouros a suprema riqueza da sua graça, pela sua bondade para conosco em Cristo Jesus.

For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

Porque pela graça sois salvos, por meio da fé; e isto não vem de vós, é dom de Deus;

Not of works, lest any man should boast.

não vem das obras, para que ninguém se glorie.

For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

Porque somos feitura sua, criados em Cristo Jesus para boas obras, as quais Deus antes preparou para que andássemos nelas.

Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

Portanto, lembrai-vos que outrora vós, gentios na carne, chamam circuncisão, feita pela mão dos homens,

That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

estáveis naquele tempo sem Cristo, separados da comunidade de Israel, e estranhos aos pactos da promessa, não tendo esperança, e sem Deus no mundo.

But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

Mas agora, em Cristo Jesus, vós, que antes estáveis longe, já pelo sangue de Cristo chegastes perto.

For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

Porque ele é a nossa paz, o qual de ambos os povos fez um; e, derrubando a parede de separação que estava no meio, na sua carne desfez a inimizade,

Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

isto é, a lei dos mandamentos contidos em ordenanças, para criar, em si mesmo, dos dois um novo homem, assim fazendo a paz,

And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

e pela cruz reconciliar ambos com Deus em um só corpo, tendo por ela matado a inimizade;

And came and preached peace to you which were afar off, and to them that were nigh.

e, vindo, ele evangelizou paz a vós que estáveis longe, e paz aos que estavam perto;

For through him we both have access by one Spirit unto the Father.

porque por ele ambos temos acesso ao Pai em um mesmo Espírito.

Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

Assim, pois, não sois mais estrangeiros, nem forasteiros, antes sois concidadãos dos santos e membros da família de Deus,

And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

edificados sobre o fundamento dos apóstolos e dos profetas, sendo o próprio Cristo Jesus a principal pedra da esquina;

In whom all the building fitly framed together groweth unto an holy temple in the Lord:

no qual todo o edifício bem ajustado cresce para templo santo no Senhor,

In whom ye also are builded together for an habitation of God through the Spirit.

no qual também vós juntamente sois edificados para morada de Deus no Espírito.

Ephesians 3 - Efésios 3


Ephesians Chapter 3 King James Bible - Efésios Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 2
Efésios 2

The Epistle of Paul the Apostle to the Ephesians
Efésios

Return to Index
Retorne a índice

Chapter 3

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

Por esta razão eu, Paulo, o prisioneiro de Cristo Jesus por amor de vós gentios...

If ye have heard of the dispensation of the grace of God which is given me to you-ward:

Se é que tendes ouvido a dispensação da graça de Deus, que para convosco me foi dada;

How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

como pela revelação me foi manifestado o mistério, conforme acima em poucas palavras vos escrevi,

Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

pelo que, quando ledes, podeis perceber a minha compreensão do mistério de Cristo,

Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

o qual em outras gerações não foi manifestado aos filhos dos homens, como se revelou agora no Espírito aos seus santos apóstolos e profetas,

That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

a saber, que os gentios são co-herdeiros e membros do mesmo corpo e co-participantes da promessa em Cristo Jesus por meio do evangelho;

Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

do qual fui feito ministro, segundo o dom da graça de Deus, que me foi dada conforme a operação do seu poder.

Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

A mim, o mínimo de todos os santos, me foi dada esta graça de anunciar aos gentios as riquezas inescrutáveis de Cristo,

And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

e demonstrar a todos qual seja a dispensação do mistério que desde os séculos esteve oculto em Deus, que tudo criou,

To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

para que agora seja manifestada, por meio da igreja, aos principados e potestades nas regiões celestes,

According to the eternal purpose which he purposed in Christ Jesus our Lord:

segundo o eterno propósito que fez em Cristo Jesus nosso Senhor,

In whom we have boldness and access with confidence by the faith of him.

no qual temos ousadia e acesso em confiança, pela nossa fé nele.

Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

Portanto vos peço que não desfaleçais diante das minhas tribulações por vós, as quais são a vossa glória.

For this cause I bow my knees unto the Father of our Lord Jesus Christ,

Por esta razão dobro os meus joelhos perante o Pai,

Of whom the whole family in heaven and earth is named,

do qual toda família nos céus e na terra toma o nome,

That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

para que, segundo as riquezas da sua glória, vos conceda que sejais robustecidos com poder pelo seu Espírito no homem interior;

That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

que Cristo habite pela fé nos vossos corações, a fim de que, estando arraigados e fundados em amor,

May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

possais compreender, com todos os santos, qual seja a largura, e o comprimento, e a altura, e a profundidade,

And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

e conhecer o amor de Cristo, que excede todo o entendimento, para que sejais cheios até a inteira plenitude de Deus.

Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

Ora, àquele que é poderoso para fazer tudo muito mais abundantemente além daquilo que pedimos ou pensamos, segundo o poder que em nós opera,

Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

a esse seja glória na igreja e em Cristo Jesus, por todas as gerações, para todo o sempre. Amém.

Ephesians 4 - Efésios 4


Ephesians Chapter 4 King James Bible - Efésios Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 3
Efésios 3

The Epistle of Paul the Apostle to the Ephesians
Efésios

Return to Index
Retorne a índice

Chapter 4

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

Rogo-vos, pois, eu, o prisioneiro no Senhor, que andeis como é digno da vocação com que fostes chamados,

With all lowliness and meekness, with longsuffering, forbearing one another in love;

com toda a humildade e mansidão, com longanimidade, suportando-vos uns aos outros em amor,

Endeavouring to keep the unity of the Spirit in the bond of peace.

procurando diligentemente guardar a unidade do Espírito no vínculo da paz.

There is one body, and one Spirit, even as ye are called in one hope of your calling;

Há um só corpo e um só Espírito, como também fostes chamados em uma só esperança da vossa vocação;

One Lord, one faith, one baptism,

um só Senhor, uma só fé, um só batismo;

One God and Father of all, who is above all, and through all, and in you all.

um só Deus e Pai de todos, o qual é sobre todos, e por todos e em todos.

But unto every one of us is given grace according to the measure of the gift of Christ.

Mas a cada um de nós foi dada a graça conforme a medida do dom de Cristo.

Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

Por isso foi dito: Subindo ao alto, levou cativo o cativeiro, e deu dons aos homens.

(Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

Ora, isto - ele subiu - que é, senão que também desceu às partes mais baixas da terra?

He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

Aquele que desceu é também o mesmo que subiu muito acima de todos os céus, para cumprir todas as coisas.

And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

E ele deu uns como apóstolos, e outros como profetas, e outros como evangelistas, e outros como pastores e mestres,

For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

tendo em vista o aperfeiçoamento dos santos, para a obra do ministério, para edificação do corpo de Cristo;

Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

até que todos cheguemos à unidade da fé e do pleno conhecimento do Filho de Deus, ao estado de homem feito, à medida da estatura da plenitude de Cristo;

That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

para que não mais sejamos meninos, inconstantes, levados ao redor por todo vento de doutrina, pela fraudulência dos homens, pela astúcia tendente à maquinação do erro;

But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

antes, seguindo a verdade em amor, cresçamos em tudo naquele que é a cabeça, Cristo,

From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

do qual o corpo inteiro bem ajustado, e ligado pelo auxílio de todas as juntas, segundo a justa operação de cada parte, efetua o seu crescimento para edificação de si mesmo em amor.

This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

Portanto digo isto, e testifico no Senhor, para que não mais andeis como andam os gentios, na verdade da sua mente,

Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

entenebrecidos no entendimento, separados da vida de Deus pela ignorância que há neles, pela dureza do seu coração;

Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

os quais, tendo-se tornado insensíveis, entregaram-se à lascívia para cometerem com avidez toda sorte de impureza.

But ye have not so learned Christ;

Mas vós não aprendestes assim a Cristo.

If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

se é que o ouvistes, e nele fostes instruídos, conforme é a verdade em Jesus,

That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

a despojar-vos, quanto ao procedimento anterior, do velho homem, que se corrompe pelas concupiscências do engano;

And be renewed in the spirit of your mind;

a vos renovar no espírito da vossa mente;

And that ye put on the new man, which after God is created in righteousness and true holiness.

e a vos revestir do novo homem, que segundo Deus foi criado em verdadeira justiça e santidade.

Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

Pelo que deixai a mentira, e falai a verdade cada um com o seu próximo, pois somos membros uns dos outros.

Be ye angry, and sin not: let not the sun go down upon your wrath:

Irai-vos, e não pequeis; não se ponha o sol sobre a vossa ira;

Neither give place to the devil.

nem deis lugar ao Diabo.

Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

Aquele que furtava, não furte mais; antes trabalhe, fazendo com as mãos o que é bom, para que tenha o que repartir com o que tem necessidade.

Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

Não saia da vossa boca nenhuma palavra torpe, mas só a que seja boa para a necessária edificação, a fim de que ministre graça aos que a ouvem.

And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

E não entristeçais o Espírito Santo de Deus, no qual fostes selados para o dia da redenção.

Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

Toda a amargura, e cólera, e ira, e gritaria, e blasfêmia sejam tiradas dentre vós, bem como toda a malícia.

And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Antes sede bondosos uns para com os outros, compassivos, perdoando-vos uns aos outros, como também Deus vos perdoou em Cristo.

Ephesians 5 - Efésios 5


Ephesians Chapter 5 King James Bible - Efésios Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 4
Efésios 4

The Epistle of Paul the Apostle to the Ephesians
Efésios

Return to Index
Retorne a índice

Chapter 5

Be ye therefore followers of God, as dear children;

Sede pois imitadores de Deus, como filhos amados;

And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

e andai em amor, como Cristo também vos amou, e se entregou a si mesmo por nós, como oferta e sacrifício a Deus, em cheiro suave.

But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

Mas a prostituição, e toda sorte de impureza ou cobiça, nem sequer se nomeie entre vós, como convém a santos,

Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

nem baixeza, nem conversa tola, nem gracejos indecentes, coisas essas que não convêm; mas antes ações de graças.

For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

Porque bem sabeis isto: que nenhum devasso, ou impuro, ou avarento, o qual é idólatra, tem herança no reino de Cristo e de Deus.

Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

Ninguém vos engane com palavras vãs; porque por estas coisas vem a ira de Deus sobre os filhos da desobediência.

Be not ye therefore partakers with them.

Portanto não sejais participantes com eles;

For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

pois outrora éreis trevas, mas agora sois luz no Senhor; andai como filhos da luz

(For the fruit of the Spirit is in all goodness and righteousness and truth;)

(pois o fruto da luz está em toda a bondade, e justiça e verdade),

Proving what is acceptable unto the Lord.

provando o que é agradável ao Senhor;

And have no fellowship with the unfruitful works of darkness, but rather reprove them.

e não vos associeis às obras infrutuosas das trevas, antes, porém, condenai-as;

For it is a shame even to speak of those things which are done of them in secret.

porque as coisas feitas por eles em oculto, até o dizê-las é vergonhoso.

But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

Mas todas estas coisas, sendo condenadas, se manifestam pela luz, pois tudo o que se manifesta é luz.

Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

Pelo que diz: Desperta, tu que dormes, e levanta-te dentre os mortos, e Cristo te iluminará.

See then that ye walk circumspectly, not as fools, but as wise,

Portanto, vede diligentemente como andais, não como néscios, mas como sábios,

Redeeming the time, because the days are evil.

usando bem cada oportunidade, porquanto os dias são maus.

Wherefore be ye not unwise, but understanding what the will of the Lord is.

Por isso, não sejais insensatos, mas entendei qual seja a vontade do Senhor.

And be not drunk with wine, wherein is excess; but be filled with the Spirit;

E não vos embriagueis com vinho, no qual há devassidão, mas enchei-vos do Espírito,

Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

falando entre vós em salmos, hinos, e cânticos espirituais, cantando e salmodiando ao Senhor no vosso coração,

Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

sempre dando graças por tudo a Deus, o Pai, em nome de nosso Senhor Jesus Cristo,

Submitting yourselves one to another in the fear of God.

sujeitando-vos uns aos outros no temor de Cristo.

Wives, submit yourselves unto your own husbands, as unto the Lord.

Vós, mulheres, submetei-vos a vossos maridos, como ao Senhor;

For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

porque o marido é a cabeça da mulher, como também Cristo é a cabeça da igreja, sendo ele próprio o Salvador do corpo.

Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

Mas, assim como a igreja está sujeita a Cristo, assim também as mulheres o sejam em tudo a seus maridos.

Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

Vós, maridos, amai a vossas mulheres, como também Cristo amou a igreja, e a si mesmo se entregou por ela,

That he might sanctify and cleanse it with the washing of water by the word,

a fim de a santificar, tendo-a purificado com a lavagem da água, pela palavra,

That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

para apresentá-la a si mesmo igreja gloriosa, sem mácula, nem ruga, nem qualquer coisa semelhante, mas santa e irrepreensível.

So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

Assim devem os maridos amar a suas próprias mulheres, como a seus próprios corpos. Quem ama a sua mulher, ama-se a si mesmo.

For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

Pois nunca ninguém aborreceu a sua própria carne, antes a nutre e preza, como também Cristo à igreja;

For we are members of his body, of his flesh, and of his bones.

porque somos membros do seu corpo.

For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

Por isso deixará o homem a seu pai e a sua mãe, e se unirá à sua mulher, e serão os dois uma só carne.

This is a great mystery: but I speak concerning Christ and the church.

Grande é este mistério, mas eu falo em referência a Cristo e à igreja.

Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Todavia também vós, cada um de per si, assim ame a sua própria mulher como a si mesmo, e a mulher reverencie a seu marido.

Ephesians 6 - Efésios 6


Ephesians Chapter 6 King James Bible - Efésios Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 5
Efésios 5

The Epistle of Paul the Apostle to the Ephesians
Efésios

Return to Index
Retorne a índice

Chapter 6

Children, obey your parents in the Lord: for this is right.

Vós, filhos, sede obedientes a vossos pais no Senhor, porque isto é justo.

Honour thy father and mother; (which is the first commandment with promise;)

Honra a teu pai e a tua mãe (que é o primeiro mandamento com promessa),

That it may be well with thee, and thou mayest live long on the earth.

para que te vá bem, e sejas de longa vida sobre a terra.

And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

E vós, pais, não provoqueis à ira vossos filhos, mas criai-os na disciplina e admoestação do Senhor.

Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

Vós, servos, obedecei a vossos senhores segundo a carne, com temor e tremor, na sinceridade de vosso coração, como a Cristo,

Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

não servindo somente à vista, como para agradar aos homens, mas como servos de Cristo, fazendo de coração a vontade de Deus,

With good will doing service, as to the Lord, and not to men:

servindo de boa vontade como ao Senhor, e não como aos homens.

Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

Sabendo que cada um, seja escravo, seja livre, receberá do Senhor todo bem que fizer.

And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

E vós, senhores, fazei o mesmo para com eles, deixando as ameaças, sabendo que o Senhor tanto deles como vosso está no céu, e que para com ele não há acepção de pessoas.

Finally, my brethren, be strong in the Lord, and in the power of his might.

Finalmente, fortalecei-vos no Senhor e na força do seu poder.

Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

Revesti-vos de toda a armadura de Deus, para poderdes permanecer firmes contra as ciladas do Diabo;

For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

pois não é contra carne e sangue que temos que lutar, mas sim contra os principados, contra as potestades, conta os príncipes do mundo destas trevas, contra as hostes espirituais da iniqüidade nas regiões celestes.

Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

Portanto tomai toda a armadura de Deus, para que possais resistir no dia mau e, havendo feito tudo, permanecer firmes.

Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

Estai, pois, firmes, tendo cingidos os vossos lombos com a verdade, e vestida a couraça da justiça,

And your feet shod with the preparation of the gospel of peace;

e calçando os pés com a preparação do evangelho da paz,

Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

tomando, sobretudo, o escudo da fé, com o qual podereis apagar todos os dardos inflamados do Maligno.

And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

Tomai também o capacete da salvação, e a espada do Espírito, que é a palavra de Deus;

Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

com toda a oração e súplica orando em todo tempo no Espírito e, para o mesmo fim, vigiando com toda a perseverança e súplica, por todos os santos,

And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

e por mim, para que me seja dada a palavra, no abrir da minha boca, para, com intrepidez, fazer conhecido o mistério do evangelho,

For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

pelo qual sou embaixador em cadeias, para que nele eu tenha coragem para falar como devo falar.

But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

Ora, para que vós também possais saber como estou e o que estou fazendo, Tíquico, irmão amado e fiel ministro no Senhor, vos informará de tudo;

Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

o qual vos envio para este mesmo fim, para que saibais do nosso estado, e ele vos conforte o coraçào.

Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Paz seja com os irmãos, e amor com fé, da parte de Deus Pai e do Senhor Jesus Cristo.

Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. To the Ephesians written from Rome, by Tychicus.

A graça seja com todos os que amam a nosso Senhor Jesus Cristo com amor incorruptível.

Philippians 1 - Filipenses 1


Philippians Chapter 1 King James Bible - Filipenses Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 6
Efésios 6

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Retorne a índice

Chapter 1

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

Paulo e Timóteo, servos de Cristo Jesus, a todos os santos em Cristo Jesus que estão em Filipos, com os bispos e diáconos:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Graça a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

I thank my God upon every remembrance of you,

Dou graças ao meu Deus todas as vezes que me lembro de vós,

Always in every prayer of mine for you all making request with joy,

fazendo sempre, em todas as minhas orações, súplicas por todos vós com alegria

For your fellowship in the gospel from the first day until now;

pela vossa cooperação a favor do evangelho desde o primeiro dia até agora;

Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

tendo por certo isto mesmo, que aquele que em vós começou a boa obra a aperfeiçoará até o dia de Cristo Jesus,

Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

como tenho por justo sentir isto a respeito de vós todos, porque vos retenho em meu coração, pois todos vós sois participantes comigo da graça, tanto nas minhas prisões como na defesa e confirmação do evangelho.

For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

Pois Deus me é testemunha de que tenho saudades de todos vós, na terna misericórdia de Cristo Jesus.

And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

E isto peço em oração: que o vosso amor aumente mais e mais no pleno conhecimento e em todo o discernimento,

That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

para que aproveis as coisas excelentes, a fim de que sejais sinceros, e sem ofensa até o dia de Cristo;

Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

cheios do fruto de injustiça, que vem por meio de Jesus Cristo, para glória e louvor de Deus.

But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

E quero, irmãos, que saibais que as coisas que me aconteceram têm antes contribuido para o progresso do evangelho;

So that my bonds in Christ are manifest in all the palace, and in all other places;

de modo que se tem tornado manifesto a toda a guarda pretoriana e a todos os demais, que é por Cristo que estou em prisões;

And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

também a maior parte dos irmãos no Senhor, animados pelas minhas prisões, são muito mais corajosos para falar sem temor a palavra de Deus.

Some indeed preach Christ even of envy and strife; and some also of good will:

Verdade é que alguns pregam a Cristo até por inveja e contenda, mas outros o fazem de boa mente;

The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

estes por amor, sabendo que fui posto para defesa do evangelho;

But the other of love, knowing that I am set for the defence of the gospel.

mas aqueles por contenda anunciam a Cristo, não sinceramente, julgando suscitar aflição às minhas prisões.

What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

Mas que importa? contanto que, de toda maneira, ou por pretexto ou de verdade, Cristo seja anunciado, nisto me regozijo, sim, e me regozijarei;

For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

porque sei que isto me resultará em salvação, pela vossa súplica e pelo socorro do Espírito de Jesus Cristo,

According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

segundo a minha ardente expectativa e esperança, de que em nada serei confundido; antes, com toda a ousadia, Cristo será, tanto agora como sempre, engrandecido no meu corpo, seja pela vida, seja pela morte.

For to me to live is Christ, and to die is gain.

Porque para mim o viver é Cristo, e o morrer é lucro.

But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

Mas, se o viver na carne resultar para mim em fruto do meu trabalho, não sei então o que hei de escolher.

For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

Mas de ambos os lados estou em aperto, tendo desejo de partir e estar com Cristo, porque isto é ainda muito melhor;

Nevertheless to abide in the flesh is more needful for you.

todavia, por causa de vós, julgo mais necessário permanecer na carne.

And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

E, tendo esta confiança, sei que ficarei, e permanecerei com todos vós para vosso progresso e gozo na fé;

That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

para que o motivo de vos gloriardes cresça por mim em Cristo Jesus, pela minha presença de novo convosco.

Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

Somente portai-vos, dum modo digno do evangelho de Cristo, para que, quer vá e vos veja, quer esteja ausente, ouça acerca de vós que permaneceis firmes num só espírito, combatendo juntamente com uma só alma pela fé do evangelho;

And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

e que em nada estais atemorizados pelos adversários, o que para eles é indício de perdição, mas para vós de salvação, e isso da parte de Deus;

For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

pois vos foi concedido, por amor de Cristo, não somente o crer nele, mas também o padecer por ele,

Having the same conflict which ye saw in me, and now hear to be in me.

tendo o mesmo combate que já em mim tendes visto e agora ouvis que está em mim.

Philippians 2 - Filipenses 2


Philippians Chapter 2 King James Bible - Filipenses Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 1
Filipenses 1

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Retorne a índice

Chapter 2

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

Portanto, se há alguma exortação em Cristo, se alguma consolação de amor, se alguma comunhão do Espírito, se alguns entranháveis afetos e compaixões,

Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

completai o meu gozo, para que tenhais o mesmo modo de pensar, tendo o mesmo amor, o mesmo ânimo, pensando a mesma coisa;

Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

nada façais por contenda ou por vanglória, mas com humildade cada um considere os outros superiores a si mesmo;

Look not every man on his own things, but every man also on the things of others.

não olhe cada um somente para o que é seu, mas cada qual também para o que é dos outros.

Let this mind be in you, which was also in Christ Jesus:

Tende em vós aquele sentimento que houve também em Cristo Jesus,

Who, being in the form of God, thought it not robbery to be equal with God:

o qual, subsistindo em forma de Deus, não considerou o ser igual a Deus coisa a que se devia aferrar,

But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

mas esvaziou-se a si mesmo, tomando a forma de servo, tornando-se semelhante aos homens;

And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

e, achado na forma de homem, humilhou-se a si mesmo, tornando-se obediente até a morte, e morte de cruz.

Wherefore God also hath highly exalted him, and given him a name which is above every name:

Pelo que também Deus o exaltou soberanamente, e lhe deu o nome que é sobre todo nome;

That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

para que ao nome de Jesus se dobre todo joelho dos que estão nos céus, e na terra, e debaixo da terra,

And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

e toda língua confesse que Jesus Cristo é Senhor, para glória de Deus Pai.

Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

De sorte que, meus amados, do modo como sempre obedecestes, não como na minha presença somente, mas muito mais agora na minha ausência, efetuai a vossa salvação com temor e tremor;

For it is God which worketh in you both to will and to do of his good pleasure.

porque Deus é o que opera em vós tanto o querer como o efetuar, segundo a sua boa vontade.

Do all things without murmurings and disputings:

Fazei todas as coisas sem murmurações nem contendas;

That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

para que vos torneis irrepreensíveis e sinceros, filhos de Deus imaculados no meio de uma geração corrupta e perversa, entre a qual resplandeceis como luminares no mundo,

Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

retendo a palavra da vida; para que no dia de Cristo eu tenha motivo de gloriar-me de que não foi em vão que corri nem em vão que trabalhei.

Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

Contudo, ainda que eu seja derramado como libação sobre o sacrifício e serviço da vossa fé, folgo e me regozijo com todos vós;

For the same cause also do ye joy, and rejoice with me.

e pela mesma razão folgai vós também e regozijai-vos comigo.

But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

Ora, espero no Senhor Jesus enviar-vos em breve Timóteo, para que também eu esteja de bom ânimo, sabendo as vossas notícias.

For I have no man likeminded, who will naturally care for your state.

Porque nenhum outro tenho de igual sentimento, que sinceramente cuide do vosso bem-estar.

For all seek their own, not the things which are Jesus Christ's.

Pois todos buscam o que é seu, e não o que é de Cristo Jesus.

But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

Mas sabeis que provas deu ele de si; que, como filho ao pai, serviu comigo a favor do evangelho.

Him therefore I hope to send presently, so soon as I shall see how it will go with me.

A este, pois, espero enviar logo que eu tenha visto como há de ser o meu caso;

But I trust in the Lord that I also myself shall come shortly.

confio, porém, no Senhor, que também eu mesmo em breve irei.

Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

Julguei, contudo, necessário enviar-vos Epafrodito, meu irmão, e cooperador, e companheiro nas lutas, e vosso enviado para me socorrer nas minhas necessidades;

For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

porquanto ele tinha saudades de vós todos, e estava angustiado por terdes ouvido que estivera doente.

For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

Pois de fato esteve doente e quase à morte; mas Deus se compadeceu dele, e não somente dele, mas também de mim, para que eu não tivesse tristeza sobre tristeza.

I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

Por isso vo-lo envio com mais urgência, para que, vendo-o outra vez, vos regozijeis, e eu tenha menos tristeza.

Receive him therefore in the Lord with all gladness; and hold such in reputation:

Recebei-o, pois, no Senhor com todo o gozo, e tende em honra a homens tais como ele;

Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

porque pela obra de Cristo chegou até as portas da morte, arriscando a sua vida para suprir-me o que faltava do vosso serviço.

Philippians 3 - Filipenses 3


Philippians Chapter 3 King James Bible - Filipenses Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 2
Filipenses 2

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Retorne a índice

Chapter 3

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

Quanto ao mais, irmãos meus, regozijai-vos no Senhor. Não me é penoso a mim escrever-vos as mesmas coisas, e a vós vos dá segurança.

Beware of dogs, beware of evil workers, beware of the concision.

Acautelai-vos dos cães; acautelai-vos dos maus obreiros; acautelai-vos da falsa circuncisão.

For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

Porque a circuncisão somos nós, que servimos a Deus em espírito, e nos gloriamos em Cristo Jesus, e não confiamos na carne.

Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

Se bem que eu poderia até confiar na carne. Se algum outro julga poder confiar na carne, ainda mais eu:

Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

circuncidado ao oitavo dia, da linhagem de Israel, da tribo de Benjamim, hebreu de hebreus; quanto à lei fui fariseu;

Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

quanto ao zelo, persegui a igreja; quanto à justiça que há na lei, fui irrepreensível.

But what things were gain to me, those I counted loss for Christ.

Mas o que para mim era lucro passei a considerá-lo como perda por amor de Cristo;

Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

sim, na verdade, tenho também como perda todas as coisas pela excelência do conhecimento de Cristo Jesus, meu Senhor; pelo qual sofri a perda de todas estas coisas, e as considero como refugo, para que possa ganhar a Cristo,

And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

e seja achado nele, não tendo como minha justiça a que vem da lei, mas a que vem pela fé em Cristo, a saber, a justiça que vem de Deus pela fé;

That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

para conhecê-lo, e o poder da sua ressurreição e a e a participação dos seus sofrimentos, conformando-me a ele na sua morte,

If by any means I might attain unto the resurrection of the dead.

para ver se de algum modo posso chegar à ressurreição dentre os mortos.

Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

Não que já a tenha alcançado, ou que seja perfeito; mas vou prosseguindo, para ver se poderei alcançar aquilo para o que fui também alcançado por Cristo Jesus.

Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

Irmãos, quanto a mim, não julgo que o haja alcançado; mas uma coisa faço, e é que, esquecendo-me das coisas que atrás ficam, e avançando para as que estão adiante,

I press toward the mark for the prize of the high calling of God in Christ Jesus.

prossigo para o alvo pelo prêmio da vocação celestial de Deus em Cristo Jesus.

Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

Pelo que todos quantos somos perfeitos tenhamos este sentimento; e, se sentis alguma coisa de modo diverso, Deus também vo-lo revelará.

Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

Mas, naquela medida de perfeição a que já chegamos, nela prossigamos.

Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

Irmãos, sede meus imitadores, e atentai para aqueles que andam conforme o exemplo que tendes em nós;

(For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

porque muitos há, dos quais repetidas vezes vos disse, e agora vos digo até chorando, que são inimigos da cruz de Cristo;

Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

cujo fim é a perdição; cujo deus é o ventre; e cuja glória assenta no que é vergonhoso; os quais só cuidam das coisas terrenas.

For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

Mas a nossa pátria está nos céus, donde também aguardamos um Salvador, o Senhor Jesus Cristo,

Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

que transformará o corpo da nossa humilhação, para ser conforme ao corpo da sua glória, segundo o seu eficaz poder de até sujeitar a si todas as coisas.

Philippians 4 - Filipenses 4


Philippians Chapter 4 King James Bible - Filipenses Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 3
Filipenses 3

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Retorne a índice

Chapter 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

Portanto, meus amados e saudosos irmãos, minha alegria e coroa, permanecei assim firmes no Senhor, amados.

I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

Rogo a Evódia, e rogo a Síntique, que sintam o mesmo no Senhor.

And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

E peço também a ti, meu verdadeiro companheiro, que as ajudes, porque trabalharam comigo no evangelho, e com Clemente, e com os outros meus cooperadores, cujos nomes estão no livro da vida.

Rejoice in the Lord alway: and again I say, Rejoice.

Regozijai-vos sempre no Senhor; outra vez digo, regozijai- vos.

Let your moderation be known unto all men. The Lord is at hand.

Seja a vossa moderação conhecida de todos os homens. Perto está o Senhor.

Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

Não andeis ansiosos por coisa alguma; antes em tudo sejam os vossos pedidos conhecidos diante de Deus pela oração e súplica com ações de graças;

And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

e a paz de Deus, que excede todo o entendimento, guardará os vossos corações e os vossos pensamentos em Cristo Jesus.

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

Quanto ao mais, irmãos, tudo o que é verdadeiro, tudo o que é honesto, tudo o que é justo, tudo o que é puro, tudo o que é amável, tudo o que é de boa fama, se há alguma virtude, e se há algum louvor, nisso pensai.

Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

O que também aprendestes, e recebestes, e ouvistes, e vistes em mim, isso praticai; e o Deus de paz será convosco.

But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

Ora, muito me regozijo no Senhor por terdes finalmente renovado o vosso cuidado para comigo; do qual na verdade andáveis lembrados, mas vos faltava oportunidade.

Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

Não digo isto por causa de necessidade, porque já aprendi a contentar-me com as circunstâncias em que me encontre.

I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

Sei passar falta, e sei também ter abundância; em toda maneira e em todas as coisas estou experimentado, tanto em ter fartura, como em passar fome; tanto em ter abundância, como em padecer necessidade.

I can do all things through Christ which strengtheneth me.

Posso todas as coisas naquele que me fortalece.

Notwithstanding ye have well done, that ye did communicate with my affliction.

Todavia fizestes bem em tomar parte na minha aflição.

Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

Também vós sabeis, ó filipenses, que, no princípio do evangelho, quando parti da Macedônia, nenhuma igreja comunicou comigo no sentido de dar e de receber, senão vós somente;

For even in Thessalonica ye sent once and again unto my necessity.

porque estando eu ainda em Tessalônica, não uma só vez, mas duas, mandastes suprir-me as necessidades.

Not because I desire a gift: but I desire fruit that may abound to your account.

Não que procure dádivas, mas procuro o fruto que cresça para a vossa conta.

But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

Mas tenho tudo; tenho-o até em abundância; cheio estou, depois que recebi de Epafrodito o que da vossa parte me foi enviado, como cheiro suave, como sacrifício aceitável e aprazível a Deus.

But my God shall supply all your need according to his riches in glory by Christ Jesus.

Meu Deus suprirá todas as vossas necessidades segundo as suas riquezas na glória em Cristo Jesus.

Now unto God and our Father be glory for ever and ever. Amen.

Ora, a nosso Deus e Pai seja dada glória pelos séculos dos séculos. Amém.

Salute every saint in Christ Jesus. The brethren which are with me greet you.

Saudai a cada um dos santos em Cristo Jesus. Os irmãos que estão comigo vos saúdam.

All the saints salute you, chiefly they that are of Caesar's household.

Todos os santos vos saúdam, especialmente os que são da casa de César.

The grace of our Lord Jesus Christ be with you all. Amen. To the Philippians written from Rome, by Epaphroditus.

A graça do Senhor Jesus Cristo seja com o vosso espírito.

Colossians 1 - Colossenses 1


Colossians Chapter 1 King James Bible - Colossenses Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 4
Filipenses 4

The Epistle of Paul the Apostle to the Colossians
Colossenses

Return to Index
Retorne a índice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, e o irmão Timóteo,

To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

aos santos e fiéis irmãos em Cristo que estão em Colossos: Graças a vós, e paz da parte de Deus nosso Pai.

We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

Graças damos a Deus, Pai de nosso Senhor Jesus Cristo, orando sempre por vós,

Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

desde que ouvimos falar da vossa fé em Cristo Jesus, e do amor que tendes a todos os santos,

For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

por causa da esperança que vos está reservada nos céus, da qual antes ouvistes pela palavra da verdade do evangelho,

Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

que já chegou a vós, como também está em todo o mundo, frutificando e crescendo, assim como entre vós desde o dia em que ouvistes e conhecestes a graça de Deus em verdade,

As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

segundo aprendestes de Epafras, nosso amado conservo, que por nós é fiel ministro de Cristo.

Who also declared unto us your love in the Spirit.

O qual também nos declarou o vosso amor no Espírito.

For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

Por esta razão, nós também, desde o dia em que ouvimos, não cessamos de orar por vós, e de pedir que sejais cheios do pleno conhecimento da sua vontade, em toda a sabedoria e entendimento espiritual;

That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

para que possais andar de maneira digna do Senhor, agradando-lhe em tudo, frutificando em toda boa obra, e crescendo no conhecimento de Deus,

Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

corroborados com toda a fortaleza, segundo o poder da sua glória, para toda a perseverança e longanimidade com gozo;

Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

dando graças ao Pai que vos fez idôneos para participar da herança dos santos na luz,

Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

e que nos tirou do poder das trevas, e nos transportou para o reino do seu Filho amado;

In whom we have redemption through his blood, even the forgiveness of sins:

em quem temos a redenção, a saber, a remissão dos pecados;

Who is the image of the invisible God, the firstborn of every creature:

o qual é imagem do Deus invisível, o primogênito de toda a criação;

For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

porque nele foram criadas todas as coisas nos céus e na terra, as visíveis e as invisíveis, sejam tronos, sejam dominações, sejam principados, sejam potestades; tudo foi criado por ele e para ele.

And he is before all things, and by him all things consist.

Ele é antes de todas as coisas, e nele subsistem todas as coisas;

And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

também ele é a cabeça do corpo, da igreja; é o princípio, o primogênito dentre os mortos, para que em tudo tenha a preeminência,

For it pleased the Father that in him should all fulness dwell;

porque aprouve a Deus que nele habitasse toda a plenitude,

And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

e que, havendo por ele feito a paz pelo sangue da sua cruz, por meio dele reconciliasse consigo mesmo todas as coisas, tanto as que estão na terra como as que estão nos céus.

And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

A vós também, que outrora éreis estranhos, e inimigos no entendimento pelas vossas obras más,

In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

agora contudo vos reconciliou no corpo da sua carne, pela morte, a fim de perante ele vos apresentar santos, sem defeito e irrepreensíveis,

If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

se é que permaneceis na fé, fundados e firmes, não vos deixando apartar da esperança do evangelho que ouvistes, e que foi pregado a toda criatura que há debaixo do céu, e do qual eu, Paulo, fui constituído ministro.

Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

Agora me regozijo no meio dos meus sofrimentos por vós, e cumpro na minha carne o que resta das aflições de Cristo, por amor do seu corpo, que é a igreja;

Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

da qual eu fui constituído ministro segundo a dispensação de Deus, que me foi concedida para convosco, a fim de cumprir a palavra de Deus,

Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

o mistério que esteve oculto dos séculos, e das gerações; mas agora foi manifesto aos seus santos,

To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

a quem Deus quis fazer conhecer quais são as riquezas da glória deste mistério entre os gentios, que é Cristo em vós, a esperança da glória;

Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

o qual nós anunciamos, admoestando a todo homem, e ensinando a todo homem em toda a sabedoria, para que apresentemos todo homem perfeito em Cristo;

Whereunto I also labour, striving according to his working, which worketh in me mightily.

para isso também trabalho, lutando segundo a sua eficácia, que opera em mim poderosamente.

Colossians 2 - Colossenses 2


Colossians Chapter 2 King James Bible - Colossenses Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 1
Colossenses 1

The Epistle of Paul the Apostle to the Colossians
Colossenses

Return to Index
Retorne a índice

Chapter 2

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Pois quero que saibais quão grande luta tenho por vós, e pelos que estão em Laodicéia, e por quantos não viram a minha pessoa;

That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

para que os seus corações sejam animados, estando unidos em amor, e enriquecidos da plenitude do entendimento para o pleno conhecimento do mistério de Deus - Cristo,

In whom are hid all the treasures of wisdom and knowledge.

no qual estão escondidos todos os tesouros da sabedoria e da ciência.

And this I say, lest any man should beguile you with enticing words.

Digo isto, para que ninguém vos engane com palavras persuasivas.

For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

Porque ainda que eu esteja ausente quanto ao corpo, contudo em espírito estou convosco, regozijando-me, e vendo a vossa ordem e a firmeza da vossa fé em Cristo.

As ye have therefore received Christ Jesus the Lord, so walk ye in him:

Portanto, assim como recebestes a Cristo Jesus, o Senhor, assim também nele andai,

Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

arraigados e edificados nele, e confirmados na fé, assim como fostes ensinados, abundando em ação de graças.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

Tendo cuidado para que ninguém vos faça presa sua, por meio de filosofias e vãs sutilezas, segundo a tradição dos homens, segundo os rudimentos do mundo, e não segundo Cristo;

For in him dwelleth all the fulness of the Godhead bodily.

porque nele habita corporalmente toda a plenitude da divindade,

And ye are complete in him, which is the head of all principality and power:

e tendes a vossa plenitude nele, que é a cabeça de todo principado e potestade,

In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

no qual também fostes circuncidados com a circuncisão não feita por mãos no despojar do corpo da carne, a saber, a circuncisão de Cristo;

Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

tendo sido sepultados com ele no batismo, no qual também fostes ressuscitados pela fé no poder de Deus, que o ressuscitou dentre os mortos;

And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

e a vós, quando estáveis mortos nos vossos delitos e na incircuncisão da vossa carne, vos vivificou juntamente com ele, perdoando-nos todos os delitos;

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

e havendo riscado o escrito de dívida que havia contra nós nas suas ordenanças, o qual nos era contrário, removeu-o do meio de nós, cravando-o na cruz;

And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

e, tendo despojado os principados e potestades, os exibiu publicamente e deles triunfou na mesma cruz.

Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

Ninguém, pois, vos julgue pelo comer, ou pelo beber, ou por causa de dias de festa, ou de lua nova, ou de sábados,

Which are a shadow of things to come; but the body is of Christ.

que são sombras das coisas vindouras; mas o corpo é de Cristo.

Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

Ninguém atue como árbitro contra vós, afetando humildade ou culto aos anjos, firmando-se em coisas que tenha visto, inchado vãmente pelo seu entendimento carnal,

And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

e não retendo a Cabeça, da qual todo o corpo, provido e organizado pelas juntas e ligaduras, vai crescendo com o aumento concedido por Deus.

Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

Se morrestes com Cristo quanto aos rudimentos do mundo, por que vos sujeitais ainda a ordenanças, como se vivêsseis no mundo,

(Touch not; taste not; handle not;

tais como: não toques, não proves, não manuseies

Which all are to perish with the using;) after the commandments and doctrines of men?

(as quais coisas todas hão de perecer pelo uso), segundo os preceitos e doutrinas dos homens?

Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

As quais têm, na verdade, alguma aparência de sabedoria em culto voluntário, humildade fingida, e severidade para com o corpo, mas não têm valor algum no combate contra a satisfação da carne.

Colossians 3 - Colossenses 3


Colossians Chapter 3 King James Bible - Colossenses Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 2
Colossenses 2

The Epistle of Paul the Apostle to the Colossians
Colossenses

Return to Index
Retorne a índice

Chapter 3

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

Se, pois, fostes ressuscitados juntamente com Cristo, buscai as coisas que são de cima, onde Cristo está assentado à destra de Deus.

Set your affection on things above, not on things on the earth.

Pensai nas coisas que são de cima, e não nas que são da terra;

For ye are dead, and your life is hid with Christ in God.

porque morrestes, e a vossa vida está escondida com Cristo em Deus.

When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

Quando Cristo, que é a nossa vida, se manifestar, então também vós vos manifestareis com ele em glória.

Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

Exterminai, pois, as vossas inclinações carnais; a prostituição, a impureza, a paixão, a vil concupiscência, e a avareza, que é idolatria;

For which things' sake the wrath of God cometh on the children of disobedience:

pelas quais coisas vem a ira de Deus sobre os filhos da desobediência;

In the which ye also walked some time, when ye lived in them.

nas quais também em outro tempo andastes, quando vivíeis nelas;

But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

mas agora despojai-vos também de tudo isto: da ira, da cólera, da malícia, da maledicência, das palavras torpes da vossa boca;

Lie not one to another, seeing that ye have put off the old man with his deeds;

não mintais uns aos outros, pois que já vos despistes do homem velho com os seus feitos,

And have put on the new man, which is renewed in knowledge after the image of him that created him:

e vos vestistes do novo, que se renova para o pleno conhecimento, segundo a imagem daquele que o criou;

Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

onde não há grego nem judeu, circuncisão nem incircuncisão, bárbaro, cita, escravo ou livre, mas Cristo é tudo em todos.

Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

Revestí-vos, pois, como eleitos de Deus, santos e amados, de coração compassivo, de benignidade, humildade, mansidão, longanimidade,

Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

suportando-vos e perdoando-vos uns aos outros, se alguém tiver queixa contra outro; assim como o Senhor vos perdoou, assim fazei vós também.

And above all these things put on charity, which is the bond of perfectness.

E, sobre tudo isto, revestí-vos do amor, que é o vínculo da perfeição.

And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

E a paz de Cristo, para a qual também fostes chamados em um corpo, domine em vossos corações; e sede agradecidos.

Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

A palavra de Cristo habite em vós ricamente, em toda a sabedoria; ensinai-vos e admoestai-vos uns aos outros, com salmos, hinos e cânticos espirituais, louvando a Deus com gratidão em vossos corações.

And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

E tudo quanto fizerdes por palavras ou por obras, fazei-o em nome do Senhor Jesus, dando por ele graças a Deus Pai.

Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

Vós, mulheres, sede submissas a vossos maridos, como convém no Senhor.

Husbands, love your wives, and be not bitter against them.

Vós, maridos, amai a vossas mulheres, e não as trateis asperamente.

Children, obey your parents in all things: for this is well pleasing unto the Lord.

Vós, filhos, obedecei em tudo a vossos pais; porque isto é agradável ao Senhor.

Fathers, provoke not your children to anger, lest they be discouraged.

Vós, pais, não irriteis a vossos filhos, para que não fiquem desanimados.

Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

Vós, servos, obedecei em tudo a vossos senhores segundo a carne, não servindo somente à vista como para agradar aos homens, mas em singeleza de coração, temendo ao Senhor.

And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

E tudo quanto fizerdes, fazei-o de coração, como ao Senhor, e não aos homens,

Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

sabendo que do Senhor recebereis como recompensa a herança; servi a Cristo, o Senhor.

But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Pois quem faz injustiça receberá a paga da injustiça que fez; e não há acepção de pessoas.

Colossians 4 - Colossenses 4


Colossians Chapter 4 King James Bible - Colossenses Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 3
Colossenses 3

The Epistle of Paul the Apostle to the Colossians
Colossenses

Return to Index
Retorne a índice

Chapter 4

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

Vós, senhores, dai a vossos servos o que é de justiça e eqüidade, sabendo que também vós tendes um Senhor no céu.

Continue in prayer, and watch in the same with thanksgiving;

Perseverai na oração, velando nela com ações de graças,

Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

orando ao mesmo tempo também por nós, para que Deus nos abra uma porta à palavra, a fim de falarmos o mistério de Cristo, pelo qual também estou preso,

That I may make it manifest, as I ought to speak.

para que eu o manifeste como devo falar.

Walk in wisdom toward them that are without, redeeming the time.

Andai em sabedoria para com os que estão de fora, usando bem cada oportunidade.

Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

A vossa palavra seja sempre com graça, temperada com sal, para saberdes como deveis responder a cada um.

All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

Tíquico, o irmão amado, fiel ministro e conservo no Senhor, vos fará conhecer a minha situação;

Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

o qual vos envio para este mesmo fim, para que saibais o nosso estado e ele conforte os vossos corações,

With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

juntamente com Onésimo, fiel e amado irmão, que é um de vós; eles vos farão saber tudo o que aqui se passa.

Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

Saúda-vos Aristarco, meu companheiro de prisão, e Marcos, o primo de Barnabé (a respeito do qual recebestes instruções; se for ter convosco, recebei-o),

And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

e Jesus, que se chama Justo, sendo unicamente estes, dentre a circuncisão, os meus cooperadores no reino de Deus; os quais têm sido para mim uma consolação.

Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

Saúda-vos Epafras, que é um de vós, servo de Cristo Jesus, e que sempre luta por vós nas suas orações, para que permaneçais perfeitos e plenamente seguros em toda a vontade de Deus.

For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

Pois dou-lhe testemunho de que tem grande zelo por vós, como também pelos que estão em Laodicéia, e pelos que estão em Hierápolis.

Luke, the beloved physician, and Demas, greet you.

Saúda-vos Lucas, o médico amado, e Demas.

Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

Saudai aos irmãos que estão em Laodicéia, e a Ninfas e a igreja que está em sua casa.

And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

Depois que for lida esta carta entre vós, fazei que o seja também na igreja dos laodicenses; e a de Laodicéia lede-a vós também.

And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

E dizei a Arquipo: Cuida do ministério que recebestes no Senhor, para o cumprires.

The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. Written from Rome to Colossians by Tychicus and Onesimus.

Esta saudação é de próprio punho, de Paulo. Lembrai-vos das minhas cadeias. A graça seja convosco.

1st Thessalonians 1 - 1 Tessalonicenses 1


1st Thessalonians Chapter 1 King James Bible - 1 Tessalonicenses Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 4
Colossenses 4

The First Epistle of Paul to the Thessalonians
1 Tessalonicenses

Return to Index
Retorne a índice

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

Paulo, Silvano e Timóteo, à igreja dos tessalonicenses, em Deus Pai e no Senhor Jesus Cristo: Graça e paz vos sejam dadas.

We give thanks to God always for you all, making mention of you in our prayers;

Sempre damos graças a Deus por vós todos, fazendo menção de vós em nossas orações,

Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

lembrando-nos sem cessar da vossa obra de fé, do vosso trabalho de amor e da vossa firmeza de esperança em nosso Senhor Jesus Cristo, diante de nosso Deus e Pai,

Knowing, brethren beloved, your election of God.

conhecendo, irmãos, amados de Deus, a vossa eleição;

For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

porque o nosso evangelho não foi a vós somente em palavras, mas também em poder, e no Espírito Santo e em plena convicção, como bem sabeis quais fomos entre vós por amor de vós.

And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

E vós vos tornastes imitadores nossos e do Senhor, tendo recebido a palavra em muita tribulação, com gozo do Espírito Santo.

So that ye were ensamples to all that believe in Macedonia and Achaia.

De sorte que vos tornastes modelo para todos os crentes na Macedônia e na Acaia.

For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

Porque, partindo de vós fez-se ouvir a palavra do Senhor, não somente na Macedônia e na Acaia, mas também em todos os lugares a vossa fé para com Deus se divulgou, de tal maneira que não temos necessidade de falar coisa alguma;

For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

porque eles mesmos anunciam de nós qual a entrada que tivemos entre vós, e como vos convertestes dos ídolos a Deus, para servirdes ao Deus vivo e verdadeiro,

And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

e esperardes dos céus a seu Filho, a quem ele ressuscitou dentre os mortos, a saber, Jesus, que nos livra da ira vindoura.

1st Thessalonians 2 - 1 Tessalonicenses 2


1st Thessalonians Chapter 2 King James Bible - 1 Tessalonicenses Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 1
1 Tessalonicenses 1

The First Epistle of Paul to the Thessalonians
1 Tessalonicenses

Return to Index
Retorne a índice

Chapter 2

For yourselves, brethren, know our entrance in unto you, that it was not in vain:

Porque vós mesmos sabeis, irmãos, que a nossa entrada entre vós não foi vã;

But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

mas, havendo anteriormente padecido e sido maltratados em Filipos, como sabeis, tivemos a confiança em nosso Deus para vos falar o evangelho de Deus em meio de grande combate.

For our exhortation was not of deceit, nor of uncleanness, nor in guile:

Porque a nossa exortação não procede de erro, nem de imundícia, nem é feita com dolo;

But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

mas, assim como fomos aprovados por Deus para que o evangelho nos fosse confiado, assim falamos, não para agradar aos homens, mas a Deus, que prova os nossos corações.

For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

Pois, nunca usamos de palavras lisonjeiras, como sabeis, nem agimos com intuitos gananciosos. Deus é testemunha,

Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

nem buscamos glória de homens, quer de vós, quer de outros, embora pudéssemos, como apóstolos de Cristo, ser-vos pesados;

But we were gentle among you, even as a nurse cherisheth her children:

antes nos apresentamos brandos entre vós, qual ama que acaricia seus próprios filhos.

So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

Assim nós, sendo-vos tão afeiçoados, de boa vontade desejávamos comunicar-vos não somente o evangelho de Deus, mas ainda as nossas próprias almas; porquanto vos tornastes muito amados de nós.

For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

Porque vos lembrais, irmãos, do nosso labor e fadiga; pois, trabalhando noite e dia, para não sermos pesados a nenhum de vós, vos pregamos o evangelho de Deus.

Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

Vós e Deus sois testemunhas de quão santa e irrepreensivelmente nos portamos para convosco que credes;

As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

assim como sabeis de que modo vos tratávamos a cada um de vós, como um pai a seus filhos,

That ye would walk worthy of God, who hath called you unto his kingdom and glory.

exortando-vos e consolando-vos, e instando que andásseis de um modo digno de Deus, o qual vos chama ao seu reino e glória.

For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

Por isso nós também, sem cessar, damos graças a Deus, porquanto vós, havendo recebido a palavra de Deus que de nós ouvistes, a recebestes, não como palavra de homens, mas (segundo ela é na verdade) como palavra de Deus, a qual também opera em vós que credes.

For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

Pois vós, irmãos, vos haveis feito imitadores das igrejas de Deus em Cristo Jesus que estão na Judéia; porque também padecestes de vossos próprios concidadãos o mesmo que elas padeceram dos judeus;

Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

os quais mataram ao Senhor Jesus, bem como aos profetas, e a nós nos perseguiram, e não agradam a Deus, e são contrários a todos os homens,

Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

e nos impedem de falar aos gentios para que sejam salvos; de modo que enchem sempre a medida de seus pecados; mas a ira caiu sobre eles afinal.

But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

Nós, porém, irmãos, sendo privados de vós por algum tempo, de vista, mas não de coração, tanto mais procuramos com grande desejo ver o vosso rosto;

Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

pelo que quisemos ir ter convosco, pelo menos eu, Paulo, não somente uma vez, mas duas, e Satanás nos impediu.

For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

Porque, qual é a nossa esperança, ou gozo, ou coroa de glória, diante de nosso Senhor Jesus na sua vinda? Porventura não o sois vós?

For ye are our glory and joy.

Na verdade vós sois a nossa glória e o nosso gozo.

1st Thessalonians 3 - 1 Tessalonicenses 3


1st Thessalonians Chapter 3 King James Bible - 1 Tessalonicenses Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 2
1 Tessalonicenses 2

The First Epistle of Paul to the Thessalonians
1 Tessalonicenses

Return to Index
Retorne a índice

Chapter 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

Pelo que, não podendo mais suportar o cuidado por vós, achamos por bem ficar sozinhos em Atenas,

And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

e enviamos Timóteo, nosso irmão, e ministro de Deus no evangelho de Cristo, para vos fortalecer e vos exortar acerca da vossa fé;

That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

para que ninguém seja abalado por estas tribulações; porque vós mesmo sabeis que para isto fomos destinados;

For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

pois, quando estávamos ainda convosco, de antemão vos declarávamos que havíamos de padecer tribulações, como sucedeu, e vós o sabeis.

For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

Por isso também, não podendo eu esperar mais, mandei saber da vossa fé, receando que o tentador vos tivesse tentado, e o nosso trabalho se houvesse tornado inútil.

But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

Mas agora que Timóteo acaba de regressar do vosso meio, trazendo-nos boas notícias da vossa fé e do vosso amor, dizendo que sempre nos tendes em afetuosa lembrança, anelando ver-nos assim como nós também a vós;

Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

por isso, irmãos, em toda a nossa necessidade e tribulação, ficamos consolados acerca de vós, pela vossa fé,

For now we live, if ye stand fast in the Lord.

porque agora vivemos, se estais firmes no Senhor.

For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

Pois, que ação de graças podemos render a Deus por vós, por todo o gozo com que nos regozijamos por vossa causa diante do nosso Deus,

Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

rogando incessantemente, de noite e de dia, para que possamos ver o vosso rosto e suprir o que falta à vossa fé?

Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

Ora, o próprio Deus e Pai nosso e o nosso Senhor Jesus nos abram o caminho até vós,

And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

e o Senhor vos faça crescer e abundar em amor uns para com os outros e para com todos, como também nós abundamos para convosco;

To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

para vos confirmar os corações, de sorte que sejam irrepreensíveis em santidade diante de nosso Deus e Pai, na vinda de nosso Senhor Jesus com todos os seus santos.

1st Thessalonians 4 - 1 Tessalonicenses 4


1st Thessalonians Chapter 4 King James Bible - 1 Tessalonicenses Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 3
1 Tessalonicenses 3

The First Epistle of Paul to the Thessalonians
1 Tessalonicenses

Return to Index
Retorne a índice

Chapter 4

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

Finalmente, irmãos, vos rogamos e exortamos no Senhor Jesus que, como aprendestes de nós de que maneira deveis andar e agradar a Deus, assim como estais fazendo, nisso mesmo abundeis cada vez mais.

For ye know what commandments we gave you by the Lord Jesus.

Pois vós sabeis que preceitos vos temos dado pelo Senhor Jesus.

For this is the will of God, even your sanctification, that ye should abstain from fornication:

Porque esta é a vontade de Deus, a saber, a vossa santificação: que vos abstenhais da prostituição,

That every one of you should know how to possess his vessel in sanctification and honour;

que cada um de vós saiba possuir o seu vaso em santidade e honra,

Not in the lust of concupiscence, even as the Gentiles which know not God:

não na paixão da concupiscência, como os gentios que não conhecem a Deus;

That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

ninguém iluda ou defraude nisso a seu irmão, porque o Senhor é vingador de todas estas coisas, como também antes vo-lo dissemos e testificamos.

For God hath not called us unto uncleanness, but unto holiness.

Porque Deus não nos chamou para a imundícia, mas para a santificação.

He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

Portanto, quem rejeita isso não rejeita ao homem, mas sim a Deus, que vos dá o seu Espírito Santo.

But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

Quanto, porém, ao amor fraternal, não necessitais de que se vos escreva, visto que vós mesmos sois instruídos por Deus a vos amardes uns aos outros;

And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

porque certamente já o fazeis para com todos os irmãos que estão por toda a Macedônia. Exortamo-vos, porém, irmãos, a que ainda nisto abundeis cada vez mais,

And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

e procureis viver quietos, tratar dos vossos próprios negócios, e trabalhar com vossas próprias mãos, como já vo-lo mandamos,

That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

a fim de que andeis dignamente para com os que estão de fora, e não tenhais necessidade de coisa alguma.

But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

Não queremos, porém, irmãos, que sejais ignorantes acerca dos que já dormem, para que não vos entristeçais como os outros que não têm esperança.

For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

Porque, se cremos que Jesus morreu e ressurgiu, assim também aos que dormem, Deus, mediante Jesus, os tornará a trazer juntamente com ele.

For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

Dizemo-vos, pois, isto pela palavra do Senhor: que nós, os que ficarmos vivos para a vinda do Senhor, de modo algum precederemos os que já dormem.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

Porque o Senhor mesmo descerá do céu com grande brado, à voz do arcanjo, ao som da trombeta de Deus, e os que morreram em Cristo ressuscitarão primeiro.

Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

Depois nós, os que ficarmos vivos seremos arrebatados juntamente com eles, nas nuvens, ao encontro do Senhor nos ares, e assim estaremos para sempre com o Senhor.

Wherefore comfort one another with these words.

Portanto, consolai-vos uns aos outros com estas palavras.

1st Thessalonians 5 - 1 Tessalonicenses 5


1st Thessalonians Chapter 5 King James Bible - 1 Tessalonicenses Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 4
1 Tessalonicenses 4

The First Epistle of Paul to the Thessalonians
1 Tessalonicenses

Return to Index
Retorne a índice

Chapter 5

But of the times and the seasons, brethren, ye have no need that I write unto you.

Mas, irmãos, acerca dos tempos e das épocas não necessitais de que se vos escreva:

For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

porque vós mesmos sabeis perfeitamente que o dia do Senhor virá como vem o ladrão de noite;

For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

pois quando estiverem dizendo: Paz e segurança! então lhes sobrevirá repentina destruição, como as dores de parto àquela que está grávida; e de modo nenhum escaparão.

But ye, brethren, are not in darkness, that that day should overtake you as a thief.

Mas vós, irmãos, não estais em trevas, para que aquele dia, como ladrão, vos surpreenda;

Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

porque todos vós sois filhos da luz e filhos do dia; nós não somos da noite nem das trevas;

Therefore let us not sleep, as do others; but let us watch and be sober.

não durmamos, pois, como os demais, antes vigiemos e sejamos sóbrios.

For they that sleep sleep in the night; and they that be drunken are drunken in the night.

Porque os que dormem, dormem de noite, e os que se embriagam, embriagam-se de noite;

But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

mas nós, porque somos do dia, sejamos sóbrios, vestindo-nos da couraça da fé e do amor, e tendo por capacete a esperança da salvação;

For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

porque Deus não nos destinou para a ira, mas para alcançarmos a salvação por nosso Senhor Jesus Cristo,

Who died for us, that, whether we wake or sleep, we should live together with him.

que morreu por nós, para que, quer vigiemos, quer durmamos, vivamos juntamente com ele.

Wherefore comfort yourselves together, and edify one another, even as also ye do.

Pelo que exortai-vos uns aos outros e edificai-vos uns aos outros, como na verdade o estais fazendo.

And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

Ora, rogamo-vos, irmãos, que reconheçais os que trabalham entre vós, presidem sobre vós no Senhor e vos admoestam;

And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

e que os tenhais em grande estima e amor, por causa da sua obras. Tende paz entre vós.

Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

Exortamo-vos também, irmãos, a que admoesteis os insubordinados, consoleis os desanimados, ampareis os fracos e sejais longânimos para com todos.

See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

Vede que ninguém dê a outrem mal por mal, mas segui sempre o bem, uns para com os outros, e para com todos.

Rejoice evermore.

Regozijai-vos sempre.

Pray without ceasing.

Orai sem cessar.

In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

Em tudo dai graças; porque esta é a vontade de Deus em Cristo Jesus para convosco.

Quench not the Spirit.

Não extingais o Espírito;

Despise not prophesyings.

não desprezeis as profecias,

Prove all things; hold fast that which is good.

mas ponde tudo à prova. Retende o que é bom;

Abstain from all appearance of evil.

Abstende-vos de toda espécie de mal.

And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

E o próprio Deus de paz vos santifique completamente; e o vosso espírito, e alma e corpo sejam plenamente conservados irrepreensíveis para a vinda de nosso Senhor Jesus Cristo.

Faithful is he that calleth you, who also will do it.

Fiel é o que vos chama, e ele também o fará.

Brethren, pray for us.

Irmãos, orai por nós.

Greet all the brethren with an holy kiss.

Saudai a todos os irmãos com ósculo santo.

I charge you by the Lord that this epistle be read unto all the holy brethren.

Pelo Senhor vos conjuro que esta epístola seja lida a todos os irmãos.

The grace of our Lord Jesus Christ be with you. Amen. The first epistle to the Thessalonians was written from Athens.

A graça de nosso Senhor Jesus Cristo seja convosco.

2nd Thessalonians 1 - 2 Tessalonicenses 1


2nd Thessalonians Chapter 1 King James Bible - 2 Tessalonicenses Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 5
1 Tessalonicenses 5

The Second Epistle of Paul the Apostle to the Thessalonians
2 Tessalonicenses

Return to Index
Retorne a índice

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

Paulo, Silvano e Timóteo à igreja dos tessalonicenses, em Deus nosso Pai e no Senhor Jesus Cristo:

Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

Graças a vós, e paz da parte de Deus Pai e do Senhor Jesus Cristo.

We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

Sempre devemos, irmãos, dar graças a Deus por vós, como é justo, porque a vossa fé cresce muitíssimo e o amor de cada um de vós transborda de uns para com os outros.

So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

De maneira que nós mesmos nos gloriamos de vós nas igrejas de Deus por causa da vossa constância e fé em todas as perseguições e aflições que suportais;

Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

o que é prova clara do justo juízo de Deus, para que sejais havidos por dignos do reino de Deus, pelo qual também padeceis;

Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

se de fato é justo diante de Deus que ele dê em paga tribulação aos que vos atribulam,

And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

e a vós, que sois atribulados, alívio juntamente conosco, quando do céu se manifestar o Senhor Jesus com os anjos do seu poder em chama de fogo,

In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

e tomar vingança dos que não conhecem a Deus e dos que não conhecem a Deus e dos que não obedecem ao evangelho de nosso Senhor Jesus;

Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

os quais sofrerão, como castigo, a perdição eterna, banidos da face do senhor e da glória do seu poder,

When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

quando naquele dia ele vier para ser glorificado nos seus santos e para ser admirado em todos os que tiverem crido (porquanto o nosso testemunho foi crido entre vós).

Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

Pelo que também rogamos sempre por vós, para que o nosso Deus vos faça dignos da sua vocação, e cumpra com poder todo desejo de bondade e toda obra de fé.

That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

para que o nome de nosso Senhor Jesus seja glorificado em vós, e vós nele, segundo a graça de nosso Deus e do Senhor Jesus Cristo.

2nd Thessalonians 2 - 2 Tessalonicenses 2


2nd Thessalonians Chapter 2 King James Bible - 2 Tessalonicenses Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 1
2 Tessalonicenses 1

The Second Epistle of Paul the Apostle to the Thessalonians
2 Tessalonicenses

Return to Index
Retorne a índice

Chapter 2

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

Ora, quanto à vinda de nosso Senhor Jesus Cristo e à nossa reunião com ele, rogamos-vos, irmãos,

That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

que não vos movais facilmente do vosso modo de pensar, nem vos perturbeis, quer por espírito, quer por palavra, quer por epístola como enviada de nós, como se o dia do Senhor estivesse já perto.

Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

Ninguém de modo algum vos engane; porque isto não sucederá sem que venha primeiro a apostasia e seja revelado o homem do pecado, o filho da perdição,

Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

aquele que se opõe e se levanta contra tudo o que se chama Deus ou é objeto de adoração, de sorte que se assenta no santuário de Deus, apresentando-se como Deus.

Remember ye not, that, when I was yet with you, I told you these things?

Não vos lembrais de que eu vos dizia estas coisas quando ainda estava convosco?

And now ye know what withholdeth that he might be revealed in his time.

E agora vós sabeis o que o detém para que a seu próprio tempo seja revelado.

For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

Pois o mistério da iniqüidade já opera; somente há um que agora o detém até que seja posto fora;

And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

e então será revelado esse iníquo, a quem o Senhor Jesus matará como o sopro de sua boca e destruirá com a manifestação da sua vinda;

Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

a esse iníquo cuja vinda é segundo a eficácia de Satanás com todo o poder e sinais e prodígios de mentira,

And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

e com todo o engano da injustiça para os que perecem, porque não receberam o amor da verdade para serem salvos.

And for this cause God shall send them strong delusion, that they should believe a lie:

E por isso Deus lhes envia a operação do erro, para que creiam na mentira;

That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

para que sejam julgados todos os que não creram na verdade, antes tiveram prazer na injustiça.

But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

Mas nós devemos sempre dar graças a Deus por vós, irmãos, amados do Senhor, porque Deus vos escolheu desde o princípio para a santificação do espírito e a fé na verdade,

Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

e para isso vos chamou pelo nosso evangelho, para alcançardes a glória de nosso Senhor Jesus Cristo.

Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

Assim, pois, irmãos, estai firmes e conservai as tradições que vos foram ensinadas, seja por palavra, seja por epístola nossa.

Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

E o próprio Senhor nosso, Jesus Cristo, e Deus nosso Pai que nos amou e pela graça nos deu uma eterna consolação e boa esperança,

Comfort your hearts, and stablish you in every good word and work.

console os vossos corações e os confirme em toda boa obra e palavra.

2nd Thessalonians 3 - 2 Tessalonicenses 3


2nd Thessalonians Chapter 3 King James Bible - 2 Tessalonicenses Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 2
2 Tessalonicenses 2

The Second Epistle of Paul the Apostle to the Thessalonians
2 Tessalonicenses

Return to Index
Retorne a índice

Chapter 3

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

Finalmente, irmãos, orai por nós, para que a palavra do Senhor se propague e seja glorificada. como também o é entre vós,

And that we may be delivered from unreasonable and wicked men: for all men have not faith.

e para que sejamos livres de homens perversos e maus; porque a fé não é de todos.

But the Lord is faithful, who shall stablish you, and keep you from evil.

Mas fiel é o Senhor, o qual vos confirmará e guardará do maligno.

And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

E, quanto a vós, confiamos no Senhor que não só fazeis, mas fareis o que vos mandamos.

And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Ora, o Senhor encaminhe os vossos corações no amor de Deus e na constância de Cristo.

Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

mandamo-vos, irmãos, em nome do Senhor Jesus Cristo, que vos aparteis de todo irmão que anda desordenadamente, e não segundo a tradição que de nós recebestes.

For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

Porque vós mesmos sabeis como deveis imitar-nos, pois que não nos portamos desordenadamente entre vós,

Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

nem comemos de graça o pão de ninguém, antes com labor e fadiga trabalhávamos noite e dia para não sermos pesados a nenhum de vós.

Not because we have not power, but to make ourselves an ensample unto you to follow us.

Não porque não tivéssemos direito, mas para vos dar nós mesmos exemplo, para nos imitardes.

For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

Porque, quando ainda estávamos convosco, isto vos mandamos: se alguém não quer trabalhar, também não coma.

For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

Porquanto ouvimos que alguns entre vós andam desordenadamente, não trabalhando, antes intrometendo-se na vida alheia;

Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

a esses tais, porém, ordenamos e exortamos por nosso Senhor Jesus Cristo que, trabalhando sossegadamente, comam o seu próprio pão.

But ye, brethren, be not weary in well doing.

Vós, porém, irmãos, não vos canseis de fazer o bem.

And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

Mas, se alguém não obedecer à nossa palavra por esta carta, notai-o e não tenhais relações com ele, para que se envergonhe;

Yet count him not as an enemy, but admonish him as a brother.

todavia não o considereis como inimigo, mas admoestai-o como irmão.

Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

Ora, o próprio Senhor da paz vos dê paz sempre e de toda maneira. O Senhor seja com todos vós.

The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

Esta saudação é de próprio punho, de Paulo, o que é o sinal em cada epístola; assim escrevo.

The grace of our Lord Jesus Christ be with you all. Amen. The second epistle to the Thessalonians was written from Athens.

A graça de nosso Senhor Jesus Cristo seja com todos vós.

1st Timothy 1 - 1 Timóteo 1


1st Timothy Chapter 1 King James Bible - 1 Timóteo Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 3
2 Tessalonicenses 3

The First Epistle of Paul the Apostle to Timothy
1 Timóteo

Return to Index
Retorne a índice

Chapter 1

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

Paulo, apóstolo de Cristo Jesus, segundo o mandado de Deus, nosso Salvador, e de Cristo Jesus, esperança nossa.

Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

a Timóteo, meu verdadeiro filho na fé: graça, misericórdia e paz da parte de Deus Pai e de Cristo Jesus, nosso Senhor.

As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

Como te roguei, quando partia para a Macedônia, que ficasse em Éfeso, para advertires a alguns que não ensinassem doutrina diversa,

Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

nem se preocupassem com fábulas ou genealogias intermináveis, pois que produzem antes discussões que edificação para com Deus, que se funda na fé...

Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

Mas o fim desta admoestação é o amor que procede de um coração puro, de uma boa consciência, e de uma fé não fingida;

From which some having swerved have turned aside unto vain jangling;

das quais coisas alguns se desviaram, e se entregaram a discursos vãos,

Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

querendo ser doutores da lei, embora não entendam nem o que dizem nem o que com tanta confiança afirmam.

But we know that the law is good, if a man use it lawfully;

Sabemos, porém, que a lei é boa, se alguém dela usar legitimamente,

Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

reconhecendo que a lei não é feita para o justo, mas para os transgressores e insubordinados, os irreverentes e pecadores, os ímpios e profanos, para os parricidas, matricidas e homicidas,

For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

para os devassos, os sodomitas, os roubadores de homens, os mentirosos, os perjuros, e para tudo que for contrário à sã doutrina,

According to the glorious gospel of the blessed God, which was committed to my trust.

segundo o evangelho da glória do Deus bendito, que me foi confiado.

And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

Dou graças àquele que me fortaleceu, a Cristo Jesus nosso Senhor, porque me julgou fiel, pondo-me no seu ministério,

Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

ainda que outrora eu era blasfemador, perseguidor, e injuriador; mas alcancei misericórdia, porque o fiz por ignorância, na incredulidade;

And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

e a graça de nosso Senhor superabundou com a fé e o amor que há em Cristo Jesus.

This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

Fiel é esta palavra e digna de toda a aceitação; que Cristo Jesus veio ao mundo para salvar os pecadores, dos quais sou eu o principal;

Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

mas por isso alcancei misericórdia, para que em mim, o principal, Cristo Jesus mostrasse toda a sua longanimidade, a fim de que eu servisse de exemplo aos que haviam de crer nele para a vida eterna.

Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

Ora, ao Rei dos séculos, imortal, invisível, ao único Deus, seja honra e glória para todo o sempre. Amém.

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

Esta admoestação te dirijo, filho Timóteo, que segundo as profecias que houve acerca de ti, por elas pelejes a boa peleja,

Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

conservando a fé, e uma boa consciência, a qual alguns havendo rejeitado, naufragando no tocante à fé;

Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

e entre esses Himeneu e Alexandre, os quais entreguei a Satanás, para que aprendam a não blasfemar.

1st Timothy 2 - 1 Timóteo 2


1st Timothy Chapter 2 King James Bible - 1 Timóteo Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 1
1 Timóteo 1

The First Epistle of Paul the Apostle to Timothy
1 Timóteo

Return to Index
Retorne a índice

Chapter 2

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

Exorto, pois, antes de tudo que se façam súplicas, orações, intercessões, e ações de graças por todos os homens,

For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

pelos reis, e por todos os que exercem autoridade, para que tenhamos uma vida tranqüila e sossegada, em toda a piedade e honestidade.

For this is good and acceptable in the sight of God our Saviour;

Pois isto é bom e agradável diante de Deus nosso Salvador,

Who will have all men to be saved, and to come unto the knowledge of the truth.

o qual deseja que todos os homens sejam salvos e cheguem ao pleno conhecimento da verdade.

For there is one God, and one mediator between God and men, the man Christ Jesus;

Porque há um só Deus, e um só Mediador entre Deus e os homens, Cristo Jesus, homem,

Who gave himself a ransom for all, to be testified in due time.

o qual se deu a si mesmo em resgate por todos, para servir de testemunho a seu tempo;

Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

para o que (digo a verdade, não minto) eu fui constituído pregador e apóstolo, mestre dos gentios na fé e na verdade.

I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

Quero, pois, que os homens orem em todo lugar, levantando mãos santas, sem ira nem contenda.

In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

Quero, do mesmo modo, que as mulheres se ataviem com traje decoroso, com modéstia e sobriedade, não com tranças, ou com ouro, ou pérolas, ou vestidos custosos,

But (which becometh women professing godliness) with good works.

mas (como convém a mulheres que fazem profissão de servir a Deus) com boas obras.

Let the woman learn in silence with all subjection.

A mulher aprenda em silêncio com toda a submissão.

But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

Pois não permito que a mulher ensine, nem tenha domínio sobre o homem, mas que esteja em silêncio.

For Adam was first formed, then Eve.

Porque primeiro foi formado Adão, depois Eva.

And Adam was not deceived, but the woman being deceived was in the transgression.

E Adão não foi enganado, mas a mulher, sendo enganada, caiu em transgressão;

Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

salvar-se-á, todavia, dando à luz filhos, se permanecer com sobriedade na fé, no amor e na santificação.

1st Timothy 3 - 1 Timóteo 3


1st Timothy Chapter 3 King James Bible - 1 Timóteo Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 2
1 Timóteo 2

The First Epistle of Paul the Apostle to Timothy
1 Timóteo

Return to Index
Retorne a índice

Chapter 3

This is a true saying, If a man desire the office of a bishop, he desireth a good work.

Fiel é esta palavra: Se alguém aspira ao episcopado, excelente obra deseja.

A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

É necessário, pois, que o bispo seja irrepreensível, marido de uma só mulher, temperante, sóbrio, ordeiro, hospitaleiro, apto para ensinar;

Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

não dado ao vinho, não espancador, mas moderado, inimigo de contendas, não ganancioso;

One that ruleth well his own house, having his children in subjection with all gravity;

que governe bem a sua própria casa, tendo seus filhos em sujeição, com todo o respeito

(For if a man know not how to rule his own house, how shall he take care of the church of God?)

(pois, se alguém não sabe governar a sua própria casa, como cuidará da igreja de Deus?);

Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

não neófito, para que não se ensoberbeça e venha a cair na condenação do Diabo.

Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

Também é necessário que tenha bom testemunho dos que estão de fora, para que não caia em opróbrio, e no laço do Diabo.

Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

Da mesma forma os diáconos sejam sérios, não de língua dobre, não dados a muito vinho, não cobiçosos de torpe ganância,

Holding the mystery of the faith in a pure conscience.

guardando o mistério da fé numa consciência pura.

And let these also first be proved; then let them use the office of a deacon, being found blameless.

E também estes sejam primeiro provados, depois exercitem o diaconato, se forem irrepreensíveis.

Even so must their wives be grave, not slanderers, sober, faithful in all things.

Da mesma sorte as mulheres sejam sérias, não maldizentes, temperantes, e fiéis em tudo.

Let the deacons be the husbands of one wife, ruling their children and their own houses well.

Os diáconos sejam maridos de uma só mulher, e governem bem a seus filhos e suas próprias casas.

For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

Porque os que servirem bem como diáconos, adquirirão para si um lugar honroso e muita confiança na fé que há em Cristo Jesus.

These things write I unto thee, hoping to come unto thee shortly:

Escrevo-te estas coisas, embora esperando ir ver-te em breve,

But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

para que, no caso de eu tardar, saibas como se deve proceder na casa de Deus, a qual é a igreja do Deus vivo, coluna e esteio da verdade.

And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

E, sem dúvida alguma, grande é o mistério da piedade: Aquele que se manifestou em carne, foi justificado em espírito, visto dos anjos, pregado entre os gentios, crido no mundo, e recebido acima na glória.

1st Timothy 4 - 1 Timóteo 4


1st Timothy Chapter 4 King James Bible - 1 Timóteo Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 3
1 Timóteo 3

The First Epistle of Paul the Apostle to Timothy
1 Timóteo

Return to Index
Retorne a índice

Chapter 4

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

Mas o Espírito expressamente diz que em tempos posteriores alguns apostatarão da fé, dando ouvidos a espíritos enganadores, e a doutrinas de demônios,

Speaking lies in hypocrisy; having their conscience seared with a hot iron;

pela hipocrisia de homens que falam mentiras e têm a sua própria consciência cauterizada,

Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

proibindo o casamento, e ordenando a abstinência de alimentos que Deus criou para serem recebidos com ações de graças pelos que são fiéis e que conhecem bem a verdade;

For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

pois todas as coisas criadas por Deus são boas, e nada deve ser rejeitado se é recebido com ações de graças;

For it is sanctified by the word of God and prayer.

porque pela palavra de Deus e pela oração são santificadas.

If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

Propondo estas coisas aos irmãos, serás bom ministro de Cristo Jesus, nutrido pelas palavras da fé e da boa doutrina que tens seguido;

But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

mas rejeita as fábulas profanas e de velhas. Exercita-te a ti mesmo na piedade.

For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

Pois o exercício corporal para pouco aproveita, mas a piedade para tudo é proveitosa, visto que tem a promessa da vida presente e da que há de vir.

This is a faithful saying and worthy of all acceptation.

Fiel é esta palavra e digna de toda aceitação.

For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

Pois para isto é que trabalhamos e lutamos, porque temos posto a nossa esperança no Deus vivo, que é o Salvador de todos os homens, especialmente dos que crêem.

These things command and teach.

Manda estas coisas e ensina-as.

Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

Ninguém despreze a tua mocidade, mas sê um exemplo para os fiéis na palavra, no procedimento, no amor, na fé, na pureza.

Till I come, give attendance to reading, to exhortation, to doctrine.

até que eu vá, aplica-te à leitura, à exortação, e ao ensino.

Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

Não negligencies o dom que há em ti, o qual te foi dado por profecia, com a imposição das mãos do presbítero.

Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

Ocupa-te destas coisas, dedica-te inteiramente a elas, para que o teu progresso seja manifesto a todos.

Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

Tem cuidado de ti mesmo e do teu ensino; persevera nestas coisas; porque, fazendo isto, te salvarás, tanto a ti mesmo como aos que te ouvem.

1st Timothy 5 - 1 Timóteo 5


1st Timothy Chapter 5 King James Bible - 1 Timóteo Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 4
1 Timóteo 4

The First Epistle of Paul the Apostle to Timothy
1 Timóteo

Return to Index
Retorne a índice

Chapter 5

Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

Não repreendas asperamente a um velho, mas admoesta-o como a um pai; aos moços, como a irmãos;

The elder women as mothers; the younger as sisters, with all purity.

às mulheres idosas, como a mães; às moças, como a irmãs, com toda a pureza.

Honour widows that are widows indeed.

Honra as viúvas que são verdadeiramente viúvas.

But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

Mas, se alguma viúva tiver filhos, ou netos, aprendam eles primeiro a exercer piedade para com a sua própria família, e a recompensar seus progenitores; porque isto é agradável a Deus.

Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

Ora, a que é verdadeiramente viúva e desamparada espera em Deus, e persevera de noite e de dia em súplicas e orações;

But she that liveth in pleasure is dead while she liveth.

mas a que vive em prazeres, embora viva, está morta.

And these things give in charge, that they may be blameless.

Manda, pois, estas coisas, para que elas sejam irrepreensíveis.

But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

Mas, se alguém não cuida dos seus, e especialmente dos da sua família, tem negado a fé, e é pior que um incrédulo.

Let not a widow be taken into the number under threescore years old, having been the wife of one man,

Não seja inscrita como viúva nenhuma que tenha menos de sessenta anos, e só a que tenha sido mulher de um só marido,

Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

aprovada com testemunho de boas obras, se criou filhos, se exercitou hospitalidade, se lavou os pés aos santos, se socorreu os atribulados, se praticou toda sorte de boas obras.

But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

Mas rejeita as viúvas mais novas, porque, quando se tornam le5

Having damnation, because they have cast off their first faith.

tendo já a sua condenação por haverem violado a primeira fé;

And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

e, além disto, aprendem também a ser ociosas, andando de casa em casa; e não somente ociosas, mas também faladeiras e intrigantes, falando o que não convém.

I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

Quero pois que as mais novas se casem, tenham filhos, dirijam a sua casa, e não dêem ocasião ao adversário de maldizer;

For some are already turned aside after Satan.

porque já algumas se desviaram, indo após Satanás.

If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

Se alguma mulher crente tem viúvas, socorra-as, e não se sobrecarregue a igreja, para que esta possa socorrer as que são verdadeiramente viúvas.

Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

Os anciãos que governam bem sejam tidos por dignos de duplicada honra, especialmente os que labutam na pregação e no ensino.

For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

Porque diz a Escritura: Não atarás a boca ao boi quando debulha. E: Digno é o trabalhador do seu salário.

Against an elder receive not an accusation, but before two or three witnesses.

Não aceites acusação contra um ancião, senão com duas ou três testemunhas.

Them that sin rebuke before all, that others also may fear.

Aos que vivem no pecado, repreende-os na presença de todos, para que também os outros tenham temor.

I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

Conjuro-te diante de Deus, e de Cristo Jesus, e dos anjos eleitos, que sem prevenção guardes estas coisas, nada fazendo com parcialidade.

Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

A ninguém imponhas precipitadamente as mãos, nem participes dos pecados alheios; conserva-te a ti mesmo puro.

Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

Não bebas mais água só, mas usa um pouco de vinho, por causa do teu estômago e das tuas freqüentes enfermidades.

Some men's sins are open beforehand, going before to judgment; and some men they follow after.

Os pecados de alguns homens são manifestos antes de entrarem em juízo, enquanto os de outros descobrem-se depois.

Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

Da mesma forma também as boas obras são manifestas antecipadamente; e as que não o são não podem ficar ocultas.

1st Timothy 6 - 1 Timóteo 6


1st Timothy Chapter 6 King James Bible - 1 Timóteo Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 5
1 Timóteo 5

The First Epistle of Paul the Apostle to Timothy
1 Timóteo

Return to Index
Retorne a índice

Chapter 6

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

Todos os servos que estão debaixo do jugo considerem seus senhores dignos de toda honra, para que o nome de Deus e a doutrina não sejam blasfemados.

And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

E os que têm senhores crentes não os desprezem, porque são irmãos; antes os sirvam melhor, porque eles, que se utilizam do seu bom serviço, são crentes e amados. Ensina estas coisas.

If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

Se alguém ensina alguma doutrina diversa, e não se conforma com as sãs palavras de nosso Senhor Jesus Cristo, e com a doutrina que é segundo a piedade,

He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

é soberbo, e nada sabe, mas delira acerca de questões e contendas de palavras, das quais nascem invejas, porfias, injúrias, suspeitas maliciosas,

Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

disputas de homens corruptos de entendimento, e privados da verdade, cuidando que a piedade é fonte de lucro;

But godliness with contentment is great gain.

e, de fato, é grande fonte de lucro a piedade com o contentamento.

For we brought nothing into this world, and it is certain we can carry nothing out.

Porque nada trouxe para este mundo, e nada podemos daqui levar;

And having food and raiment let us be therewith content.

tendo, porém, alimento e vestuário, estaremos com isso contentes.

But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

Mas os que querem tornar-se ricos caem em tentação e em laço, e em muitas concupiscências loucas e nocivas, as quais submergem os homens na ruína e na perdição.

For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

Porque o amor ao dinheiro é raiz de todos os males; e nessa cobiça alguns se desviaram da fé, e se traspassaram a si mesmos com muitas dores.

But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Mas tu, ó homem de Deus, foge destas coisas, e segue a justiça, a piedade, a fé, o amor, a constância, a mansidão.

Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

Peleja a boa peleja da fé, apodera-te da vida eterna, para a qual foste chamado, tendo já feito boa confissão diante de muitas testemunhas.

I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

Diante de Deus, que todas as coisas vivifica, e de Cristo Jesus, que perante Pôncio Pilatos deu o testemunho da boa confissão, exorto-te

That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

a que guardes este mandamento sem mácula e irrepreensível até a vinda de nosso Senhor Jesus Cristo;

Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

a qual, no tempo próprio, manifestará o bem-aventurado e único soberano, Rei dos reis e Senhor dos senhores;

Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

aquele que possui, ele só, a imortalidade, e habita em luz inacessível; a quem nenhum dos homens tem visto nem pode ver; ao qual seja honra e poder sempiterno. Amém.

Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

manda aos ricos deste mundo que não sejam altivos, nem ponham a sua esperança na incerteza das riquezas, mas em Deus, que nos concede abundantemente todas as coisas para delas gozarmos;

That they do good, that they be rich in good works, ready to distribute, willing to communicate;

que pratiquem o bem, que se enriqueçam de boas obras, que sejam liberais e generosos,

Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

entesourando para si mesmos um bom fundamento para o futuro, para que possam alcançar a verdadeira vida.

O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

ç Timóteo, guarda o depósito que te foi confiado, evitando as conversas vãs e profanas e as oposições da falsamente chamada ciência;

Which some professing have erred concerning the faith. Grace be with thee. Amen. The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.

a qual professando-a alguns, se desviaram da fé. A graça seja convosco.

2nd Timothy 1 - 2 Timóteo 1


2nd Timothy Chapter 1 King James Bible - 2 Timóteo Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 6
1 Timóteo 6

The Second Epistle of Paul the Apostle to Timothy
2 Timóteo

Return to Index
Retorne a índice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

Paulo, apóstolo de Cristo Jesus pela vontade de Deus, segundo a promessa da vida que está em Cristo Jesus,

To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

a Timóteo, amado filho: Graça, misericórdia e paz da parte de Deus Pai e de Cristo Jesus nosso Senhor.

I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

Dou graças a Deus, a quem desde os meus antepassados sirvo com uma consciência pura, de que sem cessar faço menção de ti em minhas súplicas de noite e de dia;

Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

e, recordando-me das tuas lágrimas, desejo muito ver-te, para me encher de gozo;

When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

trazendo à memória a fé não fingida que há em ti, a qual habitou primeiro em tua avó Loide, e em tua mãe Eunice e estou certo de que também habita em ti.

Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

Por esta razão te lembro que despertes o dom de Deus, que há em ti pela imposição das minhas mãos.

For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

Porque Deus não nos deu o espírito de covardia, mas de poder, de amor e de moderação.

Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

Portanto não te envergonhes do testemunho de nosso Senhor, nem de mim, que sou prisioneiro seu; antes participa comigo dos sofrimentos do evangelho segundo o poder de Deus,

Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

que nos salvou, e chamou com uma santa vocação, não segundo as nossas obras, mas segundo o seu próprio propósito e a graça que nos foi dada em Cristo Jesus antes dos tempos eternos,

But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

e que agora se manifestou pelo aparecimento de nosso Salvador Cristo Jesus, o qual destruiu a morte, e trouxe à luz a vida e a imortalidade pelo evangelho,

Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

do qual fui constituído pregador, apóstolo e mestre.

For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

Por esta razão sofro também estas coisas, mas não me envergonho; porque eu sei em quem tenho crido, e estou certo de que ele é poderoso para guardar o meu depósito até aquele dia.

Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

Conserva o modelo das sãs palavras que de mim tens ouvido na fé e no amor que há em Cristo Jesus;

That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

guarda o bom depósito com o auxílio do Espírito Santo, que habita em nós.

This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

Bem sabes isto, que me abandonaram todos os que estão na Ásia, entre eles Fígelo e Hermógenes.

The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

O Senhor conceda misericórdia à casa de Onesíforo, porque muitas vezes ele me recreou, e não se envergonhou das minhas cadeias;

But, when he was in Rome, he sought me out very diligently, and found me.

antes quando veio a Roma, diligentemente me procurou e me achou.

The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

O Senhor lhe conceda que naquele dia ache misericórdia diante do Senhor. E quantos serviços prestou em Éfeso melhor o sabes tu.

2nd Timothy 2 - 2 Timóteo 2


2nd Timothy Chapter 2 King James Bible - 2 Timóteo Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 1
2 Timóteo 1

The Second Epistle of Paul the Apostle to Timothy
2 Timóteo

Return to Index
Retorne a índice

Chapter 2

Thou therefore, my son, be strong in the grace that is in Christ Jesus.

Tu, pois, meu filho, fortifica-te na graça que há em Cristo Jesus;

And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

e o que de mim ouviste de muitas testemunhas, transmite-o a homens fiéis, que sejam idôneos para também ensinarem os outros.

Thou therefore endure hardness, as a good soldier of Jesus Christ.

Sofre comigo como bom soldado de Cristo Jesus.

No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

Nenhum soldado em serviço se embaraça com negócios desta vida, a fim de agradar àquele que o alistou para a guerra.

And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

E também se um atleta lutar nos jogos públicos, não será coroado se não lutar legitimamente.

The husbandman that laboureth must be first partaker of the fruits.

O lavrador que trabalha deve ser o primeiro a gozar dos frutos.

Consider what I say; and the Lord give thee understanding in all things.

Considera o que digo, porque o Senhor te dará entendimento em tudo.

Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

Lembra-te de Jesus Cristo, ressurgido dentre os mortos, descendente de Davi, segundo o meu evangelho,

Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

pelo qual sofro a ponto de ser preso como malfeitor; mas a palavra de Deus não está presa.

Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

Por isso, tudo suporto por amor dos eleitos, para que também eles alcancem a salvação que há em Cristo Jesus com glória eterna.

It is a faithful saying: For if we be dead with him, we shall also live with him:

Fiel é esta palavra: Se, pois, já morremos com ele, também com ele viveremos;

If we suffer, we shall also reign with him: if we deny him, he also will deny us:

se perseveramos, com ele também reinaremos; se o negarmos, também ele nos negará;

If we believe not, yet he abideth faithful: he cannot deny himself.

se somos infiéis, ele permanece fiel; porque não pode negar-se a si mesmo.

Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

Lembra-lhes estas coisas, conjurando-os diante de Deus que não tenham contendas de palavras, que para nada aproveitam, senão para subverter os ouvintes.

Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

Procura apresentar-te diante de Deus aprovado, como obreiro que não tem de que se envergonhar, que maneja bem a palavra da verdade.

But shun profane and vain babblings: for they will increase unto more ungodliness.

Mas evita as conversas vãs e profanas; porque os que delas usam passarão a impiedade ainda maior,

And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

e as suas palavras alastrarão como gangrena; entre os quais estão Himeneu e Fileto,

Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

que se desviaram da verdade, dizendo que a ressurreição é já passada, e assim pervertem a fé a alguns.

Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

Todavia o firme fundamento de Deus permanece, tendo este selo: O Senhor conhece os seus, e: Aparte-se da injustiça todo aquele que profere o nome do Senhor.

But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

Ora, numa grande casa, não somente há vasos de ouro e de prata, mas também de madeira e de barro; e uns, na verdade, para uso honroso, outros, porém, para uso desonroso.

If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

Se, pois, alguém se purificar destas coisas, será vaso para honra, santificado e útil ao Senhor, preparado para toda boa obra.

Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

Foge também das paixões da mocidade, e segue a justiça, a fé, o amor, a paz com os que, de coração puro, invocam o Senhor.

But foolish and unlearned questions avoid, knowing that they do gender strifes.

E rejeita as questões tolas e desassisadas, sabendo que geram contendas;

And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

e ao servo do Senhor não convém contender, mas sim ser brando para com todos, apto para ensinar, paciente;

In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

corrigindo com mansidão os que resistem, na esperança de que Deus lhes conceda o arrependimento para conhecerem plenamente a verdade,

And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

e que se desprendam dos laços do Diabo (por quem haviam sido presos), para cumprirem a vontade de Deus.

2nd Timothy 3 - 2 Timóteo 3


2nd Timothy Chapter 3 King James Bible - 2 Timóteo Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 2
2 Timóteo 2

The Second Epistle of Paul the Apostle to Timothy
2 Timóteo

Return to Index
Retorne a índice

Chapter 3

This know also, that in the last days perilous times shall come.

Sabe, porém, isto, que nos últimos dias sobrevirão tempos penosos;

For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

pois os homens serão amantes de si mesmos, gananciosos, presunçosos, soberbos, blasfemos, desobedientes a seus pais, ingratos, ímpios,

Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

sem afeição natural, implacáveis, caluniadores, incontinentes, cruéis, inimigos do bem,

Traitors, heady, highminded, lovers of pleasures more than lovers of God;

traidores, atrevidos, orgulhosos, mais amigos dos deleites do que amigos de Deus,

Having a form of godliness, but denying the power thereof: from such turn away.

tendo aparência de piedade, mas negando-lhe o poder. Afasta- te também desses.

For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

Porque deste número são os que se introduzem pelas casas, e levam cativas mulheres néscias carregadas de pecados, levadas de várias concupiscências;

Ever learning, and never able to come to the knowledge of the truth.

sempre aprendendo, mas nunca podendo chegar ao pleno conhecimento da verdade.

Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

E assim como Janes e Jambres resistiram a Moisés, assim também estes resistem à verdade, sendo homens corruptos de entendimento e réprobos quanto à fé.

But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

Não irão, porém, avante; porque a todos será manifesta a sua insensatez, como também o foi a daqueles.

But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

Tu, porém, tens observado a minha doutrina, procedimento, intenção, fé, longanimidade, amor, perseverança,

Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

as minhas perseguições e aflições, quais as que sofri em Antioquia, em Icônio, em Listra; quantas perseguições suportei! e de todas o Senhor me livrou.

Yea, and all that will live godly in Christ Jesus shall suffer persecution.

E na verdade todos os que querem viver piamente em Cristo Jesus padecerão perseguições.

But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

Mas os homens maus e impostores irão de mal a pior, enganando e sendo enganados.

But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

Tu, porém, permanece naquilo que aprendeste, e de que foste inteirado, sabendo de quem o tens aprendido,

And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

e que desde a infância sabes as sagradas letras, que podem fazer-te sábio para a salvação, pela que há em Cristo Jesus.

All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

Toda Escritura é divinamente inspirada e proveitosa para ensinar, para repreender, para corrigir, para instruir em justiça;

That the man of God may be perfect, throughly furnished unto all good works.

para que o homem de Deus seja perfeito, e perfeitamente preparado para toda boa obra.

2nd Timothy 4 - 2 Timóteo 4


2nd Timothy Chapter 4 King James Bible - 2 Timóteo Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 3
2 Timóteo 3

The Second Epistle of Paul the Apostle to Timothy
2 Timóteo

Return to Index
Retorne a índice

Chapter 4

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

Conjuro-te diante de Deus e de Cristo Jesus, que há de julgar os vivos e os mortos, pela sua vinda e pelo seu reino;

Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

prega a palavra, insta a tempo e fora de tempo, admoesta, repreende, exorta, com toda longanimidade e ensino.

For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

Porque virá tempo em que não suportarão a sã doutrina; mas, tendo grande desejo de ouvir coisas agradáveis, ajuntarão para si mestres segundo os seus próprios desejos,

And they shall turn away their ears from the truth, and shall be turned unto fables.

e não só desviarão os ouvidos da verdade, mas se voltarão às fábulas.

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

Tu, porém, sê sóbrio em tudo, sofre as aflições, faze a obra de um evangelista, cumpre o teu ministério.

For I am now ready to be offered, and the time of my departure is at hand.

Quanto a mim, já estou sendo derramado como libação, e o tempo da minha partida está próximo.

I have fought a good fight, I have finished my course, I have kept the faith:

Combati o bom combate, acabei a carreira, guardei a fé.

Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

Desde agora, a coroa da justiça me está guardada, a qual o Senhor, justo juiz, me dará naquele dia; e não somente a mim, mas também a todos os que amarem a sua vinda.

Do thy diligence to come shortly unto me:

Procura vir ter comigo breve;

For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

pois Demas me abandonou, tendo amado o mundo presente, e foi para Tessalônica, Crescente para a Galácia, Tito para a Dalmácia;

Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

só Lucas está comigo. Toma a Marcos e traze-o contigo, porque me é muito útil para o ministério.

And Tychicus have I sent to Ephesus.

Quanto a Tíquico, enviei-o a Éfeso.

The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

Quando vieres traze a capa que deixei em Trôade, em casa de Carpo, e os livros, especialmente os pergaminhos.

Alexander the coppersmith did me much evil: the Lord reward him according to his works:

Alexandre, o latoeiro, me fez muito mal; o Senhor lhe retribuirá segundo as suas obras.

Of whom be thou ware also; for he hath greatly withstood our words.

Tu também guarda-te dele; porque resistiu muito às nossas palavras.

At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

Na minha primeira defesa ninguém me assistiu, antes todos me desampararam. Que isto não lhes seja imputado.

Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Mas o Senhor esteve ao meu lado e me fortaleceu, para que por mim fosse cumprida a pregação, e a ouvissem todos os gentios; e fiquei livre da boca do leão,

And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

E o Senhor me livrará de toda má obra, e me levará salvo para o seu reino celestial; a quem seja glória para todo o sempre. Amém.

Salute Prisca and Aquila, and the household of Onesiphorus.

Saúda a Prisca e a áquila e à casa de Onesíforo.

Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

Erasto ficou em Corinto; a Trófimo deixei doente em Mileto.

Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Apressa-te a vir antes do inverno. Saúdam-te åubulo, Pudente, Lino, Cláudia, e todos os irmãos.

The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.

O Senhor seja com o teu espírito. A graça seja convosco.

Titus 1 - Tito 1


Titus Chapter 1 King James Bible - Tito Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 4
2 Timóteo 4

The Epistle of Paul to Titus
Tito

Return to Index
Retorne a índice

Chapter 1

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

Paulo, servo de Deus, e apóstolo de Jesus Cristo, segundo a fé dos eleitos de Deus, e o pleno conhecimento da verdade que é segundo a piedade,

In hope of eternal life, which God, that cannot lie, promised before the world began;

na esperança da vida eterna, a qual Deus, que não pode mentir, prometeu antes dos tempos eternos,

But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

e no tempo próprio manifestou a sua palavra, mediante a pregação que me foi confiada segundo o mandamento de Deus, nosso Salvador;

To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

a Tito, meu verdadeiro filho segundo a fé que nos é comum, graça e paz da parte de Deus Pai, e de Cristo Jesus, nosso Salvador.

For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

Por esta causa te deixei em Creta, para que pusesses em boa ordem o que ainda não o está, e que em cada cidade estabelecesses anciãos, como já te mandei;

If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

alguém que seja irrepreensível, marido de uma só mulher, tendo filhos crentes que não sejam acusados de dissolução, nem sejam desobedientes.

For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

Pois é necessário que o bispo seja irrepreensível, como despenseiro de Deus, não soberbo, nem irascível, nem dado ao vinho, nem espancador, nem cobiçoso de torpe ganância;

But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

mas hospitaleiro, amigo do bem, sóbrio, justo, piedoso, temperante;

Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

retendo firme a palavra fiel, que é conforme a doutrina, para que seja poderoso, tanto para exortar na sã doutrina como para convencer os contradizentes.

For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

Porque há muitos insubordinados, faladores vãos, e enganadores, especialmente os da circuncisão,

Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

aos quais é preciso tapar a boca; porque transtornam casas inteiras ensinando o que não convém, por torpe ganância.

One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

Um dentre eles, seu próprio profeta, disse: Os cretenses são sempre mentirosos, bestas ruins, glutões preguiçosos.

This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

Este testemunho é verdadeiro. Portanto repreende-os severamente, para que sejam são na fé,

Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

não dando ouvidos a fábulas judaicas, nem a mandamentos de homens que se desviam da verdade.

Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

Tudo é puro para os que são puros, mas para os corrompidos e incrédulos nada é puro; antes tanto a sua mente como a sua consciência estão contaminadas.

They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Afirmam que conhecem a Deus, mas pelas suas obras o negam, sendo abomináveis, e desobedientes, e réprobos para toda boa obra.

Titus 2 - Tito 2


Titus Chapter 2 King James Bible - Tito Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 1
Tito 1

The Epistle of Paul to Titus
Tito

Return to Index
Retorne a índice

Chapter 2

But speak thou the things which become sound doctrine:

Tu, porém, fala o que convém à sã doutrina.

That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

Exorta os velhos a que sejam temperantes, sérios, sóbrios, sãos na fé, no amor, e na constância;

The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

as mulheres idosas, semelhantemente, que sejam reverentes no seu viver, não caluniadoras, não dadas a muito vinho, mestras do bem,

That they may teach the young women to be sober, to love their husbands, to love their children,

para que ensinem as mulheres novas a amarem aos seus maridos e filhos,

To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

a serem moderadas, castas, operosas donas de casa, bondosas, submissas a seus maridos, para que a palavra de Deus não seja blasfemada.

Young men likewise exhort to be sober minded.

Exorta semelhantemente os moços a que sejam moderados.

In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

Em tudo te dá por exemplo de boas obras; na doutrina mostra integridade, sobriedade,

Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

linguagem sã e irrepreensível, para que o adversário se confunda, não tendo nenhum mal que dizer de nós.

Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

Exorta os servos a que sejam submissos a seus senhores em tudo, sendo-lhes agradáveis, não os contradizendo

Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

nem defraudando, antes mostrando perfeita lealdade, para que em tudo sejam ornamento da doutrina de Deus nosso Salvador.

For the grace of God that bringeth salvation hath appeared to all men,

Porque a graça de Deus se manifestou, trazendo salvação a todos os homens,

Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

ensinando-nos, para que, renunciando à impiedade e às paixões mundanas, vivamos no presente mundo sóbria, e justa, e piamente,

Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

aguardando a bem-aventurada esperança e o aparecimento da glória do nosso grande Deus e Salvador Cristo Jesus,

Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

que se deu a si mesmo por nós para nos remir de toda a iniqüidade, e purificar para si um povo todo seu, zeloso de boas obras.

These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Fala estas coisas, exorta e repreende com toda autoridade. Ninguém te despreze.

Titus 3 - Tito 3


Titus Chapter 3 King James Bible - Tito Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 2
Tito 2

The Epistle of Paul to Titus
Tito

Return to Index
Retorne a índice

Chapter 3

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

Adverte-lhes que estejam sujeitos aos governadores e autoridades, que sejam obedientes, e estejam preparados para toda boa obra,

To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

que a ninguém infamem, nem sejam contenciosos, mas moderados, mostrando toda a mansidão para com todos os homens.

For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

Porque também nós éramos outrora insensatos, desobedientes, extraviados, servindo a várias paixões e deleites, vivendo em malícia e inveja odiosos e odiando-nos uns aos outros.

But after that the kindness and love of God our Saviour toward man appeared,

Mas quando apareceu a bondade de Deus, nosso Salvador e o seu amor para com os homens,

Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

não em virtude de obras de justiça que nós houvéssemos feito, mas segundo a sua misericórdia, nos salvou mediante o lavar da regeneração e renovação pelo Espírito Santo,

Which he shed on us abundantly through Jesus Christ our Saviour;

que ele derramou abundantemente sobre nós por Jesus Cristo, nosso Salvador;

That being justified by his grace, we should be made heirs according to the hope of eternal life.

para que, sendo justificados pela sua graça, fôssemos feitos herdeiros segundo a esperança da vida eterna.

This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

Fiel é esta palavra, e quero que a proclames com firmeza para que os que crêm em Deus procurem aplicar-se às boas obras. Essas coisas são boas e proveitosas aos homens.

But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

Mas evita questões tolas, genealogias, contendas e debates acerca da lei; porque são coisas inúteis e vãs.

A man that is an heretick after the first and second admonition reject;

Ao homem faccioso, depois da primeira e segunda admoestação, evita-o,

Knowing that he that is such is subverted, and sinneth, being condemned of himself.

sabendo que esse tal está pervertido, e vive pecando, e já por si mesmo está condenado.

When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

Quando te enviar Ártemas, ou Tíquico, apressa-te a vir ter comigo a Nicópolis; porque tenho resolvido invernar ali.

Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

Ajuda com empenho a Zenas, doutor da lei, e a Apolo, para que nada lhes falte na sua viagem.

And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

Que os nossos também aprendam a aplicar-se às boas obras, para suprir as coisas necessárias, a fim de que não sejam infrutuosos.

All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.

Saúdam-te todos os que estão comigo. Saúda aqueles que nos amam na fé. A graça seja com todos vós.

Philemon 1 - Filemón 1


Philemon Chapter 1 King James Bible - Filemón Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 3
Tito 3

The Epistle of Paul to Philemon
Filemón

Return to Index
Retorne a índice

Chapter 1

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

Paulo, prisioneiro de Cristo Jesus, e o irmão Timóteo, ao amado Filemom, nosso companheiro de trabalho,

And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

e à nossa irmã Áfia, e a Arquipo, nosso companheiro de lutas, e à igreja que está em tua casa:

Grace to you, and peace, from God our Father and the Lord Jesus Christ.

Graças a vós, e paz da parte de Deus nosso Pai, e do Senhor Jesus Cristo.

I thank my God, making mention of thee always in my prayers,

Sempre dou graças ao meu Deus, lembrando-me de ti nas minhas orações,

Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

ao ouvir falar do amor e da fé que tens para com o Senhor Jesus e para com todos os santos;

That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

para que a comunicação da tua fé se torne eficaz, no pleno conhecimento de todo o bem que em nós há para com Cristo.

For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

Pois tive grande gozo e consolação no teu amor, porque por ti, irmão, os corações dos santos têm sido reanimados.

Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

Pelo que, embora tenha em Cristo plena liberdade para te mandar o que convém,

Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

todavia prefiro rogar-te por esse teu amor, sendo eu como sou, Paulo o velho, e agora até prisioneiro de Cristo Jesus,

I beseech thee for my son Onesimus, whom I have begotten in my bonds:

sim, rogo-te por meu filho Onésimo, que gerei nas minhas prisões;

Which in time past was to thee unprofitable, but now profitable to thee and to me:

o qual outrora te foi inútil, mas agora a ti e a mim é muito útil;

Whom I have sent again: thou therefore receive him, that is, mine own bowels:

eu to torno a enviar, a ele que é o meu próprio coração.

Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

Eu bem quisera retê-lo comigo, para que em teu lugar me servisse nas prisões do evangelho;

But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

mas sem o teu consentimento nada quis fazer, para que o teu benefício não fosse como por força, mas, sim, espontâneo.

For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

Porque bem pode ser que ele se tenha separado de ti por algum tempo, para que o recobrasses para sempre,

Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

não já como escravo, antes mais do que escravo, como irmão amado, particularmente de mim, e quanto mais de ti, tanto na carne como também no Senhor.

If thou count me therefore a partner, receive him as myself.

Assim pois, se me tens por companheiro, recebe-o como a mim mesmo.

If he hath wronged thee, or oweth thee ought, put that on mine account;

E, se te fez algum dano, ou te deve alguma coisa, lança-o minha conta.

I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

Eu, Paulo, de meu próprio punho o escrevo, eu o pagarei, para não te dizer que ainda a ti mesmo a mim te deves.

Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

Sim, irmão, eu quisera regozijar-me de ti no Senhor; reanima o meu coração em Cristo.

Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

Escrevo-te confiado na tua obediência, sabendo que farás ainda mais do que peço.

But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

E ao mesmo tempo, prepara-me também pousada, pois espero que pelas vossas orações hei de ser concedido.

There salute thee Epaphras, my fellowprisoner in Christ Jesus;

Saúda-te Epafras, meu companheiro de prisão em Cristo Jesus,

Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

assim como Marcos, Aristarco, Demas e Lucas, meus cooperadores.

The grace of our Lord Jesus Christ be with your spirit. Amen. Written from Rome to Philemon, by Onesimus a servant.

A graça do Senhor Jesus Cristo seja com o vosso espírito.

Hebrews 1 - Hebreus 1


Hebrews Chapter 1 King James Bible - Hebreus Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Philemon 1
Filemón 1

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 1

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

Havendo Deus antigamente falado muitas vezes, e de muitas maneiras, aos pais, pelos profetas,

Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

nestes últimos dias a nós nos falou pelo Filho, a quem constituiu herdeiro de todas as coisas, e por quem fez também o mundo;

Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

sendo ele o resplendor da sua glória e a expressa imagem do seu Ser, e sustentando todas as coisas pela palavra do seu poder, havendo ele mesmo feito a purificação dos pecados, assentou-se à direita da Majestade nas alturas,

Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

feito tanto mais excelente do que os anjos, quanto herdou mais excelente nome do que eles.

For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Pois a qual dos anjos disse jamais: Tu és meu Filho, hoje te gerei? E outra vez: Eu lhe serei Pai, e ele me será Filho?

And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

E outra vez, ao introduzir no mundo o primogênito, diz: E todos os anjos de Deus o adorem.

And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

Ora, quanto aos anjos, diz: Quem de seus anjos faz ventos, e de seus ministros labaredas de fogo.

But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

Mas do Filho diz: O teu trono, ó Deus, subsiste pelos séculos dos séculos, e cetro de eqüidade é o cetro do teu reino.

Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

Amaste a justiça e odiaste a iniqüidade; por isso Deus, o teu Deus, te ungiu com óleo de alegria, mais do que a teus companheiros;

And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

e: Tu, Senhor, no princípio fundaste a terra, e os céus são obras de tuas mãos;

They shall perish; but thou remainest; and they all shall wax old as doth a garment;

eles perecerão, mas tu permaneces; e todos eles, como roupa, envelhecerão,

And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

e qual um manto os enrolarás, e como roupa se mudarão; mas tu és o mesmo, e os teus anos não acabarão.

But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

Mas a qual dos anjos disse jamais: Assenta-te à minha direita até que eu ponha os teus inimigos por escabelo de teus pés?

Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Não são todos eles espíritos ministradores, enviados para servir a favor dos que hão de herdar a salvação?

Hebrews 2 - Hebreus 2


Hebrews Chapter 2 King James Bible - Hebreus Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 1
Hebreus 1

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 2

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

Por isso convém atentarmos mais diligentemente para as coisas que ouvimos, para que em tempo algum nos desviemos delas.

For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

Pois se a palavra falada pelos anjos permaneceu firme, e toda transgressão e desobediência recebeu justa retribuição,

How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

como escaparemos nós, se descuidarmos de tão grande salvação? A qual, tendo sido anunciada inicialmente pelo Senhor, foi- nos depois confirmada pelos que a ouviram:

God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

testificando Deus juntamente com eles, por sinais e prodígios, e por múltiplos milagres e dons do Espírito Santo, distribuídos segundo a sua vontade.

For unto the angels hath he not put in subjection the world to come, whereof we speak.

Porque não foi aos anjos que Deus sujeitou o mundo vindouro, de que falamos.

But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

Mas em certo lugar testificou alguém dizendo: Que é o homem, para que te lembres dele? ou o filho do homem, para que o visites?

Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

Fizeste-o um pouco menor que os anjos, de glória e de honra o coroaste,

Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

todas as coisas lhe sujeitaste debaixo dos pés. Ora, visto que lhe sujeitou todas as coisas, nada deixou que não lhe fosse sujeito. Mas agora ainda não vemos todas as coisas sujeitas a ele;

But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

vemos, porém, aquele que foi feito um pouco menor que os anjos, Jesus, coroado de glória e honra, por causa da paixão da morte, para que, pela graça de Deus, provasse a morte por todos.

For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

Porque convinha que aquele, para quem são todas as coisas, e por meio de quem tudo existe, em trazendo muitos filhos à glória, aperfeiçoasse pelos sofrimentos o autor da salvação deles.

For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

Pois tanto o que santifica como os que são santificados, vêm todos de um só; por esta causa ele não se envergonha de lhes chamar irmãos,

Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

dizendo: Anunciarei o teu nome a meus irmãos, cantar-te-ei louvores no meio da congregação.

And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

E outra vez: Porei nele a minha confiança. E ainda: Eis-me aqui, e os filhos que Deus me deu.

Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

Portanto, visto como os filhos são participantes comuns de carne e sangue, também ele semelhantemente participou das mesmas coisas, para que pela morte derrotasse aquele que tinha o poder da morte, isto é, o Diabo;

And deliver them who through fear of death were all their lifetime subject to bondage.

e livrasse todos aqueles que, com medo da morte, estavam por toda a vida sujeitos à escravidão.

For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

Pois, na verdade, não presta auxílio aos anjos, mas sim à descendência de Abraão.

Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

Pelo que convinha que em tudo fosse feito semelhante a seus irmãos, para se tornar um sumo sacerdote misericordioso e fiel nas coisas concernentes a Deus, a fim de fazer propiciação pelos pecados do povo.

For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

Porque naquilo que ele mesmo, sendo tentado, padeceu, pode socorrer aos que são tentados.

Hebrews 3 - Hebreus 3


Hebrews Chapter 3 King James Bible - Hebreus Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 2
Hebreus 2

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 3

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

Pelo que, santos irmãos, participantes da vocação celestial, considerai o Apóstolo e Sumo Sacerdote da nossa confissão, Jesus,

Who was faithful to him that appointed him, as also Moses was faithful in all his house.

como ele foi fiel ao que o constituiu, assim como também o foi Moisés em toda a casa de Deus.

For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

Pois ele é tido por digno de tanto maior glória do que Moisés, quanto maior honra do que a casa tem aquele que a edificou.

For every house is builded by some man; but he that built all things is God.

Porque toda casa é edificada por alguém, mas quem edificou todas as coisas é Deus.

And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

Moisés, na verdade, foi fiel em toda a casa de Deus, como servo, para testemunho das coisas que se haviam de anunciar;

But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

mas Cristo o é como Filho sobre a casa de Deus; a qual casa somos nós, se tão-somente conservarmos firmes até o fim a nossa confiança e a glória da esperança.

Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

Pelo que, como diz o Espírito Santo: Hoje, se ouvirdes a sua voz,

Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

não endureçais os vossos corações, como na provocação, no dia da tentação no deserto,

When your fathers tempted me, proved me, and saw my works forty years.

onde vossos pais me tentaram, pondo-me à prova, e viram por quarenta anos as minhas obras.

Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

Por isto me indignei contra essa geração, e disse: Estes sempre erram em seu coração, e não chegaram a conhecer os meus caminhos.

So I sware in my wrath, They shall not enter into my rest.)

Assim jurei na minha ira: Não entrarão no meu descanso.

Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

Vede, irmãos, que nunca se ache em qualquer de vós um perverso coração de incredulidade, para se apartar do Deus vivo;

But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

antes exortai-vos uns aos outros todos os dias, durante o tempo que se chama Hoje, para que nenhum de vós se endureça pelo engano do pecado;

For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

porque nos temos tornado participantes de Cristo, se é que guardamos firme até o fim a nossa confiança inicial;

While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

enquanto se diz: Hoje, se ouvirdes a sua voz, não endureçais os vossos corações, como na provocação;

For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

pois quais os que, tendo-a ouvido, o provocaram? Não foram, porventura, todos os que saíram do Egito por meio de Moisés?

But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

E contra quem se indignou por quarenta anos? Não foi porventura contra os que pecaram, cujos corpos caíram no deserto?

And to whom sware he that they should not enter into his rest, but to them that believed not?

E a quem jurou que não entrariam no seu descanso, senão aos que foram desobedientes?

So we see that they could not enter in because of unbelief.

E vemos que não puderam entrar por causa da incredulidade.

Hebrews 4 - Hebreus 4


Hebrews Chapter 4 King James Bible - Hebreus Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 3
Hebreus 3

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 4

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

Portanto, tendo-nos sido deixada a promessa de entrarmos no seu descanso, temamos não haja algum de vós que pareça ter falhado.

For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

Porque também a nós foram pregadas as boas novas, assim como a eles; mas a palavra da pregação nada lhes aproveitou, porquanto não chegou a ser unida com a fé, naqueles que a ouviram.

For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

Porque nós, os que temos crido, é que entramos no descanso, tal como disse: Assim jurei na minha ira: Não entrarão no meu descanso; embora as suas obras estivessem acabadas desde a fundação do mundo;

For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

pois em certo lugar disse ele assim do sétimo dia: E descansou Deus, no sétimo dia, de todas as suas obras;

And in this place again, If they shall enter into my rest.

e outra vez, neste lugar: Não entrarão no meu descanso.

Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

Visto, pois, restar que alguns entrem nele, e que aqueles a quem anteriormente foram pregadas as boas novas não entraram por causa da desobediência,

Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

determina outra vez um certo dia, Hoje, dizendo por Davi, depois de tanto tempo, como antes fora dito: Hoje, se ouvirdes a sua voz, não endureçais os vossos corações.

For if Jesus had given them rest, then would he not afterward have spoken of another day.

Porque, se Josué lhes houvesse dado descanso, não teria falado depois disso de outro dia.

There remaineth therefore a rest to the people of God.

Portanto resta ainda um repouso sabático para o povo de Deus.

For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

Pois aquele que entrou no descanso de Deus, esse também descansou de suas obras, assim como Deus das suas.

Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

Ora, à vista disso, procuremos diligentemente entrar naquele descanso, para que ninguém caia no mesmo exemplo de desobediência.

For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

Porque a palavra de Deus é viva e eficaz, e mais cortante do que qualquer espada de dois gumes, e penetra até a divisão de alma e espírito, e de juntas e medulas, e é apta para discernir os pensamentos e intenções do coração.

Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

E não há criatura alguma encoberta diante dele; antes todas as coisas estão nuas e patentes aos olhos daquele a quem havemos de prestar contas.

Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

Tendo, portanto, um grande sumo sacerdote, Jesus, Filho de Deus, que penetrou os céus, retenhamos firmemente a nossa confissão.

For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

Porque não temos um sumo sacerdote que não possa compadecer- se das nossas fraquezas; porém um que, como nós, em tudo foi tentado, mas sem pecado.

Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Cheguemo-nos, pois, confiadamente ao trono da graça, para que recebamos misericórdia e achemos graça, a fim de sermos socorridos no momento oportuno.

Hebrews 5 - Hebreus 5


Hebrews Chapter 5 King James Bible - Hebreus Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 4
Hebreus 4

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

Porque todo sumo sacerdote tomado dentre os homens é constituído a favor dos homens nas coisas concernentes a Deus, para que ofereça dons e sacrifícios pelos pecados,

Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

podendo ele compadecer-se devidamente dos ignorantes e errados, porquanto também ele mesmo está rodeado de fraqueza.

And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

E por esta razão deve ele, tanto pelo povo como também por si mesmo, oferecer sacrifício pelos pecados.

And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

Ora, ninguém toma para si esta honra, senão quando é chamado por Deus, como o foi Arão.

So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

assim também Cristo não se glorificou a si mesmo, para se fazer sumo sacerdote, mas o glorificou aquele que lhe disse: Tu és meu Filho, hoje te gerei;

As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

como também em outro lugar diz: Tu és sacerdote para sempre, segundo a ordem de Melquisedeque.

Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

O qual nos dias da sua carne, tendo oferecido, com grande clamor e lágrimas, orações e súplicas ao que podia livrar da morte, e tendo sido ouvido por causa da sua reverência,

Though he were a Son, yet learned he obedience by the things which he suffered;

ainda que era Filho, aprendeu a obediência por meio daquilo que sofreu;

And being made perfect, he became the author of eternal salvation unto all them that obey him;

e, tendo sido aperfeiçoado, veio a ser autor de eterna salvação para todos os que lhe obedecem,

Called of God an high priest after the order of Melchisedec.

sendo por Deus chamado sumo sacerdote, segundo a ordem de Melquisedeque.

Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

Sobre isso temos muito que dizer, mas de difícil interpretação, porquanto vos tornastes tardios em ouvir.

For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

Porque, devendo já ser mestres em razão do tempo, ainda necessitais de que se vos torne a ensinar os princípios elementares dos oráculos de Deus, e vos haveis feito tais que precisais de leite, e não de alimento sólido.

For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

Ora, qualquer que se alimenta de leite é inexperiente na palavra da justiça, pois é criança;

But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

mas o alimento sólido é para os adultos, os quais têm, pela prática, as faculdades exercitadas para discernir tanto o bem como o mal.

Hebrews 6 - Hebreus 6


Hebrews Chapter 6 King James Bible - Hebreus Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 5
Hebreus 5

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

Pelo que deixando os rudimentos da doutrina de Cristo, prossigamos até a perfeição, não lançando de novo o fundamento de arrependimento de obras mortas e de fé em Deus,

Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

e o ensino sobre batismos e imposição de mãos, e sobre ressurreição de mortos e juízo eterno.

And this will we do, if God permit.

E isso faremos, se Deus o permitir.

For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

Porque é impossível que os que uma vez foram iluminados, e provaram o dom celestial, e se fizeram participantes do Espírito Santo,

And have tasted the good word of God, and the powers of the world to come,

e provaram a boa palavra de Deus, e os poderes do mundo vindouro,

If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

e depois caíram, sejam outra vez renovados para arrependimento; visto que, quanto a eles, estão crucificando de novo o Filho de Deus, e o expondo ao vitupério.

For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

Pois a terra que embebe a chuva, que cai muitas vezes sobre ela, e produz erva proveitosa para aqueles por quem é lavrada, recebe a bênção da parte de Deus;

But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

mas se produz espinhos e abrolhos, é rejeitada, e perto está da maldição; o seu fim é ser queimada.

But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

Mas de vós, ó amados, esperamos coisas melhores, e que acompanham a salvação, ainda que assim falamos.

For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

Porque Deus não é injusto, para se esquecer da vossa obra, e do amor que para com o seu nome mostrastes, porquanto servistes aos santos, e ainda os servis.

And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

E desejamos que cada um de vós mostre o mesmo zelo até o fim, para completa certeza da esperança;

That ye be not slothful, but followers of them who through faith and patience inherit the promises.

para que não vos torneis indolentes, mas sejais imitadores dos que pela fé e paciência herdam as promessas.

For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

Porque, quando Deus fez a promessa a Abraão, visto que não tinha outro maior por quem jurar, jurou por si mesmo,

Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

dizendo: Certamente te abençoarei, e grandemente te multiplicarei.

And so, after he had patiently endured, he obtained the promise.

E assim, tendo Abraão esperado com paciência, alcançou a promessa.

For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

Pois os homens juram por quem é maior do que eles, e o juramento para confirmação é, para eles, o fim de toda contenda.

Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

assim que, querendo Deus mostrar mais abundantemente aos herdeiros da promessa a imutabilidade do seu conselho, se interpôs com juramento;

That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

para que por duas coisas imutáveis, nas quais é impossivel que Deus minta, tenhamos poderosa consolação, nós, os que nos refugiamos em lançar mão da esperança proposta;

Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

a qual temos como âncora da alma, segura e firme, e que penetra até o interior do véu;

Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

aonde Jesus, como precursor, entrou por nós, feito sacerdote para sempre, segundo a ordem de Melquisedeque.

Hebrews 7 - Hebreus 7


Hebrews Chapter 7 King James Bible - Hebreus Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 6
Hebreus 6

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 7

For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

Porque este Melquisedeque, rei de Salém, sacerdote do Deus Altíssimo, que saiu ao encontro de Abraão quando este regressava da matança dos reis, e o abençoou,

To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

a quem também Abraão separou o dízimo de tudo (sendo primeiramente, por interpretação do seu nome, rei de justiça, e depois também rei de Salém, que é rei de paz;

Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

sem pai, sem mãe, sem genealogia, não tendo princípio de dias nem fim de vida, mas feito semelhante ao Filho de Deus), permanece sacerdote para sempre.

Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

Considerai, pois, quão grande era este, a quem até o patriarca Abraão deu o dízimo dentre os melhores despojos.

And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

E os que dentre os filhos de Levi recebem o sacerdócio têm ordem, segundo a lei, de tomar os dízimos do povo, isto é, de seus irmãos, ainda que estes também tenham saído dos lombos de Abraão;

But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

mas aquele cuja genealogia não é contada entre eles, tomou dízimos de Abraão, e abençoou ao que tinha as promessas.

And without all contradiction the less is blessed of the better.

Ora, sem contradição alguma, o menor é abençoado pelo maior.

And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

E aqui certamente recebem dízimos homens que morrem; ali, porém, os recebe aquele de quem se testifica que vive.

And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

E, por assim dizer, por meio de Abraão, até Levi, que recebe dízimos, pagou dízimos,

For he was yet in the loins of his father, when Melchisedec met him.

porquanto ele estava ainda nos lombos de seu pai quando Melquisedeque saiu ao encontro deste.

If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

De sorte que, se a perfeição fosse pelo sacerdócio levítico (pois sob este o povo recebeu a lei), que necessidade havia ainda de que outro sacerdote se levantasse, segundo a ordem de Melquisedeque, e que não fosse contado segundo a ordem de Arão?

For the priesthood being changed, there is made of necessity a change also of the law.

Pois, mudando-se o sacerdócio, necessariamente se faz também mudança da lei.

For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

Porque aquele, de quem estas coisas se dizem, pertence a outra tribo, da qual ninguém ainda serviu ao altar,

For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

visto ser manifesto que nosso Senhor procedeu de Judá, tribo da qual Moisés nada falou acerca de sacerdotes.

And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

E ainda muito mais manifesto é isto, se à semelhança de Melquisedeque se levanta outro sacerdote,

Who is made, not after the law of a carnal commandment, but after the power of an endless life.

que não foi feito conforme a lei de um mandamento carnal, mas segundo o poder duma vida indissolúvel.

For he testifieth, Thou art a priest for ever after the order of Melchisedec.

Porque dele assim se testifica: Tu és sacerdote para sempre, segundo a ordem de Melquisedeque.

For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

Pois, com efeito, o mandamento anterior é ab-rogado por causa da sua fraqueza e inutilidade

For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

(pois a lei nenhuma coisa aperfeiçoou), e desta sorte é introduzida uma melhor esperança, pela qual nos aproximamos de Deus.

And inasmuch as not without an oath he was made priest:

E visto como não foi sem prestar juramento (porque, na verdade, aqueles, sem juramento, foram feitos sacerdotes,

(For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

mas este com juramento daquele que lhe disse: Jurou o Senhor, e não se arrependerá: Tu és sacerdote para sempre),

By so much was Jesus made a surety of a better testament.

de tanto melhor pacto Jesus foi feito fiador.

And they truly were many priests, because they were not suffered to continue by reason of death:

E, na verdade, aqueles foram feitos sacerdotes em grande número, porque pela morte foram impedidos de permanecer,

But this man, because he continueth ever, hath an unchangeable priesthood.

mas este, porque permanece para sempre, tem o seu sacerdócio perpétuo.

Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

Portanto, pode também salvar perfeitamente os que por ele se chegam a Deus, porquanto vive sempre para interceder por eles.

For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

Porque nos convinha tal sumo sacerdote, santo, inocente, imaculado, separado dos pecadores, e feito mais sublime que os céus;

Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

que não necessita, como os sumos sacerdotes, de oferecer cada dia sacrifícios, primeiramente por seus próprios pecados, e depois pelos do povo; porque isto fez ele, uma vez por todas, quando se ofereceu a si mesmo.

For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

Porque a lei constitui sumos sacerdotes a homens que têm fraquezas, mas a palavra do juramento, que veio depois da lei, constitui ao Filho, para sempre aperfeiçoado.

Hebrews 8 - Hebreus 8


Hebrews Chapter 8 King James Bible - Hebreus Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 7
Hebreus 7

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 8

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

Ora, do que estamos dizendo, o ponto principal é este: Temos um sumo sacerdote tal, que se assentou nos céus à direita do trono da Majestade,

A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

ministro do santuário, e do verdadeiro tabernáculo, que o Senhor fundou, e não o homem.

For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

Porque todo sumo sacerdote é constituído para oferecer dons e sacrifícios; pelo que era necessário que esse sumo sacerdote também tivesse alguma coisa que oferecer.

For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

Ora, se ele estivesse na terra, nem seria sacerdote, havendo já os que oferecem dons segundo a lei,

Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

os quais servem àquilo que é figura e sombra das coisas celestiais, como Moisés foi divinamente avisado, quando estava para construir o tabernáculo; porque lhe foi dito: Olha, faze conforme o modelo que no monte se te mostrou.

But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

Mas agora alcançou ele ministério tanto mais excelente, quanto é mediador de um melhor pacto, o qual está firmado sobre melhores promessas.

For if that first covenant had been faultless, then should no place have been sought for the second.

Pois, se aquele primeiro fora sem defeito, nunca se teria buscado lugar para o segundo.

For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

Porque repreendendo-os, diz: Eis que virão dias, diz o Senhor, em que estabelecerei com a casa de Israel e com a casa de Judá um novo pacto.

Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

Não segundo o pacto que fiz com seus pais no dia em que os tomei pela mão, para os tirar da terra do Egito; pois não permaneceram naquele meu pacto, e eu para eles não atentei, diz o Senhor.

For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

Ora, este é o pacto que farei com a casa de Israel, depois daqueles dias, diz o Senhor; porei as minhas leis no seu entendimento, e em seu coração as escreverei; eu serei o seu Deus, e eles serão o meu povo;

And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

e não ensinará cada um ao seu concidadão, nem cada um ao seu irmão, dizendo: Conhece ao Senhor; porque todos me conhecerão, desde o menor deles até o maior.

For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

Porque serei misericordioso para com suas iniquidades, e de seus pecados não me lembrarei mais.

In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

Dizendo: Novo pacto, ele tornou antiquado o primeiro. E o que se torna antiquado e envelhece, perto está de desaparecer.

Hebrews 9 - Hebreus 9


Hebrews Chapter 9 King James Bible - Hebreus Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 8
Hebreus 8

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 9

Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

Ora, também o primeiro pacto tinha ordenanças de serviço sagrado, e um santuário terrestre.

For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

Pois foi preparada uma tenda, a primeira, na qual estavam o candeeiro, e a mesa, e os pães da proposição; a essa se chama o santo lugar;

And after the second veil, the tabernacle which is called the Holiest of all;

mas depois do segundo véu estava a tenda que se chama o santo dos santos,

Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

que tinha o incensário de ouro, e a arca do pacto, toda coberta de ouro em redor; na qual estava um vaso de ouro, que continha o maná, e a vara de Arão, que tinha brotado, e as tábuas do pacto;

And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

e sobre a arca os querubins da glória, que cobriam o propiciatório; das quais coisas não falaremos agora particularmente.

Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

Ora, estando estas coisas assim preparadas, entram continuamente na primeira tenda os sacerdotes, celebrando os serviços sagrados;

But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

mas na segunda só o sumo sacerdote, uma vez por ano, não sem sangue, o qual ele oferece por si mesmo e pelos erros do povo;

The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

dando o Espírito Santo a entender com isso, que o caminho do santuário não está descoberto, enquanto subsiste a primeira tenda,

Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

que é uma parábola para o tempo presente, conforme a qual se oferecem tando dons como sacrifícios que, quanto à consciência, não podem aperfeiçoar aquele que presta o culto;

Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

sendo somente, no tocante a comidas, e bebidas, e várias abluções, umas ordenanças da carne, impostas até um tempo de reforma.

But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

Mas Cristo, tendo vindo como sumo sacerdote dos bens já realizados, por meio do maior e mais perfeito tabernáculo (não feito por mãos, isto é, não desta criação),

Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

e não pelo sangue de bodes e novilhos, mas por seu próprio sangue, entrou uma vez por todas no santo lugar, havendo obtido uma eterna redenção.

For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

Porque, se a aspersão do sangue de bodes e de touros, e das cinzas duma novilha santifica os contaminados, quanto à purificação da carne,

How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

quanto mais o sangue de Cristo, que pelo Espírito eterno se ofereceu a si mesmo imaculado a Deus, purificará das obras mortas a vossa consciência, para servirdes ao Deus vivo?

And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

E por isso é mediador de um novo pacto, para que, intervindo a morte para remissão das transgressões cometidas debaixo do primeiro pacto, os chamados recebam a promessa da herança eterna.

For where a testament is, there must also of necessity be the death of the testator.

Pois onde há testamento, necessário é que intervenha a morte do testador.

For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

Porque um testamento não tem torça senão pela morte, visto que nunca tem valor enquanto o testador vive.

Whereupon neither the first testament was dedicated without blood.

Pelo que nem o primeiro pacto foi consagrado sem sangue;

For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

porque, havendo Moisés anunciado a todo o povo todos os mandamentos segundo a lei, tomou o sangue dos novilhos e dos bodes, com água, lã purpúrea e hissopo e aspergiu tanto o próprio livro como todo o povo,

Saying, This is the blood of the testament which God hath enjoined unto you.

dizendo: este é o sangue do pacto que Deus ordenou para vós.

Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

Semelhantemente aspergiu com sangue também o tabernáculo e todos os vasos do serviço sagrado.

And almost all things are by the law purged with blood; and without shedding of blood is no remission.

E quase todas as coisas, segundo a lei, se purificam com sangue; e sem derramamento de sangue não há remissão.

It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

Era necessário, portanto, que as figuras das coisas que estão no céu fossem purificadas com tais sacrifícios, mas as próprias coisas celestiais com sacrifícios melhores do que estes.

For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

Pois Cristo não entrou num santuário feito por mãos, figura do verdadeiro, mas no próprio céu, para agora comparecer por nós perante a face de Deus;

Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

nem também para se oferecer muitas vezes, como o sumo sacerdote de ano em ano entra no santo lugar com sangue alheio;

For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

doutra forma, necessário lhe fora padecer muitas vezes desde a fundação do mundo; mas agora, na consumação dos séculos, uma vez por todas se manifestou, para aniquilar o pecado pelo sacrifício de si mesmo.

And as it is appointed unto men once to die, but after this the judgment:

E, como aos homens está ordenado morrerem uma só vez, vindo depois o juízo,

So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

assim também Cristo, oferecendo-se uma só vez para levar os pecados de muitos, aparecerá segunda vez, sem pecado, aos que o esperam para salvação.

Hebrews 10 - Hebreus 10


Hebrews Chapter 10 King James Bible - Hebreus Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 9
Hebreus 9

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 10

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

Porque a lei, tendo a sombra dos bens futuros, e não a imagem exata das coisas, não pode nunca, pelos mesmos sacrifícios que continuamente se oferecem de ano em ano, aperfeiçoar os que se chegam a Deus.

For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

Doutra maneira, não teriam deixado de ser oferecidos? pois tendo sido uma vez purificados os que prestavam o culto, nunca mais teriam consciência de pecado.

But in those sacrifices there is a remembrance again made of sins every year.

Mas nesses sacrifícios cada ano se faz recordação dos pecados,

For it is not possible that the blood of bulls and of goats should take away sins.

porque é impossível que o sangue de touros e de bodes tire pecados.

Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

Pelo que, entrando no mundo, diz: Sacrifício e oferta não quiseste, mas um corpo me preparaste;

In burnt offerings and sacrifices for sin thou hast had no pleasure.

não te deleitaste em holocaustos e oblações pelo pecado.

Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

Então eu disse: Eis-me aqui (no rol do livro está escrito de mim) para fazer, ó Deus, a tua vontade.

Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

Tendo dito acima: Sacrifício e ofertas e holocaustos e oblações pelo pecado não quiseste, nem neles te deleitaste (os quais se oferecem segundo a lei);

Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

agora disse: Eis-me aqui para fazer a tua vontade. Ele tira o primeiro, para estabelecer o segundo.

By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

É nessa vontade dele que temos sido santificados pela oferta do corpo de Jesus Cristo, feita uma vez para sempre.

And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

Ora, todo sacerdote se apresenta dia após dia, ministrando e oferecendo muitas vezes os mesmos sacrifícios, que nunca podem tirar pecados;

But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

mas este, havendo oferecido um único sacrifício pelos pecados, assentou-se para sempre à direita de Deus,

From henceforth expecting till his enemies be made his footstool.

daí por diante esperando, até que os seus inimigos sejam postos por escabelo de seus pés.

For by one offering he hath perfected for ever them that are sanctified.

Pois com uma só oferta tem aperfeiçoado para sempre os que estão sendo santificados.

Whereof the Holy Ghost also is a witness to us: for after that he had said before,

E o Espírito Santo também no-lo testifica, porque depois de haver dito:

This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

Este é o pacto que farei com eles depois daqueles dias, diz o Senhor: Porei as minhas leis em seus corações, e as escreverei em seu entendimento; acrescenta:

And their sins and iniquities will I remember no more.

E não me lembrarei mais de seus pecados e de suas iniqüidades.

Now where remission of these is, there is no more offering for sin.

Ora, onde há remissão destes, não há mais oferta pelo pecado.

Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

Tendo pois, irmãos, ousadia para entrarmos no santíssimo lugar, pelo sangue de Jesus,

By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

pelo caminho que ele nos inaugurou, caminho novo e vivo, através do véu, isto é, da sua carne,

And having an high priest over the house of God;

e tendo um grande sacerdote sobre a casa de Deus,

Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

cheguemo-nos com verdadeiro coração, em inteira certeza de fé; tendo o coração purificado da má consciência, e o corpo lavado com água limpa,

Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

retenhamos inabalável a confissão da nossa esperança, porque fiel é aquele que fez a promessa;

And let us consider one another to provoke unto love and to good works:

e consideremo-nos uns aos outros, para nos estimularmos ao amor e às boas obras,

Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

não abandonando a nossa congregação, como é costume de alguns, antes admoestando-nos uns aos outros; e tanto mais, quanto vedes que se vai aproximando aquele dia.

For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

Porque se voluntariamente continuarmos no pecado, depois de termos recebido o pleno conhecimento da verdade, já não resta mais sacrifício pelos pecados,

But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

mas uma expectação terrível de juízo, e um ardor de fogo que há de devorar os adversários.

He that despised Moses' law died without mercy under two or three witnesses:

Havendo alguém rejeitado a lei de Moisés, morre sem misericórdia, pela palavra de duas ou três testemunhas;

Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

de quanto maior castigo cuidais vós será julgado merecedor aquele que pisar o Filho de Deus, e tiver por profano o sangue do pacto, com que foi santificado, e ultrajar ao Espírito da graça?

For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

Pois conhecemos aquele que disse: Minha é a vingança, eu retribuirei. E outra vez: O Senhor julgará o seu povo.

It is a fearful thing to fall into the hands of the living God.

Horrenda coisa é cair nas mãos do Deus vivo.

But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

Lembrai-vos, porém, dos dias passados, em que, depois de serdes iluminados, suportastes grande combate de aflições;

Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

pois por um lado fostes feitos espetáculo tanto por vitupérios como por tribulações, e por outro vos tornastes companheiros dos que assim foram tratados.

For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

Pois não só vos compadecestes dos que estavam nas prisões, mas também com gozo aceitastes a espoliação dos vossos bens, sabendo que vós tendes uma possessão melhor e permanente.

Cast not away therefore your confidence, which hath great recompence of reward.

Não lanceis fora, pois, a vossa confiança, que tem uma grande recompensa.

For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

Porque necessitais de perseverança, para que, depois de haverdes feito a vontade de Deus, alcanceis a promessa.

For yet a little while, and he that shall come will come, and will not tarry.

Pois ainda em bem pouco tempo aquele que há de vir virá, e não tardará.

Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

Mas o meu justo viverá da fé; e se ele recuar, a minha alma não tem prazer nele.

But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Nós, porém, não somos daqueles que recuam para a perdição, mas daqueles que crêem para a conservação da alma.

Hebrews 11 - Hebreus 11


Hebrews Chapter 11 King James Bible - Hebreus Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 10
Hebreus 10

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 11

Now faith is the substance of things hoped for, the evidence of things not seen.

Ora, a fé é o firme fundamento das coisas que se esperam, e a prova das coisas que não se vêem.

For by it the elders obtained a good report.

Porque por ela os antigos alcançaram bom testemunho.

Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

Pela fé entendemos que os mundos foram criados pela palavra de Deus; de modo que o visível não foi feito daquilo que se vê.

By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

Pela fé Abel ofereceu a Deus mais excelente sacrifício que Caim, pelo qual alcançou testemunho de que era justo, dando Deus testemunho das suas oferendas, e por meio dela depois de morto, ainda fala.

By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

Pela fé Enoque foi trasladado para não ver a morte; e não foi achado, porque Deus o trasladara; pois antes da sua trasladação alcançou testemunho de que agradara a Deus.

But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

Ora, sem fé é impossível agradar a Deus; porque é necessário que aquele que se aproxima de Deus creia que ele existe, e que é galardoador dos que o buscam.

By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

Pela fé Noé, divinamente avisado das coisas que ainda não se viam, sendo temente a Deus, preparou uma arca para o salvamento da sua família; e por esta fé condenou o mundo, e tornou-se herdeiro da justiça que é segundo a fé.

By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

Pela fé Abraão, sendo chamado, obedeceu, saindo para um lugar que havia de receber por herança; e saiu, sem saber para onde ia.

By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

Pela fé peregrinou na terra da promessa, como em terra alheia, habitando em tendas com Isaque e Jacó, herdeiros com ele da mesma promessa;

For he looked for a city which hath foundations, whose builder and maker is God.

porque esperava a cidade que tem os fundamentos, da qual o arquiteto e edificador é Deus.

Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

Pela fé, até a própria Sara recebeu a virtude de conceber um filho, mesmo fora da idade, porquanto teve por fiel aquele que lho havia prometido.

Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

Pelo que também de um, e esse já amortecido, descenderam tantos, em multidão, como as estrelas do céu, e como a areia inumerável que está na praia do mar.

These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

Todos estes morreram na fé, sem terem alcançado as promessas; mas tendo-as visto e saudado, de longe, confessaram que eram estrangeiros e peregrinos na terra.

For they that say such things declare plainly that they seek a country.

Ora, os que tais coisas dizem, mostram que estão buscando uma pátria.

And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

E se, na verdade, se lembrassem daquela donde haviam saído, teriam oportunidade de voltar.

But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

Mas agora desejam uma pátria melhor, isto é, a celestial. Pelo que também Deus não se envergonha deles, de ser chamado seu Deus, porque já lhes preparou uma cidade.

By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

Pela fé Abraão, sendo provado, ofereceu Isaque; sim, ia oferecendo o seu unigênito aquele que recebera as promessas,

Of whom it was said, That in Isaac shall thy seed be called:

e a quem se havia dito: Em Isaque será chamada a tua descendência,

Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

julgando que Deus era poderoso para até dos mortos o ressuscitar; e daí também em figura o recobrou.

By faith Isaac blessed Jacob and Esau concerning things to come.

Pela fé Isaque abençoou Jacó e a Esaú, no tocante às coisas futuras.

By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

Pela fé Jacó, quando estava para morrer, abençoou cada um dos filhos de José, e adorou, inclinado sobre a extremidade do seu bordão.

By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

Pela fé José, estando próximo o seu fim, fez menção da saída dos filhos de Israel, e deu ordem acerca de seus ossos.

By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

Pela fé Moisés, logo ao nascer, foi escondido por seus pais durante três meses, porque viram que o menino era formoso; e não temeram o decreto do rei.

By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

Pela fé Moisés, sendo já homem, recusou ser chamado filho da filha de Faraó,

Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

escolhendo antes ser maltratado com o povo de Deus do que ter por algum tempo o gozo do pecado,

Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

tendo por maiores riquezas o opróbrio de Cristo do que os tesouros do Egito; porque tinha em vista a recompensa.

By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

Pela fé deixou o Egito, não temendo a ira do rei; porque ficou firme, como quem vê aquele que é invisível.

Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

Pela fé celebrou a páscoa e a aspersão do sangue, para que o destruidor dos primogênitos não lhes tocasse.

By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

Pela fé os israelitas atravessaram o Mar Vermelho, como por terra seca; e tentando isso os egípcios, foram afogados.

By faith the walls of Jericho fell down, after they were compassed about seven days.

Pela fé caíram os muros de Jericó, depois de rodeados por sete dias.

By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

Pela fé Raabe, a meretriz, não pereceu com os desobedientes, tendo acolhido em paz os espias.

And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

E que mais direi? Pois me faltará o tempo, se eu contar de Gideão, de Baraque, de Sansão, de Jefté, de Davi, de Samuel e dos profetas;

Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

os quais por meio da fé venceram reinos, praticaram a justiça, alcançaram promessas, fecharam a boca dos leões,

Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

apagaram a força do fogo, escaparam ao fio da espada, da fraqueza tiraram forças, tornaram-se poderosos na guerra, puseram em fuga exércitos estrangeiros.

Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

As mulheres receberam pela ressurreição os seus mortos; uns foram torturados, não aceitando o seu livramento, para alcançarem uma melhor ressurreição;

And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

e outros experimentaram escárnios e açoites, e ainda cadeias e prisões.

They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

Foram apedrejados e tentados; foram serrados ao meio; morreram ao fio da espada; andaram vestidos de peles de ovelhas e de cabras, necessitados, aflitos e maltratados

(Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

(dos quais o mundo não era digno), errantes pelos desertos e montes, e pelas covas e cavernas da terra.

And these all, having obtained a good report through faith, received not the promise:

E todos estes, embora tendo recebido bom testemunho pela fé, contudo não alcançaram a promessa;

God having provided some better thing for us, that they without us should not be made perfect.

visto que Deus provera alguma coisa melhor a nosso respeito, para que eles, sem nós, não fossem aperfeiçoados.

Hebrews 12 - Hebreus 12


Hebrews Chapter 12 King James Bible - Hebreus Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 11
Hebreus 11

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 12

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

Portanto, nós também, pois estamos rodeados de tão grande nuvem de testemunhas, deixemos todo embaraço, e o pecado que tão de perto nos rodeia, e corramos com perseverança a carreira que nos está proposta,

Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

fitando os olhos em Jesus, autor e consumador da nossa fé, o qual, pelo gozo que lhe está proposto, suportou a cruz, desprezando a ignomínia, e está assentado à direita do trono de Deus.

For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

Considerai, pois aquele que suportou tal contradição dos pecadores contra si mesmo, para que não vos canseis, desfalecendo em vossas almas.

Ye have not yet resisted unto blood, striving against sin.

Ainda não resististes até o sangue, combatendo contra o pecado;

And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

e já vos esquecestes da exortação que vos admoesta como a filhos: Filho meu, não desprezes a correção do Senhor, nem te desanimes quando por ele és repreendido;

For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

pois o Senhor corrige ao que ama, e açoita a todo o que recebe por filho.

If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

É para disciplina que sofreis; Deus vos trata como a filhos; pois qual é o filho a quem o pai não corrija?

But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

Mas, se estais sem disciplina, da qual todos se têm tornado participantes, sois então bastardos, e não filhos.

Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

Além disto, tivemos nossos pais segundo a carne, para nos corrigirem, e os olhavamos com respeito; não nos sujeitaremos muito mais ao Pai dos espíritos, e viveremos?

For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

Pois aqueles por pouco tempo nos corrigiam como bem lhes parecia, mas este, para nosso proveito, para sermos participantes da sua santidade.

Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

Na verdade, nenhuma correção parece no momento ser motivo de gozo, porém de tristeza; mas depois produz um fruto pacífico de justiça nos que por ele têm sido exercitados.

Wherefore lift up the hands which hang down, and the feeble knees;

Portanto levantai as mãos cansadas, e os joelhos vacilantes,

And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

e fazei veredas direitas para os vossos pés, para que o que é manco não se desvie, antes seja curado.

Follow peace with all men, and holiness, without which no man shall see the Lord:

Segui a paz com todos, e a santificação, sem a qual ninguém verá o Senhor,

Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

tendo cuidado de que ninguém se prive da graça de Deus, e de que nenhuma raiz de amargura, brotando, vos perturbe, e por ela muitos se contaminem;

Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

e ninguém seja devasso, ou profano como Esaú, que por uma simples refeição vendeu o seu direito de primogenitura.

For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

Porque bem sabeis que, querendo ele ainda depois herdar a bênção, foi rejeitado; porque não achou lugar de arrependimento, ainda que o buscou diligentemente com lágrimas.

For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

Pois não tendes chegado ao monte palpável, aceso em fogo, e à escuridão, e às trevas, e à tempestade,

And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

e ao sonido da trombeta, e à voz das palavras, a qual os que a ouviram rogaram que não se lhes falasse mais;

(For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

porque não podiam suportar o que se lhes mandava: Se até um animal tocar o monte, será apedrejado.

And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

E tão terrível era a visão, que Moisés disse: Estou todo aterrorizado e trêmulo.

But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

Mas tendes chegado ao Monte Sião, e à cidade do Deus vivo, à Jerusalém celestial, a miríades de anjos;

To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

à universal assembléia e igreja dos primogênitos inscritos nos céus, e a Deus, o juiz de todos, e aos espíritos dos justos aperfeiçoados;

And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

e a Jesus, o mediador de um novo pacto, e ao sangue da aspersão, que fala melhor do que o de Abel.

See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

Vede que não rejeiteis ao que fala; porque, se não escaparam aqueles quando rejeitaram o que sobre a terra os advertia, muito menos escaparemos nós, se nos desviarmos daquele que nos adverte lá dos céus;

Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

a voz do qual abalou então a terra; mas agora tem ele prometido, dizendo: Ainda uma vez hei de abalar não só a terra, mas também o céu.

And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

Ora, esta palavra - Ainda uma vez - significa a remoção das coisas abaláveis, como coisas criadas, para que permaneçam as coisas inabaláveis.

Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

Pelo que, recebendo nós um reino que não pode ser abalado, retenhamos a graça, pela qual sirvamos a Deus agradavelmente, com reverência e temor;

For our God is a consuming fire.

pois o nosso Deus é um fogo consumidor.

Hebrews 13 - Hebreus 13


Hebrews Chapter 13 King James Bible - Hebreus Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 12
Hebreus 12

The Epistle to the Hebrews
Hebreus

Return to Index
Retorne a índice

Chapter 13

Let brotherly love continue.

Permaneça o amor fraternal.

Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

Não vos esqueçais da hospitalidade, porque por ela alguns, sem o saberem, hospedaram anjos.

Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

Lembrai-vos dos presos, como se estivésseis presos com eles, e dos maltratados, como sendo-o vós mesmos também no corpo.

Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

Honrado seja entre todos o matrimônio e o leito sem mácula; pois aos devassos e adúlteros, Deus os julgará.

Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

Seja a vossa vida isenta de ganância, contentando-vos com o que tendes; porque ele mesmo disse: Não te deixarei, nem te desampararei.

So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

De modo que com plena confiança digamos: O Senhor é quem me ajuda, não temerei; que me fará o homem?

Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

Lembrai-vos dos vossos guias, os quais vos falaram a palavra de Deus, e, atentando para o êxito da sua carreira, imitai-lhes a fé.

Jesus Christ the same yesterday, and to day, and for ever.

Jesus Cristo é o mesmo, ontem, e hoje, e eternamente.

Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

Não vos deixeis levar por doutrinas várias e estranhas; porque bom é que o coração se fortifique com a graça, e não com alimentos, que não trouxeram proveito algum aos que com eles se preocuparam.

We have an altar, whereof they have no right to eat which serve the tabernacle.

Temos um altar, do qual não têm direito de comer os que servem ao tabernáculo.

For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

Porque os corpos dos animais, cujo sangue é trazido para dentro do santo lugar pelo sumo sacerdote como oferta pelo pecado, são queimados fora do arraial.

Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

Por isso também Jesus, para santificar o povo pelo seu próprio sangue, sofreu fora da porta.

Let us go forth therefore unto him without the camp, bearing his reproach.

Saiamos pois a ele fora do arraial, levando o seu opróbrio.

For here have we no continuing city, but we seek one to come.

Porque não temos aqui cidade permanente, mas buscamos a vindoura.

By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

Por ele, pois, ofereçamos sempre a Deus sacrifício de louvor, isto é, o fruto dos lábios que confessam o seu nome.

But to do good and to communicate forget not: for with such sacrifices God is well pleased.

Mas não vos esqueçais de fazer o bem e de repartir com outros, porque com tais sacrifícios Deus se agrada.

Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

Obedecei a vossos guias, sendo-lhes submissos; porque velam por vossas almas como quem há de prestar contas delas; para que o façam com alegria e não gemendo, porque isso não vos seria útil.

Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

Orai por nós, porque estamos persuadidos de que temos boa consciência, sendo desejosos de, em tudo, portar-nos corretamente.

But I beseech you the rather to do this, that I may be restored to you the sooner.

E com instância vos exorto a que o façais, para que eu mais depressa vos seja restituído.

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

Ora, o Deus de paz, que pelo sangue do pacto eterno tornou a trazer dentre os mortos a nosso Senhor Jesus, grande pastor das ovelhas,

Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

vos aperfeiçoe em toda boa obra, para fazerdes a sua vontade, operando em nós o que perante ele é agradável, por meio de Jesus Cristo, ao qual seja glória para todo o sempre. Amém.

And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

Rogo-vos, porém, irmãos, que suporteis estas palavras de exortação, pois vos escrevi em poucas palavras.

Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

Sabei que o irmão Timóteo já está solto, com o qual, se ele vier brevemente, vos verei.

Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Saudai a todos os vossos guias e a todos os santos. Os de Itália vos saúdam.

Grace be with you all. Amen. Written to the Hebrews from Italy, by Timothy.

A graça seja com todos vós.

James 1 - Tiago 1


James Chapter 1 King James Bible - Tiago Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 13
Hebreus 13

The General Epistle of James
Tiago

Return to Index
Retorne a índice

Chapter 1

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Tiago, servo de Deus e do Senhor Jesus Cristo, às doze tribos da Dispersão, saúde.

My brethren, count it all joy when ye fall into divers temptations;

Meus irmãos, tende por motivo de grande gozo o passardes por várias provações,

Knowing this, that the trying of your faith worketh patience.

sabendo que a aprovação da vossa fé produz a perseverança;

But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

e a perseverança tenha a sua obra perfeita, para que sejais perfeitos e completos, não faltando em coisa alguma.

If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

Ora, se algum de vós tem falta de sabedoria, peça-a a Deus, que a todos dá liberalmente e não censura, e ser-lhe-á dada.

But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

Peça-a, porém, com fé, não duvidando; pois aquele que duvida é semelhante à onda do mar, que é sublevada e agitada pelo vento.

For let not that man think that he shall receive any thing of the Lord.

Não pense tal homem que receberá do Senhor alguma coisa,

A double minded man is unstable in all his ways.

homem vacilante que é, e inconstante em todos os seus caminhos.

Let the brother of low degree rejoice in that he is exalted:

Mas o irmão de condição humilde glorie-se na sua exaltação,

But the rich, in that he is made low: because as the flower of the grass he shall pass away.

e o rico no seu abatimento; porque ele passará como a flor da erva.

For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

Pois o sol se levanta em seu ardor e faz secar a erva; a sua flor cai e a beleza do seu aspecto perece; assim murchará também o rico em seus caminhos.

Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

Bem-aventurado o homem que suporta a provação; porque, depois de aprovado, receberá a coroa da vida, que o Senhor prometeu aos que o amam.

Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

Ninguém, sendo tentado, diga: Sou tentado por Deus; porque Deus não pode ser tentado pelo mal e ele a ninguém tenta.

But every man is tempted, when he is drawn away of his own lust, and enticed.

Cada um, porém, é tentado, quando atraído e engodado pela sua própria concupiscência;

Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

então a concupiscência, havendo concebido, dá à luz o pecado; e o pecado, sendo consumado, gera a morte.

Do not err, my beloved brethren.

Não vos enganeis, meus amados irmãos.

Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

Toda boa dádiva e todo dom perfeito vêm do alto, descendo do Pai das luzes, em quem não há mudança nem sombra de variação.

Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

Segundo a sua própria vontade, ele nos gerou pela palavra da verdade, para que fôssemos como que primícias das suas criaturas.

Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

Sabei isto, meus amados irmãos: Todo homem seja pronto para ouvir, tardio para falar e tardio para se irar.

For the wrath of man worketh not the righteousness of God.

Porque a ira do homem não opera a justiça de Deus.

Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

Pelo que, despojando-vos de toda sorte de imundícia e de todo vestígio do mal, recebei com mansidão a palavra em vós implantada, a qual é poderosa para salvar as vossas almas.

But be ye doers of the word, and not hearers only, deceiving your own selves.

E sede cumpridores da palavra e não somente ouvintes, enganando-vos a vós mesmos.

For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

Pois se alguém é ouvinte da palavra e não cumpridor, é semelhante a um homem que contempla no espelho o seu rosto natural;

For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

porque se contempla a si mesmo e vai-se, e logo se esquece de como era.

But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

Entretanto aquele que atenta bem para a lei perfeita, a da liberdade, e nela persevera, não sendo ouvinte esquecido, mas executor da obra, este será bem-aventurado no que fizer.

If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

Se alguém cuida ser religioso e não refreia a sua língua, mas engana o seu coração, a sua religião é vã.

Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

A religião pura e imaculada diante de nosso Deus e Pai é esta: Visitar os órfãos e as viúvas nas suas aflições e guardar-se isento da corrupção do mundo.

James 2 - Tiago 2


James Chapter 2 King James Bible - Tiago Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

James 1
Tiago 1

The General Epistle of James
Tiago

Return to Index
Retorne a índice

Chapter 2

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Meus irmãos, não tenhais a fé em nosso Senhor Jesus Cristo, Senhor da glória, em acepção de pessoas.

For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

Porque, se entrar na vossa reunião algum homem com anel de ouro no dedo e com traje esplêndido, e entrar também algum pobre com traje sórdido.

And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

e atentardes para o que vem com traje esplêndido e lhe disserdes: Senta-te aqui num lugar de honra; e disserdes ao pobre: Fica em pé, ou senta-te abaixo do escabelo dos meus pés,

Are ye not then partial in yourselves, and are become judges of evil thoughts?

não fazeis, porventura, distinção entre vós mesmos e não vos tornais juízes movidos de maus pensamentos?

Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

Ouvi, meus amados irmãos. Não escolheu Deus os que são pobres quanto ao mundo para fazê-los ricos na fé e herdeiros do reino que prometeu aos que o amam?

But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

Mas vós desonrastes o pobre. Porventura não são os ricos os que vos oprimem e os que vos arrastam aos tribunais?

Do not they blaspheme that worthy name by the which ye are called?

Não blasfemam eles o bom nome pelo qual sois chamados?

If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

Todavia, se estais cumprindo a lei real segundo a escritura: Amarás ao teu próximo como a ti mesmo, fazeis bem.

But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

Mas se fazeis acepção de pessoas, cometeis pecado, sendo por isso condenados pela lei como transgressores.

For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

Pois qualquer que guardar toda a lei, mas tropeçar em um só ponto, tem-se tornado culpado de todos.

For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

Porque o mesmo que disse: Não adulterarás, também disse: Não matarás. Ora, se não cometes adultério, mas és homicida, te hás tornado transgressor da lei.

So speak ye, and so do, as they that shall be judged by the law of liberty.

Falai de tal maneira e de tal maneira procedei, como havendo de ser julgados pela lei da liberdade.

For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

Porque o juízo será sem misericórdia para aquele que não usou de misericórdia; a misericórdia triunfa sobre o juízo.

What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

Que proveito há, meus irmãos se alguém disser que tem fé e não tiver obras? Porventura essa fé pode salvá-lo?

If a brother or sister be naked, and destitute of daily food,

Se um irmão ou uma irmã estiverem nus e tiverem falta de mantimento cotidiano.

And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

e algum de vós lhes disser: Ide em paz, aquentai-vos e fartai-vos; e não lhes derdes as coisas necessárias para o corpo, que proveito há nisso?

Even so faith, if it hath not works, is dead, being alone.

Assim também a fé, se não tiver obras, é morta em si mesma.

Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

Mas dirá alguém: Tu tens fé, e eu tenho obras; mostra-me a tua fé sem as obras, e eu te mostrarei a minha fé pelas minhas obras.

Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

Crês tu que Deus é um só? Fazes bem; os demônios também o crêem, e estremecem.

But wilt thou know, O vain man, that faith without works is dead?

Mas queres saber, ó homem vão, que a fé sem as obras é estéril?

Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

Porventura não foi pelas obras que nosso pai Abraão foi justificado quando ofereceu sobre o altar seu filho Isaque?

Seest thou how faith wrought with his works, and by works was faith made perfect?

Vês que a fé cooperou com as suas obras, e que pelas obras a fé foi aperfeiçoada;

And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

e se cumpriu a escritura que diz: E creu Abraão a Deus, e isso lhe foi imputado como justiça, e foi chamado amigo de Deus.

Ye see then how that by works a man is justified, and not by faith only.

Vedes então que é pelas obras que o homem é justificado, e não somente pela fé.

Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

E de igual modo não foi a meretriz Raabe também justificada pelas obras, quando acolheu os espias, e os fez sair por outro caminho?

For as the body without the spirit is dead, so faith without works is dead also.

Porque, assim como o corpo sem o espírito está morto, assim também a fé sem obras é morta.

James 3 - Tiago 3


James Chapter 3 King James Bible - Tiago Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

James 2
Tiago 2

The General Epistle of James
Tiago

Return to Index
Retorne a índice

Chapter 3

My brethren, be not many masters, knowing that we shall receive the greater condemnation.

Meus irmãos, não sejais muitos de vós mestres, sabendo que receberemos um juízo mais severo.

For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

Pois todos tropeçamos em muitas coisas. Se alguém não tropeça em palavra, esse é homem perfeito, e capaz de refrear também todo o corpo.

Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

Ora, se pomos freios na boca dos cavalos, para que nos obedeçam, então conseguimos dirigir todo o seu corpo.

Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

Vede também os navios que, embora tão grandes e levados por impetuosos ventos, com um pequenino leme se voltam para onde quer o impulso do timoneiro.

Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

Assim também a língua é um pequeno membro, e se gaba de grandes coisas. Vede quão grande bosque um tão pequeno fogo incendeia.

And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

A língua também é um fogo; sim, a língua, qual mundo de iniqüidade, colocada entre os nossos membros, contamina todo o corpo, e inflama o curso da natureza, sendo por sua vez inflamada pelo inferno.

For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

Pois toda espécie tanto de feras, como de aves, tanto de répteis como de animais do mar, se doma, e tem sido domada pelo gênero humano;

But the tongue can no man tame; it is an unruly evil, full of deadly poison.

mas a língua, nenhum homem a pode domar. É um mal irrefreável; está cheia de peçonha mortal.

Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

Com ela bendizemos ao Senhor e Pai, e com ela amaldiçoamos os homens, feitos à semelhança de Deus.

Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

Da mesma boca procede bênção e maldição. Não convém, meus irmãos, que se faça assim.

Doth a fountain send forth at the same place sweet water and bitter?

Porventura a fonte deita da mesma abertura água doce e água amargosa?

Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

Meus irmãos, pode acaso uma figueira produzir azeitonas, ou uma videira figos? Nem tampouco pode uma fonte de água salgada dar água doce.

Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

Quem dentre vós é sábio e entendido? Mostre pelo seu bom procedimento as suas obras em mansidão de sabedoria.

But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

Mas, se tendes amargo ciúme e sentimento faccioso em vosso coração, não vos glorieis, nem mintais contra a verdade.

This wisdom descendeth not from above, but is earthly, sensual, devilish.

Essa não é a sabedoria que vem do alto, mas é terrena, animal e diabólica.

For where envying and strife is, there is confusion and every evil work.

Porque onde há ciúme e sentimento faccioso, aí há confusão e toda obra má.

But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

Mas a sabedoria que vem do alto é, primeiramente, pura, depois pacífica, moderada, tratável, cheia de misericórdia e de bons frutos, sem parcialidade, e sem hipocrisia.

And the fruit of righteousness is sown in peace of them that make peace.

Ora, o fruto da justiça semeia-se em paz para aqueles que promovem a paz.

James 4 - Tiago 4


James Chapter 4 King James Bible - Tiago Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

James 3
Tiago 3

The General Epistle of James
Tiago

Return to Index
Retorne a índice

Chapter 4

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

Donde vêm as guerras e contendas entre vós? Porventura não vêm disto, dos vossos deleites, que nos vossos membros guerreiam?

Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

Cobiçais e nada tendes; logo matais. Invejais, e não podeis alcançar; logo combateis e fazeis guerras. Nada tendes, porque não pedis.

Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

Pedis e não recebeis, porque pedis mal, para o gastardes em vossos deleites.

Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

Infiéis, não sabeis que a amizade do mundo é inimizade contra Deus? Portanto qualquer que quiser ser amigo do mundo constitui-se inimigo de Deus.

Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

Ou pensais que em vão diz a escritura: O Espírito que ele fez habitar em nós anseia por nós até o ciúme?

But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

Todavia, dá maior graça. Portanto diz: Deus resiste aos soberbos; dá, porém, graça aos humildes.

Submit yourselves therefore to God. Resist the devil, and he will flee from you.

Sujeitai-vos, pois, a Deus; mas resisti ao Diabo, e ele fugirá de vós.

Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

Chegai-vos para Deus, e ele se chegará para vós. Limpai as mãos, pecadores; e, vós de espírito vacilante, purificai os corações.

Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Senti as vossas misérias, lamentai e chorai; torne-se o vosso riso em pranto, e a vossa alegria em tristeza.

Humble yourselves in the sight of the Lord, and he shall lift you up.

Humilhai-vos perante o Senhor, e ele vos exaltará.

Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

Irmãos, não faleis mal uns dos outros. Quem fala mal de um irmão, e julga a seu irmão, fala mal da lei, e julga a lei; ora, se julgas a lei, não és observador da lei, mas juiz.

There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

Há um só legislador e juiz, aquele que pode salvar e destruir; tu, porém, quem és, que julgas ao próximo?

Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

Eia agora, vós que dizeis: Hoje ou amanhã iremos a tal cidade, lá passaremos um ano, negociaremos e ganharemos.

Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

No entanto, não sabeis o que sucederá amanhã. Que é a vossa vida? Sois um vapor que aparece por um pouco, e logo se desvanece.

For that ye ought to say, If the Lord will, we shall live, and do this, or that.

Em lugar disso, devíeis dizer: Se o Senhor quiser, viveremos e faremos isto ou aquilo.

But now ye rejoice in your boastings: all such rejoicing is evil.

Mas agora vos jactais das vossas presunções; toda jactância tal como esta é maligna.

Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

Aquele, pois, que sabe fazer o bem e não o faz, comete pecado.

James 5 - Tiago 5


James Chapter 5 King James Bible - Tiago Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

James 4
Tiago 4

The General Epistle of James
Tiago

Return to Index
Retorne a índice

Chapter 5

Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

Eia agora, vós ricos, chorai e pranteai, por causa das desgraças que vos sobrevirão.

Your riches are corrupted, and your garments are motheaten.

As vossas riquezas estão apodrecidas, e as vossas vestes estão roídas pela traça.

Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

O vosso ouro e a vossa prata estão enferrujados; e a sua ferrugem dará testemunho contra vós, e devorará as vossas carnes como fogo. Entesourastes para os últimos dias.

Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

Eis que o salário que fraudulentamente retivestes aos trabalhadores que ceifaram os vossos campos clama, e os clamores dos ceifeiros têm chegado aos ouvidos do Senhor dos exércitos.

Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

Deliciosamente vivestes sobre a terra, e vos deleitastes; cevastes os vossos corações no dia da matança.

Ye have condemned and killed the just; and he doth not resist you.

Condenastes e matastes o justo; ele não vos resiste.

Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

Portanto, irmãos, sede pacientes até a vinda do Senhor. Eis que o lavrador espera o precioso fruto da terra, aguardando-o com paciência, até que receba as primeiras e as últimas chuvas.

Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

Sede vós também pacientes; fortalecei os vossos corações, porque a vinda do Senhor está próxima.

Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

Não vos queixeis, irmãos, uns dos outros, para que não sejais julgados. Eis que o juiz está à porta.

Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

Irmãos, tomai como exemplo de sofrimento e paciência os profetas que falaram em nome do Senhor.

Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

Eis que chamamos bem-aventurados os que suportaram aflições. Ouvistes da paciência de Jó, e vistes o fim que o Senhor lhe deu, porque o Senhor é cheio de misericórdia e compaixão.

But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

Mas, sobretudo, meus irmãos, não jureis, nem pelo céu, nem pela terra, nem façais qualquer outro juramento; seja, porém, o vosso sim, sim, e o vosso não, não, para não cairdes em condenação.

Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

Está aflito alguém entre vós? Ore. Está alguém contente? Cante louvores.

Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

Está doente algum de vós? Chame os anciãos da igreja, e estes orem sobre ele, ungido-o com óleo em nome do Senhor;

And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

e a oração da fé salvará o doente, e o Senhor o levantará; e, se houver cometido pecados, ser-lhe-ão perdoados.

Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

Confessai, portanto, os vossos pecados uns aos outros, e orai uns pelos outros, para serdes curados. A súplica de um justo pode muito na sua atuação.

Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

Elias era homem sujeito às mesmas paixões que nós, e orou com fervor para que não chovesse, e por três anos e seis meses não choveu sobre a terra.

And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

E orou outra vez e o céu deu chuva, e a terra produziu o seu fruto.

Brethren, if any of you do err from the truth, and one convert him;

Meus irmãos, se alguém dentre vós se desviar da verdade e alguém o converter,

Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

sabei que aquele que fizer converter um pecador do erro do seu caminho salvará da morte uma alma, e cobrirá uma multidão de pecados.

1st Peter 1 - 1 Pedro 1


1st Peter Chapter 1 King James Bible - 1 Pedro Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

James 5
Tiago 5

The First Epistle General of Peter
1 Pedro

Return to Index
Retorne a índice

Chapter 1

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Pedro, apóstolo de Jesus Cristo, aos peregrinos da Dispersão no Ponto, Galácia, Capadócia, Ásia e Bitínia.

Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

eleitos segundo a presciência de Deus Pai, na santificação do Espírito, para a obediência e aspersão do sangue de Jesus Cristo: Graça e paz vos sejam multiplicadas.

Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

Bendito seja o Deus e Pai de nosso Senhor Jesus Cristo, que, segundo a sua grande misericórdia, nos regenerou para uma viva esperança, pela ressurreição de Jesus Cristo dentre os mortos,

To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

para uma herança incorruptível, incontaminável e imarcescível, reservada nos céus para vós,

Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

que pelo poder de Deus sois guardados, mediante a fé, para a salvação que está preparada para se revelar no último tempo;

Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

na qual exultais, ainda que agora por um pouco de tempo, sendo necessário, estejais contristados por várias provações,

That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

para que a prova da vossa fé, mais preciosa do que o ouro que perece, embora provado pelo fogo, redunde para louvor, glória e honra na revelação de Jesus Cristo;

Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

a quem, sem o terdes visto, amais; no qual, sem agora o verdes, mas crendo, exultais com gozo inefável e cheio de glória,

Receiving the end of your faith, even the salvation of your souls.

alcançando o fim da vossa fé, a salvação das vossas almas.

Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

Desta salvação inquiririam e indagaram diligentemente os profetas que profetizaram da graça que para vós era destinada,

Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

indagando qual o tempo ou qual a ocasião que o Espírito de Cristo que estava neles indicava, ao predizer os sofrimentos que a Cristo haviam de vir, e a glória que se lhes havia de seguir.

Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

Aos quais foi revelado que não para si mesmos, mas para vós, eles ministravam estas coisas que agora vos foram anunciadas por aqueles que, pelo Espírito Santo enviado do céu, vos pregaram o evangelho; para as quais coisas os anjos bem desejam atentar.

Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

Portanto, cingindo os lombos do vosso entendimento, sede sóbrios, e esperai inteiramente na graça que se vos oferece na revelação de Jesus Cristo.

As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

Como filhos obedientes, não vos conformeis às concupiscências que antes tínheis na vossa ignorância;

But as he which hath called you is holy, so be ye holy in all manner of conversation;

mas, como é santo aquele que vos chamou, sede vós também santos em todo o vosso procedimento;

Because it is written, Be ye holy; for I am holy.

porquanto está escrito: Sereis santos, porque eu sou santo.

And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

E, se invocais por Pai aquele que, sem acepção de pessoas, julga segundo a obra de cada um, andai em temor durante o tempo da vossa peregrinação,

Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

sabendo que não foi com coisas corruptíveis, como prata ou ouro, que fostes resgatados da vossa vã maneira de viver, que por tradição recebestes dos vossos pais,

But with the precious blood of Christ, as of a lamb without blemish and without spot:

mas com precioso sangue, como de um cordeiro sem defeito e sem mancha, o sangue de Cristo,

Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

o qual, na verdade, foi conhecido ainda antes da fundação do mundo, mas manifesto no fim dos tempos por amor de vós,

Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

que por ele credes em Deus, que o ressuscitou dentre os mortos e lhe deu glória, de modo que a vossa fé e esperança estivessem em Deus.

Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

Já que tendes purificado as vossas almas na obediência à verdade, que leva ao amor fraternal não fingido, de coração amai-vos ardentemente uns aos outros,

Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

tendo renascido, não de semente corruptível, mas de incorruptível, pela palavra de Deus, a qual vive e permanece.

For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

Porque: Toda a carne é como a erva, e toda a sua glória como a flor da erva. Secou-se a erva, e caiu a sua flor;

But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

mas a palavra do Senhor permanece para sempre. E esta é a palavra que vos foi evangelizada.

1st Peter 2 - 1 Pedro 2


1st Peter Chapter 2 King James Bible - 1 Pedro Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 1
1 Pedro 1

The First Epistle General of Peter
1 Pedro

Return to Index
Retorne a índice

Chapter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

Deixando, pois, toda a malícia, todo o engano, e fingimentos, e invejas, e toda a maledicência,

As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

desejai como meninos recém-nascidos, o puro leite espiritual, a fim de por ele crescerdes para a salvação,

If so be ye have tasted that the Lord is gracious.

se é que já provastes que o Senhor é bom;

To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

e, chegando-vos para ele, pedra viva, rejeitada, na verdade, pelos homens, mas, para com Deus eleita e preciosa,

Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

vós também, quais pedras vivas, sois edificados como casa espiritual para serdes sacerdócio santo, a fim de oferecerdes sacrifícios espirituais, aceitáveis a Deus por Jesus Cristo.

Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

Por isso, na Escritura se diz: Eis que ponho em Sião uma principal pedra angular, eleita e preciosa; e quem nela crer não será confundido.

Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

E assim para vós, os que credes, é a preciosidade; mas para os descrentes, a pedra que os edificadores rejeitaram, esta foi posta como a principal da esquina,

And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

e: Como uma pedra de tropeço e rocha de escândalo; porque tropeçam na palavra, sendo desobedientes; para o que também foram destinados.

But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

Mas vós sois a geração eleita, o sacerdócio real, a nação santa, o povo adquirido, para que anuncieis as grandezas daquele que vos chamou das trevas para a sua maravilhosa luz;

Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

vós que outrora nem éreis povo, e agora sois de Deus; vós que não tínheis alcançado misericórdia, e agora a tendes alcançado.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

Amados, exorto-vos, como a peregrinos e forasteiros, que vos abstenhais das concupiscências da carne, as quais combatem contra a alma;

Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

tendo o vosso procedimento correto entre os gentios, para que naquilo em que falam mal de vós, como de malfeitores, observando as vossas boas obras, glorifiquem a Deus no dia da visitação.

Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

Sujeitai-vos a toda autoridade humana por amor do Senhor, quer ao rei, como soberano,

Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

quer aos governadores, como por ele enviados para castigo dos malfeitores, e para louvor dos que fazem o bem.

For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

Porque assim é a vontade de Deus, que, fazendo o bem, façais emudecer a ignorância dos homens insensatos,

As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

como livres, e não tendo a liberdade como capa da malícia, mas como servos de Deus.

Honour all men. Love the brotherhood. Fear God. Honour the king.

Honrai a todos. Amai aos irmãos. Temei a Deus. Honrai ao rei.

Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

Vós, servos, sujeitai-vos com todo o temor aos vossos senhores, não somente aos bons e moderados, mas também aos maus.

For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

Porque isto é agradável, que alguém, por causa da consciência para com Deus, suporte tristezas, padecendo injustamente.

For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

Pois, que glória é essa, se, quando cometeis pecado e sois por isso esbofeteados, sofreis com paciência? Mas se, quando fazeis o bem e sois afligidos, o sofreis com paciência, isso é agradável a Deus.

For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

Porque para isso fostes chamados, porquanto também Cristo padeceu por vós, deixando-vos exemplo, para que sigais as suas pisadas.

Who did no sin, neither was guile found in his mouth:

Ele não cometeu pecado, nem na sua boca se achou engano;

Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

sendo injuriado, não injuriava, e quando padecia não ameaçava, mas entregava-se àquele que julga justamente;

Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

levando ele mesmo os nossos pecados em seu corpo sobre o madeiro, para que mortos para os pecados, pudéssemos viver para a justiça; e pelas suas feridas fostes sarados.

For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

Porque éreis desgarrados, como ovelhas; mas agora tendes voltado ao Pastor e Bispo das vossas almas.

1st Peter 3 - 1 Pedro 3


1st Peter Chapter 3 King James Bible - 1 Pedro Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 2
1 Pedro 2

The First Epistle General of Peter
1 Pedro

Return to Index
Retorne a índice

Chapter 3

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

Semelhantemente vós, mulheres, sede submissas a vossos maridos; para que também, se alguns deles não obedecem à palavra, sejam ganhos sem palavra pelo procedimento de suas mulheres,

While they behold your chaste conversation coupled with fear.

considerando a vossa vida casta, em temor.

Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

O vosso adorno não seja o enfeite exterior, como as tranças dos cabelos, o uso de jóias de ouro, ou o luxo dos vestidos,

But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

mas seja o do íntimo do coração, no incorruptível traje de um espírito manso e tranqüilo, que és, para que permaneçam as coisas

For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

Porque assim se adornavam antigamente também as santas mulheres que esperavam em Deus, e estavam submissas a seus maridos;

Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

como Sara obedecia a Abraão, chamando-lhe senhor; da qual vós sois filhas, se fazeis o bem e não temeis nenhum espanto.

Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

Igualmente vós, maridos, vivei com elas com entendimento, dando honra à mulher, como vaso mais frágil, e como sendo elas herdeiras convosco da graça da vida, para que não sejam impedidas as vossas orações.

Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

Finalmente, sede todos de um mesmo sentimento, compassivos, cheios de amor fraternal, misericordiosos, humildes,

Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

não retribuindo mal por mal, ou injúria por injúria; antes, pelo contrário, bendizendo; porque para isso fostes chamados, para herdardes uma bênção.

For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

Pois, quem quer amar a vida, e ver os dias bons, refreie a sua língua do mal, e os seus lábios não falem engano;

Let him eschew evil, and do good; let him seek peace, and ensue it.

aparte-se do mal, e faça o bem; busque a paz, e siga-a.

For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

Porque os olhos do Senhor estão sobre os justos, e os seus ouvidos atento à sua súplica; mas o rosto do Senhor é contra os que fazem o mal.

And who is he that will harm you, if ye be followers of that which is good?

Ora, quem é o que vos fará mal, se fordes zelosos do bem?

But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

Mas também, se padecerdes por amor da justiça, bem-aventurados sereis; e não temais as suas ameaças, nem vos turbeis;

But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

antes santificai em vossos corações a Cristo como Senhor; e estai sempre preparados para responder com mansidão e temor a todo aquele que vos pedir a razão da esperança que há em vós;

Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

tendo uma boa consciência, para que, naquilo em que falam mal de vós, fiquem confundidos os que vituperam o vosso bom procedimento em Cristo.

For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

Porque melhor é sofrerdes fazendo o bem, se a vontade de Deus assim o quer, do que fazendo o mal.

For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

Porque também Cristo morreu uma só vez pelos pecados, o justo pelos injustos, para levar-nos a Deus; sendo, na verdade, morto na carne, mas vivificado no espírito;

By which also he went and preached unto the spirits in prison;

no qual também foi, e pregou aos espíritos em prisão;

Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

os quais noutro tempo foram rebeldes, quando a longanimidade de Deus esperava, nos dias de Noé, enquanto se preparava a arca; na qual poucas, isto é, oito almas se salvaram através da água,

The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

que também agora, por uma verdadeira figura - o batismo, vos salva, o qual não é o despojamento da imundícia da carne, mas a indagação de uma boa consciência para com Deus, pela ressurreição de Jesus Cristo,

Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

que está à destra de Deus, tendo subido ao céu; havendo-se-lhe sujeitado os anjos, e as autoridades, e as potestades.

1st Peter 4 - 1 Pedro 4


1st Peter Chapter 4 King James Bible - 1 Pedro Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 3
1 Pedro 3

The First Epistle General of Peter
1 Pedro

Return to Index
Retorne a índice

Chapter 4

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

Ora pois, já que Cristo padeceu na carne, armai-vos também vós deste mesmo pensamento; porque aquele que padeceu na carne já cessou do pecado;

That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

para que, no tempo que ainda vos resta na carne não continueis a viver para as concupiscências dos homens, mas para a vontade de Deus.

For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

Porque é bastante que no tempo passado tenhais cumprido a vontade dos gentios, andando em dissoluções, concupiscências, borrachices, glutonarias, bebedices e abomináveis idolatrias.

Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

E acham estranho não correrdes com eles no mesmo desenfreamento de dissolução, blasfemando de vós;

Who shall give account to him that is ready to judge the quick and the dead.

os quais hão de dar conta ao que está preparado para julgar os vivos e os mortos.

For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

Pois é por isto que foi pregado o evangelho até aos mortos, para que, na verdade, fossem julgados segundo os homens na carne, mas vivessem segundo Deus em espírito.

But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

Mas já está próximo o fim de todas as coisas; portanto sede sóbrios e vigiai em oração;

And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

tendo antes de tudo ardente amor uns para com os outros, porque o amor cobre uma multidão de pecados;

Use hospitality one to another without grudging.

sendo hospitaleiros uns para com os outros, sem murmuração;

As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

servindo uns aos outros conforme o dom que cada um recebeu, como bons despenseiros da multiforme graça de Deus.

If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

Se alguém fala, fale como entregando oráculos de Deus; se alguém ministra, ministre segundo a força que Deus concede; para que em tudo Deus seja glorificado por meio de Jesus Cristo, ma quem pertencem a glória e o domínio para todo o sempre. Amém.

Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

Amados, não estranheis a ardente provação que vem sobre vós para vos experimentar, como se coisa estranha vos acontecesse;

But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

mas regozijai-vos por serdes participantes das aflições de Cristo; para que também na revelação da sua glória vos regozijeis e exulteis.

If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

Se pelo nome de Cristo sois vituperados, bem-aventurados sois, porque sobre vós repousa o Espírito da glória, o Espírito de Deus.

But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

Que nenhum de vós, entretanto, padeça como homicida, ou ladrão, ou malfeitor, ou como quem se entremete em negócios alheios;

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

mas, se padece como cristão, não se envergonhe, antes glorifique a Deus neste nome.

For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

Porque já é tempo que comece o julgamento pela casa de Deus; e se começa por nós, qual será o fim daqueles que desobedecem ao evangelho de Deus?

And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

E se o justo dificilmente se salva, onde comparecerá o ímpio pecador?

Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

Portanto os que sofrem segundo a vontade de Deus confiem as suas almas ao fiel Criador, praticando o bem.

1st Peter 5 - 1 Pedro 5


1st Peter Chapter 5 King James Bible - 1 Pedro Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 4
1 Pedro 4

The First Epistle General of Peter
1 Pedro

Return to Index
Retorne a índice

Chapter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

Aos anciãos, pois, que há entre vós, rogo eu, que sou ancião com eles e testemunha dos sofrimentos de Cristo, e participante da glória que se há de revelar:

Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

Apascentai o rebanho de Deus, que está entre vós, não por força, mas espontaneamente segundo a vontade de Deus; nem por torpe ganância, mas de boa vontade;

Neither as being lords over God's heritage, but being ensamples to the flock.

nem como dominadores sobre os que vos foram confiados, mas servindo de exemplo ao rebanho.

And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

E, quando se manifestar o sumo Pastor, recebereis a imarcescível coroa da glória.

Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

Semelhantemente vós, os mais moços, sede sujeitos aos mais velhos. E cingi-vos todos de humildade uns para com os outros, porque Deus resiste aos soberbos, mas dá graça aos humildes.

Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

Humilhai-vos, pois, debaixo da potente mão de Deus, para que a seu tempo vos exalte;

Casting all your care upon him; for he careth for you.

lançando sobre ele toda a vossa ansiedade, porque ele tem cuidado de vós.

Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

Sede sóbrios, vigiai. O vosso adversário, o Diabo, anda em derredor, rugindo como leão, e procurando a quem possa tragar;

Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

ao qual resisti firmes na fé, sabendo que os mesmos sofrimentos estão-se cumprindo entre os vossos irmãos no mundo.

But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

E o Deus de toda a graça, que em Cristo vos chamou à sua eterna glória, depois de haverdes sofrido por um pouco, ele mesmo vos há de aperfeiçoar, confirmar e fortalecer.

To him be glory and dominion for ever and ever. Amen.

A ele seja o domínio para todo o sempre. Amém.

By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

Por Silvano, nosso fiel irmão, como o considero, escravo abreviadamente, exortando e testificando que esta é a verdadeira graça de Deus; nela permanecei firmes.

The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

A vossa co-eleita em Babilônia vos saúda, como também meu filho Marcos.

Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

Saudai-vos uns aos outros com ósculo de amor. Paz seja com todos vós que estais em Cristo.

2nd Peter 1 - 2 Pedro 1


2nd Peter Chapter 1 King James Bible - 2 Pedro Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 5
1 Pedro 5

The Second Epistle General of Peter
2 Pedro

Return to Index
Retorne a índice

Chapter 1

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

Simão Pedro, servo e apóstolo de Jesus Cristo, aos que conosco alcançaram fé igualmente preciosa na justiça do nosso Deus e Salvador Jesus Cristo:

Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

Graça e paz vos sejam multiplicadas no pleno conhecimento de Deus e de Jesus nosso Senhor;

According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

visto como o seu divino poder nos tem dado tudo o que diz respeito à vida e à piedade, pelo pleno conhecimento daquele que nos chamou por sua própria glória e virtude;

Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

pelas quais ele nos tem dado as suas preciosas e grandíssimas promessas, para que por elas vos torneis participantes da natureza divina, havendo escapado da corrupção, que pela concupiscência há no mundo.

And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

E por isso mesmo vós, empregando toda a diligência, acrescentai à vossa fé a virtude, e à virtude a ciência,

And to knowledge temperance; and to temperance patience; and to patience godliness;

e à ciência o domínio próprio, e ao domínio próprio a perseverança, e à perseverança a piedade,

And to godliness brotherly kindness; and to brotherly kindness charity.

e à piedade a fraternidade, e à fraternidade o amor.

For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

Porque, se em vós houver e abundarem estas coisas, elas não vos deixarão ociosos nem infrutíferos no pleno conhecimento de nosso Senhor Jesus Cristo.

But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

Pois aquele em quem não há estas coisas é cego, vendo somente o que está perto, havendo-se esquecido da purificação dos seus antigos pecados.

Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

Portanto, irmãos, procurai mais diligentemente fazer firme a vossa vocação e eleição; porque, fazendo isto, nunca jamais tropeçareis.

For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

Porque assim vos será amplamente concedida a entrada no reino eterno do nosso Senhor e Salvador Jesus Cristo.

Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

Pelo que estarei sempre pronto para vos lembrar estas coisas, ainda que as saibais, e estejais confirmados na verdade que já está convosco.

Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

E tendo por justo, enquanto ainda estou neste tabernáculo, despertar-vos com admoestações,

Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

sabendo que brevemente hei de deixar este meu tabernáculo, assim como nosso Senhor Jesus Cristo já mo revelou.

Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

Mas procurarei diligentemente que também em toda ocasião depois da minha morte tenhais lembrança destas coisas.

For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

Porque não seguimos fábulas engenhosas quando vos fizemos conhecer o poder e a vinda de nosso Senhor Jesus Cristo, pois nós fôramos testemunhas oculares da sua majestade.

For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

Porquanto ele recebeu de Deus Pai honra e glória, quando pela Glória Magnífica lhe foi dirigida a seguinte voz: Este é o meu Filho amado, em quem me comprazo;

And this voice which came from heaven we heard, when we were with him in the holy mount.

e essa voz, dirigida do céu, ouvimo-la nós mesmos, estando com ele no monte santo.

We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

E temos ainda mais firme a palavra profética à qual bem fazeis em estar atentos, como a uma candeia que alumia em lugar escuro, até que o dia amanheça e a estrela da alva surja em vossos corações;

Knowing this first, that no prophecy of the scripture is of any private interpretation.

sabendo primeiramente isto: que nenhuma profecia da Escritura é de particular interpretação.

For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

Porque a profecia nunca foi produzida por vontade dos homens, mas os homens da parte de Deus falaram movidos pelo Espírito Santo.

2nd Peter 2 - 2 Pedro 2


2nd Peter Chapter 2 King James Bible - 2 Pedro Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 1
2 Pedro 1

The Second Epistle General of Peter
2 Pedro

Return to Index
Retorne a índice

Chapter 2

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

Mas houve também entre o povo falsos profetas, como entre vós haverá falsos mestres, os quais introduzirão encobertamente heresias destruidoras, negando até o Senhor que os resgatou, trazendo sobre si mesmos repentina destruição.

And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

E muitos seguirão as suas dissoluções, e por causa deles será blasfemado o caminho da verdade;

And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

também, movidos pela ganância, e com palavras fingidas, eles farão de vós negócio; a condenação dos quais já de largo tempo não tarda e a sua destruição não dormita.

For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

Porque se Deus não poupou a anjos quando pecaram, mas lançou-os no inferno, e os entregou aos abismos da escuridão, reservando-os para o juízo;

And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

se não poupou ao mundo antigo, embora preservasse a Noé, pregador da justiça, com mais sete pessoas, ao trazer o dilúvio sobre o mundo dos ímpios;

And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

se, reduzindo a cinza as cidades de Sodoma e Gomorra, condenou-as à destruição, havendo-as posto para exemplo aos que vivessem impiamente;

And delivered just Lot, vexed with the filthy conversation of the wicked:

e se livrou ao justo Ló, atribulado pela vida dissoluta daqueles perversos

(For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

(porque este justo, habitando entre eles, por ver e ouvir, afligia todos os dias a sua alma justa com as injustas obras deles);

The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

também sabe o Senhor livrar da tentação os piedosos, e reservar para o dia do juízo os injustos, que já estão sendo castigados;

But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

especialmente aqueles que, seguindo a carne, andam em imundas concupiscências, e desprezam toda autoridade. Atrevidos, arrogantes, não receiam blasfemar das dignidades,

Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

enquanto que os anjos, embora maiores em força e poder, não pronunciam contra eles juízo blasfemo diante do Senhor.

But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

Mas estes, como criaturas irracionais, por natureza feitas para serem presas e mortas, blasfemando do que não entendem, perecerão na sua corrupção,

And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

recebendo a paga da sua injustiça; pois que tais homens têm prazer em deleites à luz do dia; nódoas são eles e máculas, deleitando-se em suas dissimulações, quando se banqueteiam convosco;

Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

tendo os olhos cheios de adultério e insaciáveis no pecar; engodando as almas inconstantes, tendo um coração exercitado na ganância, filhos de maldição;

Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

os quais, deixando o caminho direito, desviaram-se, tendo seguido o caminho de Balaão, filho de Beor, que amou o prêmio da injustiça,

But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

mas que foi repreendido pela sua própria transgressão: um mudo jumento, falando com voz humana, impediu a loucura do profeta.

These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

Estes são fontes sem água, névoas levadas por uma tempestade, para os quais está reservado o negrume das trevas.

For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

Porque, falando palavras arrogantes de vaidade, nas concupiscências da carne engodam com dissoluções aqueles que mal estão escapando aos que vivem no erro;

While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

prometendo-lhes liberdade, quando eles mesmos são escravos da corrupção; porque de quem um homem é vencido, do mesmo é feito escravo.

For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

Porquanto se, depois de terem escapado das corrupções do mundo pelo pleno conhecimento do Senhor e Salvador Jesus Cristo, ficam de novo envolvidos nelas e vencidos, tornou-se-lhes o último estado pior que o primeiro.

For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

Porque melhor lhes fora não terem conhecido o caminho da justiça, do que, conhecendo-o, desviarem-se do santo mandamento que lhes fora dado.

But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

Deste modo sobreveio-lhes o que diz este provérbio verdadeiro; Volta o cão ao seu vômito, e a porca lavada volta a revolver-se no lamaçal.

2nd Peter 3 - 2 Pedro 3


2nd Peter Chapter 3 King James Bible - 2 Pedro Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 2
2 Pedro 2

The Second Epistle General of Peter
2 Pedro

Return to Index
Retorne a índice

Chapter 3

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

Amados, já é esta a segunda carta que vos escrevo; em ambas as quais desperto com admoestações o vosso ânimo sincero;

That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

para que vos lembreis das palavras que dantes foram ditas pelos santos profetas, e do mandamento do Senhor e Salvador, dado mediante os vossos apóstolos;

Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

sabendo primeiro isto, que nos últimos dias virão escarnecedores com zombaria andando segundo as suas próprias concupiscências,

And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

e dizendo: Onde está a promessa da sua vinda? porque desde que os pais dormiram, todas as coisas permanecem como desde o princípio da criação.

For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

Pois eles de propósito ignoram isto, que pela palavra de Deus já desde a antiguidade existiram os céus e a terra, que foi tirada da água e no meio da água subsiste;

Whereby the world that then was, being overflowed with water, perished:

pelas quais coisas pereceu o mundo de então, afogado em água;

But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

mas os céus e a terra de agora, pela mesma palavra, têm sido guardados para o fogo, sendo reservados para o dia do juízo e da perdição dos homens ímpios.

But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

Mas vós, amados, não ignoreis uma coisa: que um dia para o Senhor é como mil anos, e mil anos como um dia.

The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

O Senhor não retarda a sua promessa, ainda que alguns a têm por tardia; porém é longânimo para convosco, não querendo que ninguém se perca, senão que todos venham a arrepender-se.

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

Virá, pois, como ladrão o dia do Senhor, no qual os céus passarão com grande estrondo, e os elementos, ardendo, se dissolverão, e a terra, e as obras que nela há, serão descobertas.

Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

Ora, uma vez que todas estas coisas hão de ser assim dissolvidas, que pessoas não deveis ser em santidade e piedade,

Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

aguardando, e desejando ardentemente a vinda do dia de Deus, em que os céus, em fogo se dissolverão, e os elementos, ardendo, se fundirão?

Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

Nós, porém, segundo a sua promessa, aguardamos novos céus e uma nova terra, nos quais habita a justiça.

Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

Pelo que, amados, como estais aguardando estas coisas, procurai diligentemente que por ele sejais achados imaculados e irrepreensível em paz;

And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

e tende por salvação a longanimidade de nosso Senhor; como também o nosso amado irmão Paulo vos escreveu, segundo a sabedoria que lhe foi dada;

As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

como faz também em todas as suas epístolas, nelas falando acerca destas coisas, mas quais há pontos difíceis de entender, que os indoutos e inconstantes torcem, como o fazem também com as outras Escrituras, para sua própria perdição.

Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

Vós, portanto, amados, sabendo isto de antemão, guardai-vos de que pelo engano dos homens perversos sejais juntamente arrebatados, e descaiais da vossa firmeza;

But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

antes crescei na graça e no conhecimento de nosso Senhor e Salvador Jesus Cristo. A ele seja dada a glória, assim agora, como até o dia da eternidade.

1st John 1 - 1 João 1


1st John Chapter 1 King James Bible - 1 João Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 3
2 Pedro 3

The First Epistle General of John
1 João

Return to Index
Retorne a índice

Chapter 1

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

O que era desde o princípio, o que ouvimos, o que vimos com os nossos olhos, o que contemplamos e as nossas mãos apalparam, a respeito do Verbo da vida

(For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

(pois a vida foi manifestada, e nós a temos visto, e dela testificamos, e vos anunciamos a vida eterna, que estava com o Pai, e a nós foi manifestada);

That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

sim, o que vimos e ouvimos, isso vos anunciamos, para que vós também tenhais comunhão conosco; e a nossa comunhão é com o Pai, e com seu Filho Jesus Cristo.

And these things write we unto you, that your joy may be full.

Estas coisas vos escrevemos, para que o nosso gozo seja completo.

This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

E esta é a mensagem que dele ouvimos, e vos anunciamos: que Deus é luz, e nele não há trevas nenhumas.

If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

Se dissermos que temos comunhão com ele, e andarmos nas trevas, mentimos, e não praticamos a verdade;

But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

mas, se andarmos na luz, como ele na luz está, temos comunhão uns com os outros, e o sangue de Jesus seu Filho nos purifica de todo pecado.

If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Se dissermos que não temos pecado nenhum, enganamo-nos a nós mesmos, e a verdade não está em nós.

If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

Se confessarmos os nossos pecados, ele é fiel e justo para nos perdoar os pecados e nos purificar de toda injustiça.

If we say that we have not sinned, we make him a liar, and his word is not in us.

Se dissermos que não temos cometido pecado, fazemo-lo mentiroso, e a sua palavra não está em nós.

1st John 2 - 1 João 2


1st John Chapter 2 King James Bible - 1 João Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 1
1 João 1

The First Epistle General of John
1 João

Return to Index
Retorne a índice

Chapter 2

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

Meus filhinhos, estas coisas vos escrevo, para que não pequeis; mas, se alguém pecar, temos um Advogado para com o Pai, Jesus Cristo, o justo.

And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

E ele é a propiciação pelos nossos pecados, e não somente pelos nossos, mas também pelos de todo o mundo.

And hereby we do know that we know him, if we keep his commandments.

E nisto sabemos que o conhecemos; se guardamos os seus mandamentos.

He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

Aquele que diz: Eu o conheço, e não guarda os seus mandamentos, é mentiroso, e nele não está a verdade;

But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

mas qualquer que guarda a sua palavra, nele realmente se tem aperfeiçoado o amor de Deus. E nisto sabemos que estamos nele;

He that saith he abideth in him ought himself also so to walk, even as he walked.

aquele que diz estar nele, também deve andar como ele andou.

Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

Amados, não vos escrevo mandamento novo, mas um mandamento antigo, que tendes desde o princípio. Este mandamento antigo é a palavra que ouvistes.

Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

Contudo é um novo mandamento que vos escrevo, o qual é verdadeiro nele e em vós; porque as trevas vão passando, e já brilha a verdadeira luz.

He that saith he is in the light, and hateth his brother, is in darkness even until now.

Aquele que diz estar na luz, e odeia a seu irmão, até agora está nas trevas.

He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

Aquele que ama a seu irmão permanece na luz, e nele não há tropeço.

But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

Mas aquele que odeia a seu irmão está nas trevas, e anda nas trevas, e não sabe para onde vai; porque as trevas lhe cegaram os olhos.

I write unto you, little children, because your sins are forgiven you for his name's sake.

Filhinhos, eu vos escrevo, porque os vossos pecados são perdoados por amor do seu nome.

I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

Pais, eu vos escrevo, porque conheceis aquele que é desde o princípio. Jovens, eu vos escrevo, porque vencestes o Maligno.

I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

Eu vos escrevi, meninos, porque conheceis o Pai. Eu vos escrevi, pais, porque conheceis aquele que é desde o princípio. Eu escrevi, jovens, porque sois fortes, e a palavra de Deus permanece em vós, e já vencestes o Maligno.

Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

Não ameis o mundo, nem o que há no mundo. Se alguém ama o mundo, o amor do Pai não está nele.

For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

Porque tudo o que há no mundo, a concupiscência da carne, a concupiscência dos olhos e a soberba da vida, não vem do Pai, mas sim do mundo.

And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

Ora, o mundo passa, e a sua concupiscência; mas aquele que faz a vontade de Deus, permanece para sempre.

Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

Filhinhos, esta é a última hora; e, conforme ouvistes que vem o anticristo, já muitos anticristos se têm levantado; por onde conhecemos que é a última hora.

They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

Saíram dentre nós, mas não eram dos nossos; porque, se fossem dos nossos, teriam permanecido conosco; mas todos eles saíram para que se manifestasse que não são dos nossos.

But ye have an unction from the Holy One, and ye know all things.

Ora, vós tendes a unção da parte do Santo, e todos tendes conhecimento.

I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

Não vos escrevi porque não soubésseis a verdade, mas porque a sabeis, e porque nenhuma mentira vem da verdade.

Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

Quem é o mentiroso, senão aquele que nega que Jesus é o Cristo? Esse mesmo é o anticristo, esse que nega o Pai e o Filho.

Whosoever denieth the Son, the same hath not the Father: (but) he that acknowledgeth the Son hath the Father also.

Qualquer que nega o Filho, também não tem o Pai; aquele que confessa o Filho, tem também o Pai.

Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

Portanto, o que desde o princípio ouvistes, permaneça em vós. Se em vós permanecer o que desde o princípio ouvistes, também vós permanecereis no Filho e no Pai.

And this is the promise that he hath promised us, even eternal life.

E esta é a promessa que ele nos fez: a vida eterna.

These things have I written unto you concerning them that seduce you.

Estas coisas vos escrevo a respeito daqueles que vos querem enganar.

But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

E quanto a vós, a unção que dele recebestes fica em vós, e não tendes necessidade de que alguém vos ensine; mas, como a sua unção vos ensina a respeito de todas as coisas, e é verdadeira, e não é mentira, como vos ensinou ela, assim nele permanecei.

And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

E agora, filhinhos, permanecei nele; para que, quando ele se manifestar, tenhamos confiança, e não fiquemos confundidos diante dele na sua vinda.

If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

Se sabeis que ele é justo, sabeis que todo aquele que pratica a justiça é nascido dele.

1st John 3 - 1 João 3


1st John Chapter 3 King James Bible - 1 João Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 2
1 João 2

The First Epistle General of John
1 João

Return to Index
Retorne a índice

Chapter 3

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

Vede que grande amor nos tem concedido o Pai: que fôssemos chamados filhos de Deus; e nós o somos. Por isso o mundo não nos conhece; porque não conheceu a ele.

Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

Amados, agora somos filhos de Deus, e ainda não é manifesto o que havemos de ser. Mas sabemos que, quando ele se manifestar, seremos semelhantes a ele; porque assim como é, o veremos.

And every man that hath this hope in him purifieth himself, even as he is pure.

E todo o que nele tem esta esperança, purifica-se a si mesmo, assim como ele é puro.

Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

Todo aquele que vive habitualmente no pecado também vive na rebeldia, pois o pecado é rebeldia.

And ye know that he was manifested to take away our sins; and in him is no sin.

E bem sabeis que ele se manifestou para tirar os pecados; e nele não há pecado.

Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

Todo o que permanece nele não vive pecando; todo o que vive pecando não o viu nem o conhece.

Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

Filhinhos, ninguém vos engane; quem pratica a justiça é justo, assim como ele é justo;

He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

quem comete pecado é do Diabo; porque o Diabo peca desde o princípio. Para isto o Filho de Deus se manifestou: para destruir as obras do Diabo.

Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

Aquele que é nascido de Deus não peca habitualmente; porque a semente de Deus permanece nele, e não pode continuar no pecado, porque é nascido de Deus.

In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

Nisto são manifestos os filhos de Deus, e os filhos do Diabo: quem não pratica a justiça não é de Deus, nem o que não ama a seu irmão.

For this is the message that ye heard from the beginning, that we should love one another.

Porque esta é a mensagem que ouvistes desde o princípio, que nos amemos uns aos outros,

Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

não sendo como Caim, que era do Maligno, e matou a seu irmão. E por que o matou? Porque as suas obras eram más e as de seu irmão justas.

Marvel not, my brethren, if the world hate you.

Meus irmãos, não vos admireis se o mundo vos odeia.

We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

Nós sabemos que já passamos da morte para a vida, porque amamos os irmãos. Quem não ama permanece na morte.

Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

Todo o que odeia a seu irmão é homicida; e vós sabeis que nenhum homicida tem a vida eterna permanecendo nele.

Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

Nisto conhecemos o amor: que Cristo deu a sua vida por nós; e nós devemos dar a vida pelos irmãos.

But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

Quem, pois, tiver bens do mundo, e, vendo o seu irmão necessitando, lhe fechar o seu coração, como permanece nele o amor de Deus?

My little children, let us not love in word, neither in tongue; but in deed and in truth.

Filhinhos, não amemos de palavra, nem de língua, mas por obras e em verdade.

And hereby we know that we are of the truth, and shall assure our hearts before him.

Nisto conheceremos que somos da verdade, e diante dele tranqüilizaremos o nosso coração;

For if our heart condemn us, God is greater than our heart, and knoweth all things.

porque se o coração nos condena, maior é Deus do que o nosso coração, e conhece todas as coisas.

Beloved, if our heart condemn us not, then have we confidence toward God.

Amados, se o coração não nos condena, temos confiança para com Deus;

And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

e qualquer coisa que lhe pedirmos, dele a receberemos, porque guardamos os seus mandamentos, e fazemos o que é agradável à sua vista.

And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

Ora, o seu mandamento é este, que creiamos no nome de seu Filho Jesus Cristo, e nos amemos uns aos outros, como ele nos ordenou.

And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

Quem guarda os seus mandamentos, em Deus permanece e Deus nele. E nisto conhecemos que ele permanece em nós: pelo Espírito que nos tem dado.

1st John 4 - 1 João 4


1st John Chapter 4 King James Bible - 1 João Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 3
1 João 3

The First Epistle General of John
1 João

Return to Index
Retorne a índice

Chapter 4

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

Amados, não creiais a todo espírito, mas provai se os espíritos vêm de Deus; porque muitos falsos profetas têm saído pelo mundo.

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

Nisto conheceis o Espírito de Deus: todo espírito que confessa que Jesus Cristo veio em carne é de Deus;

And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

e todo espírito que não confessa a Jesus não é de Deus; mas é o espírito do anticristo, a respeito do qual tendes ouvido que havia de vir; e agora já está no mundo.

Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

Filhinhos, vós sois de Deus, e já os tendes vencido; porque maior é aquele que está em vós do que aquele que está no mundo.

They are of the world: therefore speak they of the world, and the world heareth them.

Eles são do mundo, por isso falam como quem é do mundo, e o mundo os ouve.

We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

Nós somos de Deus; quem conhece a Deus nos ouve; quem não é de Deus não nos ouve. assim é que conhecemos o espírito da verdade e o espírito do erro.

Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

Amados, amemo-nos uns aos outros, porque o amor é de Deus; e todo o que ama é nascido de Deus e conhece a Deus.

He that loveth not knoweth not God; for God is love.

Aquele que não ama não conhece a Deus; porque Deus é amor.

In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

Nisto se manifestou o amor de Deus para conosco: em que Deus enviou seu Filho unigênito ao mundo, para que por meio dele vivamos.

Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

Nisto está o amor: não em que nós tenhamos amado a Deus, mas em que ele nos amou a nós, e enviou seu Filho como propiciação pelos nossos pecados.

Beloved, if God so loved us, we ought also to love one another.

Amados, se Deus assim nos amou, nós também devemos amar-nos uns aos outros.

No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

Ninguém jamais viu a Deus; e nos amamos uns aos outros, Deus permanece em nós, e o seu amor é em nós aperfeiçoado.

Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

Nisto conhecemos que permanecemos nele, e ele em nós: por ele nos ter dado do seu Espírito.

And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

E nós temos visto, e testificamos que o Pai enviou seu Filho como Salvador do mundo.

Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

Qualquer que confessar que Jesus é o Filho de Deus, Deus permanece nele, e ele em Deus.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

E nós conhecemos, e cremos no amor que Deus nos tem. Deus é amor; e quem permanece em amor, permanece em Deus, e Deus nele.

Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

Nisto é aperfeiçoado em nós o amor, para que no dia do juízo tenhamos confiança; porque, qual ele é, somos também nós neste mundo.

There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

No amor não há medo antes o perfeito amor lança fora o medo; porque o medo envolve castigo; e quem tem medo não está aperfeiçoado no amor.

We love him, because he first loved us.

Nós amamos, porque ele nos amou primeiro.

If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

Se alguém diz: Eu amo a Deus, e odeia a seu irmão, é mentiroso. Pois quem não ama a seu irmão, ao qual viu, não pode amar a Deus, a quem não viu.

And this commandment have we from him, That he who loveth God love his brother also.

E dele temos este mandamento, que quem ama a Deus ame também a seu irmão.

1st John 5 - 1 João 5


1st John Chapter 5 King James Bible - 1 João Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 4
1 João 4

The First Epistle General of John
1 João

Return to Index
Retorne a índice

Chapter 5

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

Todo aquele que crê que Jesus é o Cristo, é o nascido de Deus; e todo aquele que ama ao que o gerou, ama também ao que dele é nascido.

By this we know that we love the children of God, when we love God, and keep his commandments.

Nisto conhecemos que amamos os filhos de Deus, se amamos a Deus e guardamos os seus mandamentos.

For this is the love of God, that we keep his commandments: and his commandments are not grievous.

Porque este é o amor de Deus, que guardemos os seus mandamentos; e os seus mandamentos não são penosos;

For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

porque todo o que é nascido de Deus vence o mundo; e esta é a vitória que vence o mundo: a nossa fé.

Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

Quem é o que vence o mundo, senão aquele que crê que Jesus é o Filho de Deus?

This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

Este é aquele que veio por água e sangue, isto é, Jesus Cristo; não só pela água, mas pela água e pelo sangue.

For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

E o Espírito é o que dá testemunho, porque o Espírito é a verdade.

And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

Porque três são os que dão testemunho: o Espírito, e a água, e o sangue; e estes três concordam.

If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

Se recebemos o testemunho dos homens, o testemunho de Deus é este, que de seu Filho testificou -

He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

Quem crê no Filho de Deus, em si mesmo tem o testemunho; quem a Deus não crê, mentiroso o fez; porquanto não creu no testemunho que Deus de seu Filho deu. -

And this is the record, that God hath given to us eternal life, and this life is in his Son.

E o testemunho é este: que Deus nos deu a vida eterna; e esta vida está em seu Filho.

He that hath the Son hath life; and he that hath not the Son of God hath not life.

Quem tem o Filho tem a vida; quem não tem o Filho de Deus não tem a vida.

These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

Estas coisas vos escrevo, a vós que credes no nome do Filho de Deus, para que saibais que tendes a vida eterna.

And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

E esta é a confiança que temos nele, que se pedirmos alguma coisa segundo a sua vontade, ele nos ouve.

And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

e, se sabemos que nos ouve em tudo o que pedimos, sabemos que já alcançamos as coisas que lhe temos pedido.

If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

Se alguém vir seu irmão cometer um pecado que não é para morte, pedirá, e Deus lhe dará a vida para aqueles que não pecam para a morte. Há pecado para morte, e por esse não digo que ore.

All unrighteousness is sin: and there is a sin not unto death.

Toda injustiça é pecado; e há pecado que não é para a morte.

We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

Sabemos que todo aquele que é nascido de Deus não vive pecando; antes o guarda aquele que nasceu de Deus, e o Maligno não lhe toca.

And we know that we are of God, and the whole world lieth in wickedness.

Sabemos que somos de Deus, e que o mundo inteiro jaz no Maligno.

And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Sabemos também que já veio o Filho de Deus, e nos deu entendimento para conhecermos aquele que é verdadeiro; e nós estamos naquele que é verdadeiro, isto é, em seu Filho Jesus Cristo. Este é o verdadeiro Deus e a vida eterna.

Little children, keep yourselves from idols. Amen.

Filhinhos, guardai-vos dos ídolos.

2nd John 1 - 2 João 1


2nd John Chapter 1 King James Bible - 2 João Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 5
1 João 5

The Second Epistle of John
2 João

Return to Index
Retorne a índice

Chapter 1

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

O ancião à senhora eleita, e a seus filhos, aos quais eu amo em verdade, e não somente eu, mas também todos os que conhecem a verdade,

For the truth's sake, which dwelleth in us, and shall be with us for ever.

por causa da verdade que permanece em nós, e para sempre estará conosco:

Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

Graça, misericórdia, paz, da parte de Deus Pai e da parte de Jesus Cristo, o Filho do Pai, serão conosco em verdade e amor.

I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

Muito me alegro por ter achado alguns de teus filhos andando na verdade, assim como recebemos mandamento do Pai.

And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

E agora, senhora, rogo-te, não como te escrevendo um novo mandamento, mas aquele mesmo que desde o princípio tivemos: que nos amemos uns aos outros.

And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

E o amor é este: que andemos segundo os seus mandamentos. Este é o mandamento, como já desde o princípio ouvistes, para que nele andeis.

For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

Porque já muitos enganadores saíram pelo mundo, os quais não confessam que Jesus Cristo veio em carne. Tal é o enganador e o anticristo.

Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Olhai por vós mesmos, para que não percais o fruto do nosso trabalho, antes recebeis plena recompensa.

Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

Todo aquele que vai além do ensino de Cristo e não permanece nele, não tem a Deus; quem permanece neste ensino, esse tem tanto ao Pai como ao Filho.

If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

Se alguém vem ter convosco, e não traz este ensino, não o recebais em casa, nem tampouco o saudeis.

For he that biddeth him God speed is partaker of his evil deeds.

Porque quem o saúda participa de suas más obras.

Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

Embora tenha eu muitas coisas para vos escrever, não o quis fazer com papel e tinta; mas espero visitar-vos e falar face a face, para que o nosso gozo seja completo.

The children of thy elect sister greet thee. Amen.

Saúdam-te os filhos de tua irmã, a eleita.

3rd John 1 - 3 João 1


3rd John Chapter 1 King James Bible - 3 João Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

2nd John 1
2 João 1

The Third Epistle of John
3 João

Return to Index
Retorne a índice

Chapter 1

The elder unto the wellbeloved Gaius, whom I love in the truth.

O ancião ao amado Gaio, a quem eu amo em verdade.

Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

Amado, desejo que te vá bem em todas as coisas, e que tenhas saúde, assim como bem vai à tua alma.

For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

Porque muito me alegrei quando os irmãos vieram e testificaram da tua verdade, como tu andas na verdade.

I have no greater joy than to hear that my children walk in truth.

Não tenho maior gozo do que este: o de ouvir que os meus filhos andam na verdade.

Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

Amado, procedes fielmente em tudo o que fazes para com os irmãos, especialmente para com os estranhos,

Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

os quais diante da igreja testificaram do teu amor; aos quais, se os encaminhares na sua viagem de um modo digno de Deus, bem farás;

Because that for his name's sake they went forth, taking nothing of the Gentiles.

porque por amor do Nome saíram, sem nada aceitar dos gentios.

We therefore ought to receive such, that we might be fellowhelpers to the truth.

Portanto aos tais devemos acolher, para que sejamos cooperadores da verdade.

I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

Escrevi alguma coisa à igreja; mas Diótrefes, que gosta de ter entre eles a primazia, não nos recebe.

Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

Pelo que, se eu aí for, trarei à memoria as obras que ele faz, proferindo contra nós palavras maliciosas; e, não contente com isto, ele não somente deixa de receber os irmãos, mas aos que os querem receber ele proíbe de o fazerem e ainda os exclui da igreja.

Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

Amado, não imites o mal, mas o bem. Quem faz o bem é de Deus; mas quem faz o mal não tem visto a Deus.

Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

De Demétrio, porém, todos, e até a própria verdade, dão testemunho; e nós também damos testemunho; e sabes que o nosso testemunho é verdadeiro.

I had many things to write, but I will not with ink and pen write unto thee:

Tinha eu muitas coisas que te escrever, mas não o quero fazer com tinta e pena.

But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

Espero, porém, ver-te brevemente, e falaremos face a face. Paz seja contigo. Os amigos te saúdam. Saúda os amigos nominalmente.

Jude 1 - Judas 1


Jude Chapter 1 King James Bible - Judas Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

3rd John 1
3 João 1

The General Epistle of Jude
Judas

Return to Index
Retorne a índice

Chapter 1

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

Judas, servo de Jesus Cristo, e irmão de Tiago, aos chamados, amados em Deus Pai, e guardados em Jesus Cristo:

Mercy unto you, and peace, and love, be multiplied.

Misericórdia, paz e amor vos sejam multiplicados.

Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

Amados, enquanto eu empregava toda a diligência para escrever-vos acerca da salvação que nos é comum, senti a necessidade de vos escrever, exortando-vos a pelejar pela fé que de uma vez para sempre foi entregue aos santos.

For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Porque se introduziram furtivamente certos homens, que já desde há muito estavam destinados para este juízo, homens ímpios, que convertem em dissolução a graça de nosso Deus, e negam o nosso único Soberano e Senhor, Jesus Cristo.

I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

Ora, quero lembrar-vos, se bem que já de uma vez para sempre soubestes tudo isto, que, havendo o Senhor salvo um povo, tirando-o da terra do Egito, destruiu depois os que não creram;

And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

aos anjos que não guardaram o seu principado, mas deixaram a sua própria habitação, ele os tem reservado em prisões eternas na escuridão para o juízo do grande dia,

Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

assim como Sodoma e Gomorra, e as cidades circunvizinhas, que, havendo-se prostituído como aqueles anjos, e ido após outra carne, foram postas como exemplo, sofrendo a pena do fogo eterno.

Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

Contudo, semelhantemente também estes falsos mestres, sonhando, contaminam a sua carne, rejeitam toda autoridade e blasfemam das dignidades.

Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

Mas quando o arcanjo Miguel, discutindo com o Diabo, disputava a respeito do corpo de Moisés, não ousou pronunciar contra ele juízo de maldição, mas disse: O Senhor te repreenda

But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

Estes, porém, blasfemam de tudo o que não entendem; e, naquilo que compreendem de modo natural, como os seres irracionais, mesmo nisso se corrompem.

Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

Ai deles! porque foram pelo caminho de Caim, e por amor do lucro se atiraram ao erro de Balaão, e pereceram na rebelião de Coré.

These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

Estes são os escolhidos em vossos ágapes, quando se banqueteiam convosco, pastores que se apascentam a si mesmos sem temor; são nuvens sem água, levadas pelos ventos; são árvores sem folhas nem fruto, duas vezes mortas, desarraigadas;

Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

ondas furiosas do mar, espumando as suas próprias torpezas, estrelas errantes, para as quais tem sido reservado para sempre o negrume das trevas.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

Para estes também profetizou Enoque, o sétimo depois de Adão, dizendo: Eis que veio o Senhor com os seus milhares de santos,

To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

para executar juízo sobre todos e convencer a todos os ímpios de todas as obras de impiedade, que impiamente cometeram, e de todas as duras palavras que ímpios pecadores contra ele proferiram.

These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

Estes são murmuradores, queixosos, andando segundo as suas concupiscências; e a sua boca diz coisas muito arrogantes, adulando pessoas por causa do interesse.

But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

Mas vós, amados, lembrai-vos das palavras que foram preditas pelos apóstolos de nosso Senhor Jesus Cristo;

How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

os quais vos diziam: Nos últimos tempos haverá escarnecedores, andando segundo as suas ímpias concupiscências.

These be they who separate themselves, sensual, having not the Spirit.

Estes são os que causam divisões; são sensuais, e não têm o Espírito.

But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

Mas vós, amados, edificando-vos sobre a vossa santíssima fé, orando no Espírito Santo,

Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

conservai-vos no amor de Deus, esperando a misericórdia de nosso Senhor Jesus Cristo para a vida eterna.

And of some have compassion, making a difference:

E apiedai-vos de alguns que estão na dúvida,

And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

e salvai-os, arrebatando-os do fogo; e de outros tende misericórdia com temor, abominação até a túnica manchada pela carne.

Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

Ora, àquele que é poderoso para vos guardar de tropeçar, e apresentar-vos ante a sua glória imaculados e jubilosos,

To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

ao único Deus, nosso Salvador, por Jesus Cristo nosso Senhor, glória, majestade, domínio e poder, antes de todos os séculos, e agora, e para todo o sempre. Amém.

Revelation 1 - Apocalipse 1


Revelation Chapter 1 King James Bible - Apocalipse Capítulo 1 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Jude 1
Judas 1

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 1

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

Revelação de Jesus Cristo, que Deus lhe deu para mostrar aos seus servos as coisas que brevemente devem acontecer; e, enviando-as pelo seu anjo, as notificou a seu servo João;

Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

o qual testificou da palavra de Deus, e do testemunho de Jesus Cristo, de tudo quanto viu.

Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

Bem-aventurado aquele que lê e bem-aventurados os que ouvem as palavras desta profecia e guardam as coisas que nela estão escritas; porque o tempo está próximo.

John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

João, às sete igrejas que estão na Ásia: Graça a vós e paz da parte daquele que é, e que era, e que há de vir, e da dos sete espíritos que estão diante do seu trono;

And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

e da parte de Jesus Cristo, que é a fiel testemunha, o primogênito dos mortos e o Príncipe dos reis da terra. Âquele que nos ama, e pelo seu sangue nos libertou dos nossos pecados,

And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

e nos fez reino, sacerdotes para Deus, seu Pai, a ele seja glória e domínio pelos séculos dos séculos. Amém.

Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

Eis que vem com as nuvens, e todo olho o verá, até mesmo aqueles que o traspassaram; e todas as tribos da terra se lamentarão sobre ele. Sim. Amém.

I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

Eu sou o Alfa e o èmega, diz o Senhor Deus, aquele que é, e que era, e que há de vir, o Todo-Poderoso.

I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

Eu, João, irmão vosso e companheiro convosco na aflição, no reino, e na perseverança em Jesus, estava na ilha chamada Patmos por causa da palavra de Deus e do testemunho de Jesus.

I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

Eu fui arrebatado em espírito no dia do Senhor, e ouvi por detrás de mim uma grande voz, como de trombeta,

Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

que dizia: O que vês, escreve-o num livro, e envia-o às sete igrejas: a Éfeso, a Esmirna, a Pérgamo, a Tiatira, a Sardes, a Filadélfia e a Laodicéia.

And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

E voltei-me para ver quem falava comigo. E, ao voltar-me, vi sete candeeiros de ouro,

And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

e no meio dos candeeiros um semelhante a filho de homem, vestido de uma roupa talar, e cingido à altura do peito com um cinto de ouro;

His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

e a sua cabeça e cabelos eram brancos como lã branca, como a neve; e os seus olhos como chama de fogo;

And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

e os seus pés, semelhantes a latão reluzente que fora refinado numa fornalha; e a sua voz como a voz de muitas águas.

And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

Tinha ele na sua destra sete estrelas; e da sua boca saía uma aguda espada de dois gumes; e o seu rosto era como o sol, quando resplandece na sua força.

And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

Quando o vi, caí a seus pés como morto; e ele pôs sobre mim a sua destra, dizendo: Não temas; eu sou o primeiro e o último,

I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

e o que vivo; fui morto, mas eis aqui estou vivo pelos séculos dos séculos; e tenho as chaves da morte e do hades.

Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

escreve, pois, as coisas que tens visto, e as que são, e as que depois destas hão de suceder.

The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

Eis o mistério das sete estrelas, que viste na minha destra, e dos sete candeeiros de ouro: as estrelas são os anjos das sete igrejas, e os sete candeeiros são as sete igrejas.

Revelation 2 - Apocalipse 2


Revelation Chapter 2 King James Bible - Apocalipse Capítulo 2 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 1
Apocalipse 1

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 2

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

Ao anjo da igreja em Éfeso escreve: Isto diz aquele que tem na sua destra as sete estrelas, que anda no meio dos sete candeeiros de ouro:

I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

Conheço as tuas obras, e o teu trabalho, e a tua perseverança; sei que não podes suportar os maus, e que puseste à prova os que se dizem apóstolos e não o são, e os achaste mentirosos;

And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

e tens perseverança e por amor do meu nome sofreste, e não desfaleceste.

Nevertheless I have somewhat against thee, because thou hast left thy first love.

Tenho, porém, contra ti que deixaste o teu primeiro amor.

Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

Lembra-te, pois, donde caíste, e arrepende-te, e pratica as primeiras obras; e se não, brevemente virei a ti, e removerei do seu lugar o teu candeeiro, se não te arrependeres.

But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

Tens, porém, isto, que aborreces as obras dos nicolaítas, as quais eu também aborreço.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

Quem tem ouvidos, ouça o que o Espírito diz às igrejas. Ao que vencer, dar-lhe-ei a comer da árvore da vida, que está no paraíso de Deus.

And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

Ao anjo da igreja em Esmirna escreve: Isto diz o primeiro e o último, que foi morto e reviveu:

I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

Conheço a tua tribulação e a tua pobreza (mas tu és rico), e a blasfêmia dos que dizem ser judeus, e não o são, porém são sinagoga de Satanás.

Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

Não temas o que hás de padecer. Eis que o Diabo está para lançar alguns de vós na prisão, para que sejais provados; e tereis uma tribulação de dez dias. Sê fiel até a morte, e dar-te-ei a coroa da vida.

He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

Quem tem ouvidos, ouça o que o Espírito diz às igrejas. O que vencer, de modo algum sofrerá o dado da segunda morte.

And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

Ao anjo da igreja em Pérgamo escreve: Isto diz aquele que tem a espada aguda de dois gumes:

I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

Sei onde habitas, que é onde está o trono de Satanás; mas reténs o meu nome e não negaste a minha fé, mesmo nos dias de Antipas, minha fiel testemunha, o qual foi morto entre vós, onde Satanás habita.

But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

entretanto, algumas coisas tenho contra ti; porque tens aí os que seguem a doutrina de Balaão, o qual ensinava Balaque a lançar tropeços diante dos filhos de Israel, introduzindo-os a comerem das coisas sacrificadas a ídolos e a se prostituírem.

So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

Assim tens também alguns que de igual modo seguem a doutrina dos nicolaítas.

Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

Arrepende-te, pois; ou se não, virei a ti em breve, e contra eles batalharei com a espada da minha boca.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

Quem tem ouvidos, ouça o que o Espírito diz às igrejas. Ao que vencer darei do maná escondido, e lhe darei uma pedra branca, e na pedra um novo nome escrito, o qual ninguém conhece senão aquele que o recebe.

And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

Ao anjo da igreja em Tiatira escreve: Isto diz o Filho de Deus, que tem os olhos como chama de fogo, e os pés semelhantes a latão reluzente:

I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

Conheço as tuas obras, e o teu amor, e a tua fé, e o teu serviço, e a tua perseverança, e sei que as tuas últimas obras são mais numerosas que as primeiras.

Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

Mas tenho contra ti que toleras a mulher Jezabel, que se diz profetisa; ela ensina e seduz os meus servos a se prostituírem e a comerem das coisas sacrificdas a ídolos;

And I gave her space to repent of her fornication; and she repented not.

e dei-lhe tempo para que se arrependesse; e ela não quer arrepender-se da sua prostituição.

Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

Eis que a lanço num leito de dores, e numa grande tribulação os que cometem adultério com ela, se não se arrependerem das obras dela;

And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

e ferirei de morte a seus filhos, e todas as igrejas saberão que eu sou aquele que esquadrinha os rins e os corações; e darei a cada um de vós segundo as suas obras.

But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

Digo-vos, porém, a vós os demais que estão em Tiatira, a todos quantos não têm esta doutrina, e não conhecem as chamadas profundezas de Satanás, que outra carga vos não porei;

But that which ye have already hold fast till I come.

mas o que tendes, retende-o até que eu venha.

And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

Ao que vencer, e ao que guardar as minhas obras até o fim, eu lhe darei autoridade sobre as nações,

And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

e com vara de ferro as regerá, quebrando-as do modo como são quebrados os vasos do oleiro, assim como eu recebi autoridade de meu Pai;

And I will give him the morning star.

também lhe darei a estrela da manhã.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Quem tem ouvidos, ouça o que o Espírito dia às igrejas.

Revelation 3 - Apocalipse 3


Revelation Chapter 3 King James Bible - Apocalipse Capítulo 3 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 2
Apocalipse 2

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 3

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

Ao anjo da igreja em Sardes escreve: Isto diz aquele que tem os sete espíritos de Deus, e as estrelas: Conheço as tuas obras; tens nome de que vives, e estás morto.

Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

Sê vigilante, e confirma o restante, que estava para morrer; porque não tenho achado as tuas obras perfeitas diante do meu Deus.

Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

Lembra-te, portanto, do que tens recebido e ouvido, e guarda-o, e arrepende-te. Pois se não vigiares, virei como um ladrão, e não saberás a que hora sobre ti virei.

Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

Mas também tens em Sardes algumas pessoas que não contaminaram as suas vestes e comigo andarão vestidas de branco, porquanto são dignas.

He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

O que vencer será assim vestido de vestes brancas, e de maneira nenhuma riscarei o seu nome do livro da vida; antes confessarei o seu nome diante de meu Pai e diante dos seus anjos.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Quem tem ouvidos, ouça o que o espírito diz às igrejas.

And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

Ao anjo da igreja em Filadélfia escreve: Isto diz o que é santo, o que é verdadeiro, o que tem a chave de Davi; o que abre, e ninguém fecha; e fecha, e ninguém abre:

I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

Conheço as tuas obras (eis que tenho posto diante de ti uma porta aberta, que ninguém pode fechar), que tens pouca força, entretanto guardaste a minha palavra e não negaste o meu nome.

Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

Eis que farei aos da sinagoga de Satanás, aos que se dizem judeus, e não o são, mas mentem, - eis que farei que venham, e adorem prostrados aos teus pés, e saibam que eu te amo.

Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

Porquanto guardaste a palavra da minha perseverança, também eu te guardarei da hora da provação que há de vir sobre o mundo inteiro, para pôr à prova os que habitam sobre a terra.

Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

Venho sem demora; guarda o que tens, para que ninguém tome a tua coroa.

Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

A quem vencer, eu o farei coluna no templo do meu Deus, donde jamais sairá; e escreverei sobre ele o nome do meu Deus, e o nome da cidade do meu Deus, a nova Jerusalém, que desce do céu, da parte do meu Deus, e também o meu novo nome.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Quem tem ouvidos, ouça o que o Espírito diz às igrejas.

And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

Ao anjo da igreja em Laodicéia escreve: Isto diz o Amém, a testemunha fiel e verdadeira, o pricípio da criação de Deus:

I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Conheço as tuas obras, que nem és frio nem quente; oxalá foras frio ou quente!

So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

Assim, porque és morno, e não és quente nem frio, vomitar-te-ei da minha boca.

Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

Porquanto dizes: Rico sou, e estou enriquecido, e de nada tenho falta; e não sabes que és um coitado, e miserável, e pobre, e cego, e nu;

I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

aconselho-te que de mim compres ouro refinado no fogo, para que te enriqueças; e vestes brancas, para que te vistas, e não seja manifesta a vergonha da tua nudez; e colírio, a fim de ungires os teus olhos, para que vejas.

As many as I love, I rebuke and chasten: be zealous therefore, and repent.

Eu repreendo e castigo a todos quantos amo: sê pois zeloso, e arrepende-te.

Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

Eis que estou à porta e bato; se alguém ouvir a minha voz, e abrir a porta, entrarei em sua casa, e com ele cearei, e ele comigo.

To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

Ao que vencer, eu lhe concederei que se assente comigo no meu trono.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Quem tem ouvidos, ouça o que o Espírito diz às igrejas.

Revelation 4 - Apocalipse 4


Revelation Chapter 4 King James Bible - Apocalipse Capítulo 4 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 3
Apocalipse 3

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 4

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

Depois destas coisas, olhei, e eis que estava uma porta aberta no céu, e a primeira voz que ouvira, voz como de trombeta, falando comigo, disse: Sobe aqui, e mostrar-te-ei as coisas que depois destas devem acontecer.

And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

Imediatamente fui arrebatado em espírito, e eis que um trono estava posto no céu, e um assentado sobre o trono;

And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

e aquele que estava assentado era, na aparência, semelhante a uma pedra de jaspe e sárdio; e havia ao redor do trono um arco-íris semelhante, na aparência, à esmeralda.

And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

Havia também ao redor do trono vinte e quatro tronos; e sobre os tronos vi assentados vinte e quatro anciãos, vestidos de branco, que tinham nas suas cabeças coroas de ouro.

And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

E do trono saíam relâmpagos, e vozes, e trovões; e diante do trono ardiam sete lâmpadas de fogo, as quais são os sete espíritos de Deus;

And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

também havia diante do trono como que um mar de vidro, semelhante ao cristal; e ao redor do trono, um ao meio de cada lado, quatro seres viventes cheios de olhos por diante e por detrás;

And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

e o primeiro ser era semelhante a um leão; o segundo ser, semelhante a um touro; tinha o terceiro ser o rosto como de homem; e o quarto ser era semelhante a uma águia voando.

And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

Os quatro seres viventes tinham, cada um, seis asas, e ao redor e por dentro estavam cheios de olhos; e não têm descanso nem de noite, dizendo: Santo, Santo, Santo é o Senhor Deus, o Todo-Poderoso, aquele que era, e que é, e que há de vir.

And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

E, sempre que os seres viventes davam glória e honra e ações de graças ao que estava assentado sobre o trono, ao que vive pelos séculos dos séculos,

The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

os vinte e quatro anciãos prostravam-se diante do que estava assentado sobre o trono, e adoravam ao que vive pelos séculos dos séculos; e lançavam as suas coroas diante do trono, dizendo:

Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

Digno és, Senhor nosso e Deus nosso, de receber a glória e a honra e o poder; porque tu criaste todas as coisas, e por tua vontade existiram e foram criadas.

Revelation 5 - Apocalipse 5


Revelation Chapter 5 King James Bible - Apocalipse Capítulo 5 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 4
Apocalipse 4

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 5

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

Vi na destra do que estava assentado sobre o trono um livro escrito por dentro e por fora, bem selado com sete selos.

And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

Vi também um anjo forte, clamando com grande voz: Quem é digno de abrir o livro e de romper os seus selos?

And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

E ninguém no céu, nem na terra, nem debaixo da terra, podia abrir o livro, nem olhar para ele.

And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

E eu chorava muito, porque não fora achado ninguém digno de abrir o livro nem de olhar para ele.

And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

E disse-me um dentre os anciãos: Não chores; eis que o Leão da tribo de Judá, a raiz de Davi, venceu para abrir o livro e romper os sete selos.

And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

Nisto vi, entre o trono e os quatro seres viventes, no meio dos anciãos, um Cordeiro em pé, como havendo sido morto, e tinha sete chifres e sete olhos, que são os sete espíritos de Deus, enviados por toda a terra.

And he came and took the book out of the right hand of him that sat upon the throne.

E veio e tomou o livro da destra do que estava assentado sobre o trono.

And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

Logo que tomou o livro, os quatro seres viventes e os vinte e quatro anciãos prostraram-se diante do Cordeiro, tendo cada um deles uma harpa e taças de ouro cheias de incenso, que são as orações dos santos.

And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

E cantavam um cântico novo, dizendo: Digno és de tomar o livro, e de abrir os seus selos; porque foste morto, e com o teu sangue compraste para Deus homens de toda tribo, e língua, e povo e nação;

And hast made us unto our God kings and priests: and we shall reign on the earth.

e para o nosso Deus os fizeste reino, e sacerdotes; e eles reinarão sobre a terra.

And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

E olhei, e vi a voz de muitos anjos ao redor do trono e dos seres viventes e dos anciãos; e o número deles era miríades de miríades; e o número deles era miríades de miríades e milhares de milhares,

Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

que com grande voz diziam: Digno é o Cordeiro, que foi morto, de receber o poder, e riqueza, e sabedoria, e força, e honra, e glória, e louvor.

And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

Ouvi também a toda criatura que está no céu, e na terra, e debaixo da terra, e no mar, e a todas as coisas que neles há, dizerem: Ao que está assentado sobre o trono, e ao Cordeiro, seja o louvor, e a honra, e a glória, e o domínio pelos séculos dos séculos:

And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

e os quatro seres viventes diziam: Amém. E os anciãos prostraram-se e adoraram.

Revelation 6 - Apocalipse 6


Revelation Chapter 6 King James Bible - Apocalipse Capítulo 6 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 5
Apocalipse 5

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 6

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

E vi quando o Cordeiro abriu um dos sete selos, e ouvi um dos quatro seres viventes dizer numa voz como de trovão: Vem!

And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

Olhei, e eis um cavalo branco; e o que estava montado nele tinha um arco; e foi-lhe dada uma coroa, e saiu vencendo, e para vencer.

And when he had opened the second seal, I heard the second beast say, Come and see.

Quando ele abriu o segundo selo, ouvi o segundo ser vivente dizer: Vem!

And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

E saiu outro cavalo, um cavalo vermelho; e ao que estava montado nele foi dado que tirasse a paz da terra, de modo que os homens se matassem uns aos outros; e foi-lhe dada uma grande espada.

And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

Quando abriu o terceiro selo, ouvi o terceiro ser vivente dizer: Vem! E olhei, e eis um cavalo preto; e o que estava montado nele tinha uma balança na mão.

And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

E ouvi como que uma voz no meio dos quatro seres viventes, que dizia: Um queniz de trigo por um denário, e três quenizes de cevada por um denário; e não danifiques o azeite e o vinho.

And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

Quando abriu o quarto selo, ouvi a voz do quarto ser vivente dizer: Vem!

And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

E olhei, e eis um cavalo amarelo, e o que estava montado nele chamava-se Morte; e o hades seguia com ele; e foi-lhe dada autoridade sobre a quarta parte da terra, para matar com a espada, e com a fome, e com a peste, e com as feras da terra.

And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

Quando abriu o quinto selo, vi debaixo do altar as almas dos que tinham sido mortos por causa da palavra de Deus e por causa do testemunho que deram.

And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

E clamaram com grande voz, dizendo: Até quando, ó Soberano, santo e verdadeiro, não julgas e vingas o nosso sangue dos que habitam sobre a terra?.

And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

E foram dadas a cada um deles compridas vestes brancas e foi-lhes dito que repousassem ainda por um pouco de tempo, até que se completasse o número de seus conservos, que haviam de ser mortos, como também eles o foram.

And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

E vi quando abriu o sexto selo, e houve um grande terremoto; e o sol tornou-se negro como saco de cilício, e a lua toda tornou-se como sangue;

And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

e as estrelas do céu caíram sobre a terra, como quando a figueira, sacudida por um vento forte, deixa cair os seus figos verdes.

And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

E o céu recolheu-se como um livro que se enrola; e todos os montes e ilhas foram removidos dos seus lugares.

And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

E os reis da terra, e os grandes, e os chefes militares, e os ricos, e os poderosos, e todo escravo, e todo livre, se esconderam nas cavernas e nas rochas das montanhas;

And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

e diziam aos montes e aos rochedos: Caí sobre nós, e escondei-nos da face daquele que está assentado sobre o trono, e da ira do Cordeiro;

For the great day of his wrath is come; and who shall be able to stand?

porque é vindo o grande dia da ira deles; e quem poderá subsistir?

Revelation 7 - Apocalipse 7


Revelation Chapter 7 King James Bible - Apocalipse Capítulo 7 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 6
Apocalipse 6

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 7

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

Depois disto vi quatro anjos em pé nos quatro cantos da terra, retendo os quatro ventos da terra, para que nenhum vento soprasse sobre a terra, nem sobre o mar, nem contra árvore alguma.

And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

E vi outro anjo subir do lado do sol nascente, tendo o selo do Deus vivo; e clamou com grande voz aos quatro anjos, quem fora dado que danificassem a terra e o mar,

Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

dizendo: Não danifiques a terra, nem o mar, nem as árvores, até que selemos na sua fronte os servos do nosso Deus.

And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

E ouvi o número dos que foram assinalados com o selo, cento e quarenta e quatro mil de todas as tribos dos filhos de Israel:

Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

da tribo de Judá havia doze mil assinalados; da tribo de Rúben, doze mil; da tribo de Gade, doze mil;

Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

da tribo de Aser, doze mil; da tribo de Naftali, doze mil; da tribo de Manassés, doze mil;

Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

da tribo de Simeão, doze mil; da tribo de Levi, doze mil; da tribo de Issacar, doze mil;

Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

da tribo de Zabulom, doze mil; da tribo de José, doze mil; da tribo de Benjamim, doze mil assinalados.

After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

Depois destas coisas olhei, e eis uma grande multidão, que ninguém podia contar, de todas as nações, tribos, povos e línguas, que estavam em pé diante do trono e em presença do Cordeiro, trajando compridas vestes brancas, e com palmas nas mãos;

And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

e clamavam com grande voz: Salvação ao nosso Deus, que está assentado sobre o trono, e ao Cordeiro.

And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

E todos os anjos estavam em pé ao redor do trono e dos anciãos e dos quatro seres viventes, e prostraram-se diante do trono sobre seus rostos, e adoraram a Deus,

Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

dizendo: Amém. Louvor, e glória, e sabedoria, e ações de graças, e honra, e poder, e força ao nosso Deus, pelos séculos dos séculos. Amém.

And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

E um dos anciãos me perguntou: Estes que trajam as compridas vestes brancas, quem são eles e donde vieram?

And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

Respondi-lhe: Meu Senhor, tu sabes. Disse-me ele: Estes são os que vêm da grande tribulação, e levaram as suas vestes e as branquearam no sangue do Cordeiro.

Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

Por isso estão diante do trono de Deus, e o servem de dia e de noite no seu santuário; e aquele que está assentado sobre o trono estenderá o seu tabernáculo sobre eles.

They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

Nunca mais terão fome, nunca mais terão sede; nem cairá sobre eles o sol, nem calor algum;

For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

porque o Cordeiro que está no meio, diante do trono, os apascentará e os conduzirá às fontes das águas da vida; e Deus lhes enxugará dos olhos toda lágrima.

Revelation 8 - Apocalipse 8


Revelation Chapter 8 King James Bible - Apocalipse Capítulo 8 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 7
Apocalipse 7

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 8

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

Quando abriu o sétimo selo, fez-se silêncio no céu, quase por meia hora.

And I saw the seven angels which stood before God; and to them were given seven trumpets.

E vi os sete anjos que estavam em pé diante de Deus, e lhes foram dadas sete trombetas.

And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

Veio outro anjo, e pôs-se junto ao altar, tendo um incensário de ouro; e foi-lhe dado muito incenso, para que o oferecesse com as orações de todos os santos sobre o altar de ouro que está diante do trono.

And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

E da mão do anjo subiu diante de Deus a fumaça do incenso com as orações dos santos.

And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

Depois do anjo tomou o incensário, encheu-o do fogo do altar e o lançou sobre a terra; e houve trovões, vozes, relâmpagos e terremoto.

And the seven angels which had the seven trumpets prepared themselves to sound.

Então os sete anjos que tinham as sete trombetas prepararam-se para tocar.

The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

O primeiro anjo tocou a sua trombeta, e houve saraiva e fogo misturado com sangue, que foram lançados na terra; e foi queimada a terça parte da terra, a terça parte das árvores, e toda a erva verde.

And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

O segundo anjo tocou a sua trombeta, e foi lançado no mar como que um grande monte ardendo em fogo, e tornou-se em sangue a terça parte do mar.

And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

E morreu a terça parte das criaturas viventes que havia no mar, e foi destruída a terça parte dos navios.

And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

O terceiro anjo tocou a sua trombeta, e caiu do céu uma grande estrela, ardendo como uma tocha, e caiu sobre a terça parte dos rios, e sobre as fontes das águas.

And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

O nome da estrela era Absinto; e a terça parte das águas tornou-se em absinto, e muitos homens morreram das águas, porque se tornaram amargas.

And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

O quarto anjo tocou a sua trombeta, e foi ferida a terça parte do sol, a terça parte da lua, e a terça parte das estrelas; para que a terça parte deles se escurecesse, e a terça parte do dia não brilhante, e semelhantemente a da noite.

And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

E olhei, e ouvi uma águia que, voando pelo meio do céu, dizia com grande voz: Ai, ai, ai dos que habitam sobre a terra! por causa dos outros toques de trombeta dos três anjos que ainda vão tocar.

Revelation 9 - Apocalipse 9


Revelation Chapter 9 King James Bible - Apocalipse Capítulo 9 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 8
Apocalipse 8

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 9

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

O quinto anjo tocou a sua trombeta, e vi uma estrela que do céu caíra sobre a terra; e foi-lhe dada a chave do poço do abismo.

And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

E abriu o poço do abismo, e subiu fumaça do poço, como fumaça de uma grande fornalha; e com a fumaça do poço escureceram-se o sol e o ar.

And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

Da fumaça saíram gafanhotos sobre a terra; e foi-lhes dado poder, como o que têm os escorpiões da terra.

And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

Foi-lhes dito que não fizessem dano à erva da terra, nem a verdura alguma, nem a árvore alguma, mas somente aos homens que não têm na fronte o selo de Deus.

And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

Foi-lhes permitido, não que os matassem, mas que por cinco meses os atormentassem. E o seu tormento era semelhante ao tormento do escorpião, quando fere o homem.

And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

Naqueles dias os homens buscarão a morte, e de modo algum a acharão; e desejarão morrer, e a morte fugirá deles.

And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

A aparência dos gafanhotos era semelhante à de cavalos aparelhados para a guerra; e sobre as suas cabeças havia como que umas coroas semelhantes ao ouro; e os seus rostos eram como rostos de homens.

And they had hair as the hair of women, and their teeth were as the teeth of lions.

Tinham cabelos como cabelos de mulheres, e os seus dentes eram como os de leões.

And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

Tinham couraças como couraças de ferro; e o ruído das suas asas era como o ruído de carros de muitos cavalos que correm ao combate.

And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

Tinham caudas com ferrões, semelhantes às caudas dos escorpiões; e nas suas caudas estava o seu poder para fazer dano aos homens por cinco meses.

And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

Tinham sobre si como rei o anjo do abismo, cujo nome em hebraico é Abadom e em grego Apoliom.

One woe is past; and, behold, there come two woes more hereafter.

Passado é já um ai; eis que depois disso vêm ainda dois ais.

And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

O sexto anjo tocou a sua trombeta; e ouvi uma voz que vinha das quatro pontas do altar de ouro que estava diante de Deus,

Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

a qual dizia ao sexto anjo, que tinha a trombeta: Solta os quatro anjos que se acham presos junto do grande rio Eufrates.

And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

E foram soltos os quatro anjos que haviam sido preparados para aquela hora e dia e mês e ano, a fim de matarem a terça parte dos homens.

And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

O número dos exércitos dos cavaleiros era de duas miríades de miríades; pois ouvi o número deles.

And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

E assim vi os cavalos nesta visão: os que sobre eles estavam montados tinham couraças de fogo, e de jacinto, e de enxofre; e as cabeças dos cavalos eram como cabeças de leões; e de suas bocas saíam fogo, fumaça e enxofre.

By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

Por estas três pragas foi morta a terça parte dos homens, isto é, pelo fogo, pela fumaça e pelo enxofre, que saíam das suas bocas.

For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

Porque o poder dos cavalos estava nas suas bocas e nas suas caudas. Porquanto as suas caudas eram semelhantes a serpentes, e tinham cabeças, e com elas causavam dano.

And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

Os outros homens, que não foram mortos por estas pragas, não se arrependeram das obras das suas mãos, para deixarem de adorar aos demônios, e aos ídolos de ouro, de prata, de bronze, de pedra e de madeira, que nem podem ver, nem ouvir, nem andar.

Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

Também não se arrependeram dos seus homicídios, nem das suas feitiçarias, nem da sua prostituição, nem dos seus furtos.

Revelation 10 - Apocalipse 10


Revelation Chapter 10 King James Bible - Apocalipse Capítulo 10 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 9
Apocalipse 9

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 10

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

E vi outro anjo forte que descia do céu, vestido de uma nuvem; por cima da sua cabeça estava o arco-íris; o seu rosto era como o sol, e os seus pés como colunas de fogo,

And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

e tinha na mão um livrinho aberto. Pôs o seu pé direito sobre o mar, e o esquerdo sobre a terra,

And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

e clamou com grande voz, assim como ruge o leão; e quando clamou, os sete trovões fizeram soar as suas vozes.

And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

Quando os sete trovões acabaram de soar eu já ia escrever, mas ouvi uma voz do céu, que dizia: Sela o que os sete trovões falaram, e não o escrevas.

And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

O anjo que vi em pé sobre o mar e sobre a terra levantou a mão direita ao céu,

And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

e jurou por aquele que vive pelos séculos dos séculos, o qual criou o céu e o que nele há, e a terra e o que nela há, e o mar e o que nele há, que não haveria mais demora,

But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

mas que nos dias da voz do sétimo anjo, quando este estivesse para tocar a trombeta, se cumpriria o mistério de Deus, como anunciou aos seus servos, os profetas.

And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

A voz que eu do céu tinha ouvido tornou a falar comigo, e disse: Vai, e toma o livro que está aberto na mão do anjo que se acha em pé sobre o mar e sobre a terra.

And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

E fui ter com o anjo e lhe pedi que me desse o livrinho. Disse-me ele: Toma-o, e come-o; ele fará amargo o teu ventre, mas na tua boca será doce como mel.

And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

Tomei o livrinho da mão do anjo, e o comi; e na minha boca era doce como mel; mas depois que o comi, o meu ventre ficou amargo.

And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

Então me disseram: Importa que profetizes outra vez a muitos povos, e nações, e línguas, e reis.

Revelation 11 - Apocalipse 11


Revelation Chapter 11 King James Bible - Apocalipse Capítulo 11 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 10
Apocalipse 10

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 11

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

Foi-me dada uma cana semelhante a uma vara; e foi-me dito: Levanta-te, mede o santuário de Deus, e o altar, e os que nele adoram.

But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

Mas deixa o átrio que está fora do santuário, e não o meças; porque foi dado aos gentios; e eles pisarão a cidade santa por quarenta e dois meses.

And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

E concederei às minhas duas testemunhas que, vestidas de saco, profetizem por mil duzentos e sessenta dias.

These are the two olive trees, and the two candlesticks standing before the God of the earth.

Estas são as duas oliveiras e os dois candeeiros que estão diante do Senhor da terra.

And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

E, se alguém lhes quiser fazer mal, das suas bocas sairá fogo e devorará os seus inimigos; pois se alguém lhes quiser fazer mal, importa que assim seja morto.

These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

Elas têm poder para fechar o céu, para que não chova durante os dias da sua profecia; e têm poder sobre as águas para convertê-las em sangue, e para ferir a terra com toda sorte de pragas, quantas vezes quiserem.

And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

E, quando acabarem o seu testemunho, a besta que sobe do abismo lhes fará guerra e as vencerá e matará.

And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

E jazerão os seus corpos na praça da grande cidade, que espiritualmente se chama Sodoma e Egito, onde também o seu Senhor foi crucificado.

And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

Homens de vários povos, e tribos e línguas, e nações verão os seus corpos por três dias e meio, e não permitirão que sejam sepultados.

And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

E os que habitam sobre a terra se regozijarão sobre eles, e se alegrarão; e mandarão presentes uns aos outros, porquanto estes dois profetas atormentaram os que habitam sobre a terra.

And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

E depois daqueles três dias e meio o espírito de vida, vindo de Deus, entrou neles, e puseram-se sobre seus pés, e caiu grande temor sobre os que os viram.

And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

E ouviram uma grande voz do céu, que lhes dizia: Subi para cá. E subiram ao céu em uma nuvem; e os seus inimigos os viram.

And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

E naquela hora houve um grande terremoto, e caiu a décima parte da cidade, e no terremoto foram mortos sete mil homens; e os demais ficaram atemorizados, e deram glória ao Deus do céu.

The second woe is past; and, behold, the third woe cometh quickly.

É passado o segundo ai; eis que cedo vem o terceiro.

And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

E tocou o sétimo anjo a sua trombeta, e houve no céu grandes vozes, que diziam: O reino do mundo passou a ser de nosso Senhor e do seu Cristo, e ele reinará pelos séculos dos séculos.

And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

E os vinte e quatro anciãos, que estão assentados em seus tronos diante de Deus, prostraram-se sobre seus rostos e adoraram a Deus,

Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

dizendo: Graças te damos, Senhor Deus Todo-Poderoso, que és, e que eras, porque tens tomado o teu grande poder, e começaste a reinar.

And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

Iraram-se, na verdade, as nações; então veio a tua ira, e o tempo de serem julgados os mortos, e o tempo de dares recompensa aos teus servos, os profetas, e aos santos, e aos que temem o teu nome, a pequenos e a grandes, e o tempo de destruíres os que destroem a terra.

And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Abriu-se o santuário de Deus que está no céu, e no seu santuário foi vista a arca do seu pacto; e houve relâmpagos, vozes e trovões, e terremoto e grande saraivada.

Revelation 12 - Apocalipse 12


Revelation Chapter 12 King James Bible - Apocalipse Capítulo 12 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 11
Apocalipse 11

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 12

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

E viu-se um grande sinal no céu: uma mulher vestida do sol, tendo a lua debaixo dos seus pés, e uma coroa de doze estrelas sobre a sua cabeça.

And she being with child cried, travailing in birth, and pained to be delivered.

E estando grávida, gritava com as dores do parto, sofrendo tormentos para dar à luz.

And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

Viu-se também outro sinal no céu: eis um grande dragão vermelho que tinha sete cabeças e dez chifres, e sobre as suas cabeças sete diademas;

And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

a sua cauda levava após si a terça parte das estrelas do céu, e lançou-as sobre a terra; e o dragão parou diante da mulher que estava para dar à luz, para que, dando ela à luz, lhe devorasse o filho.

And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

E deu à luz um filho, um varão que há de reger todas as nações com vara de ferro; e o seu filho foi arrebatado para Deus e para o seu trono.

And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

E a mulher fugiu para o deserto, onde já tinha lugar preparado por Deus, para que ali fosse alimentada durante mil duzentos e sessenta dias.

And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

Então houve guerra no céu: Miguel e os seus anjos batalhavam contra o dragão. E o dragão e os seus anjos batalhavam,

And prevailed not; neither was their place found any more in heaven.

mas não prevaleceram, nem mais o seu lugar se achou no céu.

And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

E foi precipitado o grande dragão, a antiga serpente, que se chama o Diabo e Satanás, que engana todo o mundo; foi precipitado na terra, e os seus anjos foram precipitados com ele.

And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

Então, ouvi uma grande voz no céu, que dizia: Agora é chegada a salvação, e o poder, e o reino do nosso Deus, e a autoridade do seu Cristo; porque já foi lançado fora o acusador de nossos irmãos, o qual diante do nosso Deus os acusava dia e noite.

And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

E eles o venceram pelo sangue do Cordeiro e pela palavra do seu testemunho; e não amaram as suas vidas até a morte.

Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Pelo que alegrai-vos, ó céus, e vós que neles habitais. Mas ai da terra e do mar! porque o Diabo desceu a vós com grande ira, sabendo que pouco tempo lhe resta.

And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

Quando o dragão se viu precipitado na terra, perseguiu a mulher que dera à luz o filho varão.

And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

E foram dadas à mulher as duas asas da grande águia, para que voasse para o deserto, ao seu lugar, onde é sustentada por um tempo, e tempos, e metade de um tempo, fora da vista da serpente.

And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

E a serpente lançou da sua boca, atrás da mulher, água como um rio, para fazer que ela fosse arrebatada pela corrente.

And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

A terra, porém acudiu à mulher; e a terra abriu a boca, e tragou o rio que o dragão lançara da sua boca.

And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

E o dragão irou-se contra a mulher, e foi fazer guerra aos demais filhos dela, os que guardam os mandamentos de Deus, e mantêm o testemunho de Jesus. E o dragão parou sobre a areia do mar.

Revelation 13 - Apocalipse 13


Revelation Chapter 13 King James Bible - Apocalipse Capítulo 13 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 12
Apocalipse 12

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 13

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

Então vi subir do mar uma besta que tinha dez chifres e sete cabeças, e sobre os seus chifres dez diademas, e sobre as suas cabeças nomes de blasfêmia.

And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

E a besta que vi era semelhante ao leopardo, e os seus pés como os de urso, e a sua boca como a de leão; e o dragão deu-lhe o seu poder e o seu trono e grande autoridade.

And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

Também vi uma de suas cabeças como se fora ferida de morte, mas a sua ferida mortal foi curada. Toda a terra se maravilhou, seguindo a besta,

And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

e adoraram o dragão, porque deu à besta a sua autoridade; e adoraram a besta, dizendo: Quem é semelhante à besta? quem poderá batalhar contra ela?

And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

Foi-lhe dada uma boca que proferia arrogâncias e blasfêmias; e deu-se-lhe autoridade para atuar por quarenta e dois meses.

And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

E abriu a boca em blasfêmias contra Deus, para blasfemar do seu nome e do seu tabernáculo e dos que habitam no céu.

And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

Também lhe foi permitido fazer guerra aos santos, e vencê-los; e deu-se-lhe autoridade sobre toda tribo, e povo, e língua e nação.

And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

E adora-la-ão todos os que habitam sobre a terra, esses cujos nomes não estão escritos no livro do Cordeiro que foi morto desde a fundação do mundo.

If any man have an ear, let him hear.

Se alguém tem ouvidos, ouça.

He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

Se alguém leva em cativeiro, em cativeiro irá; se alguém matar à espada, necessário é que à espada seja morto. Aqui está a perseverança e a fé dos santos.

And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

E vi subir da terra outra besta, e tinha dois chifres semelhantes aos de um cordeiro; e falava como dragão.

And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

Também exercia toda a autoridade da primeira besta na sua presença; e fazia que a terra e os que nela habitavam adorassem a primeira besta, cuja ferida mortal fora curada.

And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

E operava grandes sinais, de maneira que fazia até descer fogo do céu à terra, à vista dos homens;

And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

e, por meio dos sinais que lhe foi permitido fazer na presença da besta, enganava os que habitavam sobre a terra e lhes dizia que fizessem uma imagem à besta que recebera a ferida da espada e vivia.

And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

Foi-lhe concedido também dar fôlego à imagem da besta, para que a imagem da besta falasse, e fizesse que fossem mortos todos os que não adorassem a imagem da besta.

And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

E fez que a todos, pequenos e grandes, ricos e pobres, livres e escravos, lhes fosse posto um sinal na mão direita, ou na fronte,

And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

para que ninguém pudesse comprar ou vender, senão aquele que tivesse o sinal, ou o nome da besta, ou o número do seu nome.

Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Aqui há sabedoria. Aquele que tem entendimento, calcule o número da besta; porque é o número de um homem, e o seu número é seiscentos e sessenta e seis.

Revelation 14 - Apocalipse 14


Revelation Chapter 14 King James Bible - Apocalipse Capítulo 14 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 13
Apocalipse 13

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 14

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

E olhei, e eis o Cordeiro em pé sobre o Monte Sião, e com ele cento e quarenta e quatro mil, que traziam na fronte escrito o nome dele e o nome de seu Pai.

And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

E ouvi uma voz do céu, como a voz de muitas águas, e como a voz de um grande trovão e a voz que ouvi era como de harpistas, que tocavam as suas harpas.

And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

E cantavam um cântico novo diante do trono, e diante dos quatro seres viventes e dos anciãos; e ninguém podia aprender aquele cântico, senão os cento e quarenta e quatro mil, aqueles que foram comprados da terra.

These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

Estes são os que não se contaminaram com mulheres; porque são virgens. Estes são os que seguem o Cordeiro para onde quer que vá. Estes foram comprados dentre os homens para serem as primícias para Deus e para o Cordeiro.

And in their mouth was found no guile: for they are without fault before the throne of God.

E na sua boca não se achou engano; porque são irrepreensíveis.

And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

E vi outro anjo voando pelo meio do céu, e tinha um evangelho eterno para proclamar aos que habitam sobre a terra e a toda nação, e tribo, e língua, e povo,

Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

dizendo com grande voz: Temei a Deus, e dai-lhe glória; porque é chegada a hora do seu juízo; e adorai aquele que fez o céu, e a terra, e o mar, e as fontes das águas.

And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

Um segundo anjo o seguiu, dizendo: Caiu, caiu a grande Babilônia, que a todas as nações deu a beber do vinho da ira da sua prostituição.

And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

Seguiu-os ainda um terceiro anjo, dizendo com grande voz: Se alguém adorar a besta, e a sua imagem, e receber o sinal na fronte, ou na mão,

The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

também o tal beberá do vinho da ira de Deus, que se acha preparado sem mistura, no cálice da sua ira; e será atormentado com fogo e enxofre diante dos santos anjos e diante do Cordeiro.

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

A fumaça do seu tormento sobe para todo o sempre; e não têm repouso nem de dia nem de noite os que adoram a besta e a sua imagem, nem aquele que recebe o sinal do seu nome.

Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

Aqui está a perseverança dos santos, daqueles que guardam os mandamentos de Deus e a fé em Jesus.

And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

Então ouvi uma voz do céu, que dizia: Escreve: Bem-aventurados os mortos que desde agora morrem no Senhor. Sim, diz o Espírito, para que descansem dos seus trabalhos, pois as suas obras os acompanham.

And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

E olhei, e eis uma nuvem branca, e assentado sobre a nuvem um semelhante a filho de homem, que tinha sobre a cabeça uma coroa de ouro, e na mão uma foice afiada.

And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

E outro anjo saiu do santuário, clamando com grande voz ao que estava assentado sobre a nuvem: Lança a tua foice e ceifa, porque é chegada a hora de ceifar, porque já a seara da terra está madura.

And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

Então aquele que estava assentado sobre a nuvem meteu a sua foice à terra, e a terra foi ceifada.

And another angel came out of the temple which is in heaven, he also having a sharp sickle.

Ainda outro anjo saiu do santuário que está no céu, o qual também tinha uma foice afiada.

And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

E saiu do altar outro anjo, que tinha poder sobre o fogo, e clamou com grande voz ao que tinha a foice afiada, dizendo: Lança a tua foice afiada, e vindima os cachos da vinha da terra, porque já as suas uvas estão maduras.

And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

E o anjo meteu a sua foice à terra, e vindimou as uvas da vinha da terra, e lançou-as no grande lagar da ira de Deus.

And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

E o lagar foi pisado fora da cidade, e saiu sangue do lagar até os freios dos cavalos, pelo espaço de mil e seiscentos estádios.

Revelation 15 - Apocalipse 15


Revelation Chapter 15 King James Bible - Apocalipse Capítulo 15 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 14
Apocalipse 14

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 15

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

Vi no céu ainda outro sinal, grande e admirável: sete anjos, que tinham as sete últimas pragas; porque nelas é consumada a ira de Deus.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

E vi como que um mar de vidro misturado com fogo; e os que tinham vencido a besta e a sua imagem e o número do seu nome estavam em pé junto ao mar de vidro, e tinham harpas de Deus.

And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

E cantavam o cântico de Moisés, servo de Deus, e o cântico do Cordeiro, dizendo: Grandes e admiráveis são as tuas obras, ó Senhor Deus Todo-Poderoso; justos e verdadeiros são os teus caminhos, ó Rei dos séculos.

Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

Quem não te temerá, Senhor, e não glorificará o teu nome? Pois só tu és santo; por isso todas as nações virão e se prostrarão diante de ti, porque os teus juízos são manifestos.

And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

Depois disto olhei, e abriu-se o santuário do tabernáculo do testemunho no céu;

And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

e saíram do santuário os sete anjos que tinham as sete pragas, vestidos de linho puro e resplandecente, e cingidos, à altura do peito com cintos de ouro.

And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

Um dos quatro seres viventes deu aos sete anjos sete taças de ouro, cheias da ira do Deus que vive pelos séculos dos séculos.

And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

E o santuário se encheu de fumaça pela glória de Deus e pelo seu poder; e ninguém podia entrar no santuário, enquanto não se consumassem as sete pragas dos sete anjos.

Revelation 16 - Apocalipse 16


Revelation Chapter 16 King James Bible - Apocalipse Capítulo 16 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 15
Apocalipse 15

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

E ouvi, vinda do santuário, uma grande voz, que dizia aos sete anjos: Ide e derramai sobre a terra as sete taças, da ira de Deus.

And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

Então foi o primeiro e derramou a sua taça sobre a terra; e apareceu uma chaga ruim e maligna nos homens que tinham o sinal da besta e que adoravam a sua imagem.

And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

O segundo anjo derramou a sua taça no mar, que se tornou em sangue como de um morto, e morreu todo ser vivente que estava no mar.

And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

O terceiro anjo derramou a sua taça nos rios e nas fontes das águas, e se tornaram em sangue.

And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

E ouvi o anjo das águas dizer: Justo és tu, que és e que eras, o Santo; porque julgaste estas coisas;

For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

porque derramaram o sangue de santos e de profetas, e tu lhes tens dado sangue a beber; eles o merecem.

And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

E ouvi uma voz do altar, que dizia: Na verdade, ó Senhor Deus Todo-Poderoso, verdadeiros e justos são os teus juízos.

And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

O quarto anjo derramou a sua taça sobre o sol, e foi-lhe permitido que abrasasse os homens com fogo.

And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

E os homens foram abrasados com grande calor; e blasfemaram o nome de Deus, que tem poder sobre estas pragas; e não se arrependeram para lhe darem glória.

And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

O quinto anjo derramou a sua taça sobre o trono da besta, e o seu reino se fez tenebroso; e os homens mordiam de dor as suas línguas.

And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

E por causa das suas dores, e por causa das suas chagas, blasfemaram o Deus do céu; e não se arrependeram das suas obras.

And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

O sexto anjo derramou a sua taça sobre o grande rio Eufrates; e a sua água secou-se, para que se preparasse o caminho dos reis que vêm do oriente.

And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

E da boca do dragão, e da boca da besta, e da boca do falso profeta, vi saírem três espíritos imundos, semelhantes a rãs.

For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

Pois são espíritos de demônios, que operam sinais; os quais vão ao encontro dos reis de todo o mundo, para os congregar para a batalha do grande dia do Deus Todo-Poderoso.

Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

(Eis que venho como ladrão. Bem-aventurado aquele que vigia, e guarda as suas vestes, para que não ande nu, e não se veja a sua nudez.)

And he gathered them together into a place called in the Hebrew tongue Armageddon.

E eles os congregaram no lugar que em hebraico se chama Armagedom.

And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

O sétimo anjo derramou a sua taça no ar; e saiu uma grande voz do santuário, da parte do trono, dizendo: Está feito.

And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

E houve relâmpagos e vozes e trovões; houve também um grande terremoto, qual nunca houvera desde que há homens sobre a terra, terremoto tão forte quão grande;

And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

e a grande cidade fendeu-se em três partes, e as cidades das nações caíram; e Deus lembrou-se da grande Babilônia, para lhe dar o cálice do vinho do furor da sua ira.

And every island fled away, and the mountains were not found.

Todas ilhas fugiram, e os montes não mais se acharam.

And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

E sobre os homens caiu do céu uma grande saraivada, pedras quase do peso de um talento; e os homens blasfemaram de Deus por causa da praga da saraivada; porque a sua praga era mui grande.

Revelation 17 - Apocalipse 17


Revelation Chapter 17 King James Bible - Apocalipse Capítulo 17 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 16
Apocalipse 16

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 17

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

Veio um dos sete anjos que tinham as sete taças, e falou comigo, dizendo: Vem, mostrar-te-ei a condenação da grande prostituta que está assentada sobre muitas águas;

With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

com a qual se prostituíram os reis da terra; e os que habitam sobre a terra se embriagaram com o vinho da sua prostituição.

So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

Então ele me levou em espírito a um deserto; e vi uma mulher montada numa besta cor de escarlata, que estava cheia de nomes de blasfêmia, e que tinha sete cabeças e dez chifres.

And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

A mulher estava vestida de púrpura e de escarlata, e adornada de ouro, pedras preciosas e pérolas; e tinha na mão um cálice de ouro, cheio das abominações, e da imundícia da prostituição;

And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

e na sua fronte estava escrito um nome simbólico: A grande Babilônia, a mãe das prostituições e das abominações da terra.

And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

E vi que a mulher estava embriagada com o sangue dos santos e com o sangue dos mártires de Jesus. Quando a vi, maravilhei-me com grande admiração.

And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

Ao que o anjo me disse: Por que te admiraste? Eu te direi o mistério da mulher, e da besta que a leva, a qual tem sete cabeças e dez chifres.

The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

A besta que viste era e já não é; todavia está para subir do abismo, e vai-se para a perdição; e os que habitam sobre a terra e cujos nomes não estão escritos no livro da vida desde a fundação do mundo se admirarão, quando virem a besta que era e já não é, e que tornará a vir.

And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

Aqui está a mente que tem sabedoria. As sete cabeças são sete montes, sobre os quais a mulher está assentada;

And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

são também sete reis: cinco já caíram; um existe; e o outro ainda não é vindo; e quando vier, deve permanecer pouco tempo.

And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

A besta que era e já não é, é também o oitavo rei, e é dos sete, e vai-se para a perdição.

And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

Os dez chifres que viste são dez reis, os quais ainda não receberam o reino, mas receberão autoridade, como reis, por uma hora, juntamente com a besta.

These have one mind, and shall give their power and strength unto the beast.

Estes têm um mesmo intento, e entregarão o seu poder e autoridade à besta.

These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

Estes combaterão contra o Cordeiro, e o Cordeiro os vencerá, porque é o Senhor dos senhores e o Rei dos reis; vencerão também os que estão com ele, os chamados, e eleitos, e fiéis.

And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

Disse-me ainda: As águas que viste, onde se assenta a prostituta, são povos, multidões, nações e línguas.

And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

E os dez chifres que viste, e a besta, estes odiarão a prostituta e a tornarão desolada e nua, e comerão as suas carnes, e a queimarão no fogo.

For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

Porque Deus lhes pôs nos corações o executarem o intento dele, chegarem a um acordo, e entregarem à besta o seu reino, até que se cumpram as palavras de Deus.

And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

E a mulher que viste é a grande cidade que reina sobre os reis da terra.

Revelation 18 - Apocalipse 18


Revelation Chapter 18 King James Bible - Apocalipse Capítulo 18 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 17
Apocalipse 17

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 18

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

Depois destas coisas vi descer do céu outro anjo que tinha grande autoridade, e a terra foi iluminada com a sua glória.

And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

E ele clamou com voz forte, dizendo: Caiu, caiu a grande Babilônia, e se tornou morada de demônios, e guarida de todo espírito imundo, e guarida de toda ave imunda e detestável.

For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

Porque todas as nações têm bebido do vinho da ira da sua prostituição, e os reis da terra se prostituíram com ela; e os mercadores da terra se enriqueceram com a abundância de suas delícias.

And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

Ouvi outra voz do céu dizer: Sai dela, povo meu, para que não sejas participante dos sete pecados, e para que não incorras nas suas pragas.

For her sins have reached unto heaven, and God hath remembered her iniquities.

Porque os seus pecados se acumularam até o céu, e Deus se lembrou das iniqüidades dela.

Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

Tornai a dar-lhe como também ela vos tem dado, e retribuí-lhe em dobro conforme as suas obras; no cálice em que vos deu de beber dai-lhe a ela em dobro.

How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

Quanto ela se glorificou, e em delícias esteve, tanto lhe dai de tormento e de pranto; pois que ela diz em seu coração: Estou assentada como rainha, e não sou viúva, e de modo algum verei o pranto.

Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

Por isso, num mesmo dia virão as suas pragas, a morte, e o pranto, e a fome; e será consumida no fogo; porque forte é o Senhor Deus que a julga.

And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

E os reis da terra, que com ela se prostituíram e viveram em delícias, sobre ela chorarão e prantearão, quando virem a fumaça do seu incêndio;

Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

e, estando de longe por medo do tormento dela, dirão: Ai! ai da grande cidade, Babilônia, a cidade forte! pois numa só hora veio o teu julgamento.

And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

E sobre ela choram e lamentam os mercadores da terra; porque ninguém compra mais as suas mercadorias:

The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

mercadorias de ouro, de prata, de pedras preciosas, de pérolas, de linho fino, de púrpura, de seda e de escarlata; e toda espécie de madeira odorífera, e todo objeto de marfim, de madeira preciosíssima, de bronze, de ferro e de mármore;

And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

e canela, especiarias, perfume, mirra e incenso; e vinho, azeite, flor de farinha e trigo; e gado, ovelhas, cavalos e carros; e escravos, e até almas de homens.

And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

Também os frutos que a tua alma cobiçava foram-se de ti; e todas as coisas delicadas e suntuosas se foram de ti, e nunca mais se acharão.

The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

Os mercadores destas coisas, que por ela se enriqueceram, ficarão de longe por medo do tormento dela, chorando e lamentando,

And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

dizendo: Ai! ai da grande cidade, da que estava vestida de linho fino, de púrpura, de escarlata, e adornada com ouro, e pedras preciosas, e pérolas! porque numa só hora foram assoladas tantas riquezas.

For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

E todo piloto, e todo o que navega para qualquer porto e todos os marinheiros, e todos os que trabalham no mar se puseram de longe;

And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

e, contemplando a fumaça do incêndio dela, clamavam: Que cidade é semelhante a esta grande cidade?

And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

E lançaram pó sobre as suas cabeças, e clamavam, chorando e lamentando, dizendo: Ai! ai da grande cidade, na qual todos os que tinham naus no mar se enriqueceram em razão da sua opulência! porque numa só hora foi assolada.

Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

Exulta sobre ela, ó céu, e vós, santos e apóstolos e profetas; porque Deus vindicou a vossa causa contra ela.

And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

Um forte anjo levantou uma pedra, qual uma grande mó, e lançou-a no mar, dizendo: Com igual ímpeto será lançada Babilônia, a grande cidade, e nunca mais será achada.

And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

E em ti não se ouvirá mais o som de harpistas, de músicos, de flautistas e de trombeteiros; e nenhum artífice de arte alguma se achará mais em ti; e em ti não mais se ouvirá ruído de mó;

And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

e luz de candeia não mais brilhará em ti, e voz de noivo e de noiva não mais em ti se ouvirá; porque os teus mercadores eram os grandes da terra; porque todas as nações foram enganadas pelas tuas feitiçarias.

And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

E nela se achou o sangue dos profetas, e dos santos, e de todos os que foram mortos na terra.

Revelation 19 - Apocalipse 19


Revelation Chapter 19 King James Bible - Apocalipse Capítulo 19 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 18
Apocalipse 18

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 19

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

Depois destas coisas, ouvi no céu como que uma grande voz de uma imensa multidão, que dizia: Aleluia! A salvação e a glória e o poder pertencem ao nosso Deus;

For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

porque verdadeiros e justos são os seus juízos, pois julgou a grande prostituta, que havia corrompido a terra com a sua prostituição, e das mãos dela vingou o sangue dos seus servos.

And again they said, Alleluia. And her smoke rose up for ever and ever.

E outra vez disseram: Aleluia. E a fumaça dela sobe pelos séculos dos séculos.

And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

Então os vinte e quatro anciãos e os quatro seres viventes prostraram-se e adoraram a Deus que está assentado no trono, dizendo: Amém. Aleluia!

And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

E saiu do trono uma voz, dizendo: Louvai o nosso Deus, vós, todos os seus servos, e vós que o temeis, assim pequenos como grandes.

And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

Também ouvi uma voz como a de grande multidão, como a voz de muitas águas, e como a voz de fortes trovões, que dizia: Aleluia! porque já reina o Senhor nosso Deus, o Todo-Poderoso.

Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Regozijemo-nos, e exultemos, e demos-lhe a glória; porque são chegadas as bodas do Cordeiro, e já a sua noiva se preparou,

And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

e foi-lhe permitido vestir-se de linho fino, resplandecente e puro; pois o linho fino são as obras justas dos santos.

And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

E disse-me: Escreve: Bem-aventurados aqueles que são chamados à ceia das bodas do Cordeiro. Disse-me ainda: Estas são as verdadeiras palavras de Deus.

And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Então me lancei a seus pés para adorá-lo, mas ele me disse: Olha, não faças tal: sou conservo teu e de teus irmãos, que têm o testemunho de Jesus; adora a Deus; pois o testemunho de Jesus é o espírito da profecia.

And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

E vi o céu aberto, e eis um cavalo branco; e o que estava montado nele chama-se Fiel e Verdadeiro; e julga a peleja com justiça.

His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

Os seus olhos eram como chama de fogo; sobre a sua cabeça havia muitos diademas; e tinha um nome escrito, que ninguém sabia sabia senão ele mesmo.

And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

Estava vestido de um manto salpicado de sangue; e o nome pelo qual se chama é o Verbo de Deus.

And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

Seguiam-no os exércitos que estão no céu, em cavalos brancos, e vestidos de linho fino, branco e puro.

And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

Da sua boca saía uma espada afiada, para ferir com ela as nações; ele as regerá com vara de ferro; e ele mesmo é o que pisa o lagar do vinho do furor da ira do Deus Todo-Poderoso.

And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

No manto, sobre a sua coxa tem escrito o nome: Rei dos reis e Senhor dos senhores.

And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

E vi um anjo em pé no sol; e clamou com grande voz, dizendo a todas as aves que voavam pelo meio do céu: Vinde, ajuntai-vos para a grande ceia de Deus,

That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

para comerdes carnes de reis, carnes de comandantes, carnes de poderosos, carnes de cavalos e dos que neles montavam, sim, carnes de todos os homens, livres e escravos, pequenos e grandes.

And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

E vi a besta, e os reis da terra, e os seus exércitos reunidos para fazerem guerra àquele que estava montado no cavalo, e ao seu exército.

And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

E a besta foi presa, e com ela o falso profeta que fizera diante dela os sinais com que enganou os que receberam o sinal da besta e os que adoraram a sua imagem. Estes dois foram lançados vivos no lago de fogo que arde com enxofre.

And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

E os demais foram mortos pela espada que saía da boca daquele que estava montado no cavalo; e todas as aves se fartaram das carnes deles.

Revelation 20 - Apocalipse 20


Revelation Chapter 20 King James Bible - Apocalipse Capítulo 20 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 19
Apocalipse 19

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 20

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

E vi descer do céu um anjo, que tinha a chave do abismo e uma grande cadeia na sua mão.

And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

Ele prendeu o dragão, a antiga serpente, que é o Diabo e Satanás, e o amarrou por mil anos.

And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

Lançou-o no abismo, o qual fechou e selou sobre ele, para que não enganasse mais as nações até que os mil anos se completassem. Depois disto é necessário que ele seja solto por um pouco de tempo.

And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

Então vi uns tronos; e aos que se assentaram sobre eles foi dado o poder de julgar; e vi as almas daqueles que foram degolados por causa do testemunho de Jesus e da palavra de Deus, e que não adoraram a besta nem a sua imagem, e não receberam o sinal na fronte nem nas mãos; e reviveram, e reinaram com Cristo durante mil anos.

But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

Mas os outros mortos não reviveram, até que os mil anos se completassem. Esta é a primeira ressurreição.

Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Bem-aventurado e santo é aquele que tem parte na primeira ressurreição; sobre estes não tem poder a segunda morte; mas serão sacerdotes de Deus e de Cristo, e reinarão com ele durante os mil anos.

And when the thousand years are expired, Satan shall be loosed out of his prison,

Ora, quando se completarem os mil anos, Satanás será solto da sua prisão,

And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

e sairá a enganar as nações que estão nos quatro cantos da terra, Gogue e Magogue, cujo número é como a areia do mar, a fim de ajuntá-las para a batalha.

And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

E subiram sobre a largura da terra, e cercaram o arraial dos santos e a cidade querida; mas desceu fogo do céu, e os devorou;

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

e o Diabo, que os enganava, foi lançado no lago de fogo e enxofre, onde estão a besta e o falso profeta; e de dia e de noite serão atormentados pelos séculos dos séculos.

And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

E vi um grande trono branco e o que estava assentado sobre ele, de cuja presença fugiram a terra e o céu; e não foi achado lugar para eles.

And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

E vi os mortos, grandes e pequenos, em pé diante do trono; e abriram-se uns livros; e abriu-se outro livro, que é o da vida; e os mortos foram julgados pelas coisas que estavam escritas nos livros, segundo as suas obras.

And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

O mar entregou os mortos que nele havia; e a morte e o hades entregaram os mortos que neles havia; e foram julgados, cada um segundo as suas obras.

And death and hell were cast into the lake of fire. This is the second death.

E a morte e o hades foram lançados no lago de fogo. Esta é a segunda morte, o lago de fogo.

And whosoever was not found written in the book of life was cast into the lake of fire.

E todo aquele que não foi achado inscrito no livro da vida, foi lançado no lago de fogo.

Revelation 21 - Apocalipse 21


Revelation Chapter 21 King James Bible - Apocalipse Capítulo 21 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 20
Apocalipse 20

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 21

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

E vi um novo céu e uma nova terra. Porque já se foram o primeiro céu e a primeira terra, e o mar já não existe.

And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

E vi a santa cidade, a nova Jerusalém, que descia do céu da parte de Deus, adereçada como uma noiva ataviada para o seu noivo.

And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

E ouvi uma grande voz, vinda do trono, que dizia: Eis que o tabernáculo de Deus está com os homens, pois com eles habitará, e eles serão o seu povo, e Deus mesmo estará com eles.

And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

Ele enxugará de seus olhos toda lágrima; e não haverá mais morte, nem haverá mais pranto, nem lamento, nem dor; porque já as primeiras coisas são passadas.

And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

E o que estava assentado sobre o trono disse: Eis que faço novas todas as coisas. E acrescentou: Escreve; porque estas palavras são fiéis e verdadeiras.

And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

Disse-me ainda: está cumprido: Eu sou o Alfa e o èmega, o princípio e o fim. A quem tiver sede, de graça lhe darei a beber da fonte da água da vida.

He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

Aquele que vencer herdará estas coisas; e eu serei seu Deus, e ele será meu filho.

But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

Mas, quanto aos medrosos, e aos incrédulos, e aos abomináveis, e aos homicidas, e aos adúlteros, e aos feiticeiros, e aos idólatras, e a todos os mentirosos, a sua parte será no lago ardente de fogo e enxofre, que é a segunda morte.

And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

E veio um dos sete anjos que tinham as sete taças cheias das sete últimas pragas, e falou comigo, dizendo: Vem, mostrar-te-ei a noiva, a esposa do Cordeiro.

And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

E levou-me em espírito a um grande e alto monte, e mostrou- me a santa cidade de Jerusalém, que descia do céu da parte de Deus,

Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

tendo a glória de Deus; e o seu brilho era semelhante a uma pedra preciosíssima, como se fosse jaspe cristalino;

And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

e tinha um grande e alto muro com doze portas, e nas portas doze anjos, e nomes escritos sobre elas, que são os nomes das doze tribos dos filhos de Israel.

On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

Ao oriente havia três portas, ao norte três portas, ao sul três portas, e ao ocidente três portas.

And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

O muro da cidade tinha doze fundamentos, e neles estavam os nomes dos doze apóstolos do Cordeiro.

And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

E aquele que falava comigo tinha por medida uma cana de ouro, para medir a cidade, as suas portas e o seu muro.

And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

A cidade era quadrangular; e o seu comprimento era igual à sua largura. E mediu a cidade com a cana e tinha ela doze mil estádios; e o seu cumprimento, largura e altura eram iguais.

And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

Também mediu o seu muro, e era de cento e quarenta e quatro côvados, segundo a medida de homem, isto é, de anjo.

And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

O muro era construído de jaspe, e a cidade era de ouro puro, semelhante a vidro límpido.

And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

Os fundamentos do muro da cidade estavam adornados de toda espécie de pedras preciosas. O primeiro fundamento era de jaspe; o segundo, de safira; o terceiro, de calcedônia; o quarto, de esmeralda;

The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

o quinto, de sardônica; o sexto, de sárdio; o sétimo, de crisólito; o oitavo, de berilo; o nono, de topázio; o décimo, de crisópraso; o undécimo, de jacinto; o duodécimo, de ametista.

And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

As doze portas eram doze pérolas: cada uma das portas era de uma só pérola; e a praça da cidade era de ouro puro, transparente como vidro.

And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

Nela não vi santuário, porque o seu santuário é o Senhor Deus Todo-Poderoso, e o Cordeiro.

And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

A cidade não necessita nem do sol, nem da lua, para que nela resplandeçam, porém a glória de Deus a tem alumiado, e o Cordeiro é a sua lâmpada.

And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

As nações andarão à sua luz; e os reis da terra trarão para ela a sua glória.

And the gates of it shall not be shut at all by day: for there shall be no night there.

As suas portas não se fecharão de dia, e noite ali não haverá;

And they shall bring the glory and honour of the nations into it.

e a ela trarão a glória e a honra das nações.

And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

E não entrará nela coisa alguma impura, nem o que pratica abominação ou mentira; mas somente os que estão inscritos no livro da vida do Cordeiro.

Revelation 22 - Apocalipse 22


Revelation Chapter 22 King James Bible - Apocalipse Capítulo 22 Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 21
Apocalipse 21

The Revelation to Saint John
Apocalipse

Return to Index
Retorne a índice

Chapter 22

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

E mostrou-me o rio da água da vida, claro como cristal, que procedia do trono de Deus e do Cordeiro.

In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

No meio da sua praça, e de ambos os lados do rio, estava a árvore da vida, que produz doze frutos, dando seu fruto de mês em mês; e as folhas da árvore são para a cura das nações.

And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

Ali não haverá jamais maldição. Nela estará o trono de Deus e do Cordeiro, e os seus servos o servirão,

And they shall see his face; and his name shall be in their foreheads.

e verão a sua face; e nas suas frontes estará o seu nome.

And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

E ali não haverá mais noite, e não necessitarão de luz de lâmpada nem de luz do sol, porque o Senhor Deus os alumiará; e reinarão pelos séculos dos séculos.

And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

E disse-me: Estas palavras são fiéis e verdadeiras; e o Senhor, o Deus dos espíritos dos profetas, enviou o seu anjo, para mostrar aos seus servos as coisas que em breve hão de acontecer.

Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

Eis que cedo venho; bem-aventurado aquele que guarda as palavras da profecia deste livro.

And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

Eu, João, sou o que ouvi e vi estas coisas. E quando as ouvi e vi, prostrei-me aos pés do anjo que mas mostrava, para o adorar.

Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

Mas ele me disse: Olha, não faças tal; porque eu sou conservo teu e de teus irmãos, os profetas, e dos que guardam as palavras deste livro. Adora a Deus.

And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

Disse-me ainda: Não seles as palavras da profecia deste livro; porque próximo está o tempo.

He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

Quem é injusto, faça injustiça ainda: e quem está sujo, suje-se ainda; e quem é justo, faça justiça ainda; e quem é santo, santifique-se ainda.

And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

Eis que cedo venho e está comigo a minha recompensa, para retribuir a cada um segundo a sua obra.

I am Alpha and Omega, the beginning and the end, the first and the last.

Eu sou o Alfa e o èmega, o primeiro e o derradeiro, o princípio e o fim.

Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

Bem-aventurados aqueles que lavam as suas vestes no sangue do Cordeiro para que tenham direito à arvore da vida, e possam entrar na cidade pelas portas.

For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

Ficarão de fora os cães, os feiticeiros, os adúlteros, os homicidas, os idólatras, e todo o que ama e pratica a mentira.

I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

Eu, Jesus, enviei o meu anjo para vos testificar estas coisas a favor das igrejas. Eu sou a raiz e a geração de Davi, a resplandecente estrela da manhã.

And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

E o Espírito e a noiva dizem: Vem. E quem ouve, diga: Vem. E quem tem sede, venha; e quem quiser, receba de graça a água da vida.

For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

Eu testifico a todo aquele que ouvir as palavras da profecia deste livro: Se alguém lhes acrescentar alguma coisa, Deus lhe acrescentará as pragas que estão escritas neste livro;

And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

e se alguém tirar qualquer coisa das palavras do livro desta profecia, Deus lhe tirará a sua parte da árvore da vida, e da cidade santa, que estão descritas neste livro.

He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

Aquele que testifica estas coisas diz: Certamente cedo venho. Amém; vem, Senhor Jesus.

The grace of our Lord Jesus Christ be with you all. Amen.

A graça do Senhor Jesus seja com todos.

SpeakingBible Software © 2001 by johnhurt.com


"Learn A Language" English-Portuguese (Brazilian) Speaking Bible - Read the Bible in One Year - Speaking Bible by johnhurt.com

 Return to Index

King James Version
Português (brasileiro) Bíblia
João Ferreira de Almeida Atualizada

"Learn A Language"
English-Portuguese (Brazilian)
Speaking Bible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

Speaking Bible Software © 2001 by johnhurt.com


 Return to Index

Speaking Bible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible - SpeakingBible by johnhurt.com

 Return to Index
About the
"Learn A Language"
English-Portuguese (Brazilian)
Speaking Bible

How to Purchase this Software

Copyright Information

General Notes and Troubleshooting

Questions and Support

How to Purchase this Software

You can download this software for $5.00 at:

http://www.htmlbible.com/

Or, purchase this software with all other software by johnhurt.com for $14.95 at:

http://www.htmlbible.com/purchasecd/speedbible.htm

johnhurt.com accepts all credit card payments through PayPal, and is a verified PayPal Business Partner.

All checks or money orders should be sent to the following address:

johnhurt.com
PO Box 31
Elmwood, TN 38560
USA

Copyright Information

The "Learn A Language" English-Portuguese (Brazilian) Speaking Bible has been placed under copyright © 2001-2004 by johnhurt.com, and is protected by United States and International Copyright Laws. All Rights Reserved. Each copy you possess is licensed to you in accordance with our Licensing Agreement, and only if you have made payment for the software.

General Notes and Troubleshooting
Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Portuguese (Brazilian) Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By downloading and installing these components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to download or install these components.

Component Description Click to Install
MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Merlin"
MS Agent Character "Robby"
Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component

To manually install these Microsoft Agent components directly from johnhurt.com, go to our MS Agent Downloads Page at:

http://www.htmlbible.com/MicrosoftSpeechComponents/index.htm.

Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86)
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

Questions and Support

Your emails are welcome!

For questions or comments: www.johnhurt.com/contactus.htm

For Dealer/Distributor inquiries: www.johnhurt.com/contactus.htm

SpeakingBible Software © 2001-2002 by johnhurt.com


"Learn A Language" English-Portuguese (Brazilian) Speaking Bible License Agreement

 Return to Index

Licensing Agreement
The "Learn A Language" English-Portuguese (Brazilian) Speaking Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible.

Licensing Agreement for the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible

By using or distributing any part or whole of the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible.

(1) You may only use the software if you have made a payment of $5.00 US for the download version, or $14.95 for all software on the CD ROM.

Please send your check or money order payment to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

For electronic payment, go to our webpage at www.johnhurt.com/payment

(2) The "Learn A Language" English-Portuguese (Brazilian) Speaking Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(3) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: http://www.johnhurt.com/contactus.htm) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The "Learn A Language" English-Portuguese (Brazilian) Speaking Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible.

If you distribute the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible, or any alteration, modification or addition to the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible by you or for which you are responsible. This provision applies to every distribution of the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) For every copy distributed by you, you will make a payment of the $5.00 licensing fee to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

(2) You will only give exact copies of the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible. Among other things, this requires that you do not remove, alter or modify the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible or this Licensing Agreement.

(3) You will notify the Author of any defect in the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible.

(4) You will use the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.


Start Page for "Learn A Language" English-Portuguese (Brazilian) Speaking Bible - by johnhurt.com

King James Version
Português (brasileiro) Bíblia - João Ferreira de Almeida Atualizada

"Learn A Language"
English-Portuguese (Brazilian) Speaking Bible

Start Page

Click Here to Start the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible

Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Portuguese (Brazilian) Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By installing these Microsoft components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to install these components.

Download MS Agent Components

Language Component Description Download
All Languages MS Agent Core Component MSagent.exe
392 KB
SAPI 4.0a Runtime Binaries spchapi.exe
825 KB
MS Agent Character "Peedy" Peedy.exe
3,325 KB
MS Agent Character "Merlin" Merlin.exe
1,830 KB
MS Agent Character "Robby" Robby.exe
2,175 KB
American English American English Text to Speech Engine tv_enua.exe
998 KB
Dutch Dutch Text to Speech Engine lhttsdun.exe
2,649 KB
Dutch Additional Core Component AgtX0413.exe
129 KB
French French Text to Speech Engine lhttsfrf.exe
2,300 KB
French Additional Core Component AgtX040C.exe
129 KB
German German Text to Speech Engine lhttsged.exe
2,243 KB
German Additional Core Component AgtX0407.exe
129 KB
Italian Italian Text to Speech Engine lhttsiti.exe
2,024 KB
Italian Additional Core Component AgtX0410.exe
129 KB
Portuguese (Brazil) Portuguese (Brazil) Text to Speech Engine lhttsptb.exe
2,456 KB
Portuguese (Brazil) Additional Core Component AgtX0416.exe
129 KB
Spanish Spanish Text to Speech Engine lhttsspe.exe
2,422 KB
Spanish MS Additional Component AgtX0C0A.exe
129 KB
Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86), 2000, ME, XP
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

How to Download the "Learn A Language" English-Portuguese (Brazilian) Speaking Bible

Download this software from http://www.htmlbible.com/

The cost of the software is $5.00 US for download, or $14.95 for all software on CD ROM.

Click Here to find out how to purchase this software.

I hope you enjoy this adaptation of voice technology to God's Word.

John M. Hurt, III

"Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old." Matt 13:52

SpeakingBible Software © 2001-2002 by johnhurt.com


Microsoft Speech Components - Speaking Bible by johnhurt.com

 HTML Bible HomePage

The Speaking Bible by johnhurt.com

Microsoft Agent Speech Components

  • License Distribution Agreement
  • Acceptance and Disclaimer of Warranty
  • Limitation of Liability
  • Download MS Agent Components

License Distribution Agreement

On November 9, 2001, johnhurt.com signed a License Distribution Agreement with Tandy Trower, General Manager, Advanced UI Design Group, Microsoft Corporation. This Agreement allows johnhurt.com and the HTML Bible a non-exclusive, worldwide, royalty-free license to use, reproduce, and distribute, (directly and indirectly through our distribution channels) Microsoft Agent solely for use in conjunction with our products to our end user customers.

This Agreement between johnhurt.com and Microsoft does not entitle you to re-distribute these components. You will need to contact the Microsoft Corporation, One Microsoft Way, Redmond, WA to obtain permission for re-distribution.

Acceptance and Disclaimer of Warranty

To the maximum extent permitted by applicable law, Microsoft and its suppliers provide Microsoft Agent and any (if any) support services related to Microsoft Agent ("Support Services") as is and with all faults, and hereby disclaim all warranties and conditions, either express, implied or statutory, including, but not limited to, any (if any) implied warranties or conditions of merchantability, of fitness for a particular purpose, of lack of viruses, of accuracy or completeness of responses, of results, and of lack of negligence, all with regard to Microsoft Agent, and the provision of or failure to provide Support Services. Also, there is no warranty or condition of title, quite enjoyment, quiet possession, correspondence to description or non-infringement, with regard to Microsoft Agent. The entire risk as to the quality of or arising out of use or performance of Microsoft Agent and support services, if any, remains with the end-user customer.

Limitation of Liability

Exclusion of incidental, consequential and certain other damages. To the maximum extent permitted by applicable law, in no event shall Microsoft or its suppliers be liable for any special, incidental, indirect, or consequential damages whatsoever (including, but not limited to, damages for loss of profits or confidential or other information, for business interruption, for personal injury, for loss of privacy, for failure to meet any duty including of good faith or of reasonable care, for negligence, and for any other pecuniary or other loss whatsoever) arising out of or in any way related to the use or inability to use Microsoft Agent, the provision or failure to provide support services, or otherwise, even in the event of fault, tort (including negligence), strict liability, breach of contract or breach of warranty of Microsoft or any supplier, and even if Microsoft or any supplier has been advised of the possibility of such damages.

Install MS Agent Components

Language | Component Description | Click Button To Install Component
All Languages | MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Robby"
MS Agent Character "Merlin"
American English | American English Text to Speech Engine
Dutch | Dutch Text to Speech Engine
Dutch Additional Core Component
French | French Text to Speech Engine
French Additional Core Component
German | German Text to Speech Engine
German Additional Core Component
Italian | Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) | Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish | Spanish Text to Speech Engine
Spanish MS Additional Component

Speaking Bible by www.johnhurt.com